Мазнев. УСЛОВИЯ СОХРАНЕНИЯ ЗДОРОВЬЯ

Оглавление книги >>>

1000 лучших рецептов

народной медицины:

Новейшая энциклопедия народного целительства

Николай Иванович Мазнев

УСЛОВИЯ СОХРАНЕНИЯ ЗДОРОВЬЯ

Здоровье — это такое состояние организма, когда в нем отсутствуют болезни. Однако человек по разным причинам качественно изменяет это состояние и создает новое, при котором защитные и приспособительные силы организма перенапряжены или резко ослаблены. И тогда организм, не имеющий необходимых сил для отражения вредного воздействия из внешней среды, заболевает.

Болезнь является следствием ослабления жизненных сил человека по причине запредельных или продолжительных душевных, нервных или физических нагрузок на организм. Болезнь — это взрыв, возмущение организма против насилия над ним, невозможность его сопротивляться отрицательному воздействию извне или изнутри. Это происходит по причине нежелания человека сдерживать напор его страстей, эмоций и чувств, превышающих предельно допустимые возможности организма сохранять нормальное функционирование. Балансирование на грани допустимого и невозможного приводит к болезни. Чтобы быть здоровым физически и духовно, надо во всем придерживаться чувства меры и находиться в согласии с самим собой. А поскольку физическая деятельность организма подчиняется сознанию, болезни всех органов человека снимаются воздействием на сознание. Изменить свою жизнь, а также исправить свое здоровье можно лишь изменив свои мысли, а вслед за ними и некоторые привычки. Нарушение связи между душой, умом и сердцем приводит к значительному снижению или потере жизненных сил, к душевной усталости, а от нее — к ослаблению иммунитета и болезням.

С первых мгновений своего появления на свет человек испытывает на себе воздействие различных раздражителей внешнего, мира, в том числе и инфекций. Сильный здоровый организм даже при наличии в нем или на нем инфекций легко справляется с этой проблемой. Болезни не возникают случайно и неожиданно, их «трудолюбиво» зарабатывают люди своими конкретными делами. Наблюдения за долгожителями и редко болеющими людьми показывают, что веселые, жизнерадостные, незлобивые, целеустремленные и аккуратные люди дольше живут и гораздо меньше болеют, чем те, кто не обладает этими качествами.

Человек, страдающий каким-либо заболеванием и желающий излечиться, должен сначала разобраться в своей жизни, проследить за ней с того момента, когда он стал осознавать окружающий его мир, увидеть и найти тот отрезок жизни, где он перешел запретную черту, пошел против себя, своего организма и своей совести, стал разрушителем добра и справедливости вокруг себя или в себе самом. Человеческое сознание очень мало изучено, в нас самих кроется целая вселенная со всеми ее загадками. Воздействуя на свое сознание, мы создаем для себя богов, религии и идеологии, восстанавливаем свой организм и разрушаем его. Подчиняем сознание своей воле или подчиняемся воле других людей, нередко бесчестных и корыстных, изменяющих чужую жизнь по своему усмотрению.

Исходя из этого, далеко не каждый по-настоящему желает излечиться. Одни, устав от борьбы или не желая бороться с недугами и с собой, полагаются преимущественно на помощь врачей и целителей, на магов и волшебников, которые должны постоянно с ними заниматься и заставлять выполнять определенные действия и процедуры. Другим, в большей или меньшей степени, доставляют удовольствие самоистязания. Им даже нравится быть больными, вызывать жалость у окружающих, пользоваться их заботой и вниманием, они как бы самовыражаются в своей болезни. Такие больные много и даже с некоторой гордостью говорят о своих болезнях и неудачах в жизни, смакуя их, словно ожидая от кого-то награды за свое терпение или, на худой конец, восхищения ими. Лиши их этих «удовольствий», дай им жизнь здоровых людей с их проблемами, наверняка среди больных найдутся такие, кто откажется от выздоровления.

Есть и такие, которые считают себя больными, хотят серьезно заняться своим лечением и мечтают вылечиться, но только после того, как решат все другие проблемы, которые могут никогда не закончиться. И лишь немногие, бросив почти все дела, решительно берутся за лечение, надеясь прежде всего на свои силы. Они постоянно теснят болезнь, выдавливая ее по капле из своего сознания и организма, не позволяя ей взять верх, не соглашаясь стать ее заложниками и рабами. Эта категория людей ближе других к излечению. Стремлением излечиться должна быть переполнена каждая клетка организма больного, это желание должно превосходить все прочие и быть тесно связано с верой в излечение.

Злые и раздражительные люди больны уже по одной этой причине. И даже удовлетворение своей мести или зависти не дает им полного покоя, они остаются в состоянии вечной войны с людьми, обстоятельствами и с самими собой. Своим поведением, отношением к окружающему их миру они изменяют состав своей крови, вырабатывают собственный яд, который их же и губит. В подобных случаях необходимо каждому для себя решить: расстаться ли с такими вредными для организма привычками и чертами характера, как зло, зависть, стяжательство, месть, затаенная обида, неуемная тоска, пьянство, курение и т. п., или оставить все без изменения, готовя тем самым себе новые мучения.

Чтобы быть здоровым, надо стараться во что бы то ни стало избавиться от вредных эмоций, иссушающих душу, лишающих покоя на долгое время, а то и на всю жизнь, делая ее пыткой, а организм — хранилищем болезней. Надо хотеть и уметь прощать; простить нельзя только" подлости и предательства, но и помнить о них постоянно — пустое дело.

А как же больные дети, могут спросить меня, в чем они успели прогневить Бога, какой отрезок жизни им пересматривать, если она только началась?.. Беда детей в том, что они платят своим здоровьем (как физическим,, так и психическим) за наши поступки, наше отношение к ними за то, как и кем мы их воспитываем, кого мы пытаемся из них создать и пытаемся ли вообще. Избалованные дети, как и дети, лишенные внимания родителей, несут большие нервные и психические нагрузки, которые сказываются на их здоровье, поступках, судьбе. Перекормленные или истощенные дети также приобретают множество болезней. Дети получают по наследству или приобретают в процессе проживания со своими родителями педагогические, духовные, физические и психические дефекты своих родителей, которые, вступая в брак, мало задумываются над этим. Дети — это зеркало, в котором отражаются наше отношение к миру, наша личность, дети — наши награда и наказание.

Сколько любви, внимания, времени и разума мы отдадим своим детям, столько же и получим от них впоследствии. В природе действует мудрый и неотвратимый Закон справедливости, или Закон равновесия хорошего и плохого, добра и зла, любви и ненависти — и ответственность по этому закону вравной мере несут абсолютно все. Каждое движение нашего ума, души и сердца учитывается этим законом, и за наши деяния воздается нам или нашим потомкам раньше или позже, — но в полной мере и обязательно в конкретной человеческой жизни!

Ни одна болезнь не приходит без причины, между поступками человека и их последствиями всегда существует причинно-следственная связь. Накапливаясь в человеческом сознании, мысли и эмоции пытаются реализовываться в новое качество — в поступки. От вредных или нежелательных поступков и привычек возникают болезни. Найдя причину, можно устранить болезнь, контролируя свои действия и свою жизнь, можно вообще избежать большинства болезней.

Причинами заболеваний, кроме характера поведения человека и наследственных факторов, могут стать климатогеографические особенности места проживания, воздействие сезонных факторов среды, характер труда и условия быта, режим питания, особенности половой жизни, а также инфекции и травмы. Таким образом, причинами всех болезней являются образ жизни, наследственность, среда обитания и питание. И если мы не в силах порой изменить среду своего обитания, то изменить наш образ жизни, систему питания и наследственность наших детей нам по силам.

Отсутствие видимых признаков нарушения здоровья еще не свидетельствует о полном здоровье, так как болезнь, например в скрытом (латентном) периоде, может и не иметь внешних проявлений. Состояние здоровья может быть установлено на основании объективных ощущений конкретного человека совместно с данными клинического обследования, с учетом пола, возраста, а также социальных, климатических, географических и метеорологических условий, в которых живет или временно находится человек.

Таким образом, чтобы постоянно поддерживать свой организм в здоровом состоянии, необходимо выполнять определенные правила или условия существования в окружающей среде. Среди множества условий, позволяющих человеку сохранить здоровье на высоком уровне в течение всей жизни, можно выделить основные:

— Сохранение и накопление жизненных сил.

— Влияние на человека окружающей среды.

— Питание — способ существования организма.

— Движение и покой — основы жизни.

— Очищение организма от вредных веществ.

Содержание книги >>>


Мазнев. СОХРАНЕНИЕ И НАКОПЛЕНИЕ ЖИЗНЕННЫХ СИЛ

народной медицины:

Новейшая энциклопедия народного целительства

Николай Иванович Мазнев

СОХРАНЕНИЕ И НАКОПЛЕНИЕ ЖИЗНЕННЫХ СИЛ

Все, что мы видим вокруг себя, переживаем внутри себя, весь окружающий нас мир является проявлением колеблющейся и текущей энергии — бесконечной, непознаваемой жизненной, силы поддерживающей наш мир. О существовании жизненной энергии, создавшей Космос, наполняющей собой и оживляющей все пространство вокруг, люди знали еще в древности. Они также знали, что человек является частью этой всеобщей Космической Энергии. Буддистская философия разделяет жизненную энергию на изначальную и истинную. Изначальная энергия, по их мнению, дается человеку при рождении вместе с душой. Чем сильнее изначальная энергия жизни, тем мощнее защитные силы организма. Изначальная энергия определяет наследственные черты, ее преждевременное истощение приводит к раннему старению и смерти организма.

Жизненная энергия всех живых организмов невидимо питается Космической Энергией. Однако жизненная энергия теряет свою силу и обрывает связь с Космической Энергией, если она становится эгоистичной и зависимой от тела. Таким образом, человеческое сознание и физическое тело соединяет жизненная энергия. Сознание воспринимает душевные вибрации или колебания, которые распространяются на физическое тело человека. Жизненная энергия, проявляемая в человеческом теле, обозначается на санскритском языке словом прана — сознательная энергия.

Истинная энергия жизни — движущая сила жизнедеятельности человеческого- организма. Земная энергия жизни — это энергия, получаемая при помощи системы пищеварения из различных продуктов питания. Обыкновенные медицинские приборы пока не в состоянии определить силу и местонахождение жизненной энергии и ее распределение по организму. Но уже созданы приборы, которые определяют эту энергию. Могут ее определять и некоторые люди. Еще в древности было. обнаружено, что энергия в организме человека движется по особым энергетическим меридианам, или каналам. Обычный человек не умеет еще управлять этой энергией и даже зачастую не знает о ее существовании. Но ощущать ее может почти каждый, если он спокойно и молча побудет в одиночестве, прислушиваясь к происходящему в себе. Воздействуя на свою жизненную энергию, развивая ее и управляя ею, можно обрести необычайные по настоящим меркам способности. Однако эта энергия должна тщательно оберегаться от излишней ее траты, которая может привести к болезням и смерти.

К сожалению, жизненную энергию нельзя пока увидеть и услышать, она не имеет ни цвета, ни запаха. Однако--некоторые-люди могут определять каналы, по которым течет эта энергия, места, где ее слишком много или слишком мало. Перераспределение энергии дает здоровье.

Учение о суточной циркуляции жизненной энергии зародилось в древние времена на Востоке. Индийские йоги, китайские таоисты и тибетские монахи использовали прану, или энергию, для лечения. Однако в течение многих веков эта наука была покрыта завесой тайны, так как ей обучали и практиковали ее секретно, в кругу избранных, во избежание ее неправильного применения. То, что существование жизненной энергии было известно еще в древние времена, подтверждается портретами божеств и святых, принадлежащих практически к каждой расе и религии. На этих портретах изображено золотое сияние, окружающее их голову и тело и даже, исходящее из ладоней рук. Все это — изображения жизненной энергии.

Согласно индуисткой традиции, прана есть бесконечная, вездесущая энергия, проявляемая Вселенной, которая является основной составляющей и источником всей жизни. Это энергия, поддерживающая жизнь и здоровье в теле. Понятие жизненной энергии существует во многих других культурах; она известна как «ки» — на японском, «ци» — на китайском, «пневма» — на греческом. Основными источниками праны являются воздух, солнечный свет и земля.

Ясновидящие с помощью своих психических способностей могут видеть, что каждый человек окружен и пронизан светящимся энергетическим телом. Именно через это энергетическое тело прана, или жизненная энергия, из окружающей среды поступает, превращается в другую энергию и распределяется по всему физическому телу.

Это энергетическое тело также известно под названиями «аура», «биополе», «биоплазматическое тело» и «эфирный двойник». В йоге оно называется «пранамайа коша», в отличие от физического тела («аннамайа коша»). Аура невидима для обычного человека, однако она видима для людей, обладающих определенными способностями. Во многих странах, включая Россию, проводятся научные исследования по дальнейшему изучению природы и свойств ауры. В 1939году СеменДави-дович Кирлиан и его жена разработали метод высокочастотной фотографии (который стал известен как кирлианская фотография), с помощью которого ученые получили возможность фотографировать и изучать невидимое простым глазом энергетическое излучение.

Энергетическое и физическое тела человека неразрывно связаны друг с другом. Воздействие на одно непременно окажет воздействие и на другое. Обычно любая болезнь, перед тем как проявиться в физическом теле, сначала проявляется в энергетическом. В то время как врачи лечат физическое тело человека, пранический целитель приводит в баланс энергетическое тело, что ускоряет процесс выздоровления физического тела. . В праническом целительстве жизненная энергия используется для ускорения биохимических реакций, вовлеченных в природный процесс самоизлечения. При увеличении потенциала энергии на пораженной части тела или во всем организме скорость выздоровления организма или заживления пораженного участка повышается в несколько раз.

Считается, что каждый орган или система органов обладают своей долей жизненной энергии, циркулирующей по всему организму.

По мнению йогов, существует всеобщее начало энергии или силы — Праны, присутствующей во всех проявлениях жизни, в окружающем пространстве, в воздухе, в солнечном свете, в пише. Основным источником жизненной силы, по их мнению, является Солнце. Центром накопления жизненной энергии в организме человека служит солнечное сплетение. Прана — это сила Души, или жизненная вибрация, являющаяся частью вибрации жизни Вселенной. Эту энергию, как уже говорилось выше, нельзя ни увидеть, ни пощупать, поскольку она является энергией не физического плана, а астрального. Поток Праны проходит по всему организму в виде биотоков, двигаясь вдоль позвоночника снизу вверх от одного центра (чакры) к другому и сохраняясь в них излишками энергии. Всего в организме таких центров накопления биоэнергии семь.

Первый находится в позвоночнике в области копчика, проекция его на теле — место расположения половых органов.

Второй — в позвоночнике в области половых органов. Проекция его на теле — на две средние фаланги среднего пальца ниже пупка.

Третий — в позвоночнике, в области солнечного сплетения. Проекция его на теле — на две средние фаланги среднего пальца выше пупка.

Четвертый — в позвоночнике, на уровне грудного отдела. Его проекция на теле — точка в центре груди.

Пятый — в области щитовидной железы, у основания горла.

Шестой - в центре головного мозга, Проекция его на голове — точка между бровями, немного выше линии бровей.

Седьмой — в области макушки. Проекция его на голове — ямка на макушке, заросший родничок.

Йоги считали, что степень развития отдельных центров (чакр) отражает психологические особенности конкретного человека:

— при хорошо развитом первом центре человек обладает психологической устойчивостью в различных жизненных ситуациях;

— при развитом втором центре хорошо выражена репродуктивная функция;

— при хорошо развитом третьем центре присутствует способность к энергичным действиям, но также отмечается склонность к устойчивому проявлению отрицательных эмоций в виде раздражения и гнева;

— при хорошо развитом четвертом центре наблюдается способность к эстетическому восприятию. Художники, музыканты и другие представители мира искусства — люди с хорошо развитым четвертым центром;

— при хорошо развитом пятом центре проявляется ярко выраженные эмоциональность и одухотворенность;

— при хорошо развитом шестом центре проявляется способность к тактическому мышлению, позволяющему успешно справляться с проблемами частного характера в науке, на производстве и в быту;

— при хорошо развитом седьмом центре наблюдается выраженная способность к стратегическому осмысливанию всей ситуации в целом.

Пятый центр управляет голосовыми связками и имеет прямую связь с первым центром.

Конечно, все центры имеют обшие связи, но эти два соединены воедино: что влияет на один, влияет н на другой. В результате, если у мужчины голос высокий и писклявый — это показатель того, что у него плохо развит первый центр. А если энергии в первом центре мало, то ее не хватает и в остальных шести центрах/Чтобы повысить энергию в первом центре, надо сознательно предпринимать усилия для . понижения голоса. Прислушивайтесь к тому, как вы говорите. Если высоко и пискляво, настройте голос на более низкий регистр. Слушайте мужчин, у которых хорошие твердые голоса, фиксируйте в памяти их звук. По мере сил снижайте свой голос до той же мужской высоты. Вскоре сниженная вибрация голоса ускорит «вихрь» у основания горла. Это, в свою очередь, будет способствовать ускорению «вихря» и в половом центре, который открывает двери жизненной энергии.. По мере подъема этой энергии вверх голос будет становиться еще ниже путем сознательных усилий по его снижению. Молодому это поможет сохранить энергию, пожилому' — восстановить ее.

Голосовое упражнение выполняется следующим образом: оставаясь наедине с собой, произносите слова и Предложения низким голосом, частично через нес: м-м м-м-м м-м-м. Повторяйте это постоянно, понижая и понижая голос, пока не снизите его насколько возможно. Особенно эффективно это делать утром и лучше в ванной комнате, чтобы слышать, как отражается ваш го-юс. Когда вибрация голоса усилится, она заставит ускоряться другие «вихри», особенно первый в половом 11ентре, а также 6-й и 7-й — в голове.

Что касается женщин, то у пожилых голос тоже мо-/кет стать тонким. Его тембр можно снизить таким же образом. Конечно, женский голос от природы выше мужского, и женщинам не надо пытаться понижать его ю уровня мужского. Более того, женщине, чей голос похож на мужской, полезно пытаться поднять его, исполь-;уя тот же способ, что был описан выше.

Энергия нашей нервной системы расходуется на мысли, желания и другие виды деятельности. А поскольку жизненная энергия усваивается преимущественно из вдыхаемого нами воздуха, ее потоки в организме можно регулировать, управляя дыханием. Так, при вдо-\е тело поглощает энергию, при выдохе распределяет ее. Жизненная энергия может «перетекать» из тех участков, ила, где ее оказалось больше, туда, где ее меньше. Управляя жизненной энергией посредством дыхания, че-ювек сможет контролировать все важнейшие функции i ела, развивать ум и душу.

В теле человека циркулируют потоки (флюиды) жизненной энергии двух видов. Солнечный поток идет по правой стороне тела и создает эффект положительной i юлярности. Лунный поток идет по левой стороне тела и создает эффект отрицательной полярности. Равновесие > гих потоков дает Здоровье. Солнечный поток исходит !' з правого полушария мозга, лунный — из левого. Любое заболевание является нарушением равновесия этих по-i оков. Потоки отрицательной полярности (отрицательные потоки) левой части тела обладают в основном тормозящим действием. Потоки положительной полярности (положительные потоки) наоборот — возбуждающим действием. Эти два потока жизненной энергии сходятся в солнечном сплетении.

Уравновесить потоки можно при помощи дыхания. Человек крайне редко дышит с одинаковой интенсивностью одновременно через обе ноздри. Обычно такое явление имеет место только перед смертью. Дыхание преимущественно левой или преимущественно правой ноздрей чередуется обычно через каждые 3—4 часа. Однако наилучшей является ситуация, когда дыхание преимущественно через левую ноздрю и левое легкое (лунное дыхание) продолжается весь день, а дыхание преимущественно через правую ноздрю и правое легкое (солнечное дыхание) — всю ночь. Правильная регулировка дыхания дает долгую жизнь. По лунной стороне идет поток жизненной энергии отрицательной полярности, а по солнечной стороне — положительной полярности. Энергии двух видов не сталкиваются одна с другой.

При помощи ритмического дыхания можно значительно увеличить запасы жизненной энергии. Все дыхательные упражнения можно свести к трем главным видам:

1) дыхание левой ноздрей и левым легким — лунное дыхание;

2) дыхание правой ноздрей и правым легким — солнечное дыхание;

3) дыхание одновременно обеими ноздрями при работе обоих легких — земное дыхание.

Лунное дыхание вырабатывает отрицательный флюид (поток), представляющий собой центростремительную силу, женский элемент, символизирующий Луну. Этот флюид оказывает созидающее действие, усиливает штание, заживляет и успокаивает, его полезно вырабаывать днем. Лунное дыхание — лучшее средство от всех полезней, оно помогает при длительной работе, помогает от беспокойства, печалей и лихорадки, полезно при юспалитедъных заболеваниях, сопровождающихся повышенной температурой. Для выработки лунного флюзда нужно дышать через левую ноздрю, закрыв правую : пальцем или ваткой. При этом работает только левое .;егкое, правое отдыхает. Для контроля дыхания можно ри-кладывать руки к груди и следить, чтобы левая половина груди приподнималась, расширяясь, а правая оставалась без движения.

Поскольку трудно определить, когда и какой вид нёргии нам необходим, нужно в течение некоторого мремени накапливать один вид энергии и на опыте опре-:елить, какого вида энергии нам недостает, а какой присутствует в избытке. Сменив способ дыхания, можно ! нейтрализовать излишек одного вида энергии, накопив жергию противоположного вида.

При солнечном дыхании вырабатывается -положи-! ельный флюид, представляющий собой мужской элемент, символизирующий Солнце, — центробежную ..илу. Этот флюид активизирует все жизненные функ-: ,ии, усиливает обмен веществ. Он очень полезен лицам пассивным, малоподвижным и страдающим ожирением, благоприятствует чтению и изучению точных наук, плаванию, рисованию, физическим занятиям и т. п., по природе своей сух и горяч, возбуждает активность и деятельность. Для выработки положительного флюида нужно дышать через правую ноздрю, закрыв левую пальцем или ваткой.

Этими двумя видами дыхания следует пользоваться только ради строго определенных целей.

Земное дыхание способствует накоплению нейтрального флюида и применяется в определенных ситуациях.

Возбуждение нервной энергии.

Это упражнение служит для укрепления нервной системы и применяется при сильном умственном и физическом утомлении и в ситуациях, требующих большой траты сил. Для выполнения упражнения встаньте прямо, руки вытяните перед собой, мышцы расслабьте. Вдохните полной грудью и задержите дыхание. Затем медленно отведите руки назад, постепенно увеличивая мышечное напряжение. Не ослабляя мышц, медленно отведите кулаки еще дальше назад и затем быстро верните их в первоначальное положение. Выполните это упражнение 3—5 раз и сильно выдохните воздух через нос. Успех упражнения зависит от быстроты возвращения рук в прежнее положение и от силы мышечного напряжения.

Создание защитной оболочки.

Она необходима человеку, легко поддающемуся постороннему воздействию, не обладающему достаточной силой воли. Хорошо, если это воздействие положительных людей, интеллектуально и духовно высоких. Если же его окружают люди совсем иного свойства, то человек, общаясь с ними, постепенно становится похожим на них. Обычно такому воздействию легко поддаются подростки, но и- взрослые иногда не отстают от них в этом. Чтобы защититься от чужих мыслей и флюидов, йоги советуют заключить себя в непроницаемую оболочку, предохраняющую от посторонних воздействий. Для этого необходимо дышать ритмически в течение 3—5 минут, мысленно возводя непробиваемую энергетическую преграду, приняв твердую установку на ее непроницаемость для влияния извне. И если вы хорошо сосредоточитесь и создадите достаточно яркий образ такой предохранительной скорлупы, то почувствуете себя защищенными от отрицательного воздействия мыслей окружающих вас людей. Это полезно в тех случаях, когда человек не уверен в своих силах. Воздействие чужих мыслей не меняет внутренней структуры сильного и уверенного человека.

Накопление флюида.

Для того чтобы восстановить запас жизненной силы, применяется следующее упражнение: сядьте, плотно сжав нош и соединив руки, вложите пальцы одной руки между пальцами другой. Таким способом вы замыкаете круговое течение энергетических потоков и почти совсем останавливаете на время истечение из организма нервного флюида (потока нервной энергии). Замкнув таким способом круговой ток, индийские йоги пополняют запасы энергии с помощью ритмического дыхания.

Преобладание положительного флюида активизирует все функции организма: повышается температура, усиливается обмен веществ, интенсивнее работают железы, ускоряется пульс. Вместе с тем это может вызвать заболевание крови, золотуху, опухоли, нарывы, сыпи, различные воспалительные процессы. Лицам, страдающим избытком этого флюида, помимо создания отрицательного потока, рекомендуется охлаждающая пища (холодная вода, молоко и др.), пребывание в прохладном помещении, легкая одежда, холодные ванны, обтирания и т. п. На избыток положительного флюида указывают ощущение жара и покалывание в конечностях. При накоплении этого флюида для тех или иных целей лучше всего концентрировать внимание на солнечном сплетении (положительный полюс).

Избыток отрицательного флюида уменьшает запас энергии, замедляет все функции организма, понижает температуру, вызывает вялость, анемию и потерю веса. Лица, страдающие избытком этого флюида, постоянно испытывают дрожь и озноб. Они очень любят Солнце и не любят Луну. Для них полезны солнечные ванны, теплый климат, теплые помещения и одежда, укрепляющие средства, согревающая пища (мясо, жир, масло и т. п.). Одним из. признаков избытка отрицательного флюида служит ощущение холода.

Таким образом, при вялости, усталости, пассивности и т. п. необходимо прибегнуть к солнечному дыханию; при избытке сил, беспокойстве, возбуждении, гневе и пр.— к лунному дыханию; при нормальном состоянии здоровья для сохранения душевного равновесия используйте нормальное дыхание.

Научиться правильно дышать - это значит управлять кровообращением, обменом веществ, защитно-адаптационными свойствами организма.

Общепринятая норма дыхания составляет 14— 16 дыханий в минуту. Больной человек дышит, как правило, чаще, а здоровый, особенно тренированный, дышит с частотой 10—12 дыханий в минуту, т. е. за 1 мин происходит полных 12 циклов. Каждый дыхательный цикл состоит из фазы вдоха, фазы выдоха и паузы, продолжительность которой и определяет частоту дыхания. Дыханием необходимо также управлять при выполнении физических упражнений. Так, при напряжении мышц производится медленный вьщох через неплотно сжатые -губы, вдох производится при расслаблении мышц легкими самостоятельно, без вмешательства нашей воли.

Здоровье, богатство, ум, талант, успех в жизни во многом зависят от того, каким количеством энергии мы. обладаем и как мы ею умеем управлять.

Недостаток жизненной энергии делает человека больным, невротичньгм, неудачливым и несчастным.

Свою жизненную энергию можно использовать для оказания помощи больному. Для этого мягко положите -свою руку поверх больного места и представьте себе, как энергия жизни вытекает из вашей руки, направляясь к этому месту. Больной сразу почувствует теплоту, облегчение и прилив сил. Когда вы посылаете Прану, например , к печени, то мысленно обращаетесь к клеткам этого органа, приказывая им работать нормально. Отдавая жизненную энергию другим людям, человек не только не теряет ее, а, наоборот,— получает из Космоса еще больше. Помогая людям, мы должны желать им добра и приносить добро', не думая о своей выгоде.

Существует немало способов накопления и развития личной жизненной энергии. Одним из самых простых и приятных является массаж.

В этот мир мы приходим разными, отличными один от другого. Одинаковыми нас делают нежелание или неумение идти своей дорогой из-за отсутствия достаточной душевной. силы или жизненной энергии. Одни люди горят в жизни, как факел, согревая других или сжигая и их, и себя неумением управлять своими эмоциями и поступками; другие не горят, а лишь тлеют, как лучина, чадя долгие годы; третьи.вовсе рождаются живыми мертвецами, не в состоянии не только согреть других, но и поддерживать биение собственной жизни. Однако это не является предначертанием сверху или злым роком, при желании каждый может получить из окружающего нас мира и накопить в себе жизненную энергию. Для этого необходимо осознать и соблюдать законы существования природы и себя как части ее, перестроив жизнь свою в соответствии с этими законами. Только так можно достичь душевного равновесия и сохранить жизненные силы и здоровье. Отрицание этих законов, несоблюдение их приводит к нарушению душевного равновесия, к болезням. Излечиться от заболеваний можно лишь устранив причины, вызвавшие состояние дискомфорта, боль и тоску, наполнив душу пониманием смысла своего пребывания на Земле, сердце свое любовью, научившись сначала любить. Трудности же и лишения, к счастью ли, к сожалению, будут всегда, поскольку жизнь и есть борьба хорошего с плохим. Главное — не раствориться в этой борьбе, не отдать себя ей всецело, не растратить понапрасну свои жизненные силы на бесконечные сражения с ветряными мельницами.

Борьба добра и зла внутри человека иногда делает его жизнь невыносимой. Человек о чем-то постоянно думает, постоянно вспоминает какие-то эпизоды из прошлого, планирует будущее, ведет непрерывный разговор с самим собой или воображаемым собеседником. Он не дает отдыха своему мозгу, мешает ему полноценно работать. Далеко не каждый выдерживает эту внутреннюю борьбу. Одни, сопротивляясь натиску жизни, становятся сильнее, но ожесточеннее и безжалостнее. Другие, не выдержав напряжения борьбы, безвольно отдаются течению жизни или добровольно уходят из нее. Третьи же становятся сильными, яркими и чистыми. Й их сила помогает преодолевать трудности, приобретать опыт жизни на Земле другим людям, она согревает и освещает их жизнь теплом и светом души своей. Но учиться бороться с собой можно и нужно. Существуют различные методы переключения мыслей. Можно сконцентрировать свой взгляд на каком-нибудь предмете, не определяя для себя его признаков, не размышляя. Просто смотреть на него некоторое время без чувств и эмоций. Можно закрыть глаза и слушать то, что нам приятно. Можно выполнять любые действия, которые хотя бы на время отключат нас от мысленных диалогов. А разъединив свои мысли, мы можем развивать, а потом и материализовать энергию одной из них, которая сама пробьется сквозь цепь соединенных в голове мыслей и станет более правильной в данной ситуации.

Для того чтобы быть здоровым, необходимо заполнить душу верой и нравственностью. Вера— стержень души человеческой, стимул движения вперед. Она устремлена в будущее, живет надеждой на лучшее, наполняет людей жизненной энергией и смыслом собственного существования. Без нее растерян человек, неспокоен. Вера не может существовать без идеи и цели как двигателей развития мыслей и чувств. Без идеи и цели люди идут в никуда, в пустоту. Отсутствие веры лишает уверенности каждого человека в своем будущем, в своих силах ив результатах своей деятельности. А уверенность в своих силах, способностях и возможностях, как известно, рождает самоуважение и любовь к себе, создает сильных личностей и индивидуальностей. Если же не верить в себя, то вся жизнь пройдет в ожидании помощи со стороны. Слабый, не уверенный в себе человек не может творить, он не сможет понять других, уважать их, не сможет защитить ближнего и постоять за себя и за справедливость. Чтобы стать сильнее, надо встать над ситуацией. Множество людей смирились со своей жизнью и ничего менять в себе и своей жизни не хотят. Вместо этого они жалуются на судьбу, а свои неудачи стараются оправдать различными причинами. Такие люди — от природы нерешительны, привыкли все откладывать до лучших времен — авось все само собой рассосется. А оно не рассасывается, и жизнь не улучшается. Значит, надо менять себя и свою жизнь, искоренять в себе привычки, мешающие быть сильным и уверенным в себе человеком. Как стать уверенным и сильным? Оглядитесь вокруг, рядом с вами ходят такие люди. Присмотритесь к их поступкам, реакциям на различные ситуации. Прочтите несколько биографий сильных и знаменитых людей.

На состояние жизненной энергии также действует атмосфера города. Город втягивает чистую энергию людей и платит им за это соблазнами, увеселениями и т. д., которые не ведут человека к духовному совершенствованию. Энергетическая оболочка жителя города пробита. Даже 20 минут поездки на метро достаточно для снижения энергии на 30%. А если к этому добавить бесцельное хождение по магазинам и рынкам? Но поскольку в магазины ходить нам все же приходится и вне зависимости от нашего желания, то в данном случае есть метод для сохранения энергии: нужно представить себе, что вы расширяетесь до огромного размера и заполняете собой все пространство.

Энергию расходуют и на обиды. Не обижайтесь, если вам на добро не ответили тем же. Не ждите платы за свои хорошие деяния: если хотите, делайте добро, не хотите — не делайте. Никто вас не осудит, если вы не будете приносить с собой зло. Не обращайте внимания на мелочи непринципиального характера. Очень много энергии забирает состояние одиночества. Особенно у тех, кто к этому относится серьезно и от одиночества страдает. Есть немало людей, которых одиночество не смущает, они сами его желают, чтобы побыть с самим собой наедине. Человек должен оставаться некоторое время наедине с собой, чтобы послушать себя, соизмерить свою жизнь с жизнью природы, избавиться от наносного, чужого в себе. Одиночество — это естественное состояние. Проблема одиночества — это проблема неприятия себя, потому что человек устает не только от окружающих его людей и вещей, но и от самого себя. Чтобы преодолеть одиночество в себе, необходимо научиться любить себя, тогда и весь мир покажется лучше. Люди потому и отталкивают определенного человека от себя, что чувствуют подсознательно в нем тоску. Зачастую он и сам отталкивает от себя людей. Хотя бы тем, что говорит о них плохо. Никогда в коллективе не надо о ком-то говорить плохо: раньше или позже этот человек все равно узнает о ваших оценках его внешних данных или деловых качеств. И вы наживете неприятность, которая будет отнимать у вас энергию. Старайтесь в людях видеть больше хорошего, а не плохого.

Отнимают энергию человека и его прежние неудачи и устоявшиеся не очень хорошие оценки его деятельности другими людьми. Прошлые неудачи вызывают сомнение в своих силах при начале любого мероприятия. И, чтобы уйти от этой неразрешимой проблемы, надо в обязательном порядке оставить людей, которые вас хорошо знают, поскольку вольно или невольно они будут постоянно напоминать вам о прошлом и подпитывать старый образ троечника или неудачника. На новом месте новые люди не знают вашего прошлого и будут воспринимать вас таким, каким вы предстанете перед ними. Лучше, если в другом виде, более уверенным а себе, с измененными взглядами на окружающую действительность или на себя. И только после того как вы наберетесь положительного опыта, заработаете себе новый общественный образ, можно появиться и перед старыми знакомыми. Вспомните фильм про Ивана Бровкина. Каким он был до службы в армии? Хулиган, никчемный человек. А когда возвратился с целины? Герой, орденоносец, уважаемый человек. Совсем по-другому стали относиться к нему односельчане. Они уже видели в нем не парня-недотепу, а взрослого серьезного мужчину, знающего толк в жизни.

Отнимает жизненную энергию и беспрекословное подчинение чужой воли или следование чужим советам. Не бывает одинаковых бытовых советов для разных людей: что для одного хорошо, не значит, что и для другого оно таким же станет. Жизнь — не одежда, чужую жизнь не примеришь на себя. Слушать советы умных, конечно, надо, но, послушав и примерив на себя, выводы делай все же свои. Может, они и сойдутся в чем-то со взглядами других людей, но это будет то, что ты выносил и принял душой или умом.

Растрачивается энергия и на частые резкие смены чувств: любви и ненависти, радости и отчаяния. Такие перепады настроения и нередко заканчиваются полным нервным истощением. Истощает энергию и иссушает душу обида. Но сильный пропускает ее мимо себя, слабый — через себя. Он обижается на судьбу, на людей, обстоятельства. Обида парализует энергию, не дает двигаться, она порождает большие проблемы в будущем. В этом случае надо либо что-то сделать и забыть, либо забыть сразу и продолжать жить своей жизнью.

Когда человек привыкает к хорошему к себе отноше

нию, он всегда обижается, если что-то получилось не по

его. Он хочет вернуть расположение обидчика любой

ценой или любой ценой доказать окружающим, что его

обидели незаслуженно. Он опирается не на себя, а на хо

рошее отношение к себе. Если же ни то, ни другое не

удается, -человек замыкается в себе, находясь как бы в

состоянии обороны от Окружающих. Другие, видя или

чувствуя это, стараются обидеть его. И так без конца.

Обидчивого человека не хватает на сильный протест:

обида - удел слабых. За обидой нередко следует месть

обидчикам. Мир жестоки на все и всех не наобижаешь-

ся. Надо мир принимать таким, какой он есть, и нау

читься давать отпор обидчикам или философски

относиться к своим промахам.

Если же вам становится невыносимо тяжко жить, не проклинайте судьбу понапрасну, остановитесь в беге жизни ненадолго, оглянитесь спокойно вокруг и осмотрите себя со всех сторон. Сбросьте все лишнее, что несете с собой, отыщите свою цель, пусть небольшую, но реальную, свое призвание и место в жизни и продолжайте идти. Нет ноши, которая давалась бы нам не по силам. Наша ноша — это отражение всей совокупности наших прошлых и настоящих ошибок и плохих дел, наших обязательств.

Попав в трудную ситуацию, потеряв любимого или близкого человека, некоторые уходят в себя, растворяются в своем горе, все время возвращаясь в мыслях в прошлое. Человек, живущий прошлым, подобен идущему спиной вперед, не разбирая дороги, он натыкается на людей, сбивает их, приобретая все новые и новые проблемы. Как же поступают попавшие в подобную ситуацию? Одни, не выдержав испытания, кончают жизнь самоубийством, так ничего и не решив; другие, не желая 'или не имея сил пройти достойно это естественное, хотя и очень тяжкое испытание, трусливо прячутся за бутылкой с вином или опускаются, уходя в разврат и безумие; третьи продолжают жить с этой рвущей болью д&чыде, спотыкаясь и падая, идут правильным путем к выздоровлению, к свету. К сожалению, к счастью ли, та же безответная любовь — это естественное испытание, через которое проходит почти каждый человек. И, достойно пройдя этот путь, не озлобившись, он поднимется в сво-ем духовном развитии на более высокую ступень, станет мудрее и чище. Не озлобляйтесь, не унижайтесь и не комплексуйте. Вас оттолкнули, бросили или отвергли не потому, что вы хуже, а потому, что вы нашли не свое. Не жалейте о случившемся и не мстите предавшим вас — они еще ответят за свое преступление перед любовью, оказавшись точно в такой же ситуации, но уже на вашем месте, в роли покинутого или преданного. Не предавайте любимых, не шутите с любовью — это святое. А если вас покинули или предали, не пытайтесь назло обзавестись другими спутниками или спутницами, не разоряйте, ни своих, ни чужих гнезд — из них разлетятся по свету горе, боль и тоска. На зле нельзя ничего построить, оно разрушительно по своей природе. Жизнь нарочно дается нам достаточно долгой, чтобы мы, проходя через естественные испытания, крепли духом и набирались опыта. Время хорошо лечит. И раны души заживут, только не бередите их в желании вновь испытать пережитое, надеясь на сочувствие. Его вы не получите в той мере, на которую надеетесь.

Под влиянием жизненного опыта в каждом из нас периодически, в 5—10 лет, происходит переоценка жизненных ценностей, мы оцениваем себя, своих близких, знакомых по тем критериям, которые формируются у нас с годами. Изменяется уровень нашего физического, умственного и духовного развития. На месте никто не стоит — либо движется вперед, либо откатывается назад. Отсюда появляются разочарования или удивление по поводу наших новых выводов, находок и потерь. Большие трудности доставляют нам отношения с детьми. Сначала мы не можем на них нарадоваться, позже они нас удивляют, а иногда мы их совершенно не понимаем — наступают конфликты.

Родители должны быть и оставаться для своих детей с начала их жизни и до конца своей умными, строгими и справедливыми, вести себя естественно — не важничая перед ними и не раболепствуя, не дрожа над ними, как над хрустальными вазами. Обязательным условием отношений родителей с детьми должно быть соблюдение чувства меры во всем: излишняя любовь и опека воспитывают в ребенке эгоизм, трусость и безволие; излишняя строгость — жестокость,' враждебность и неуверенность в себе; излишняя «дружественность» нередко перерастает в панибратство, исключающее возможность контроля за поведением ребенка, за его словами, поступками, отношением к людям. Бесконтрольный ребенок чаще вырастает в хама со всеми вытекающими отсюда последствиями. Чем больше сил, времени и энергии мы отдадим воспитанию детей, тем

легче нам будет жить, когда они вырастут. Воспитывая детей, мы растем и сами, поскольку стараемся в их глазах выглядеть лучше. Если этого не происходит, дети перестают верить нашим словам, становясь неконтролируемыми. Имея детей, мы предъявляем большие требования к себе, но одновременно должны иметь возможность предъявлять требования и к детям. Требования, касающиеся выполнения ими нашихпору-чений или возложенных на них обязанностей. Дети для родителей — это не только радость, но и огромная ответственность, поскольку дети нередко платят своей судьбой за поступки и жизнь своих родителей.

Для испытания своей жизненной силы ни к чему создавать искусственные трудности, у нас и естествен- . ных невпроворот, но постоянно сетовать на происходящее с нами тоже ни к чему — из всего можно извлечь урок: безответная (неразделенная) любовь бередит, про-' буждает душу, делает ее более восприимчивой и тонкой, более чувствительной; предательство делает свою жертву более осмотрительной; унижения зачастую подводят человека к черте, за которой следует либо падение, либо трудный подъем к самоуважению, несмотря на возможные потери должностей, званий, материального благополучия и т. п. Ничего не делая, силы и опыта не приобретешь, только живя полной, но достойной человека жизнью, можно быть довольным собой, быть в согласии с природой. Оставаясь собой, совершенствуясь, не злобясь, человек продлевает свое хорошее здоровье и не разрушает чужого.


Народная медицина. ОПАСНОСТЬ ДЛЯ ЗДОРОВЬЯ ОБЛЕГАЮЩЕЙ ОДЕЖДЫ

народной медицины:

Новейшая энциклопедия народного целительства

Николай Иванович Мазнев

СОХРАНЕНИЕ И НАКОПЛЕНИЕ ЖИЗНЕННЫХ СИЛ

ОПАСНОСТЬ ДЛЯ ЗДОРОВЬЯ ОБЛЕГАЮЩЕЙ ОДЕЖДЫ

Нормальной деятельности нашего организма, движению по нему энергии и очищению его от вредных веществ нередко мешает наша одежда.

Одежда придает ее носителю отличный от прочих внешний вид, свидетельствует о его происхождении, социальном положении, роде занятий, понимании моды и сексуальности. Но она имеет и еще одно немаловажное значение: хорошо пригнанная вещь становится нашей оболочкой, заставляющей мягкие ткани тела, находящиеся под ней, принимать ее форму и размер.

Когда мы изменяем внешний вид при помощи одежды, это влечет за собой и определенные перемены в рабочем ритме нашего организма, что, в свою очередь, приводит ко многим проблемам со здоровьем.

Обувь

Обувь может стать причиной многих заболеваний.

Первоначально ноги не предназначались для пребывания в закрытом и тесном футляре без доступа воздуха. С одной стороны, отсутствие циркуляции воздуха и наличие пота предрасполагают к развитию грибковых заболеваний, с другой стороны, стопа должна приспосабливаться к форме ботинка или туфли, что часто не так просто:

Следствием ношения обуви являются мозоли, искривление стопы и нарушение нормального кровообращения. Женщины, которые носят узконосую обувь с высокими каблуками, не очень устойчиво чувствуют себя при ходьбе, что приводит к проблемам с позвоночником и бедрами, не говоря о перенапряжении подколенных сухожилий, искривлении пальцев ног и просто риске упасть.

Нижнее белье

Нижнее белье - другой известный фактор риска. Оно. например, вызывает нарушение потенции у мужчин. Ношение тесных трусов оборачивается мужским бесплодием, потому что они держат яички плотно прижатыми к телу. Из-за этого их температура поддерживается на уровне температуры тела, в то время как для образования нормальной спермы требуется более низ-1чая температура.

У женщин ношение нейлоновых трусов вместо трусов из хлопка предрасполагает к появлению грибковых инфекций. Нейлон почти совсем не поглощает выделентго организма, плохо обеспечивает циркуляцию воздуха, создает перегрев и влажность, что способствует развитию инфекционных заболеваний.

Ученые исследовали проблему воздействия тесной одежды на различные органы человека и пришли к выводам: тесные предметы одежды и обуви или нижнее белье, плотно прилегающее к интимным местам, отрицательно сказываются на здоровье людей и даже могут стать причиной раковых заболеваний предстательной железы, матки, прямой и толстой кишки, яичек, мочевого пузыря и яичников.

Все эти органы, за исключением яичек, расположены в брюшной полости. Лимфатический дренаж здесь осуществляется через лимфатические узлы и сосуды, начинающиеся чуть ниже уровня пупка и затем поднимающиеся вверх. Рядом с ними от сердца и к сердцу по артериям и венам проходит свой путь кровь.

Если талия крепко перетянута ремнем или туго обтягивающими трусиками, очень тонкие стенки лимфатических сосудов легко сжимаются. В лимфатической системе отсутствует необходимое для циркуляции лимфы давление. Движение лимфы из области таза замедлится. Давление ремня может по-разному воздействовать на тот или иной орган, в зависимости от расположения его самого, а также лимфатических узлов и сосудов у конкретного человека. Однако в целом ремень может снизить эффективность движения лимфы в тазовой области. Профилактическими мерами против сдавливания ремнем могут служить двигательная активность, улучшающая дыхание и приводящая в движение кровь в расположенных рядом артериях и венах. Но многие люди ведут преимущественно сидячий образ жизни, и значит, движения тела не помогут нашей лимфатической системе в брюшной полости. И мало кто из сидящих глубоко дышит. А ведь глубокое дыхание — важный стимулятор движения лимфы.

При раке толстой кишки раковые клетки чаще всего возникают в нижней ее части и в прямой кишке, которые находятся ниже уровня расположения ремня.

Так происходит, по-видимому, вследствие торможения движения лимфы в этой части организма из-за сжатия ремнем некоторых лимфатических сосудов. Конечно, не все виды рака возникают из-за каких-то предметов туалета. Отдельные предметы одежды, сжимая тело человека, лишь снижают эффективность иммунной системы организма из-за сдавливания лимфатических сосудов. Только в совокупности с другими вредными побудительными причинами и явлениями (воздействие токсинов, стресс, некачественная пища и т. д.) давление одежды на наши органы может вызвать длительный процесс перерождения тканей и клеток и впоследствии, возможно, заболевание раком.

Одежда никогда не, должна плотно облегать тело. Она затрудняет доступ крови к коже.

Слишком тесный ворот рубашки или чересчур затянутый галстук могут в некоторой мере затруднить приток крови к головному мозгу.

У людей, страдающих атеросклерозом и уже по этой причине испытывающих недостаток притока крови к головному мозгу, из-за тесного воротничка или галстука могут возникнуть дополнительные проблемы.

Эластичные гольфы и носки способствуют варикозному расширению вен.

Плотно обтягивающие тело трусы могут являться причиной не объяснимой ничем другим изжоги, ломоты з грудной клетке и боли в животе.

Тесная одежда может наносить вред здоровью не только через лимфатическую систему, но и другими путями. Возможно, это не имеет прямого отношения к раку, но отрицательно влияет на организм в целом.

Вследствие давления на тело различными предметами нарушается обмен веществ, затрудняется дыхание, появляются и другие отклонения от нормы, что ведет к заболеваниям.

Исследователи нашли, что боли в шее, руках и плечах, наблюдаемые у полных и полногрудых женщин среднего и пожилого возраста, являются прямым результатом давления бретелек тесных бюстгальтеров.

На плечах некоторых женщин образовывались неисчезающие следы. Бретельки давят на нерв, идущий по всей длине руки от плеча до кисти, и повреждают его. Иногда под воздействием бюстгальтера чрезмерно полнеют и округляются плечи.

Исследования, проведенные в Германии, показали, сто из-за бретелек у полногрудых женщин возникают различные заболевания плеч. По результатам другого исследования, по той же причине у них немели руки и покалывало в пальцах.

На заре цивилизации, когда женская грудь считалась всего лишь частью тела, необходимой для кормления ребенка, женщины относились к своей груди чисто с практической точки зрения: достаточно ли в ней молока и вовремя ли ожшоступает? Ни женщины, ни мужчины не уделяли груди должного внимания. В таком обществе рак молочной железы был очень редким явлением. Согласно работе С. Муир «Рак на пяти континентах», самые низкие показатели заболеваемости раком молочной железы в мире отмечаются у женщин нееврейской части Израиля, а также Сингапура, Малайского архипелага, жительниц сел Польши и города Бомбея в Индии. В США меньше всего подвержены раку молочной железы американские индианки в штате Нью-Мехико. Объединяет эти народы то, что их женщины не носят бюстгальтера.

Цивилизация внесла свои поправки в ритм природы. Теперь женская грудь служит больше для украшения женщины, чем для кормления ребенка. Мода не доставляет радости, не дает удобства телу женщины, а требует, чтобы она в точности следовала предписаниям модельеров. Те же, в свою очередь, имеют явно предвзятое мнение о том, как должна выглядеть «идеальная» женская грудь. Немногие женщины соглашаются с этим мнением. Около двух миллионов женщин только в Соединенных Штатах увеличили объем груди с помощью имплантации исключительно из косметических соображений. Нашей жизнью стала управлять реклама, для которой выгода дороже здоровья человека.

В прошлом уклад жизни традиционно формировался с помощью религий. Деятельность всех основных религий, как восточных, так и западных, состоит в контроле за тем, как народу следует жить, чтобы обеспечить оптимальное здоровье, долголетие и счастье.

Изучив хотя бы несколько религий, вы увидите, что основа их одинакова, за исключением некоторых различий, отражающих особенности окружающей среды и культурно-бытовые условия различных цивилизаций. Нации на протяжении всей истории человечества отличались друг от друга лишь настолько, насколько диктовала их материальная культура.

Если человек следует в образе жизни вечным правилам, установленным одной из религий, он идет дорогой, по которой столетия и даже тысячелетия шли многие другие люди. Например, правила в отношении еды подсказывают нам, какую пищу и когда можно принимать, каким образом она должна быть приготовлена, а также уточняют время постов. Религиозные доктрины очерчивают социальную роль и обязанности мужчин и женщин, родителей и детей. Определены ритуалы и время перехода из одного состояния жизни в другое, иногда предписывается определенная форма одежды, к примеру полное одеяние монахов-буддистов.

Большинство наших современников больше следуют не обычаям и правилам, по которым жили их предки, а повернулись к тому укладу, который в настоящее время диктуется модой. О модели образа жизни ребенок с ранних лет узнает из кинофильмов и по телевидению. Средства массовой информации пропагандируют тот или иной образ жизни, привычки и поведение, потребление тех или иных продуктов. Популярные журналы заменили людям Священные книги, особенно в отношении одежды и поведения. Кинозвезды, фотомодели и другие знаменитости стали образцами для подражания, хотя зачастую таковыми не являются.

Но поскольку большое число женщин все же вынуждены носить некоторые предметы туалета, специалисты дают на этот счет несколько практических советов.

Как правильно выбрать бюстгальтер

При выборе бюстгальтера необходимо учитывать следующее:

— молочная железа должна полностью занимать ча

шечку, а поясок — не стеснять дыхание и не врезаться в

тело;

— на коже не должно оставаться рубцов от бретелек и

застежки;

— бюстгальтер должен точно соответствовать разме

ру груди. Именно ношение тесного бюстгальтера, пре

пятствующего свободному дыханию и кровообраще

нию, может вызвать застой крови, что, в свою очередь.

через какое-то время приведет к серьезному заболеванию груди;

— следует обращать внимание на обработку швов,

качество ниток. Ничто не должно натирать, колоть или

царапать кожу;

— предпочтительнее выбирать хлопчатобумажный

бюстгальтер, который прекрасно впитывает пот, не ме

шая вместе с тем притоку воздуха;

— не следует отдавать предпочтение белью темных

тонов. Это связано с содержащимися в ткани красящи

ми веществами.

Очки - как фактор риска

Одним из самых частых мест поражения раком кожи у людей, носящих очки, является переносица.

Виновником такого заболевания будет не воздействие ультрафиолетового излучения солнца, а именно травма или длительное раздражение.

Конечно, такое утверждение не раскрывает самой тайны механизма воздействия очков на кожу лица, что ведет к травме, а затем к раку. Но надо учесть, что очки своим весом надавливают на поверхность переносицы, а значит, и на сосуды лимфатической системы, и нарушают кровоснабжение тканей. При ослабленной работе лимфатической системы воздействие токсических веществ и ультрафиолетового излучения становится более сильным, так как очистка тканей от поврежденных клеток и продуктов распада затормаживается.


Народная медицина. ДЕСЯТЬ ЗАПОВЕДЕЙ ВЕЧНОЙ МОЛОДОСТИ

народной медицины:

Новейшая энциклопедия народного целительства

Николай Иванович Мазнев

СОХРАНЕНИЕ И НАКОПЛЕНИЕ ЖИЗНЕННЫХ СИЛ

ДЕСЯТЬ ЗАПОВЕДЕЙ ВЕЧНОЙ МОЛОДОСТИ

По различным подсчетам ученых разных стран человек может жить до 120 лет, но этого почему-то не происходит в массовом порядке. Японцы в среднем живут до 79 лет, австралийцы, греки, канадцы и шведы — до 78, немцы и американцы — до 76. Русские и турки — 67 лет. Нигерийцы и сомалийцы — примерно 47 лет.

Международная группа врачей, психологов и диетологов разработала «десять заповедей», следуя которым, мы сумеем, по их мнению, продлить и сделать более приятной свою жизнь.

1-я заповедь: не объедайтесь! Вместо Привычных 2500 калорий довольствуйтесь 1500. Тем самым вы устроите разгрузку своим клеткам и поддержите их активность. Клетки быстрее обновляются, и организм становится менее восприимчивым к заболеваниям. Питайтесь уравновешенно: ешьте не много, но и не слишком мало.

2-я заповедь: меню должно соответствовать вашему возрасту. У 30-летних женщин первые морщинки появятся позднее, если они регулярно будут есть печень и орехи. Людям старше сорока лёт полезен бетакаротин. После 50 лет кальций держит в форме кости, а магний — сердце. Мужчинам старше сорока необходим селен, содержащийся в сыре и почках. Селен способствует разряжению стресса. После пятидесяти, питаясь рыбой, мы защитим сердце и кровеносные сосуды.

3-я заповедь: попытайтесь найти подходящую для себя работу! Работа способствует моложавости, утверждают французы. Тот, кто не работает, выглядит на пять лет старше. Некоторые профессии, по мнению социологов, помогают сохранить молодость. К их числу относятся профессии дирижера, философа, художника и священника.

4-я заповедь: найдите себе пару в жизни! Любовь и нежность являются лучшим средством против старения. Дважды в неделю занимаясь сексом, человек выглядит на четырнадцать лет моложе. Во время полового акта в организме вырабатывается гормон эндорфин, который иначе называют гормоном счастья. Он способствует укреплению иммунной системы.

5-я заповедь: имейте на все собственную точку зрения. Осознанно живущий человек значительно реже впадает в депрессию и бывает подавленным, чем тот, кто лишь пассивно плывет по течению.

6-я заповедь: двигайтесь! Даже восемь минут занятий спортом в день продлевают жизнь. В процессе движения высвобождаются гормоны роста, выработка которых особенно сокращается после тридцати лет.

7-я заповедь: спите в прохладной комнате! Доказано: кто спит при температуре 17—18°С, дольше остается молодым. Причина заключается в том, что обмен веществ в организме и проявление возрастных особенностей зависят также и от температуры окружающей среды.

8-я заповедь: время от времени балуйте себя! Иногда вопреки всяким рекомендациям относительно здорового образа жизни позволяйте себе лакомый кусочек. А если вам очень понравилось новое платье или сумка, не следует тут же думать об экономии!

9-я заповедь: не следует всегда подавлять гнев в себе! Тот, кто постоянно корит лишь самого себя, вместо того чтобы рассказать, что его огорчает, а временами даже и поспорить, обменяться мнением с окружающими, более подвержен любым заболеваниям, в том числе и злокачественным опухолям. Согласно результатам международного тестирования, 64% опрошенных, страдающих раком, всегда подавляют гнев в себе.

10-я заповедь: тренируйте головной мозг! Время от времени разгадывайте кроссворды, играйте в коллективные игры, требующие мыслительной деятельности, учите иностранные языки. Считайте в уме, а не только на калькуляторе. Заставляя работать мозг, мы замедляем процесс возрастной деградации умственных способностей; одновременно активизируем работу сердца, системы кровообращения и обмен веществ.


Народная медицина. ТИБЕТСКАЯ МЕДИЦИНА О СОХРАНЕНИИ ЗДОРОВЬЯ

народной медицины:

Новейшая энциклопедия народного целительства

Николай Иванович Мазнев

СОХРАНЕНИЕ И НАКОПЛЕНИЕ ЖИЗНЕННЫХ СИЛ

ТИБЕТСКАЯ МЕДИЦИНА О СОХРАНЕНИИ ЗДОРОВЬЯ

Тибетская медицина выделяет ряд общих принципов сохранения здоровья:

— содержи в чистоте тело, часто купайся. Купание

усиливает страсть, силу, продлевает жизнь, смывает пот,

грязь, запах, снимает усталость, удаляет жажду и жар.

— содержи в чистоте язык и душу, гони от них грехи.

Отказывайся от плохих дел, как бы тебя ни подстрекали,

совершай хорошие дела, как бы тебе ни препятствовали.

Не все услышанное принимай за истину, а проверяй ос

новательно. Все, что услышишь, произнеси про себя и

сделай краткий вывод. Женщин не слушай, слова свои

подавай им веско;

— от любящих и верных не таись, разговаривай отк

рыто. Будь нетороплив, но тверд, мирно и быстро всту-

пай в общение. Врагам спуску не давай, но усмиряй их

благородным способом. Храни дружбу, привязанности,

не забывай о благодеянии. Уважай учителя, отца, дядю,

вообще всех стариков. Живи умом и сердцем в согласии

с земляками, родственниками, друзьями;

— неправоту свою и поражение признавай, а если сам

победишь — будь сдержанным. Если мудр — не зазнавай

ся, а если богат — знай меру. Низких не попирай, высо

ким не завидуй. Дружбы и вражды с негодяями избегай.

На чужое не зарься;

— остерегайся ошибок и грехов. Чтобы потом не рас

каиваться, дурным людям власть не давай. Силы душев

ные не трать, но нравом будь широк. Страдающим,

больным и бедным помогай чем можешь. Ко всем, начи

ная с червей, относись, как к себе. Улыбайся честно и

искренне, говори прямо.

Можно дать знания, но нельзя дать мудрость и волю. Так говорил Будда.


Народная медицина. ВЛИЯНИЕ ОКРУЖАЮЩЕЙ СРЕДЫ

народной медицины:

Новейшая энциклопедия народного целительства

Николай Иванович Мазнев

ВЛИЯНИЕ ОКРУЖАЮЩЕЙ СРЕДЫ

Все, что нас окружает,— это наша Среда обитания. Ее качество зависит от нашего к ней отношения. Разрушая окружающий мир, мы готовим себе незавидное будущее, и, наоборот, заботливо обращаясь с тем, что создано природой, мы продлеваем себе жизнь, делая ее интересной и содержательной.

Жизненно необходимым элементом окружающей природной среды служит атмосферный воздух, представляющий собой естественную смесь газов атмосферы, находящейся за пределами жилых, производственных и иных помещений. Абу Али ибн Сина (Авиценна) считал, что правильное использование окружающей среды, в первую очередь, воздуха, необходимо для нормальной деятельности человеческого организма и удаления из него вредных веществ через дыхание.

Чистый воздух комнатной температуры (+18"С) сохраняет здоровье. Он обладает освежающим и очищающим действием, не дает излишнему теплу возможности скапливаться в организме и тем самым портить его кровь и желчь.

Для равновесия жизненной энергии необходимо, чтобы поступающий в тело воздух был сравнительно холодным, а пройдя по телу и захватив вредные вещества и излишнее тепло, заменялся свежим.

Человек может приспосабливаться к различным температурным условиям и переносить кратковременно значительные отклонения температуры воздуха от обычных нормальных величин. Уменьшение или увеличение температуры тела достигается химическим способом терморегуляции: при высокой температуре воздуха окислительные процессы в организме снижаются и выработка тепла падает, при низкой же температуре происходит обратное.

Физический способ терморегуляции обеспечивает увеличение или уменьшение теплоотдачи: при высокой внешней температуре кожные сосуды расширяются, вследствие чего увеличивается выделение влаги потовыми железами, повышается температура кожи. В результате этого отдача тепла с поверхности тела возрастает." При низкой температуре кожные сосуды сужаются, кровь перемещается к внутренним органам, кожа охлаждается, и поэтому разница между температурой кожи и воздуха становится меньше, отдача тепла уменьшается.

С поверхности кожи в обычных условиях, в состоянии покоя уходит 90—95% тепла, остальное количество расходуется на согревание вдыхаемого воздуха, пищи и теряется с выделениями. Различают три пути отдачи тепла с поверхности кожи:

— при поглощении тепла более холодными окружа

ющими поверхностями (стены, пол и др.) теряется око

ло 45% тепла;

— теплопроводностью (конвекцией) — послойным

нагреванием прилегающего воздуха, находящегося

обычно в некотором движении, — около 30%;

— испарением с кожи и слизистых оболочек верхних

дыхательных путей - около 25%.

Величина отдачи тепла зависит от температуры и характера физической нагрузки. При температуре воздуха 30—32 °С потери тепла уменьшаются, а при температуре выше 37—38 °С — увеличиваются путем испарения, которое остается единственным способом отдачи тепла. Часть тепла расходуется при контакте с землей и другими холодными поверхностями.

Однако возможности терморегуляции не безграничны и нарушение теплового равновесия организма может стать причиной серьезных изменений в организме.

Температура и качество окружающего воздуха зависят от его движения, теплых и холодных морских течений, от рельефа местности, большей или меньшей защищенности горами и лесными массивами.

В хорошем воздухе не должно быть посторонних примесей пара или дыма, он чист и прозрачен, без примесей испарений из низин, зарослей, рвов, заболоченных земель и огородов.


Народная медицина. СОСТАВ ВОЗДУХА

народной медицины:

Новейшая энциклопедия народного целительства

Николай Иванович Мазнев

ВЛИЯНИЕ ОКРУЖАЮЩЕЙ СРЕДЫ

СОСТАВ ВОЗДУХА

Воздух — смесь газов, которая составляет атмосферу Земли до высоты 1000—1200 км. До высоты около 11 км состав атмосферы остается неизменным. Этот слой называется тропосферой. В нем происходит большинство метеорологических процессов, определяющих погоду: интенсивная циркуляция воздуха, возникновение ветров, бурь и ураганов. В тропосфере сосредоточены почти весь находящийся в атмосфере водяной пар и почти вся воздушная пыль, а потому именно здесь по большей части происходит образование облаков.

Над тропосферой, примерно на 50 км, располагается слой стратосферы. Здесь огромные потоки сравнительно спокойного воздуха циркулируют на больших расстояниях без серьезных возмущений. В нижней части стратосферы образуются редкие облака, состоящие из мельчайших ледяных кристалликов. Над стратосферой до высоты около 80 км простирается мезосфера — слой, в котором достигается самая низкая в естественных условиях температура 110°С Далее до высоты около 720 км воздуха, составляющая примерно следует слой термосферы. Здесь молекулы воздуха движутся настолько быстро, что если бы плотность воздуха была такой же, как и на уровне моря (а не в миллиарды раз меньшей), то его температура была бы близка к 3000°С. Самый верхний слой атмосферы — экзосфера. В ней воздух настолько разрежен, что в нем почти не происходит столкновения молекул друг с другом, большинство из них движутся по простым баллистическим траекториям, как пуля, а некоторая их часть — по эллиптическим орбитам, подобно искусственным спутникам Земли. Какая-то доля молекул, в основном водорода и гелия, достигает скоростей, при которых возможен выход за пределы действия сил земного тяготения, и рассеивается в пространстве между Землей и Луной.

Из всех разнообразных свойств воздуха важнее всего то, что он необходим для жизни на Земле.

На уровне моря и в пределах тропосферы газовый состав воздуха (в об. %) таков: азот - 78,08%, кислород -20,95%, аргон - 0,93%, углекислый газ (диоксид углерода) - 0,034%, водород - 5 10-5 %; кроме того, имеются «следовые» количества так называемых благородных (или инертных, редких) газов: неона, гелия, криптона и ксенона.

Воздух в тропосфере содержит таюке переменные количества водяного пара; его влажность зависит от температурных условий и высоты. В нижних слоях атмосферы во взвешенном состоянии содержатся переменные количества пыли и золы, образующиеся, например, в процессах горения и при извержении вулканов. С присутствием в воздухе таких аэрозольных частиц связаны яркие краски солнечных восходов и закатов, связанных с рассеянием на них солнечных лучей.


Народная медицина. ДЕЙСТВИЕ ВОЗДУХА НА ЗДОРОВЬЕ ЧЕЛОВЕКА

народной медицины:

Новейшая энциклопедия народного целительства

Николай Иванович Мазнев

ВЛИЯНИЕ ОКРУЖАЮЩЕЙ СРЕДЫ

ДЕЙСТВИЕ ВОЗДУХА НА ЗДОРОВЬЕ ЧЕЛОВЕКА

ХОЛОДНЫЙ ВОЗДУХ

Холодный воздух, с точки зрения Авиценны, усиливает и укрепляет пищеварение, способствует обильному выделению мочи вследствие задержания влаги и малого выхода ее с потом. Но продолжительный холодный воздух становится опасным для здоровья.

Особенно сильно влияет температура воздуха на женский организм: например, у женщин, живущих на Севере, очищение во время менструального цикла бывает неполным, так как кровь не выходит в достаточном количестве из-за сужения сосудов и отсутствия возможностей организма для их расслабления. Поэтому женщины Севера нередко страдают бесплодием.

В условиях низкой температуры воздуха возникает опасность переохлаждения организма вследствие усиленной теплоотдачи. Длительные и даже кратковременные холодовые термические воздействия вызывают разнообразные рефлекторные реакции общего и местного характера с различными функциональными сдвигами не только на местах, подвергшихся охлаждению, но и на отдаленных участках тела. Например, охлаждение ног вызывает понижение температуры слизистой оболочки носа и горла, что приводит к снижению местного иммунитета и появлению насморка, кашля, ангины. В результате действия холода возникают ознобления, отморожения и создаются условия для возникновения или обострения заболеваний органов дыхания (ринит, бронхит, плеврит, пневмония), мышечно-суставного аппарата и периферической нервной системы (миозит, миалгия, ревматизм, неврит, радикулит и др.). Хроническое охлаждение организма понижает сопротивляемость к инфекционным болезням.

Прохладный воздух задерживает вредные вещества, укрепляет пищеварение, улучшает все внутренние функции организма.

Особенно вредны резкие колебания (понижения) температуры, к которым организм не всегда успевает приспособиться. Они прежде всего опасны для лиц, страдающих пороками сердца, склерозом сосудов, болезнями почек. Люди, плохо питающиеся и переутомленные, труднее переносят смену температуры воздуха. Однако умеренные колебания температуры воздуха не вредны и могут рассматриваться как благоприятный фактор, обеспечивающий физиологически необходимую тренировку организма и его терморегуляторных механизмов. Резкое кратковременное охлаждение всего тела (погружение зимой в прорубь или в сугроб и др.), если за ним сразу же следует согревание, менее опасно, чем сравнительно слабое, но продолжительное охлаждение его отдельных частей.

При общем охлаждении ощущение холода сразу же доходит до центральной нервной системы и в ответ на это вступают в действие все защитные механизмы. А при ограниченном охлаждении, особенно у разгоряченных людей (при физической работе, тренировках и пр.), может остаться незамеченным и вследствие бездействия терморегуляторного аппарата вызвать местные патологические изменения.

ГОРЯЧИЙ ВОЗДУХ

Горячий воздух растворяет кровь, желчь и слизь и расслабляет организм. Если температура его не очень высока, лицо становится красным и кровь приливает к коже, а если температура высокая — цвет лица делается желтым. Горячий воздух увеличивает потоотделение и уменьшает выделение мочи, ослабляет пищеварение и вызывает жажду. Он портит кровь, желчь и слизь и заставляет их течь в полости и слабые органы. Такой воздух иногда полезен больным водянкой и парализованным больным.

Продолжительное пребывание в сильно нагретой атмосфере вследствие нарушения условий теплоотдачи вызывает повышение температуры тела, учащение пульса, ослабление способности сердечно-сосудистой системы, понижение деятельности желудочно-кишечного тракта и др. При этом наблюдаются головная боль, плохое самочувствие, понижение внимания и координации движений, снижается работоспособность. Так, работоспособность при 24 °С снижается на 15%, а при 28°С — на 30%. Для того чтобы перегревания не наступило, температура воздуха должна быть на 5—10 °С ниже температуры тела.

От вредного воздействия горячего или знойного ветра можно защититься, если закапывать в нос розовое или тыквенное масло, а также пить тыквенное масло.

Привыкание человека к высоким температурам происходит достаточно быстро, и, что самое интересное, устойчивость организма _ к воздействию высоких температур и повышенной влажности вырабатывается не в состоянии покоя, а при мышечной деятельности.

Разумеется, она не должна быть чрезмерной. Тренировка с нагрузкой среднего объема и интенсивности при температуре 30°С уже через 1-2 недели способствует повышению работоспособности почти вдвое. Это подтверждает и практика сельскохозяйственных работ в полевых условиях. Таким образом, правильно организованные занятия физической культурой и труд в условиях резко повышенной температуры окружающей среды «приучают» организм к действию высоких температур, закаливая, расширяя его возможности.

ВЛАЖНЫЙ ВОЗДУХ

Влажность воздуха поддерживает плотность кислорода в атмосфере, влияет на тепловой обмен и потоотделение. Влажный воздух размягчает кожу и увлажняет тело. Особенно чувствительны к высокой влажности больные гипертонической болезнью и атеросклерозом. В большинстве случаев обострение заболеваний сердечно-сосудистой системы возникает при высокой относительной влажности (80—95%). У многих людей дождливые дни накладывают отпечаток даже на внешний вид, нередко лицо становится бледным. При резком изменении температуры возникают вспышки острых респираторных инфекционных заболеваний.

Абсолютная влажность — упругость водяных паров, находящихся в данное время в воздухе, выраженная в миллиметрах ртутного столба, или количество водяных паров в граммах в 1 м3 воздуха. Абсолютная влажность дает представление об абсолютном содержании водяных паров в воздухе, но не показывает степени его насыщения. При одной и той же абсолютной влажности насыщенность водяными парами может быть различной: абсолютная влажность, равная 2,5/мм рт. ст. при температуре — 5°С близка к насыщению (79%), а при + 15°С далека от этого (19,5%), поскольку теплый воздух может вместить в одном объеме больше водяных паров, чем холодный.

Максимальная влажность — упругость водяных паров при полном насыщении воздуха влагой при данной температуре, или количество водяных паров в граммах, необходимое для насыщения 1 м3 воздуха при той же температуре.

Относительная влажность — отношение абсолютной влажности к максимальной, выраженное в процентах, или иначе — процент насыщения воздуха водяными парами в момент наблюдения.

На практике обычно определяют относительную влажность. Чем она ниже, тем воздух менее насыщен водяными парами и тем быстрее будет происходить испарение пота с поверхности тела, увеличивая теплоотдачу.

Содержание водяных паров в атмосфере зависит от географических условий. Вблизи морей влажность выше (70—80%); по мере удаления в глубь континента она уменьшается. Летом в Средней Азии влажность составляет 10—15%, в оазисах Сахары снижается до 4—5%. Частые дожди и туманы поддерживают атмосферу в более влажном состоянии. В Санкт-Петербурге насчитывается примерно 200 дождливых дней в году, Казани — 90, Самарканде - 60.

Влияние влажности на организм человека неразрывно связано с температурой воздуха. Большая влажность воздуха усиливает неблагоприятное воздействие как высоких, так и низких температур.

При температуре воздуха выше 25 °С большая влажность способствует перегреванию организма вследствие затруднения отдачи тепла путем испарения воды с поверхности кожи. Даже при отсутствии видимого потоотделения (при 15—20°С) человек теряет через кожу около 0,4—0,6 л воды в сутки и с выдыхаемым воздухом — 0,3—0,4 л. В результате перегревания наблюдаются ухудшение самочувствия, ощущение тяжести и духоты, понижается работоспособность и т. д.

Нормальная относительная влажность в жилых помещениях в зависимости от температуры колеблется от 30 до 60 %. При температуре воздуха 16—20 °С для людей, находящихся в покое, нормальная влажность составляет 40—60 %; при температуре выше 20 °С или ниже 15 "С, а также при физической работе она не должна превышать 30-40%.

Для поддержания нормальной влажности воздуха в помещениях необходимо соблюдать нормы вентиляции, площади и объема, изолировать стены зданий от грунтовой воды, не производить в комнатах какие-либо работы, увеличивающие сырость (приготовление пищи, стирка белья).

Значительная влажность в сочетании с низкой температурой воздуха способствует охлаждению организма. Это объясняется тем, что теплоемкость водяных паров больше теплоемкости воздуха, поэтому на нагревание холодного сырого воздуха расходуется больше тепга. В результате выпадение влаги из воздуха кожа и ткани одежды увлажняются и становятся более теплопроводными (теплопроводность воды в 25 раз больше теплопроводности воздуха). Небольшая влажность в Сибири и на горных вершинах помогает легче переносить низкую температуру воздуха. В Сочи даже при сравнительно небольшом морозе бывает холоднее из-за высокой влажности воздуха. Колебания температуры в сухом климате переносятся легче, чем в сыром.

Продолжительное пребывание людей в сырых, плохо отапливаемых помещениях понижает сопротивляемость организма к простудным и инфекционным заболеваниям, а также к ревматизму, туберкулезу и заболеваниям почек.

Таким образом, сырой воздух вреден для организма как при высокой, так и при низкой температуре.

СУХОЙ ВОЗДУХ

Сухой воздух обезвоживает тело и сушит кожу. При низкой влажности высокая температура воздуха переносится легче благодаря интенсивному процессу испарения. В Средней Азии и в Крыму, вследствие меньшей влажности при одинаковой температуре воздуха летом менее жарко, чем на Кавказском побережье Черного моря. Неблагоприятное действие сухого воздуха проявляется только при относительной влажности менее 10% и выражается в ощущении сухости во рту, горле, носу. Больные, страдающие бронхиальной астмой, чувствуют себя хуже. В общем же влияние очень сухого воздуха на физиологические процессы не столь опасно, как влажного.

МУТНЫЙ ВОЗДУХ

Мутный воздух — это воздух, смешанный с плотными телами. На его наличие указывают плохая видимость и слабый, как бы мерцающий блеск небольших звезд в небе. Причиной того и другого является обилие в воздухе паров и дыма и недостаток хороших ветров. Загнивая, воздух портит кровь и особенно находящуюся в сердце, поскольку пройти ему в сердце легче, чем к другим органам.

ИОНИЗИРОВАННЫЙ ВОЗДУХ

Электрометеорологические факторы в природе тесно связаны с определенными изменениями в организме человека. Гипотезу о существовании электрообмена между организмом и воздушной средой впервые выдвинул И. П. Скворцов в 1889 г. В настоящее время экспериментально было доказано, что этот обмен осуществляется при помощи аэроионов. Исследования показали, что благоприятное влияние на организм оказывают в основном отрицательные ионы (преимущественно ионы кислорода). Однако в ряде случаев полезны и положительные ионы. Умеренно повышенная концентрация легких аэроионов, особенно с преобладанием отрицательных, может иметь общеоздоровительное и лечебное значение. Однако высокая концентрация аэроионов (главным образом положительных), наблюдающаяся в природных условиях (на вершинах гор, в ущельях) и на производстве, способна оказать неблагоприятное воздействие на организм человека.

Наблюдения показали, что повышенные концентрации легких ионов (3000—4000 ионов в 1 см3 воздуха), особенно при преобладании отрицательных ионов, оказывают благоприятное влияние на самочувствие и здоровье больных. Если в 1 мл чистого воздуха содержится 800—1000 ионов, то в городах вследствие загрязнения атмосферы их число нередко уменьшается до 100—400. В помещениях при большом скоплении людей значительно уменьшается число легких и увеличивается количество -тяжелых ионов. Эти изменения происходят одновременно с изменением физических свойств воздуха, его запыленности и перенасыщения двуокисью углерода, что приводит к ухудшению гигиенических условий в помещении.

Использование искусственно ионизированного воздуха в профилактической и лечебной медицине осуществляют на практике в виде сеансов ингаляции отрицательными ионами. Эти процедуры повышают сопротивляемость организма, оказывают благоприятное влияние на самочувствие, сон, аппетит, витаминный обмен, работоспособность и выносливость к физической работе.

В физиотерапии ионизированный воздух применяют при лечении бронхиальной астмы, гипертонической болезни, катаров верхних дыхательных путей, бессонницы, неврозов и др. В стоматологической практике получены хорошие результаты при комплексном лечении рецидивирующего афтозного стоматита, многоформной экссудативной эритемы, парадонтоза, длительно не заживающих ран и язв челюстной области.


Народная медицина. СЕЗОННОЕ ВОЗДЕЙСТВИЕ НА ОРГАНИЗМ

народной медицины:

Новейшая энциклопедия народного целительства

Николай Иванович Мазнев

ВЛИЯНИЕ ОКРУЖАЮЩЕЙ СРЕДЫ

СЕЗОННОЕ ВОЗДЕЙСТВИЕ НА ОРГАНИЗМ

Серьезное влияние на организм оказывают изменения погоды в различные сезоны.

ГОРЯЧИЙ СЕЗОН

Горячий сезон вызывает психические расстройства, острые лихорадки и опухоли у людей, страдающих заболеваниями печени и желчного пузыря, и у людей, предрасположенных к этим заболеваниям.

В жаркое время года, в условиях повышенной температуры, снижается выработка пищеварительных соков. Поэтому в это время года предпочтительней будет употреблять молочные продукты, фруктово-овощную и углеводную пищу. Особое внимание должно уделяться питьевому режиму — только достаточное потребление жидкости способно обеспечить тепловую адаптацию организма при физических работах и упражнениях. Наиболее приемлемыми являются фруктовые напитки, соки, минеральные воды. Добавление 1-3 г поваренной соли на 1 л напитка улучшает его компенсаторные свойства. Это особенно важно для тех, у кого потери жидкости наибольшие. Считают, что в особо жаркую погоду при выполнении тяжелой физической работы надо периодически пить воду, даже не чувствуя жажды, поскольку при большой потере жидкости этот рефлекс угнетается. Выпитая жидкость должна компенсировать ее потерю. Но пить воду надо не залпом, а мелкими глотками, таким образом удовлетворяются потребности организма в воде.

ХОЛОДНЫЙ СЕЗОН

Холодный сезон способствует возникновению эпилепсии, параличей, судорог у полных людей. С наступлением холодов в организме уменьшается количество серотина — гормона бодрости, поэтому весной у людей нередко бывает упадочное настроение, меланхолия и т. п.

ВЕСНА

Весной обостряются хронические болезни, так как она растворяет и разгоняет застоявшиеся кровь, желчь и слизь. В это время года часто происходят разрывы сосудов, кровохарканье, кашель. Поскольку весна приводит з движение слизь, у людей с ее избытком весной возможны параличи, боли в суставах. Весенние болезни — это кровавый понос, кровотечения из носа, обострение меланхолии, опухоли, гнойники, ангины. Ничто-так не избавляет от весенних болезней, как очищение организма, уменьшение еды и увеличение употребления жидкостей. В начале весны нужно воздерживаться от мяса и спиртного, особенно крепких напитков, острой пищи. Весна — время года, лучшее для детей и подростков. Она румянит лицо, так как умеренно привлекает к нему кровь, но не доходит до растворения ее, как это бывает жарким летом.

ЛЕТО

Лето растворяет кровь, желчь и слизь, уменьшает количество крови и слизи и делает обильней желчь. Старики и ослабленные люди летом становятся сильнее. Сроки болезней летом сокращаются: у тех, кто достаточно силен, теплый воздух изгоняет болезнь; у тех, кто очень слаб, тепло воздуха усиливает болезнь и усугубляет ее протекание. Летом необходимо уменьшить количество потребляемой пищи.

ОСЕНЬ

Осенью соки портятся из-за неправильного питания, а количество крови сильно уменьшается из-за ее растворения летом. В связи с уменьшением сил организма пища плохо переваривается и могут появиться гельминты! Осенние болезни - это шелушащаяся чесотка, раковые опухоли, боли в суставах, смешанная лихорадка, может увеличиваться селезенка. В это время года нужно воздерживаться от употребления холодной воды, половых сношений, обливаний головы и сна в холодном месте.

ЗИМА

Зима — лучшее время для Пищеварения, поскольку холод сжимает тепло тела и оно увеличивается и сохраняется из-за малой подвижности людей в это время года. Зима больше других сезонов «запирает плотные соки» и вызывает необходимость приема лекарств. Зимой наиболее опасна гипотермия, общее охлаждение тела, при которой повышенная теплоотдача не восстанавливается необходимой выработкой тепла. В этой ситуации возникают стойкие неблагоприятные изменения во всех жизненно важных системах организма. Зимой могут провоцироваться острые респираторные вирусные инфекции. Большинство зимних болезней — слизистые. Это . насморк, плеврит, воспаление легких, хрипота, боль в горле. Возможны боли в боку, спине, нервные заболевания, хроническая головная боль и эпилепсия. Зимой больше осадка в моче, чем летом. Если зима была очень сырой, то женщины, ожидающие родов весной, часто страдают выкидышами от малейшей причины, а если и рожают, то слабых, больных или мертвых детей. Однако люди, родившиеся в холодные месяцы года, легче переносят жизненные трудности.

Охлаждение организма может наступить при лыжных походах, длительном беге, особенно на ветру, при повышенной влажности воздуха, недостаточно теплой одежде и т. д. Симптомы общего охлаждения нередко возникают при охлаждении одной только головы и верхней части позвоночника, так как главную роль при этой патологии играет центральная нервная система. При чрезмерном охлаждении какой-либо части тела, чаще ног, нарушается кровоснабжение различных внутренних органов, что может спровоцировать заболевания (или обострение хронических болезней).

Самые частые неприятности при переохлаждении — отморожения, т. е. повреждение тканей, вызванное холодом, сопровождающееся расстройством кровообращения, нарушением функции, иногда гибелью отмороженных тканей.

Отморожение обычно отмечается на участках, хуже снабжаемых кровью (пальцы ног, ушные раковины, нос и др.). Опасность этого повреждения в том, что человек не всегда замечает его первые признаки: покалывание, пощипывание, жжение, постепенная потеря чувствительности и побеление кожи. Во избежание обморожений, необходимо следить, чтобы одежда соответствовала погодным условиям. Чем ниже температура воздуха, тем теплее надо одеваться. Лучше, если нательное белье будет из хлопчатобумажной или шерстяной ткани. В защите нуждаются и коленные суставы, которые при переохлаждении воспаляются и чаще травмируются. Важно, чтобы обувь была свободной, не нарушающей кровоснабжения стопы. В холодное время рекомендуется надевать шерстяные носки, хорошо впитывающие влагу, так как избыточная влажность способствует отморожениям. На руках должны быть перчатки ли рукавицы, на голове шапка, прикрывающая уши.

Для профилактики отморожения кожи лица надо пользоваться защитными жирными кремами. Если человек, работая на холоде, разогрелся и вспотел, он не должен оставаться в таком состоянии надолго в покое — влажная одежда способствует общему охлаждению тела.

В случаях обнаружения первых признаков отморожения, необходимо аккуратно растереть пораженную часть тела чистыми руками, мягкой тканью (нельзя растирать снегом во избежание инфицирования кожи). Затем наложить сухую повязку, отвести пострадавшего в теплое помещение, отогреть его конечности. Для этого необходимо погрузить их в воду комнатной температуры, лучше с мылом, растереть до покраснения, постепенно доливая теплую воду. Полезно напоить его горячим чаем или кофе.


Народная медицина. ДЕЙСТВИЕ ДВИЖЕНИЯ ВОЗДУХА НА ОРГАНИЗМ

народной медицины:

Новейшая энциклопедия народного целительства

Николай Иванович Мазнев

ВЛИЯНИЕ ОКРУЖАЮЩЕЙ СРЕДЫ

ДЕЙСТВИЕ ДВИЖЕНИЯ ВОЗДУХА НА ОРГАНИЗМ

Из-за неравномерного нагревания поверхности Земли на экваторе и у полюсов атмосфера почти всегда находится в состоянии движения. Кроме постоянных воздушных течений, образующихся в каждом полушарии (пассаты), в отдельных областях земной поверхности в результате сильного местного нагревания или охлаждения возникают более или менее кратковременные вихри, охватывающие большие территории: циклоны, передвигающиеся из более нагретых мест в более холодные, и антициклоны, движущиеся с севера в противоположном направлении. Циклоны, как правило, приносят облачную, дождливую погоду, антициклоны — сухую, ясную. Движение воздуха со скоростью до 3 м/с расценивается как легкий ветер, 5—7 м/с — умеренный, 9—12 м/с — сильный, 15—18 м/с — очень сильный, 18—21 м/с—шторм.

Существуют более ограниченные местные ветры:

— морские бризы, дующие днем с моря на сушу, а ночью в обратном направлении;

— воздушные течения горных долин, поднимающиеся днем по склонам гор к вершинам, а в ночное время, спускающиеся вниз;

— фен — сухой горный ветер в Альпах, на Южном Кавказе;

— нордост - сильный и северный ветер на Кавказе и др.

В Европейской части России юго-западные ветры приносят потепление, облачность, осадки; а северовосточные — похолодание, сухую, ясную погоду. Важно также знать преобладающее, наиболее часто повторяющееся в данной местности направление ветра. Это имеет большое значение при планировке городов, устройстве на их территории больниц, школ и других общественных и жилых объектов, которые следует располагать с

наветренной стороны по отношению к промышленным предприятиям, загрязняющим воздух дымом и газами.

В Европейской части России более сильные ветры наблюдаются зимой, в Восточной Сибири — летом.

Необходимость ветра состоит в том, что он способствует проветриванию городских улиц, дворов и усилению естественной вентиляции в помещениях.

Движение воздуха является третьим метеорологическим фактором, который действует совместно с температурой и влажностью на тепловой обмен человека. В жаркое время года ветер усиливает отдачу тепла, улучшая самочувствие, а в холодное, унося от тела более нагретые слои воздуха, способствует охлаждению организма: Зимой ветер увеличивает опасность отморожения, особенно открытых частей тела. При температуре воздуха — 20—30 °С в тихую погоду мороз переносится легче, чем при — 10—15°С и сильном ветре. Повышение скорости движения воздуха на 1 м/с равноценно понижению температуры воздуха примерно на 2°С.

В летнее время наиболее благоприятная скорость ветра 1—4 м/с. Раздражающее действие ветра проявляется при скорости выше 6—7 м/с.

Кроме влияния на теплоотдачу, ветер, раздражая кожные рецепторы, усиливает процессы обмена веществ, повышая образование тепла в организме. Если температура воздуха выше температуры тела и он насыщен водяными парами, то движение воздуха не дает охлаждающего'эффекта.

Сильный ветер мешает дыханию, нарушая его нормальный ритм и увеличивая нагрузку на дыхательную мускулатуру. Это может отразиться на деятельности сердца. При встречном ветре необходимо придавать выдыхаемому воздуху скорость, превосходящую силу ветра. При ветре, направленном в спину, возникает препятствие для вдоха вследствие определенного разряжения, создаваемого в зоне дыхания: человек стремится глубже вдохнуть, чтобы захватить уносимый от него воздух.

Ветер своим давлением, производимым на поверхность тела, может механически препятствовать передвижению и выполнению физической работы и вызывать в связи с этим повышенный расход энергии. Сильный встречный ветер замедляет скорость движения на 20-25%.

Умеренный, термически нейтральный ветер оказывает бодрящее, тонизирующее действие, продолжительный и более сильный может вызвать, особенно у больных, страдающих нервными и сердечно-сосудистыми заболеваниями, возбуждение, ухудшить настроение и обострить течение болезни. Сильный ветер действует на психику и своим шумом.

В жилых помещениях принято считать нормальным движение воздуха со скоростью 0,2—0,4 м/с; большие скорости вызывают неприятное ощущение сквозняка, а меньшие указывают на недостаточный обмен с наружным воздухом. Неподвижный воздух не оказывает освежающего действия, которое появляется даже при скорости движения меньше 0,1 м/с.


Народная медицина. ДАВЛЕНИЕ ВОЗДУХА И СОСТОЯНИЕ ОРГАНИЗМА

народной медицины:

Новейшая энциклопедия народного целительства

Николай Иванович Мазнев

ВЛИЯНИЕ ОКРУЖАЮЩЕЙ СРЕДЫ

ДАВЛЕНИЕ ВОЗДУХА И СОСТОЯНИЕ ОРГАНИЗМА

АТМОСФЕРНОЕ ДАВЛЕНИЕ

Атмосферное, или барометрическое, давление на поверхности земли неравномерно и непостоянно. Величина его зависит от географических условий, времени года, суток и различных атмосферных явлений. По мере удаления от поверхности земли наблюдается уменьшение давления, при опускании в глубокие земные недры — повышение.

Нормальным считают давление равное 1 атмосфере, способное уравновесить столб ртути высотой 760 мм при температуре 0°С на уровне моря и широте 45°.

Значение атмосферного давления состоит в том, что от его изменений зависят сила и направление ветра, частота и количество атмосферных осадков и колебания температуры. Это приводит к изменению погоды, оказывающей серьезное влияние на здоровье.

В обычных условиях на поверхности земли годовые колебания атмосферного воздуха не превышают 20—30 мм, а суточные составляют 4—5 мм. Здоровые люди переносят их легко и незаметно. Некоторые больные очень чувствительны даже к таким незначительным изменениям давления. Так, при понижении давления у лиц, страдающих ревматизмом, появляются боли в пораженных суставах, у больных гипертонической болезнью ухудшается самочувствие, наблюдаются приступы стенокардии. У людей с повышенной нервной возбудимостью резкие перемены давления вызывают появление чувства страха, ухудшение настроения и сна.

За понижением давления следует пасмурная, дождливая погода, за повышением — сухая погода, с сильным похолоданием зимой.

В горных районах, расположенных на высоте 2500—3000 м над уровнем моря и выше, значительно понижается атмосферное давление, а вслед за ним и давление кислорода в атмосфере и воздухе легких. В результате понижается насыщение гемоглобина крови кислородом и ухудшается окисление венозной крови, притекающей в легкие, появляется кислородное голодание — гипоксия. В нормальных условиях Насыщение гемоглобина кислородом составляет 94—97%, на высоте 2 км оно равно 92%, 4 км —от 82 до 85%-и 6 км — падает до 70%. Из-за недостатка кислорода уменьшается поступление его в ткани, что нарушает окислительные процессы. На небольших высотах (1,5—3,5 км) кислородная недостаточность восполняется за счет усиления легочной вентиляции, сердечной деятельности, кровотока, повышения производства эритроцитов. На высоте более 4 км в условиях разреженной атмосферы восполнение становится недостаточным и создается угроза появления горной (высотной) болезни, для которой характерны определенные симптомы. Из-за разницы между атмосферным давлением и давлением внутри организма происходит расширение газов в желудке и кишечнике, которые подпирают диафрагму, затрудняя дыхание, а также вызывают боль в животе. Расширяются сосуды кожи и слизистых оболочек, что приводит к кровотечению из носа. Появляется боль в ушах вследствие выпячивания барабанной перепонки кнаружи, исчезающая после выравнивания давления с обеих сторон; этому способствуют зевание, глотание, создающие условия для сообщения среднего уха через евстахиеву трубу с наружным воздухом. В связи с недостатком кислорода возникают одышка, головокружение, сердцебиение, цианоз и бледность кожных покровов и слизистых оболочек, мышечная слабость, тошнота, рвота.

Для профилактики горной болезни необходима предварительная тренировка организма в естественных условиях или барокамере, исключение из пищи перед подъемом на высоту молока и продуктов, богатых клетчаткой. Улиц, постоянно живущих в горах, и у тренированных альпинистов явления горной болезни наблюдаются редко — они приспособлены к данным условиям.

Повышенное барометрическое давление бывает в глубоких шахтах, при водолазных и кессонных работах.

Еще в древности врачи догадывались о влиянии погоды на организм. В тибетской медицине указывается, что «боли в суставах усиливаются в дождливое время и в период больших ветров». Парацельс писал: «Тому, кто изучил ветры, молнию и погоду, известно происхождение болезней».

Проявления чувствительности к изменениям погоды зависят от состояния организма, возраста, наличия какого-либо заболевания и его характера, микроклимата, в котором живет человек, и степени его акклиматизации к нему. Чувствительность к изменениям погоды чаще отмечается у людей, мало бывающих на свежем воздухе, занятых сидячим, умственным трудом, не занимающихся физкультурой. Для здорового человека метеорологические колебания, как правило, не опасны. Тем не менее у людей, которые не чувствуют погоду, реакции на нее все же проявляются, хотя порой и не осознаются. Их необходимо учитывать, например, у водителей транспорта. При резком изменении метеоусловий им становится труднее концентрировать внимание. Отсюда, может возрастать число несчастных случаев.

В результате болезней (гриппа, ангины, воспаления легких, заболеваний суставов и др.) или переутомления сопротивляемость и резервы организма снижаются. Именно поэтому чувствительность к переменам погоды отмечается у 35—70% больных разными заболеваниями. Так, погоду чувствует каждый второй больной с болезнями сердечно-сосудистой системы. Поскольку у разных людей состояние нервной системы различно, поэтому чаще метеочувствительность наблюдается у лиц со слабым (меланхолики) и сильным неуравновешенным (холерики) типами нервной системы. У людей сильного уравновешенного типа (сангвиники) метеочувствительность проявляется лишь при ослаблении организма.

Колебания атмосферного давления снижают насыщение крови кислородом и механически раздражают нервные окончания (рецепторы) плевры (слизистой оболочки, выстилающей плевральную полость), брюшины (выстилающей брюшную полость), синовиальной оболочки суставов, а также рецепторы сосудов. Наиболее изменчиво атмосферное давление в Прибалтике, на северо-западе и севере Европейской части России. Именно здесь чаще всего отмечается чувствительность к изменениям погоды у больных сердечно-сосудистыми заболеваниями. Ветер, раздражая рецепторы кожи, вызывает перевозбуждение нервной системы.

Действия атмосферного давления и атмосферных явлений (гроза, горячие и сухие ветры, туманы, снегопад и др.), по данным различных ученых, влияют на самочувствие примерно 75% населения. Они провоцируют приступы стенокардии при ишемической болезни сердца.

В последние годы большое значение придается изменениям солнечной активности и магнитного поля Земли (геомагнитные возмущения и бури). Их действие, на организм проявляется за 1—2 дня до перемены погоды, в то время как остальные метеофакторы влияют непосредственно до или во время прохождения воздушных масс (циклона или антициклона).

Головная боль, слабость, быстрая утомляемость накануне смены погоды беспокоят почти каждого второго, особенно пожилых людей.

Известно, что погоду определяет множество факторов: атмосферное давление, температура, влажность, содержание в воздухе озона и кислорода, радиоактивность, магнитные бури. Доказано, что каждый из них оказывает прямое или косвенное воздействие на наше самочувствие и здоровье.

Погодные факторы действуют на нас разными путями. Через кожу воздействуют температура, влажность, ветер, солнечные лучи, атмосферное электричество, радиоактивность. Через легкие мы воспринимаем температуру, влажность, ветер, чистоту воздуха, его ионизацию. На зрение, слух, обоняние, вкус действуют шум, запах, температура, химический состав воздуха.

Чувствуют изменение погодных условий и многие животные. Это своеобразные живые барометры. При похолодании клубком сворачиваются кошки. Когда приближается дождь — поспешно прячутся муравьи. Задолго до надвигающегося шторма от берегов в море уплывают медузы.

Наш организм реагирует на погодные перемены перестройкой своих биологических систем, отчего мы и чувствуем себя не слишком хорошо. Метеочувствительность становится действительно опасной, если в ответ на атмосферные изменения организм выдает патологические реакции: обостряются хронические болезни, появляются неожиданные сбои в работе сердца, желудка и легких. Эти неполадки могут возникнуть еще до перемены погоды как своего рода сигнальная реакция. По данным ученых, вспышки гриппа, например, приходятся как раз на неблагополучные с точки зрения погодных условий дни. «В этот опасный промежуток времени попадают три-четыре дня до и несколько дней после наступления перемен.

Статистика свидетельствует, что в развитых странах около трети .мужчин и почти половина женщин имеют повышенную чувствительность к изменениям погодных условий. Значительно больше метеочувствительных среди больных, особенно легочными и сердечно-сосудистыми заболеваниями.

Самочувствие людей, страдающих сердечно-сосудистыми заболеваниями, часто ухудшается за несколько часов до резкой смены температуры и атмосферного давления. У них головную боль, слабость, беспокойство, боль в суставах, приступы стенокардии может провоцировать даже изменение направления ветра. Одним из самых неблагоприятных факторов для людей с заболеваниями сердца является высокая влажность воздуха, а случаи внезапной смерти часто совпадают с надвигающейся грозой.

Способствуют повышенной метеочувствительности избыточный вес и эндокринные нарушения в период полового созревания, беременности и климакса. Повышенная метеочувствительность может внезапно воз-. никнуть после травмы головы, после гриппа, ангины, воспаления легких. У некоторых людей она передается даже по наследству.

У здоровых людей смена погоды сопровождается быстрыми изменениями выработки гормонов, содержания тромбоцитов, в крови, свертываемости крови, активности ферментов. Эти изменения — своеобразная защитная реакция организма на неблагоприятные условия. У больных же подобная перестройка организма запаздывает или не происходит вовсе.

С недомоганиями, связанными с погодой, к врачу обращаются немногие. Поэтому важно знать, как нужно вести себя в подобных случаях. Во-первых, при резкой смене погоды следует уменьшить физическую активность, нужно избегать напряженной умственной работы, способной вызвать переутомление.

Во-вторых, в эти дни не следует перегружать себя едой, злоупотреблять мясной, жирной и жареной пищей, надо исключить острые приправы и алкогольные напитки. Предпочтение лучше отдать молочно-растительной диете. В дни резкой смены погоды при бессоннице и при повышенном возбуждении можно принять успокаивающие средства, например валериановые капли


Народная медицина. ВЛИЯНИЕ НА ОРГАНИЗМ СОЛНЕЧНЫХ ЛУЧЕЙ

народной медицины:

Новейшая энциклопедия народного целительства

Николай Иванович Мазнев

ВЛИЯНИЕ ОКРУЖАЮЩЕЙ СРЕДЫ

ВЛИЯНИЕ НА ОРГАНИЗМ СОЛНЕЧНЫХ ЛУЧЕЙ

Основную массу солнечного света составляют лучи с очень малыми длинами волн, которые измеряются в нанометрах (нм), 1 нм равен 0,001 мкм.

В пределах оптической части солнечного света находятся: ультрафиолетовые невидимые лучи (280-400 нм), световые лучи (400—760 нм) и инфракрасные невидимые лучи (760—2800 нм).

Видимые лучи, дающие ощущение белого цвета, при преломлении через трехгранную призму разлагаются на следующие цвета: фиолетовые (наиболее короткие), синие, голубые, зеленые, желтые, оранжевые и красные. Ультрафиолетовое излучение вызывает в основном фотохимический эффект, а инфракрасное — тепловой.

У поверхности земли 59% солнечной радиации приходится на долю инфракрасных лучей, 40% составляют световые лучи и около 1% — ультрафиолетовые лучи. При прохождении через земную атмосферу около 60% радиации поглощается в стратосфере и рассеивается в пространстве при помощи водяных паров и озонового • слоя. Вблизи земли задержка радиации происходит в основном за счет загрязнения атмосферы пьшью, дымом и газами, при облачности и туманах. Больше всего задерживаются ультрафиолетовые лучи. В крупных промышленных городах с большой задымленностью и загазованностью потери ультрафиолетовой радиации достигают 40%, резко снижается общая освещенность.

Величина прямой солнечной радиации по мере удаления от экватора уменьшается, так как уменьшается угол падения солнечных лучей. Самое большое количество радиации в средних широтах приходится на май, в течение дня — на полдень. Ультрафиолетовых лучей на юге больше, чем на севере. Помимо прямой солнечной радиации, определенное значение имеет рассеянная радиация. При ясном небе преимущественно рассеивается коротковолновая голубовато-синяя часть спектра, что обусловливает голубой цвет неба. Напряжение рассеянной радиации невелико, но большое количество ультрафиолетовых лучей делает ее биологически весьма полезной. Поэтому загорать можно, находясь в тени.

Часть солнечной радиации отражается от поверхностей, на которые она падает. Например, снег отражает до 85% общей лучистой энергии, желтый кварцевый песок — 35% солнечной радиации, речной песок — 29%, зеленая трава — 26%, чернозем — 14%, водная поверхность при отвесном падении солнечных лучей — только 2%. Эти сведения надо учитывать при выборе места для устройства соляриев в разных климатических условиях.

Кроме теплового эффекта и значения для зрения, лучистая энергия солнца оказывает благоприятное лечебное действие на весь организм. Действуя через зрительный анализатор, световая энергия влияет на обмен веществ, общий тонус, ритм сна и т. д. Свет служит также сигнальным тепловым раздражителем, который может вызвать ощущение тепла и снижать обмен даже при отсутствии реального нагревания солнечными или искусственными световыми лучами.

При облучении кожи в организме возникают фотохимические реакции, вызывающие сложные химические превращения в тканях и оказывающие серьезное влияние на обмен веществ. Наиболее сильным биологическим свойством обладают ультрафиолетовые лучи с длиной волн от 290 до 315 нм.

Под влиянием ультрафиолетовых лучей в коже образуется витамин D. Прямой солнечный свет убивает бактерии туберкулеза через несколько минут, стафилококки через 15 мин, брюшнотифозные палочки через 60 мин. Имеются наблюдения, что в ясную солнечную погоду распространенность и продолжительность эпидемий гриппа, дифтерии, скарлатины и других инфекционных болезней, передающихся через воздух, значительно меньше и короче.

А при так называемом световом голодании, которое наблюдается у людей, лишенных возможности пользоваться в достаточной мере дневным светом (у живущих на Севере в полярную ночь, у работающих в шахтах, в метро), возникают многочисленные нарушения в жизнедеятельности организма. У детей развивается рахит, увеличивается число случаев заболеваний кариесом зубов, уменьшается прочность костей, появляются функциональные нарушения нервной системы, обостряется течение туберкулеза. Однако при слишком продолжительном действии солнечного света без регулярной смены дня и ночи (Заполярье) возможны утомление нервной системы и изменения в рефлекторной деятельности человека. Даже «белые ночи» могут быть причиной раздражения и утомления нервной системы.

В организме человека имеются механизмы, защищающие его от резких колебаний температуры воздуха, влажности, скорости ветра, изменений атмосферного давления. Но иногда эта защита не срабатывает. Повышенная влажность воздуха при высокой его температуре может вызвать общее перегревание организма. Это болезненное состояние называют гипертермией, или тепловым ударом.

Причина теплового удара — нарушение терморегуляции организма, которое выражается в усиленном теплообразовании при недостаточной теплоотдаче. Накапливающееся в организме тепло отрицательно влияет на функцию центральной нервной системы. Развивается кислородное голодание. Повышается вязкость крови, нарушается кровообращение.

Тепловой удар может наступить при работе в душных, плохо вентилируемых помещениях, особенно если высокая температура воздуха сочетается с повышенной влажностью. Причиной этого состояния может быть и плотная, плохо пропускающая воздух одежда.

Тепловой удар может возникнуть и на открытом воздухе: при высокой физической активности во влажной душной атмосфере (даже при отсутствии со.лнца), при безветренной погоде и если не соблюдаются правила приема солнечных ванн.

У детей грудного возраста причиной теплового удара нередко может стать пребывание в перегретом помещении, в кроватке, поставленной около батарей и труб центрального отопления.

При перегревании у больных появляются головная боль, головокружение, шум в ушах. Они испытывают сильную жажду и тошноту. Беспокоит слабость, сонливость. Вначале наблюдается покраснение кожных покровов, их влажность; затем кожа становится сухой, бледной, холодной. Могут быть обмороки. Становится чаще дыхание, развивается тахикардия, падает артериальное давление. Может появиться рвота, носовое кровотечение.

В тяжелых случаях отмечаются замедленные реакции или возбуждение, резкие головные боли, потеря сознания, судороги, подъем температуры тела до 39°-4ГС, угнетение дыхания..У детей грудного возраста появляются сильные рвота, понос. В таких случаях необходима неотложная медицинская помощь. Но сначала больного надо уложить в прохладное место, в тень, обеспечить доступ свежего воздуха, освободить от плотной, стесняющей одежды, дать выпить холодную воду, положить холодный компресс, а при возможности лед на голову, в подмышечные и паховые области (там проходят крупные кровеносные сосуды). Хороший эффект оказывают водные процедуры: в легких случаях душ с температурой 26—27°С в течение 5—8 мин, в более серьезных — ванна при температуре 20°С до.8 мин. После водной процедуры обязательный отдых в лежачем положении и обильное питье. В отличие от теплового удара при солнечном ударе общего перегревания может и не быть. Вызвать его может прямое воздействие солнечных лучей на непокрытую голову. Выраженного изменения терморегуляции при этом не бывает. Однако жалобы больных сходны.

Профилактика теплового и солнечного ударов:

— Чтобы избежать перегревания, нужно поддержи

вать микроклимат в жилых и производственных поме

щениях, соблюдать оптимальный питьевой режим, а

также пользоваться рациональной, одеждой.

— Рекомендуется носить одежду из пористых тканей

(хлопчатобумажных, льняных и т. д.), через которые лег

ко происходит обмен воздуха. Особенно это касается

одежды в теплое время года. Летом, даже не принимая

специально воздушную ванну, старайтесь избавиться от

лишней одежды: например, работая в саду, снимите ру

башку, майку.

Иногда полагают, что чем плотнее укутана голова, тем лучше она защищена от солнечных лучей. Нередко для этого обвязывают голову толстыми полотенцами, сооружают из газет высокие колпаки. Но все эти «головные уборы» препятствуют нормальному теплообмену. Легкая белая панама, небольшая светлая кепка с козырьком, хлопчатобумажная косынка, соломенная шляпа прекрасно защитят голову от солнца.

— На терморегуляции отрицательно сказывается

подкожный жировой слой, бедный кровеносными сосу

дами. Поэтому людям с избыточным весом нужно осо

бенно остерегаться перегрева.


Народная медицина. ВЛИЯНИЕ НА ОРГАНИЗМ здоровье ЭЛЕКТРОМАГНИТНЫХ ЛУЧЕЙ

народной медицины:

Новейшая энциклопедия народного целительства

Николай Иванович Мазнев

ВЛИЯНИЕ ОКРУЖАЮЩЕЙ СРЕДЫ

ВЛИЯНИЕ НА ОРГАНИЗМ ЭЛЕКТРОМАГНИТНЫХ ЛУЧЕЙ

Электромагнитные поля образуются в городах в результате действия передающих радиостанций, телецентров, радиолокационных станций и высоковольтных линий электропередач. Эти объекты создают электромагнитные поля, имеющие диапазон частот от 50 до 3000 Гц, который, в свою очередь, делят на низкочастотный или промышленный, длинноволновый (ДВ), средневолновый (СВ), коротковолновый (KB), ультракоротковолновый (УКВ), сантиметровый или, так называемый, сверхвысокочастотный (СВЧ). Источниками излучения электромагнитной энергии служат антенные системы. Электромагнитное поле, распространяемое в пространстве, условно распределяют на две зоны: ближнюю, находящуюся вблизи антенн, и дальнюю, выходящую за пределы антенного поля.

Измерения электромагнитных полей в местах размещения передающих объектов показали, что напряженность поля достигает иногда величин, опасных для здоровья людей. Электромагнитные поля вызывают головную боль, головокружение, повышенную раздражительность, утомляемость, ослабление памяти, расстройство сна, общую слабость, понижение половой деятельности. Отмечаются тремор (трясение) пальцев, повышенная потливость, лейкопения, гипотония, нарушение деятельности сердца. В опытах на животных установлены более тонкие изменения нервной системы (расстройство условнорефлекторной деятельности), функциональные нарушения деятельности сердечнососудистой и эндокринной систем, дистрофические изменения в семенниках и др.

В результате проведенных исследований рекомендованы предельно допустимые уровни электромагнитной энергии в населенных пунктах, а также в местах прохождения высоковольтных линий электропередачи. Установлены также величины санитарно-защитных зон между передающими радиостанциями и другими объектами (источниками электромагнитного излучения) и жилыми кварталами.


Народная медицина. ВЛИЯНИЕ НА ОРГАНИЗМ КОСМИЧЕСКИХ ЛУЧЕЙ И ИЗЛУЧЕНИЙ РАДИОАКТИВНЫХ ЭЛЕМЕНТОВ

народной медицины:

Новейшая энциклопедия народного целительства

Николай Иванович Мазнев

ВЛИЯНИЕ ОКРУЖАЮЩЕЙ СРЕДЫ

ВЛИЯНИЕ НА ОРГАНИЗМ КОСМИЧЕСКИХ ЛУЧЕЙ И ИЗЛУЧЕНИЙ РАДИОАКТИВНЫХ ЭЛЕМЕНТОВ

Источником радиоактивности атмосферного воздуха являются космические лучи, проникающие из мирового пространства, и излучения, возникающие при радиоактивном распаде естественных и искусственных радиоактивных элементов. Находясь в основном в почве, особенно в горных породах, естественные радиоизотопы обусловливают природный естественный фон радиоактивности, который не оказывает на человека вредного действия.

При попадании в атмосферу искусственных радиоизотопов в виде радиоактивных отходов атомных реакторов, промышленных предприятий и учреждений, работающих с радиоактивными веществами, а также в результате испытаний атомного оружия природный радиоактивный фон может повыситься. Образующееся при взрывах радиоактивное облако, распространяясь вокруг Земного шара, будет служить на своем пути источником радиоактивного загрязнения воздуха, водоемов и почвы за счет выпадения радиоактивных осадков. Эти осадки, способны накапливаться в растениях, рыбах, поступать в молоко животных и стать потенциально опасными для человека при употреблении пищевых продуктов.

Об уровне опасности радиоактивного загрязнения окружающей среды судят по активности радиоизотопов. Каждый радиоактивный элемент обладает активностью, которая определяется количеством атомов, распадающихся в 1 секунду. Промежуток времени, в течение которого распадается половина ядер атомов, называется периодом полураспада. По этому признаку различают короткоживущйе радиоизотопы (несколько минут, часов, дней) и долгоживущие (до миллионов и более лет). К числу последних относятся уран, торий, радий, кобальт, стронций, цезий и др., которые представляют большую опасность для здоровья человека.

РАДИАЦИОННОЕ ПОВРЕЖДЕНИЕ

Примерно 80% излучений исходит от природных источников, включая космическое излучение, ультрафиолетовый свет и природныерадионуклиды, особенно газ радон. Остальные 20% возникают из различных произведенных человеком источников: радио- и микроволнового излучения, атомных электростанций и др. Несмотря на то, что патологическое действие высоких доз облучения достоверно доказано; эффект низких доз иногда оказывается прямо-противоположным.

Электромагнитное излучение делится на ионизирующее и неионизирующее.

К неионизирующим относятся излучения с большой длиной волны и низкой частотой: радиоволны, микроволновое, ультрафиолетовое и инфракрасное излучение, видимый свет.

К ионизирующему излучению относятся рентгеновское, гамма- и космическое излучение.

Доза ионизирующего излучения измеряется в: рентгенах (доза ионизирующего излучения, при действии которого в 1 куб. см воздуха образуются ионы, несущие заряд в одну электростатическую единицу); радах (доза излучения, ири воздействии которой 1 грамм ткани поглощает 100 Эрг); греях(Гр) (доза излучения, при воздействии которой 1 кг ткани поглащает 1 Дж энергии); бэрах (доза излучения, которая производит биологический эффект, равный действию 1 рад рентгеновского или гамма-излучения); зивертах (Зв) (доза излучения, которая производит биологический эффект, равный действию 1 Гр рентгеновского или гамма-излучения).

Острый эффект поражения излучениями может колебаться от выраженного отмирания при больших дозах (>10 Гр), гибели клеток при средних дозах (от 1 до 2 Гр) до доз менее 0,5 Гр. При таких низких дозах происходит повреждение внутриклеточных структур, особенно ДНК. В выживших клетках могут наблюдаться поздние эффекты ионизирующего излучения: мутации, нарушение хромосомного порядка, генетическая нестабильность. Эти генетически поврежденные клетки могут стать основой возникновения злокачественных опухолей. Острая гибель клеток, особенно эндотелиальных, может привести к позднему нарушению функции органов через несколько месяцев и даже лет после воздействия излучения. Острые и поздние эффекты ионизирующего излучения представлены в таблице 4.

Острые нарушения в генетическом аппарате клеток происходят даже при действии небольших доз (менее 0,5 Гр). Свободные радикалы, образующиеся непосредственно или опосредовано под действием ионизирующего излучения, могут приводить к развитию «окислительного стресса», что приводит к усилению синтеза различных белков.

Важным поздним осложнением при воздействии ионизирующего излучения, обычно в дозах, применяемых для радиотерапии опухолей, является замещение нормальной паренхиматозной ткани фиброзной, что приводит к рубцеванию органа и нарушению его функции. В результате воздействия ионизирующего излучения повышается риск заболевания различными злокачественными опухолями, особенно раком кожи, лейкемией, остеогенными саркомами и раком легких. Заболевание чаще всего развивается через 10-20 лет после облучения. Так у японцев, выживших после атомной бомбардировки Хиросимы и Нагасаки, наблюдалась повышенная заболеваемость всеми видами лейкемий, кроме хронической лимфоцитарной лейкемии. У детей наблюдалась повышенная заболеваемость раком молочной и щитовидной желез и в меньшей степени — раком органов ЖКТ и мочевыделения.

В зависимости от полученной дозы может развиться 4 синдрома: субклинический или продромальный, гематопоэтический, гастроинтестинальный синдромы или синдром поражения центральной нервной системы (таблица 5). Острые симптомы отражают повреждение костного мозга и эпителий желудочно-кишечного тракта. Если больной выживает, то отмершие клетки замещаются новыми, а при невозможности регенерации — соединительной тканью.

Лучевая терапия.

Внешнее облучение используется для радиотерапии злокачественных опухолей в дозах от 40 до 70 Гр (4000—7000 Рад), при этом производят защиту окружающих тканей. Даже при проведении местного облучения, особенно легких и живота, может развиться острая радиационная болезнь. Под воздействием облучения опухолевая ткань может резко сжаться, что приводит к возникновению болей и/или компрессии окружающих тканей. В результате лучевой терапии у больных может развиваться бесплодие, вторичные злокачественные опухоли, поздние осложнения.

Через несколько месяцев или лет после облучения могут возникать поздние осложнения. В результате таких осложнений может нарушаться нормальная функция жизненно важных органов: легких, сердца, почек, ЦНС. Также может развиваться бесплодие как у мужчин, так и у женщин. Может нарушаться зрение из-за развития катаракты, также иногда наблюдается кишечная непроходимость в результате разрастания соединительной ткани в кишечнике. Фиброзные структуры и хронические язвы могут наблюдаться на коже", в желудочно-кишечном тракте, мочевом пузыре, влагалище. Хронические нарушения в мелких сосудах и избыточное образование соединительной ткани могут осложнять различные хирургические вмешательства. Часто нарушается заживление ран, в них развивается инфекционный процесс. Наиболее часто повреждаются: кровеносные сосуды, кожа, сердце, легкие, почки и мочевой пузырь, желудочно-кишечный тракт, молочная железа, яичники и яички, глаза и нервная система. В головном мозге могут развиваться очаги некроза и демие-линизации нервных волокон. В результате облучения спинного мозга в нем возникает склероз кровеносных сосудов, что ведет к некрозу клеток, демиелинизации волокон.


Народная медицина. ПИТАНИЕ – СПОСОБ СУЩЕСТВОВАНИЯ ОРГАНИЗМА

народной медицины:

Новейшая энциклопедия народного целительства

Николай Иванович Мазнев

ПИТАНИЕ – СПОСОБ СУЩЕСТВОВАНИЯ ОРГАНИЗМА

ЧТО МЫ ЕДИМ?

Окружающий нас мир пронизан солнечной энергией. Через употребление пищи человек устанавливает контакт с окружающей средой, и чем разнообразней пища, тем большее воздействие на организм она оказывает. Пища — основной источник энергии. Она необходима человеку для восстановления тканей, постоянно подвергающихся износу.

Считается, что при правильном питании взрослый человек должен получать 80—100 г белков (в том числе 40—50 г белков животного происхождения), 300—400 г углеводов, 80-100 г жиров (в том числе 25-30 г растительных). Суточная норма сахара может составлять 80—100 г (учитывая как чистый сахар, так и добавленный в сладкие блюда). Для пожилых людей, в особенности если они малоподвижны, норма сахара в 2 раза меньше (1 кусочек сахара-рафинада весит 7 г, в 1 ч. л. 9 г сахара). Количество соли должно составлять 12—15 г в сутки. Примерно 8—10 г соли мы употребляем с разными продуктами, следовательно, на дополнительное подсаливание пищи остается 4—6 г. При поступлении в организм в избытке соль, содержащая хлористый натрий, наносит большой вред не только больному, но и здоровому человеку: избыток натрия способствует задержке жидкости в организме, вследствие этого увеличивается объем циркулирующей крови, что создает большую нагрузку на сердце. Излишки соли в организме играют немалую роль в развитии почечнокаменной болезни. Название «поваренная соль» произошло не от кулинарного термина «варить пищу», а от термина «варить соль» на огне (древний способ добычи соли — выпаривание рассола на огне). Американский специалист по продлению жизни Поль Брэгг утверждает, что человеку не нужна соль. Он проделал опыт, совершив длительный (в течение 10,5 ч) переход по Калифорнийской пустыне при 57-градусной жаре. Отдохнув немного, прошел такое же расстояние обратно. В пути пил только теплую воду, да и то по необходимости. Из этого Брэгг сделал вывод, что после акклиматизации (к жаре) человек перестает терять соль при потоотделении. Вероятно, происходит адаптация физиологических механизмов, предотвращающих потерю натрия. Натрий, находящийся в овощах, рыбе, мясе и других продуктах, вполне может удовлетворить нормальную потребность организма. Брэгг участвовал во многих экспедициях в самые дальние уголки Земли и нигде не видел, чтобы туземцы потребляли соль. Поэтому никто из них не страдал гипертонией и болезнями почек. Брэгг показал на своем примере, что вывести излишки соли из организма позволяет даже 4-дневное голодание. В это время можно пить дистиллированную воду без ограничения. Жизненная энергия, обычно растрачиваемая на переваривание пищи, при голодании используется только для очищения организма, для удаления вредных продуктов и ядов. В процессе голодания происходит омоложение каждой клетки. Брэгг советовал после 3 дней очистки от соли впредь ее не употреблять. Для еженедельной очистки от соли поможет 24—36-часовое голодание. Вместо соли он советовал приправлять пищу травами и чесноком. Брэгг говорил, что тело не может думать за нас. Только усилием разума можно преодолеть свои дурные привычки. Он считал голодание ключами от кладовой, где природа хранит энергию. «Обычно человекдаже не подозревает, как загрязнен его организм за многие годы переедания, из-за употребления безжизненной пищи. Все это приводит к накоплению в организме ядовитых веществ, таящих в себе будущие болезни человека. Когда же природа захочет извергнуть эти яды, она, как правило, избирает «взрыв», именуемый болезнью. Голодая, вы помогаете природе выводить продукты распада и яды, накопившиеся в вашем теле, обостряете ваш разум». Кроме интоксикации физической, происходит интоксикация психическая. «Ваше наказание — вредные привычки, ваша величайшая награда - здоровый образ жизни. Вы будете дорого платить каждый раз, когда будете превращать ваш желудок в помойную яму. Переедая, вы усиливаете процессы брожения и гниения в кишечнике, создаете сдвиг равновесия и тем самым способствуете размножению микробов в своем кишечнике».

Однако Брэгг не рекомендовал пользоваться голоданием как лекарством от болезней, он учил голоданию для укрепления жизненных сил, преодоления слабости. Часть энергии, которая идет на работу по ассимиляции, во время голодания употребляется для удаления отбросов и токсинов, получающихся в результате разложения пищи в пищеварительном тракте.

Питание клеток во время голодания происходит за счет маловажных тканей, а также пораженных и больных.

Противопоказано лечить голоданием туберкулез легких в острой стадии, базедову болезнь, адцисонизм, злокачественные опухоли, цирроз печени и почек, органические заболевания центральной нервной системы, многие острые заболевания, требующие срочного хирургического вмешательства (острый аппендицит, заворот кишок, различные кисты, новообразования внутренних органов и др.), сильное истощение. Лечебное голодание также противопоказано кормящим матерям. «Я полон здоровья и энергии именно потому, что изучаю законы природы и следую им. Законы естественного питания, законы самоочищения голоданием, физические упражнения — именно это приводит к жизни без старости!» — писал Поль Брэгг.

Конечно, эти выводы останутся за П. Брэггом и, может быть, дадут повод ученым для серьезных размышлений. Однако по поводу употребления соли существует и другое мнение, утверждающее, что при недостаточном поступлении в организм соли нарушается баланс электролитов, что, в свою очередь, ведет к нарушению деятельности большинства органов и систем (в первую очередь, нервной системы, а также желудочно-кишечного тракта, мочевыводящей системы и других). Еще с древности знали, что избыток и недостаток соли губительны для жизни. Плиний Старший о соли писал следующее: «Это вещество так необходимо человеческому роду, что даже духовные удовольствия не могут быть лучше выражены, как словом «соль» — таково имя, данное всем проявлениям острого ума...» Соль жизни, соль ) Земли и т. д. С солью связаны целые ритуалы и обычаи народов. Русские люди принимают дорогих гостей хлебом-солью. Соль считается древней приметой ссоры. По этому поводу в картине «Тайная вечеря» Леонардо да Винчи изобразил в числе персонажей Иуду, опрокидывающего посудинку с солью.

Какая из теорий применения соли верна — рассудит время и каждый из нас в отдельности,— нарочно ведь соль есть ложками не будешь. Во всем нужно знать меру Существует великое множество систем лечебного питания, служащих ориентиром в построении индивидуального отношения к тем или иным продуктам, тому или иному образу жизни. Главное, не перенимать бездумно ту или иную систему, чтобы не навредить своему организму. Поэтому к каждой системе лечебного питания нужно подходить осторожно и индивидуально.

Никто не будет оспаривать того, что для организма

очень полезно употребление фруктов и овощей. Йоги

считают растительную пишу более полезной и чистой,

менее загрязняющей организм, чем пища животного

происхождения. Они советуют отказаться от мяса или в

крайнем случае ограничить его потребление по той при

чине, что мясная пиша вызывает процессы гниения в

лгшечнике, способствует накоплению в организме

большого количества мочевины — одного из конечных

продуктов белкового обмена — и тем самым отравляет

весь организм и ведет к преждевременному старению.

Минимальная норма разнообразных овощей и

фруктов, считают специалисты,— 0,5 кг в день.

Однако полностью переводить свой организм на вегетарианское

питание тоже не стоит. Напротив, вегетарианство может

стать причиной серьезных заболеваний. В газете «New

England Journal of Medicine» за 2000 г. описан случай,

когда 33-летний мужчина, питаясь продуктами только

растительного происхождения, потерял от этого зрение.

Врачи одной из парижских клиник, обследовавшие па

циента, питавшегося в течение 13 лет продуктами расти

тельного происхождения и отказывавшегося от мяса,

молока, рыбы и пр. продуктов, содержащих животный

белок, обнаружили в организме больного недостаток ос

новных витаминов и микроэлементов. По мнению вра

чей, дефицит именно .этих веществ привел к серьезному

заболеванию зрительного нерва у мужчины и стал при

чиной слепоты.

Растительные масла должны составлять в нашем рационе до 25—30% общего количества жиров. При напряженной умственной работе полезны рыба, мозги, почки, молоко, гречиха, содержащие фосфатные соединения и благоприятно влияющие на центральную нервную систем. Болгарская целительница Ванга советовала есть больше продуктов белого цвета и пить вместо чая настой кипрея.

От неправильного образа жизни человек слабеет, снижается уровень его жизненных сил, организм отравляется ядами, приводящими к заболеваниям тех органов, в которых они сконцентрированы.

Монахи из гималайского монастыря не знают проблем правильного питания, они считают, что ручная обработка земли добавляет нечто к существованию человека и единению его с природой. Их питание заключается в потреблении одного вида продуктов за один прием. В этом случае в желудке не происходит никаких конфликтов, как если бы мы съедали вместе, скажем, крахмал с белками. Но часто они съедают лишь желток сырого яйца, а белок выбрасывают, поскольку он усваивается только мышцами и не должен употребляться, пока организм не получил физической нагрузки. Куриное яйцо содержит половину элементов, необходимых мозгу, нервам и другим органам. Правда, эти элементы требуются в небольших количествах.

Чем тщательнее пища пережевывается, тем она питательнее. Сырые растения трудно перевариваются, а это дает дополнительную нагрузку на желудок. Суп же не только легко усваивается, но и выявляет особые целебные свойства овощей, в которых при кипячении в основном падает только содержание витамина С, что японцы, например, легко компенсируют питьем большого количества зеленого чая. Они же утверждают, что весьма полезна для организма дальневосточная капуста, состоящая на 96% из воды, однако остающиеся 4% насыщены кальцием, железом и витаминами. Найденное в ней химическое соединение индол, по мнению японских врачей, активно способствует нейтрализации в организме канцерогенных веществ, препятствует старению клеток. Длительные наблюдения показали, что дальневосточная капуста к тому же благотворно действует на пищеварение, улучшает работу кишечника. Наконец, сок капусты хорошо снимает болезненную жажду, возникающую при диабете.

Тибетская медицина советует употреблять различную пищу для лечения определенных заболеваний. Так, нс способен останавливать рвоту и понос; просо укрепляет и соединяет «треснувшее и сломанное». Ячмень возбуждает аппетит, является лучшим средством, придающим силы. Бобовые «закрывают отверстия сосудов», удаляют слизь, останавливают понос, вбирают масло при натирании, помогают при болезнях крови и ожирении; горох китайский помогает при кашле, спасает от одышки, лечит геморрой и простатит, улучшает кровь. Семя льна помогает при болезнях сердца, легких и толстой кишки. Сырые зерна, сваренные и поджаренные, лучше перевариваются и усваиваются. Баранина увеличивает тепло и силу. Козлятина полезна при ожогах. Мясо ездовых животных останавливает гной, очищает почки. Мясо, буйвола улучшает сон, увеличивает мышечную массу. Курятина «увеличивает семя», полезна при ранах. Дичь подавляет жар сложной природы. Зайчатина порождает тепло и прекращает понос. Мясо сурка полезно при нарывах, болезнях почек, желудка, поясницы и головы. Рыба излечивает болезни желудка, пробуждает аппетит, проясняет глаза. Свежее мясо «холодит», а старое «согревает» и насыщает. Сырое, остывшее, подгоревшее переваривается тяжело и трудно.

Однако не все продукты можно употреблять вместе. Принимать несовместимые виды пищи все равно что есть составленный яд. Мясо, рыба, яйца, грибы, бобовые, баклажаны, свежие орехи, свежие семечки (белки) несовместимы с хлебом, крупами, картофелем, сахаром, свежим медом (углеводы). Молоко и плоды деревьев — с яйцами и рыбой. Нельзя на горчичном масле жарить грибы. Нельзя мешать курятину с кислым молоком. Нельзя есть новую пищу, пока прежняя не переварится. Непривычная и не ко времени съеденная пища — тот же яд. Совместимы углеводы (хлеб, крупы, картофель, сахар, свежий мед) с жирами. С белками (мясо, рыба, яйца, грибы, бобовые, баклажаны, свежие орехи и семечки) совместимы живые продукты: зелень, фрукты, овощи (кроме картофеля), соки, ягоды, сухое вино, арбузы (дыня ни с чем не совместима). Мерой потребления пищи служит то ее количество, которое можно легко и быстро переварить.

Тибетская медицина советует людям с заболеваниями сердечно-сосудистой системы, аорты и толстой кишки питаться кониной, ослятиной, мясом сурка, сушеным мясом, медвежатиной, растительным и прошлогодним маслом, тростником, луком, чесноком, молоком, мальвой, алтеем. Людям с больными легкими, печенью и желчным пузырем — кефиром из коровьего и козьего молока, свежим мясом, дичью, козлятиной, сушеным мясом, дробленым ячменем, теплым супом из просвирника и одуванчика, холодной водой и теплой кипяченой водой. При болезнях желудка, селезенки и почек — бараниной, мясом дикого яка и хищных зверей, рыбой, медом, старым зерном из сухих мест, теплой пищей.

Не следует готовить пищу на животных жирах, так как они нарушают работу печени и желчного пузыря, способствуют развитию атеросклероза. Переходить на растительные масла надо постепенно — йоги за постепенность во всем:

Исключить из рациона сахар и продукты, насыщенные им. Сахар можно заменить свежими и сушеными фруктами, ягодами и медом. По возможности следует отказаться от мучных изделий, приготовленных на дрожжах (пироги, пирожки, торты и т. п.), так как дрожжи подавляют микрофлору кишечника.

Весной при отсутствии овощей и при недостатке витаминов в пищу полезно употреблять проросшие зерна злаков (солод), которые обладают биологически активными свойствами. Это дает необыкновенные результаты: восстанавливается координация движений, усиливается острота зрения, улучшается рост волос, восстанавливается их естественный цвет и блеск, укрепляются зубы, прекращается кариес и излечивается пародонтоз, появляется почти полная невосприимчивость к Простудным заболеваниям, улучшается состояние здоровья при таких заболеваниях, как туберкулез, воспаление легких, экзема, язва желудка, заболевание бронхиальных узлов, импотенция. Употреблять проросшую пшеницу могут люди любого возраста .Явное улучшение здоровья обычно наступает через 1—2 недели. Солод лучше употреблять в утренние часы или после обеда. Рекомендуемая доза - 50-100 г в сутки. Для проращивания зерна нужно насыпать его в неглубокую посуду, например в блюдце, залить доверху водой (не выше 25°С) и поставить в теплое место, накрыв тканью или бумажной салфеткой. Через 12 ч (сутки — для пшеницы) появляются ростки длиной 1 мм. Проросшее зерно нужно промыть еще раз, и ростки готовы к употреблению. Для лучшего усвоения их можно измельчить, пропустив через мясорубку. Из полученной массы, залив ее водой или молоком, можно сварить кашу или кисель, но лучше использовать в сыром виде.

При нарушении питания могут возникнуть всевозможные заболевания. К примеру, анорексия или булимия. Анорексия обычно развивается у молодых женщин, часто еще в подростковом возрасте, которые сидят на голодной диете, одновременно нагружаются физическими упражнениями, доводя себя до истощения. Больные булимией, в большинстве своем молодые женщины, обычно наедаются, а затем избавляются от съеденного, вызывая рвоту или используя слабительные и рвотные средства, или же за счет сильно ограничивающей диеты и упражнений. У них тоже развивается истощение и патологический страх пополнеть. Оба эти заболевания входят в разряд психических, природа их остается малопонятной, как природа и других душевных болезней, и они так же плохо поддаются лечению. От анорексии страдают от 2 до 5% подростков и молодых женщин; при отсутствии лечения смертность достигает почти 20 процентов. Считается, что еще 5 процентов страдают от булимии, но к смертельным случаям она почти не приводит. Женщины с нарушенными привычками питания могут страдать от ряда расстройств, начиная от расстройств сердечной деятельности и до аменореи, при которой прекращаются менструации, ос-теопороза, при котором происходит снижение плотности костей, обычно развивающееся у женщин после менопаузы. Специалисты считают, что существует несколько причин, способствующих развитию расстройств питания. Одна из них заключается в том, что многие девушки и молодые женщины считают, что во внешнем облике надо стремиться к стройности фигуры любой ценой. Да только границ этой цены они не чувствуют. Их «правоту» подогревают всевозможные конкурсы красоты и показ мод, где в качестве идеала женской красоты выступают худосочные девушки и женщины нездорового вида. И как бы ни хотелось той или иной девушке стать похожей на модель, она может никогда этого не достигнуть: есть такое понятие как наследственность. Ее нельзя изменить ни питанием, ни самоистязанием. Если женщина склонна к полноте, то для нее риск заболеть анорексией или булимией при сбрасывании веса любой ценой повышается. Она всегда может чувствовать себя несколько полной и даже толстой, хотя на са-мом деле все будет обстоять-не так. Исследователи считают, что одна из причин, по которой основное число заболеваний приходится на подростковый возраст, заключается в том, что во время перерастания из подростка в девушку, в ее теле происходят изменения, связанные с отложением большего количества жира. Это вполне естественное явление. В период полового созревания у девочек обязаны возрастать жировые отложения, так же как у мальчиков увеличиваться мышцы. Некоторые исследователи выдвинули предположение, что анорексия — это для молодых женщин способ отрицания полового созревания. Вероятно, из-за недостаточности жировой ткани у больных анорексией не наступают менструации и отсутствуют некоторые вторичные половые признаки, например волосы на лобке. Они как бы остаются маленькими девочками. Их страх перед полнотой, по существу, есть страх перед жизнью. К симптомам нарушений в питании относятся: — Неудовлетворенность собственным весом, желание похудеть, особенно если вес в норме или ниже нормы.

- Неправильное представление об идеальной фигуре женщин.

- Чрезмерное увлечение физическими упражнениями.

- Отсутствие менструаций в течение трех месяцев подряд.

- Отсутствие волос на лобке.

- Приступы нездорового аппетита.

- Ненормальные колебания веса тела.

- Неспособность разграничивать основные чувства, например голод или печаль. Некоторые люди от волнения, страха или печали начинают много кушать.

- Отвращение к определенным видам пищи и необычное пристрастие к другим.

- Запасание продуктов.

- Чувствительность к холоду.

- Увлечение слабительными, мочегонными и рвотными средствами.

- Повреждение эмали зубов (вызванное желудочной кислотой во время рвоты).

- Неспособность сконцентрироваться.

- Депрессия и расстройства сна.

Исследования показывают, что в ряде случаев причиной может быть более высокая заболеваемость другими психическими болезнями, включая алкоголизм и токсикоманию. Специалисты из Йельского университета в США обратили внимание на матерей девушек с нарушениями питания. Многие из подвергшихся наблюдению женщин сами в молодости ревностно следили за своим весом. Более того, молодые женщины, страдающие анорексией или булимией, оказывались дочерьми матерей, чрезмерно озабоченных своим весом и поощряющих стремление похудеть у дочерей, потому что они находили дочерей недостаточно привлекательными. Общим для больных анорексией и булимией является то, что они имеют искаженное представление о своем теле. У больных анорексией и булимией контроль за весом тела превращается в важную жизненную цель. Это для них хотя и неудачный, а в некоторых случаях и угрожающий жизни, но способ решать свои проблемы. Женщины с расстройствами привычек питания обычно погружены в заботы о еде и диете, имеют слабое представление об основах правильного питания. Они плохо понимают, что с ними происходит, когда используют пищу или жесткое ограничение в пище для снятия за счет голодания глубоко запрятанных чувств тревоги и депрессии. В некоторых семьях наблюдается культ еды, они из поколения в поколение запихивают в себя горы продуктов, а потом от этого страдают. Происходит торжество аппетита над силой воли. Они превращаются в слуг своего живота. При избыточном весе, независимо от возраста, более всего страдает уверенность в себе, так как в обществе тучность считается большим недостатком. В детских коллективах толстых дразнят, и женщины, с детства имевшие избыточный вес, рано привыкают не любить себя. Окружающие также считают полных людей ленивыми, неряшливыми и глупыми. Отсюда и выносятся комплексы. Хотя на самом деле полных людей не так уж много, большинство хорошо развитых девушек почему-то считают себя полными со всеми вытекающими отсюда последствиями. У них больше психологических проблем, чем у полных. Общество оказывает давление на женщин, понуждая их стремиться к идеалу, иметь безупречное тело, поэтому некоторые женщины утешают себя едой. Генетика объясняет также, почему в целом мужчинам не приходится сражаться со своим весом так часто, как женщинам. Быть женщиной уже само по себе предрасполагает к большим накоплениям жировой ткани. Даже до наступления половой зрелости жировая прослойка у девочек на 10—15% больше, чему мальчиков. После наступления половой зрелости она уже почти вдвое больше, чем у мальчиков. Как и девочки, мальчики набирают вес во время наступления половой зрелости, но увеличение веса идет главным образом за счет мышечной ткани и костей. Половые гормоны, вырабатываемые по достижении половой зрелости, по-видимому, также способствуют накоплению жиров, как это происходит во время беременности; природа таким образом защищает мать и плод на случай голода. -

У женщин в целом скорость обмена веществ ниже, чем у мужчин. К тому же большая мышечная масса у мужчин приводит к усиленному сгоранию жиров, поэтому мужчины быстрее сбрасывают вес. Постоянное соблюдение диеты, распространенное среди женщин, еще более затрудняет снижение веса, потому что в ответ на малокалорийную диету, которую организм воспринимает как «голод», обмен веществ изменяется таким образом, чтобы еще эффективнее запасать жиры.

Для большинства людей еда — это не просто пища. Она является стимулом и утешением, она успокаивает и ободряет. Для некоторых еда утоляет разные виды голо-za. Недавние исследования показали, что люди, травмированные в детском возрасте — перенесшие насилие, потерявшие родителя или не получавшие достаточно любви и внимания, могут использовать еду как средство для обеспечения комфортного состояния.

Чтобы похудеть, надо перестать бороться с лишним весом и начинать учиться правильно питаться, не переедать, не бояться остаться голодным, не бросаться к еде при любой жизненной неурядице. Похудеть, кроме этих рекомендаций, помогут и занятия физическими упражнениями. Но не до изнеможения, сутками, для этого вполне достаточно заниматься три-четыре раза в неделю. Необходимо менять старые вредные привычки новыми подходами к решению проблем. Совершенно понятно, что шоколад не улучшает положения вещей, поэтому лучше не злоупотреблять им. Существует только один способ сохранить нормальную фигуру: умерен-' ное питание и физические упражнения или физический труд. Количество съедаемой пищи должно напрямую зависеть от количества сжигаемой энергии. Чем больше попадает пищи в желудок, тем интенсивнее и продолжительнее должны быть занятия физкультурой. Пища нужна человеку только для восполнения энергии, необходимой для нормального течения обменных процессов в организме. Больше организму не нужно.


Народная медицина. ЛЕЧЕБНАЯ ПИЩА

народной медицины:

Новейшая энциклопедия народного целительства

Николай Иванович Мазнев

ПИТАНИЕ – СПОСОБ СУЩЕСТВОВАНИЯ ОРГАНИЗМА

ЛЕЧЕБНАЯ ПИЩА

Наряду с лекарственными растениями лечебными действиями обладают и некоторые продукты питания.

ГРУША

Как источник фолиевой кислоты (витамина В9) груша превосходит даже черную смородину (фолиевая кислота играет большую роль в процессах кроветворения и очень важна для подрастающих малышей). Груша содержит также большое количество веществ, обладающих капилляроукрепляющим и противовоспалительным действием. Ее можно употреблять при болезнях почек и мочевыводящих путей. Кроме того, груша обладает большим количеством цинка, марганцем, кобальтом. Используют ее в народной медицине как закрепляющее средство и при простудах, лихорадке, кашле. Лечебным действием обладают не только свежие, но и сушеные плоды. Из них готовят отвары, кисели. Отвар сушеных груш применяют при поносах п заболеваниях желудочно-кишечного тракта у-маленьких детей. Печеные плоды рекомендуют при кашле. Если у малыша в моче присутствуют различные соли (ураты и оксалаты), .тучше почаще включать в его рапион груши, они будут способствовать выведению вредных солей.

Клетчатка груши, раздражая слизистую оболочку желудочно-кишечного тракта, вызывает мощную перистальтику. Поэтому при обострениях желудочно-кишечных заболеваний от употребления груш лучше воздержаться.

СЕРАЯ ОЛЬХА

Ольха растет во всех парках и лесах. Иногда ее называют «лесным сорняком». Однако в природе все целесообразно, и плоды ольхи — маленькие шишечки (размер не больше 2 см), расположенные по нескольку штук на одной веточке, — простое и надежное средство от поноса. Шишечки ольхи можно заготавливать с поздней осени до зимы. Срезать соплодия лучше секатором или ножницами, а затем — хорошо посушить. Соплодия ольхи обладают ярко выраженным вяжущим и дезинфицирующим действием, что обусловливает их применение при энтеритах, энтероколитах и прочих расстройствах пищеварения (попросту говоря, поносах).

Готовят настой следующим образом: 2 столовые ложки соплодий кладут в. эмалированную кастрюлю, заливают стаканом горячей кипяченой воды и нагревают на водяной бане (т. е. в кипящей воде) 15 минут, затем настаивают примерно 45 минут, процеживают. Объем уже готового настоя доводят кипяченой водой до 200 мл. Принимают до еды.

Для усиления лечебного действия ольхи на желудочно-кишечный тракт ее часто смешивают с другими лекарственными травами (например, с корневищем горца змеиного в соответствии 2:1). Отвар соплодий часто применяют и наружно — при ожогах, ив виде примочек — при кровотечениях из носа.

ЧЕРНАЯ РЕДЬКА

В ней, помимо витаминов, содержатся сильные противомикробные вещества. Сок редьки с медом (или сахаром) применяется при бронхитах и катарах верхних дыхательных путей.

Есть два способа приготовления сока: первый — в редьке выдалбливают середину, засыпают сахаром или заливают медом. Через два-три часа — сок уже готов. Давать его надо по 1 столовой ложке 3 раза в день.

Но есть и более экономичный способ. Редьку очистить, разрезать на кусочки, положить в горшочек или эмалированную кастрюльку и засыпать сахаром или залить медом. Так сока получается больше, и редька в процессе приготовления не сохнет.

Из редьки можно приготовить и наружное средство для растирания при миозитах. Для этого сок редьки смешивают с водкой или солью. Растертые семена редьки (с небольшим количеством воды) можно применять для лечения гнойных ран и язв. Кстати, как и хрен, редька поможет избавиться от веснушек. Для этого применяют водочный настой корней редьки. Но при проблемах с желудочно-кишечным трактом (язвенная болезнь, острые колиты) лучше редьку исключить из рациона — слишком уж грубая у нее клетчатка. Но к соку с медом это не относится.

ДЕЙСТВИЕ ВКУСА ПИЩИ НА ОРГАНИЗМ

Сладкое укрепляет. Оно полезно пожилым людям, детям, истощенным при болезнях горла и легких;-укрепляет организм, затягивает раны, улучшает цвет лица, обостряет восприятие, удлиняет жизнь, питает, изгоняет яды и желчь. Избыток сладкого ведет к ожире-нню, ухудшает обменные процессы. К лекарствам сладкого вкуса можно отнести солодку, виноград, бамбуковую манну, кассию трубчатую, купену, спаржу, сахар, мед, масло, мясо и им подобные.

Кислое рождает тепло, возбуждает аппетит, насыщает, размельчает пищу, способствует перевариванию, обостряет осязание. Избыток кислого стимулирует образование желчи, крови, порождает мелкие сыпи, головокружение, слабость, жажду. К лекарствам кислого вкуса относятся гранатник, облепиха, айва, кизильник и им подобные.

Соленое вытягивает «затвердевшее, застрявшее, закупорившее». В компрессах оно вызывает потоотделение и тепло. Избыток соленого приводит к облысению, поседению, морщинам, упадку сил, жажде, усиливает желчь и кровь. К лекарствам соленого вкуса относятся поваренная соль, нашатырь, квасцы, корица и им подобные.

Горькое лечит потерю аппетита, жажду, обмороки, рвоту, болезни желчи, отравления, костный мозг и потерю голоса, сушит жир. Избыток его истощает организм. К лекарствам горького вкуса относятся сверция, шлемник, ластовник, мускус, желчь, барбарис, мумие, горечавка, шалфей и им подобные.

Жгучее лечит болезни гортани, сужение горла, язвы, вызывает тепло, улучшает пищеварение и аппетит, сушит жир и гной, раскрывает сосуды. При избытке жгучего уменьшаются семя и силы, появляются дрожь, обмороки, боли в пояснице и спине. К лекарствам жгучего вкуса относятся перец черный, перец длинный, имбирь, ломонос альпийский, лютик, колокозия, чеснок, лук и им подобные.

Вяжущее сушит гнои, кровь, желчь, заживляет раны, улучшает цвет кожи. При его избытке скапливается слюна, сохнет кал, вздувается живот, болит сердце, «стягиваются жилы». К лекарствам вяжущего вкуса относятся сандал, меконопсис, кора и желуди дуба и им подобные.

Сладкое, кислое, соленое и жгучее подавляют болезни сердца, аорты и толстой кишки; горькое, сладкое и вяжущее — болезни легких, печени, желчного пузыря; жгучее, кислое и соленое — болезни желудка, селезенки и почек.


Народная медицина. РАЦИОНАЛЬНОЕ ПИТАНИЕ

народной медицины:

Новейшая энциклопедия народного целительства

Николай Иванович Мазнев

ПИТАНИЕ – СПОСОБ СУЩЕСТВОВАНИЯ ОРГАНИЗМА

РАЦИОНАЛЬНОЕ ПИТАНИЕ

Нормальное питание обязательно включает семь жизненно необходимых составных частей: полноценные белки и жиры, углеводы, клетчатка, витамины, вода, микро- и иные элементы.

Белок — это строительный, материал для каждой клетки нашего организма, органическое вещество, состоящее из аминокислот, среди которых имеются так называемые «незаменимые» аминокислоты: аргинин, валим, гистидин, глютаминовая кислота, изолейцин, лейцин, лизин, метионин, трионин, фенилаланин. Аминокислоты и их производные — липиды ускоряют и восстанавливают обмен веществ, что существенно помогает при лечении таких нервно-психических заболеваний, как ДЦП, олигофрения, синдром Дауна, рассеянный склероз, болезнь Паркинсона. При помощи липидов восстанавливаются нервные клетки. В большом количестве «незаменимые» аминокислоты содержатся в бобовых растениях, грибах и орехах. Белок принимает активное участие в химических реакциях, происходящих в организме, однако при низких температурах реакции замедляются и даже могут прекратиться вовсе. Для их ускорения существует белок— фермент, увеличивающий скорость реакции в миллионы раз..

Белки — единственные пищевые вещества, содержащие в своем составе азот. По "своему происхождению белки различаются на животные (класс А) и растительные (класс Б).

К белкам животного происхождения относятся:

миозин — белок нежирного мяса и рыбы;.

альбумин — содержится в яичном белке, молоке

(лактальбумин) и сыворотке крови, а также входит

в состав нежирного масла;

казеиноген — представлен в свернутом молоке и сыре;

глобулин — содержится в сыворотке крови;

вителлин — вещество, сходное с глобулином, содержится в яичном желтке.

Белки растительного происхождения являются неполными белками, так как в их составе отсутствуют некоторые незаменимые аминокислоты. К ним относятся:

клейковина — содержится в зерне пшеницы и дру

гих злаковых;

легумин — глобулин, представленный в горохе, в

бобах и чечевице, особенно много его в сое;

желатин — животный белок, извлекаемый из кос

тей и связок, он содержится в некоторых мясных

экстрактах и питательных бульонах; желатин по

лучают также из некоторых растений (например,

агар-агар, который используется для приготовления

желе и питательных бульонов).

Недостаток белков в пище может вызвать ряд нервных, душевных, сердечных и мышечных недомоганий; ведет к ожирению, слабости, повышенной утомляемости, ускоряет старение и способствует заболеваниям.

Углеводы содержат углерод, а также водород и кислород, представленные в соотношении, в котором они входят в состав воды (Н2О). Углеводы обеспечивают организм энергией. Выделение энергии сопровождается соединением углерода с кислородом и образованием двуокиси углерода (углекислого газа). Каждый грамм углеводов, используемый в тканях, дает 17,2 кДж (4,1 ккал). Суточная потребность взрослого человека в углеводах составляет около 300 г и удовлетворяется за счет поступления с пищей Сахаров и крахмала.

Прием углеводной пищи должен быть отделен от приема белковой минимум на 2—3 ч. За это время желудок, работающий в оптимальном режиме, производит первичную кислотную обработку белков или успевает пропустить углеводные продукты со щелочными ферментами слюны и пищевой комок выводится в двенадцатиперстную кишку..

Сахара представлены в пище моносахаридами, или простыми сахарами (глюкозой, фруктозой, галактозой), и дисахаридами (сахарозой, мальтозой и лактозой). Все. натуральные сахара, за исключением лактозы (молочного сахара), имеют растительное происхождение.

Тростниковый или свекловичный сахар состоит из дисахарида сахарозы. Самым вредным для здоровья является свекловичный сахар.

Фрукты и мед содержат фруктозу (D-фруктозу, пло

довый сахар). Во фруктозе определяются также глюко

за, еще известная под названием декстроза или

виноградный сахар.

Мальтоза (молочный сахар) представляет собой ди-сахарид, образующийся в результате гидролиза крахмала.

Сложные углеводы, такие, как крахмал, гликоген и целлюлоза, называются полисахаридами.

Крахмал содержится в растениях, где присутствует вначале в зеленых побегах, а затем накапливается в стебле, корнях и семенах. Примером продуктов питания, содержащих .крахмал, могут служить хлебные злаки, например пшеница (пшеничная мука), кукуруза (кукурузная мука), рис и саго.

Большое количество крахмала содержится в корнеплодах, особенно в зрелом картофеле.

Целлюлоза — один из полисахаридов, который содержится в стволах и стеблях растений.

Гликоген, или животный крахмал, находится в мышцах и печени животных.

Все углеводы в процессе пищеварения превращаются в простые сахара (моносахариды) и в виде глюкозы используются тканями организма. Гликоген в организме человека образуется из простых Сахаров и может накапливаться в клетках печени, а также в скелетных мышцах. В случае необходимости гликоген вновь превращается в моносахариды. Жиры поступают в организм из источников животного и растительного происхождения (например, смесь жирных кислот и глицерина). Они состоят из углерода, водорода и кислорода.

Животные жиры содержатся в мясе, жирной ветчине, в таких молочных продуктах, как молоко, масло, сыр, а также в яичном желтке. Животные жиры являются важным компонентом диеты, так как содержат витамины Аи D.

Примером жиров растительного происхождения являются оливковые и ореховые масла.

Жиры, так же, как и углеводы, используются в организме человека для получения энергии. Они накапливаются в жировой ткани и представляют собой главный энергетический резерв организма. Каждый грамм жира дает 38,9 кДж (9,3 ккал). Потребность взрослого человека в жирах составляет 100 г в день. - К полноценным жирам относятся жиры с содержанием линолевой и арахидоновой кислот (полиненасыщенные жирные кислоты).

Недостаток в пище ненасыщенных жирных кислот ведет к возникновению сосудистых нарушений, в том числе к преждевременному атеросклерозу, нарушению свертываемости крови, инфаркту миокарда или инсульту, ожирению, а также может вызвать проблемы в половой жизни.

К клетчатке относятся лигнин, некоторые полисахариды, другие неусвояемые остатки продуктов. Отсутствие клетчатки в пище способствует развитию ожирения, появлению запоров, возникновению дивертикулита в кишечнике, злокачественных образований в пищеварительном тракте и других заболеваний. Клетчатка содержится в сырых продуктах, овощах, фруктах, сельдерее, фасоли, сое, стручковых. Употребление грубой, твердой пищи особенно полезно для пожилых людей: такая пища поддерживает мышечные ткани пищеварительного тракта в нужном состоянии.

Для нормальной работы организма человеку необходимы многие микроэлементы и витамины, содержащиеся в продуктах питания. Например, недостаточное поступление в организм селена может привести к раковому заболеванию, дистрофии сердца, быстрому старению и др. Нехватка меди вызывает смерть от аневризмы (разрыва) аорты или сосудов мозга, а недостаток ненасыщенных жирных кислот ведет к инсульту (кровоизлияние в мозг) и внезапной смерти от остановки сердца; и др. Значительно улучшить качество жизни способны многие добавки и препараты, продлевающие жизнь, защищающие от различных болезней.

Витамины

«Вита», в переводе с латинского — жизнь. Витамины улучшают самочувствие, нормализуют обменные процессы (образуется меньше шлаков и др., нормализуют сон, повышают умственную и физическую работоспособность, укрепляют иммунитет, улучшают функцию печени и др. Некоторые витамины обладают сосудорас- -ширяющими свойствами и способствуют снижению уровня холестерина в крови.

Бета-каротин (предшественник витамина А) До недавнего времени считалось, что бета-каротин лишь служит для образования в организме витамина А, но в последние годы стало ясно, что бета-каротин играет огромную роль в антиоксидантной защите клеток. Бета-каротин способен нейтрализовать активные формы кислорода (свободные радикалы) и тем самым защитить от разрушения многие клетки организма. Бета-каротин является эффективным средством профилактики некоторых видов рака. Суточная дозировка: до 30—50 мг. Витамин А (ретинол)

Защищает от окисления липиды (клеточные оболочки и др.), активирует факторы, обеспечивающие клеточный иммунитет; ' связывает разнообразные токсические вещества, образующиеся в организме и проникающие в него извне. Он эффективен при заболеваниях органов пищеварения, хронических поражениях печени, защищает курильщиков, может снижать риск заболевания некоторыми видами рака. Нехватка витамина А в рационе питания приводит к частым простудам, ухудшению зрения, сухости кожи, увеличению риска опухолевых процессов. Витамин А усиливает действие витамина Е. Суточная дозировка витамина А до 0,01 г (10 мг) или 33000 ME.

Витамин С (кислота аскорбиновая)

Нейтрализует действие водорастворимых свободных радикалов. Защищает от разрушения органы зрения, предотвращает развитие сердечно-сосудистых заболеваний, обеспечивает защиту генетической информации от мутаций, нейтрализует многие яды и др.

Витамин С является антиоксидантом, необходимым для роста и восстановительных процессов в тканях, функции напочечников, укрепления защитных сил организма. Способствует производству антистрессовых гормонов и интерферона. Защищает организм от опасных последствий загрязнений окружающей среды, применяется для профилактики злокачественных заболеваний, инфекций, повышает иммунитет. Способствует уменьшению уровня холестерина и нормализации артериального давления, предотвращает развитие атеросклероза, уменьшает ломкость капилляров, что служит профилактике инфарктов и инсультов. Витамин С защищает от образования тромбов и гематом, ускоряет заживление ран и ожогов.

Витамин С усиливает действие витамина Е. Защищает от токсического действия кадмия, ванадия и ртути. Регулярный прием витамина С снижает на 45% риск развития катаракты и на 42% риск сердечно-сосудистых заболеваний.

На фоне недостаточности аскорбиновой кислоты обычно развиваются сердечные приступы, инсульты головного мозга с последующим образованием кровяных сгустков — тромбов, наблюдается кровоточивость. Аскорбиновая кислота вместе с пантотеновой кислотой (витамин В5) предупреждает резкое повышение уровня липидов (жиров) и холестерина в крови при эмоциональных срывах (состояние гнева, страха и т. д.). Достаточное количество витамина С в желудке мешает нитритам, которые попадают туда с пищей, превращаться в нитрозоаминные соединения, являющиеся одной из причин рака желудка.

Витамин С принимает самое непосредственное участие в биосинтезе структурного белка коллагена, своеобразного «клея», в буквальном смысле слова не да-i-огцего нашему телу «разползтись по швам». Синтезирует гормон, стимулирующий образование гормона роста.

Для поддержания нормального состояния здог/ :?вья достаточно 0,1 г (100 мг) аскорбинки в сутки.

Витамин Е (токоферол)

Является сильным природным антиоксидантом — обезвреживает жирорастворимые свободные радикалы. Защищает от разрушения клеточные оболочки и др., замедляет клеточное старение. Если добавить несколько капель этого сильного антиоксиданта в бутылку с растительным маслом, то масло долгое время не прогоркнет. Таким же образом витамин Е «консервирует» и мембраны клеток. Он останавливает цепную реакцию окисления, спровоцированную свободными радикалами, имеет большое значение для предотвращения злокачественных и сердечно-сосудистых заболеваний. Стимулирует мышечную деятельность и функции половых желез — улучшает потенцию и выработку спермы. Повышает доставку клеткам питательных веществ и кислорода, а также необходим для укрепления стенок капилляров. Снижает вероятность развития катаракты и склеротических изменений в почках. Он также связывает токсические вещества, обладает противовоспалительным действием, стимулирует активность Т-лимфоцитов, которые убивают раковые клетки и враждебные микроорганизмы.

Понижает свертываемость крови, препятствуя склеиванию тромбоцитов; участвует в процессах снижения уровня холестерина; стимулирует образование новых капилляров в тканях.

Витамин В1 (тиамин)

Полезен для сердца (коронарное кровообращение, сократительная функция, восстановление ритма при аритмиях и т. п.). Дефицит витамина В1 ведет к заболеваниям центральной нервной системы и периферических нервов, кожному зуду, гнойничковым заболеваниям. Его назначают при экземе, псориазе, травмах, напряженной умственной и физической работе.

Витамин В2 (рибофлавин)

Участвует в процессах жирового, белкового и углеводного обмена, в поддержании нормальной функции глаза. Хорошо всасывается в тонком кишечнике, осуществляет здесь важные этапы обмена веществ. Его недостаток может приводить к трещинам в углах рта. Показан в стрессовых ситуациях и людям с заболеваниями пищеварительного тракта.

Витамин В5 (пантотеновая кислота)

Регулирует обмен белков, жиров и углеводов. Принимает участие в иммунных реакциях, уменьшая риск заболеваний и др.

Витамин В6 (пиридоксин)

Нормализует белковый и жировой обмены, регулирует функции мозга, принимает участие в образовании красных кровяных телец. Помогает лечить мигрень. Его недостаток может приводить к анемии, вызывать бессонницу, утомляемость, частые головные боли.

Витамин Вп (цшнокобаламин)

Необходим для нормальной работы печени и нервной системы, участвует в процессах кроветворения, является активным антианемическим средством. Его недостаток может приводить к депрессии и истощению организма.

Витамин Вс (фолиевая кислота)

Служит для нормального обмена веществ. Участвует в кроветворении и синтезе важнейших белков. Нехватка фолиевой кислоты у беременных может приводить к врожденным уродствам новорожденных.

Адаптогены

В течение жизни на организм действует огромное количество разрушающих факторов: токсинов внешнего и внутреннего происхождения, радиации, нехватки кислорода, недостаток или избыток питательных веществ, стрессы и др.

Для устранения вредных факторов, происходящих в организме наряду с витаминами используются адаптогены, антиоксиданты, антиатеросклеротические средства, вещества, противодействующие старению, естественные стимуляторы обмена веществ, регуляторы обмена в головном мозге и в ЦНС, стимуляторы сексуальной функции, аминокислоты.

Адаптогены — средства, увеличивающие силу и выносливость организма.

Адаптогенными свойствами обладагт большое количество различных веществ: растения алоэ, женьшень, элеутерококк; некоторые аминокислоты; синтетические препараты. Наиболее эффективным и безопасным является женьшень.

Антиоксиданты

В результате обмена веществ в организме образуются свободные радикалы - агрессивные формы кислорода (Н2О,, НО— и др.), которые окисляют различные вещества в нашем организме. Эти очень активные обрывки молекул имеют неспаренный электрон и стремятся вступить в химическую реакцию со всем, что встречается им на пути. В первую очередь, они опасны тем, что разрушают оболочки клеток организма, а также наносят повреждение молекуле ДНК, хранительнице всей генетической информашпг. Они могут стать причиной таких заболеваний, как атеросклероз, инсульт, инфаркт, рак и многих других. Свободные радикалы являются основной причиной старения.

В настоящее время в качестве антиоксидантов используют витамины А, С, Е, гиспередин, рутин; микроэлементы: селен, цинк, медь, хром, марганец и др; растительные соединения или биофлавоноиды: экстракты из косточек или кожуры красного винограда, коры деревьев, черники и т. п; аминокислоты: метио-нин, тирозин, цистин и др.

Антиатеросклеротические средства

В течение всей жизни на стенках сосудов откладывается жироподобное вещество — холестерин. Отложения холестерина сужают просвет сосудов, что нарушает питание тканей кровью и ведет к разрушению организма. Данное заболевание называют атеросклерозом. Атерос-i-^тероз может стать причиной ишемической болезни сердца, инфаркта, инсульта, некоторых видов рака, импотенции, старческого слабоумия, преждевременного дарения и т. п. Только от сердечно-сосудистых заболеваний, вызванных атеросклерозом, умирает каждый порой человек. Наиболее эффективны для борьбы .с атеросклерозом ненасыщенные жирные кислоты, которые растворяют холестериновые отложения на стенках сосудов; энтеросорбенты, поглощающие холестерин в кишечнике; а также антиоксиданты, за счет их способности укреплять сосудистую стенку.

Естественные стимуляторы обмена веществ

Иммунитет не только защищает наш организм от микробов и различных болезней, но и стимулируют омоложение всех клеток организма. В качестве имму-, ностимуляторов используют: микроэлементы селен и цинк; растения эхинацею, кошачий коготь, алоэ, женьшень, майтаке (гриб) и др; биорегуляторы, выделенные из главной иммунной железы тимуса (тималин и тиму-самин); аминокислоты лейцин и метионин; синтетические препараты типа трекрезана и др.

Регуляторы обмена в головном мозге и в ЦНС

Все процессы в организме регулирует головной мозг. Чем больше мозг и выше интеллект, тем длиннее жизнь. С целью омоложения мозга используют витамин холин; растения: тинко двудольная, женьшень, готу кола и др; аминокислоты: аланин, агринин, аспарагин, валин, глицин, глютаминовая кислота, тирозин, фенилаланин и цистеин; синтетические препараты: депренил, аце-фен, пирацетам и др. Одновременно эти вещества ликвидируют депрессию, улучшают настроение, снимают стрессы, повышают работоспособность, память и мышление.

Стимуляторы сексуальной функции

Сексуальную функцию стимулируют: витамин Е; растительные средства: женьшень, готу кола, дамиана и др; аминокислоты: фенилаланин, тирозин и особенно аргинин; синтетический препарат депренил и др.

Вещества, противодействующие старению

Человеческий организм остается в нормальном состоянии, когда обновляются его клетки. Новые белки производятся молекулами ДНК и РНК. С возрастом обновление замедляется, накапливаются повреждения, организм стареет. К средствам, способствующим обновлению клеток, относятся: микроэлемент цинк; растения: окопник, алоэ, женьшень и др; аминокислоты, аланин, аргинин, валин, гистидин, лейцин, лизин, про-ллн, цистеин. К веществам, способным восстанавливать количество и качество ДНК и РНК, относятся ферменты ДНКаза и РНКаза.

Аминокислоты

АМИНОКИСЛОТЫ — это составные части, из которых состоит белок пищи. Многие из них чрезвычайно важны, а без некоторых наш организм просто не может нормально развиваться. Аминокислоты отвечают за рост и развитие всего организма, регулируют работу мозга и ьсгй ЦНС, отвечают за хорошее самочувствие и настроение, способствуют выработке многих гормонов. В то же 1ремя некоторые аминокислоты сокращают жизнь за :-:ет своей способности ускорять обменные процессы. Именно по этой причине не рекомендуется злоупотреблять высокобелковой пищей. Также не стоит увлекаться приемом аминокислотных препаратов. Для оздоровления организма обычно используют следующие аминокислоты: аргинин, глютаминовую кислоту, лизин, метирнин, пролин, треонин, фенилаланин, возможно и некоторые другие.

Готовить пищу надо обязательно в хорошем расположении духа и относиться к этому следует так, будто готовишь для любимого человека. Духовный настрой человека переходит в качество пищи. Конечно, лучшая пища — это пища растительного происхождения, а пища животного происхождения вредна для нашего организма. Однако в течение многих столетий человечество питалось мясом, и это уже стало нашей генетической особенностью. Поэтому далее будем говорить б полезности растительной пищи и о пользе пищи животного происхождения, хотя это и звучит несколько парадоксально.

Есть следует только с аппетитом и не сдерживать его по мере разрастания (если, конечно, аппетит не ложный, как это бывает иногда при несварении желудка или у пьяных). Подавление чувства голода часто приводит к переполнению желудка плохими веществами. Но и переедать тоже вредно. Пища считается хорошей, если она вкусная. Кушать лучше, повернувшись лицом на север,— тогда взаимодействуют электромагнитное поле Земли и энергетические токи человека. Верующим перед едой желательно прочесть молитву. Во время еды не надо разговаривать, тогда пища лучше усваивается.

Лицам, склонным к полноте, перед каждым приемом пищи желательно выпить медленными глотками два стакана теплой или горячей воды. Это уменьшает аппетит и таким образом снижает вероятность переедания. Умеренное количество жидкости, выпитое во время еды, способствует пищеварению, однако если пить после еды, желудочный сок разжижается и пищеварение становится слабее. Пить следует не ранее чем через час после еды и совсем немного, поскольку вода отделяет пищу от стенок желудка и заставляет ее всплывать. Поэтому необходимо повременить с приемом жидкости, пока пища не уйдет из желудка, на что укажет чувство облегчения в верхней части живота. Если же пища была сухой или очень твердой, не повредит после еды выпить немного жидкости, так как это утоляет жажду, содействует измельчению и перевариванию пищи, увлажняет, укрепляет и развивает тело. Но при потере голоса, выделении большого количества мокроты, кашле, других болезнях, развивающихся в частях тела выше ключицы, запивать пищу вредно. Если пить во время еды, организм будет в норме, до еды — станет тучным, после еды — похудеет. Если пища плохо переваривается и после еды появляется вздутие живота, нужно пить горячую воду. При ожирении следует пить воду с медом. После приема молочнокислых продуктов, алкоголя, меда полезно пить холодную воду.

Вредно и нежелательно после еды пить вино, поскольку оно, как и все алкогольные напитки, быстро всасывается кровью, и вслед за вином, не переварившись в достаточной мере, пища быстро проходит по пищеводу, в результате чего образуются закупорки, загнивание, а иногда и появляется чесотка.

Сладости ускоряют образование закупорок, так как они всасываются в кровь еще до переваривания и портят кровь. Закупорки же вызывают такие болезни, как, например, водянку. Не следует есть твердую пищу сразу же после такой пищи, которая может быстро продвигаться по желудочно-кишечному тракту, поскольку первая «проскользнет» вместе с последней при ее проникновении в кишечник, не переварившись полностью. Нужно воздерживаться от употребления жидкой и быстроусваиваемой пищи после сильной и твердой пищи, так как жидкая пища переваривается раньше, еще находясь над твердой, и, не имея путей для продвижения, загнивает и портит пищу, съеденную до нее. Чрезмерное употребление сухой пищи уменьшает силу, портит цвет кожи, сушит тело. Избыток жира влечет за собой вялость и отсутствие аппетита. Частое употребление холодной пищи приводит к слабости и вялости, а кислой пищи — к дряхлости. Избыток острой и соленой пищи вреден для желудка и зрения. При отсутствии сил, необходимых для переваривания медленно усваиваемой пищи, следует есть пищу быстро усваиваемую. Нельзя садиться кушать снова, пока не переварится съеденное ранее.

Сколько и что нужно есть, чтобы не навредить организму? Рекомендуется две четверти желудка заполнить пищей, одну четверть — жидкостью и одну четверть оставить пустой. Меру съедаемого следует определять с учетом тяжести пищи или ее легкости. Легкую пищу можно есть досыта, тяжелую — лучше примерно вдвое меньше. Постоянное недоедание приводит к потере сил и изменению цвета кожи, а переедание — к несварению желудка и закупоркам сосудов. При этом понижается уровень теплоты желудка и возникают болезни. Если необходимо восстановить силы больного или выдерживать тяжелые физические нагрузки, следует есть питательную и медленно перевариваемую пищу, основой которой являются мясные продукты. Лучшие сорта мяса — баранина, а также мясо молодых коз и телят, рожденных зимой. Лучшее и наиболее усваиваемое мясо то, которое лежит глубоко у кости. Лучшее птичье мясо — мясо фазана. Мясо укрепляет тело, так как усваивается быстрее всякой другой пищи. Его лучше всего есть весной или в начале лета. Существует зависимость между употреблением в пищу мяса и заболеваемостью раком толстой и прямой кишок.

Весной нужно питаться продуктами сладкого, жгучего и кислого вкуса, маслянистыми по своей структуре; летом есть сладкое, горькое, вяжущее и лучше в прохладное время; в зимние месяцы нужно питаться продуктами, имеющими горький, жгучий и вяжущий вкус.

Не следует есть рыбу после тяжелых физических занятий, так как она портит соки. Бульон из цыпленка лучше уравновешивает соки, чем куриный бульон, но последний более питателен.

Пища может быть быстро (вино) или медленно (жареное мясо и вообще жареная пища) усваиваемой, может вызывать сгущение крови (свинина и телятина) или ее разжижение (вино, инжир).

Жидкие теплые каши или суп из риса утоляют жажду и голод, питательны, порождают тепло и размягчают полости сосудов. Суп погуще (тоже теплый) помогает при жажде, утомлении, способствует выведению шлаков. Густая каша утоляет жажду и голод, останавливает понос. Рисовая каша на мясном бульоне и с молоком относится к тяжелой пище. Поджаренные зерна риса останавливают понос, способствуют заживлению переломов. Суп из незрелого риса или ячменя вызывает запор, гасит тепло. Все застывшие блюда, в том числе и из риса, нейтрализуют тепло желудка. Мясной бульон и суп из сухой муки полезны для худых; крапивный суп порождает тепло; суп из одуванчиков холодит, изгоняет жар; гороховый суп повышает аппетит, «сгоняет» жир.

Если организм не справляется с избытком животных жиров и холестерина (в умеренных количествах холестерин необходим для выработки гормонов, особенно кор-тикостероидов, и для образования жиров и глюцидов), это со временем становится причиной многих заболеваний. Излишки холестерина откладываются на стенках кровеносных сосудов, сужая их просвет и уменьшая приток крови к сердцу, что может стать причиной повышенного кровяного давления, сердечной недостаточности и инсульта. Содержание холестерина в крови можно уменьшить, потребляя белок растительного происхождения и растительное масло.

Специалисты считают, что ежедневная доза холестерина не должна превышать 300 мг. А эта доза практически равна одному яичному желтку. В нем содержится 275 мг холестерина. В 100 г куриной печенки — 600 мг. В таком же количестве печени говяжей — 400, в бифштексе и жареном цыпленке - около 60, в мороженом - 50 мг. Уровень холестерина в крови резко повышают так называемые насыщенные жиры, которые не плавятся при комнатной температуре. Они содержатся в мясе, молочных продуктах и некоторой растительной пище. Жирное красное мясо врачи советуют по возможности заменять постным, а также мясом кур или индеек. Но при условии, чтобы съедать только белую мякоть, а к румяной, поджаренной кожице даже не притрагиваться. Нежирное мясо рекомендуют есть не больше 3 раз в неделю по 200 г. При приготовлении первых блюд с мясом 1/3 часть холестерина переходит в бульон-. Замечено, что макароны, бобы, горох, картошка и хлеб гораздо реже приводят к ожирению, чем, например, ребрышки с нежирным мясом или сыр.

Растворимые волокна овсяных хлопьев выводят из организма холестерин. А вот нерастворимые волокна пшеничных зерен никак не влияют на холестерин, но, увеличивая скорость прохождения пищи по пищеварительному тракту, уменьшают вероятность рака кишечника и прямой кишки. Морская рыба имеет низкую концентрацию холестерина и содержит очищенные кислоты, называемые «Омега-3». Эти кислоты разжижают кровь, снижают долю липопротеинов низкой плотности и не дают образовываться тромбам. Особенно полезны сардины, красная рыба, скумбрия, форель. В пресноводной рыбе жирных кислот гораздо меньше. В креветках и крабах содержание холестерина вдвое выше, чем в морской рыбе. Мешают образованию тромбов лук и чеснок, причем сила и польза их не пропадают даже при термической обработке. Выводят холестерин из организма продукты, состоящие из грубой клетчатки, например, баклажаны. Вместе с едой поступает лишь третья часть холестерина, остальные две трети образуются в печени и кишечнике. Алкоголь повышает содержание «хорошего» холестерина и оказывает, таким образом, положительный эффект. Но в этом случае возникает угроза для печени и других органов. Уровень холестерина в крови может повысить употребление кофе, если пить его больше шести чашек в день. Ученые сходятся во мнении, что физические нагрузки мало влияют на содержание «плохого» холестерина, однако значительно повышают долю «хорошего». Уровень холестерина не повышается при умеренных, но регулярных физических нагрузках. Женщинам высокий уровень холестерина в крови менее опасен, чем мужчинам. Возможно, это связано с тем, что женщин защищает от холестерина гормон эстроген.

Каждый второй случай предрасположенности к повышенному содержанию холестерина в крови передается человеку по наследству.

После легкого завтрака до следующего приема пищи должно пройти не менее трех часов, а после плотного обеда — не менее пяти. Исследования показывают, что бессистемное питание может нанести вред организму, потому что ритмы желудочно-кишечного тракта и центральной нервной системы взрослого человека совпада-

ют по тональности. Нарушение режима питания и

неправильный выбор пищи для разных периодов рабо

ты биологических часов организма ведет также к нару

шению обмена веществ. При организации оптималь

ного режима питания как одного из важных факторов

сохранения здоровья необходимо учитывать хронотип

человека. «Жаворонкам» следует завтракать через 1ч

после подъема, а ужинать примерно в 19 ч. Для «сов»

время завтрака наступает примерно через 1,5 ч после

пробуждения, а ужина — около 20 ч. Время второго завт

рака для всех — 12—13 ч, обеда — 15—16 ч, а вечернего

чая — 22 ч. При этом необходимо учитывать сохранение

постоянного режима изо дня в день. Сдвиги по времени

не должны превышать 3—15 мин, ни один из приемов

пищи не следует пропускать. .

Считается, что наилучшему перевариванию и усвоению пищи способствует раздельное питание. Совмещать в один прием можно только те продукты, которые легко перевариваются вместе и хорошо усваиваются. Продукты белкового характера (мясо, рыба, бульоны, яйца, бобовые, грибы и т. д.) вызывают в желудочно-кишечном тракте выделение ферментов кислой реакции, а продукты, содержащие преимущественно углеводы (хлеб, картофель, сахар, крупы и т. д.),— ферментов щелочной реакции. При совместном употреблении этих продуктов кислоты нейтрализуются щелочами, а углеводы и белки недопереваренными проходят в желудочно-кишечный тракт. Часть их пленкой «накипи» оседает на стенках кишок, закупоривает и закрывает каналы пищеварительных желез, по которым должны поступать необходимые для пищеварения ферменты. А основная часть непереваренной пищи в виде обезвоженных законсервированных каловых камней, способных долго храниться, скапливается в складках-карманах толстой кишки. В этом случае всасывающая поверхность кишечника, площадь которой у взрослого человека превышает 300 мг, становится источником засорения, отравления крови.

Кислотно-щелочное равновесие в организме составляет 80:20, т. е. 80% щелочи и 20% кислоты. Это соотношение поддерживается «буферными солями»— натрием, калием, кальцием и магнием, за счет которых каждая сторона пополняет запасы по мере необходимости.

Поскольку мы обеспечиваем организм кислотами и щелочами через пищу, вопрос о соотношении между кислыми продуктами и щелочными (или базовыми) является важным. Если принять излишек кислой пищи, кровь будет вынуждена прибегнуть к своим щелочным резервам — «буферным солям», для того, чтобы поддержать свою нормальную щелочность. Когда мы вводим в организм больше кислоты, чем можем ее «связать» (не принося в жертву некоторые основания тканей), щелочность в крови падает ниже нормального уровня, и мы получаем гипоалкалоз, или ацидоз. Ацидоз определяет состояние, характеризующееся дефицитом постоянных щелочей в организме, что ведет к росту выделения мочевины и к повышению кислотности мочи. Ацидоз не означает кислую кровь, поскольку кровь в течение всей жизни никогда Не бывает кислой.

После приема любой пищи и ее усвоения в организме остается кислая или щелочная зольная часть. Потребление слишком большого количества пищи с кислозольной частью или потребление ее длительное время приводит к накоплению в клетках кислой золы и к лишению организма его щелочных резервов. К кисло-зольной пище относятся все виды мяса, рыба, яйца, сыр, молоко (у взрослых), все злаковые и продукты из злаковых, бобовые (кроме бобовых в зеленой стадии), орехи и ненатуральные продукты всех видов. К щелочезольной пище относятся фрукты (исключая крыжовник и чернослив), все зеленые овощи и молоко (у грудных). Растительные и животные жиры относятся больше к числу нейтральных продуктов.

Таблица 8 Сочетание между основными продуктами

Совместимые | Несовместимые
Рис и злаки с овощами | Молоко и кислые продукты
Молочные продукты и злаки | Молоко и рыба
Рыба и фрукты | Кислое молоко и редька
Яйца и сухофрукты | Молочнокислые продукты и свежее вино
Мясо и зелень | Молоко и фрукты, в том числе и кислые
Грибы и овощи | Свежее молоко и овощи
Бобовые и соки | Молоко и бобовые
Баклажаны и ягоды | Молоко и кисломолочные продукты
Орехи и арбузы | Рыба и яйца
Семечки и сухое вино | Мясо и хлеб

Арбуз и дыни очень быстро разлагаются в желудке и вызывают его расстройство, если употребляются с другими продуктами. При отдельном употреблении дыня быстро проходит через желудок и потому образует прекрасную пищу. Из-за того, что дыни легко разлагаются, они не сочетаются ни с какой другой пищей.

Пища должна правильно сочетатья в процессе пищеварения на всем протяжении желудочно-кишечного тракта. Длительная борьба с неусвояемыми пищевыми смесями и ядовитыми продуктами их бактериального разложения ослабляет организм, так как нарушение процесса питания влечет за собой большую потерю жизненных сил и истощает физиологические резервы организма. Одна из главных целей правильного питания — предотвратить брожение и разложение пищи. Желудок людей, потребляющих пищу без разбора, превращается в мусорную свалку, где происходят брожение и гниение. При этом образуются углекислый газ, спирт, аммиак. Чтобы нейтрализовать, изолировать и вывести эти яды, организм вынужден расходовать свои жизненно важные резервы.

При одновременном приеме несовместимых или плохо совместимых видов пищи во много раз повышается расход пищеварительных соков по сравнению с потребностью для пищи данного химического состава при раздельном питании. Эта хроническая перегрузка участвующих в пищеварении желез ведет к преждевременным нарушениям их функционирования и может явиться одной из причин возникновения сахарного диабета. Прием углеводной пищи должен быть отделен от приема белковой минимум на 2—3 ч. За это-время желудок, работающий в оптимальном режиме, производит первичную кислотную обработку белков или успевает пропустить углеводные продукты со щелочными ферментами слюны, и пищевой комок выводится в двенадцатиперстную кишку.


Народная медицина. Лечебное питание - УПОТРЕБЛЕНИЕ МАСЛА

народной медицины:

Новейшая энциклопедия народного целительства

Николай Иванович Мазнев

ПИТАНИЕ – СПОСОБ СУЩЕСТВОВАНИЯ ОРГАНИЗМА

УПОТРЕБЛЕНИЕ МАСЛА

Масло улучшает цвет кожи, увеличивает силу, придает ясность чувствам. Его следует употреблять на голодный желудок, не смешивая ни с чем. Для продления жизни, улучшения обменных процессов в организме, для улучшения умственных возможностей и расширения памяти полезно употреблять топленое масло. Для послабления нужно съесть топленое масло на рассвете. После еды оно окажет действие на верхнюю часть тела, до еды — на нижнюю, во время еды — на среднюю. Это лучшее из масел. Его предпочтительнее употреблять зимой.

Растительное масло весной возбуждает слизь и желчь.

Свежее масло увеличивает страсть, цвет кожи и силу, старое помогает при психических заболеваниях, при потере памяти, обмороке и залечивает раны. Свежесбитое масло увеличивает семя, силу и слизь.

Жир лечит болезни суставов, ожоги, помогает при болезнях ушей, головы и матки. При язвах, ожогах, болях в костях и суставах, болях в животе, патологии в половой сфере, при болезнях уха и головы лучше использовать жир животного происхождения.

При постоянном потреблении масла и других жиров необходимо параллельно принимать и грубую пищу. Питаясь грубой пищей, желательно употреблять также масло с солью. Масло обязательно нужно запивать.

При приеме масла с лечебной целью нельзя одновременно есть несвежие овощи, гнилую, кислую, сырую пищу. Пища в это время должна быть легкоусваиваемой.

При воспалениях после родов, утомлении после работы, истощении сил, при закупорке сосудов полезен костный мозг, особенно если употреблять его весной в дневное время.


Народная медицина. Лечебное питание - РАЗГОВОР О МОЛОКЕ

народной медицины:

Новейшая энциклопедия народного целительства

Николай Иванович Мазнев

ПИТАНИЕ – СПОСОБ СУЩЕСТВОВАНИЯ ОРГАНИЗМА

РАЗГОВОР О МОЛОКЕ

О пользе молока высказывают разные, иногда диаметрально противоположные мнения. Одно бесспорно: после пятилетнего возраста у большинства людей исчезает ген, отвечающий за расщепление сахара молока. Так было определено природой изначально. Например, китайцы не могут переваривать молоко. Да и не только они. У европейцев же, с давних времен занимающихся скотоводством и употребляющим молоко, мутировал ген, отвечающий за расщепление молока, и поэтому многие взрослые европейцы (но далеко не все) употребляют молоко в любом возрасте без всякого вреда для организма. С. Кнейп говорил, что молоко полезно Только детям и подросткам. Авиценна допускал употребление молока и взрослыми, описывая его полезные качества: •Лучшее молоко — очень белое, равномерной густоты и такое, что его капля остается на ногте и не растекается». Молоко следует употреблять сразу же после того, как оно было выдоено. Парное молоко укрепляет вещество мозга и увеличивает его силу, дает ему необходимую влажность, улучшает память. Питье парного и неостывшего молока укрепляет сердце, прибавляет вес, рассеивает печаль и плохое расположение духа, излечивает туберкулез. Закапывание теплого парного молока в глаза (затем смыть) помогает при большинстве глазных болезней, даже трудноизлечимых, таких, как катаракта с гнойными выделениями. Если пить молоко с сахаром, улучшается цвет лица, если с медом — очищает внутренние язвы от густых соков, способствует созреванию, промывает их. Оно полезно при всех болезнях, в которых преобладает сухость. Питье молока, смешанного с двумя частями чистой воды, является хорошим мочегонным средством. Оно прекрасно очищает мочевые пути. Если молоко применяется как противоядие, его нужно пить теплым и после этого вызывать рвоту.

Но при заболевании желудочно-кишечного тракта молоко может навредить, поскольку при соприкосновении с кислым содержимым желудка «сваривается», превращаясь как бы в творог и, обволакивая другие частицы пищи, приводит к нарушению пищеварения. Жир молока препятствует выделению желудочного сока в течение определенного времени после приема пищи, и это мешает ее усвоению, если она принимается вместе с молоком. Поэтому молоко желательно пить отдельно. Прием кислых фруктов с молоком не вызывает расстройства и, очевидно, не мешает усвоению молока. После приема молока надо некоторое время побыть в покое, чтобы оно не испортилось и не скисло в желудке; не следует ни спать, ни принимать другой пищи, пока молоко не «опустится». Молоко полезно пожилым людям, потому что оно увлажняет и прекращает нередко случающийся у них зуд. Но, чтобы переварить молоко, следует прибегать к помощи меда. Молоко пучит, если его не вскипятить, оно вредно кровоточивым и плохо действует на внутренности. Молоко лучше всего употреблять в середине лета. Вредно оно тем, у кого имеются внутренние опухоли, страдающим нервными болезнями, головными болями, головокружением, звоном в ушах. Вредит зубам, разъедая эмаль. Но оно полезно при потере памяти, увеличивает силу тела. Коровье молоко полезно при заболеваниях легких, при мочеизнурении, козье - лечит - одышку. Сырое молоко холодно и тяжело, а при кипячении становится теплым и мягким. Сгущенное молоко -тяжелое и плохо переваривается. Каши лучше варить на воде.

Мой отец и в 80-летнем возрасте с удовольствием выпивал в день по 1 литру молока без каких-либо вредных последствий для организма, сам я.также сторонник употребления молока в любом возрасте, если организм его принимает и хорошо переваривает.


Народная медицина. ВОДА В ЖИЗНИ ЧЕЛОВЕКА

народной медицины:

Новейшая энциклопедия народного целительства

Николай Иванович Мазнев

ПИТАНИЕ – СПОСОБ СУЩЕСТВОВАНИЯ ОРГАНИЗМА

ВОДА В ЖИЗНИ ЧЕЛОВЕКА

Вода - матрица жизни, основа обмена веществ, изменяя свою структуру, свои физико-химические свойства, она регулирует жизненные процессы. Без воды невозможны любые формы жизни - углеродная кремневая и т. д.

Вода крови и лимфы доставляет к клеткам и тканям все необходимые метаболиты и удаляет продукты обмена веществ.

Известны и многочисленные другие механизмы водной регуляции жизненными процессами.

Вода крайне необходима для существования всех зз1вых организмов; она с древности считалась первоисточником жизни наравне с огнем, воздухом и землей. Вода покрывает около 510 млн. кв. км поверхности Земли (около 3/4 поверхности). Общее количество пресной воды на Земле составляет около 24 млн. куб. км. (2% от массы вод морей и океанов), причем 23 млн. куб. км приходится на ледяные массивы Антарктиды и Гренландии. В первичной водной оболочке Земного шара воды было гораздо меньше, чем теперь (не более 10% от общего количества воды в водоемах и реках в настоящее время). Дополнительное количество воды появилось впоследствии в результате освобождения воды, входящей в состав земных недр. По расчетам специалистов, в составе мантии Земли воды содержится в 10—12 раз больше, чем в Мировом океане. При средней глубине в 4 км Мировой океан покрывает около 71% поверхности планеты и содержит 97,6% известных нам мировых запасов свободной воды. Реки и озера содержат 0,3% мировых запасов свободной воды. Большими хранилищами влаги являются и ледники, в них сосредоточено до 2,1% мировых запасов воды. Если бы все ледники растаяли, то уровень воды на Земле поднялся бы на 64 м и около 1/8 поверхности суши было бы затоплено водой. В эпоху оледенения Европы, Канады и Сибири толщина ледяного покрова в горных местностях достигала 2 км. В настоящее время вследствие потепления климата Земли постепенно отступают границы ледников. Это приводит к медленному повышению уровня воды в океанах. Под влиянием солнечного тепла часть морской воды постоянно испаряется, а образующийся водяной пар поднимается в воздух. Если воздух, содержащий водяной пар, охладится, то выделятся мельчайшие водяные капельки. Из таких капелек состоят облака, которые переносятся потоками ветра с моря на континент. При определенных условиях мелкие капельки сливаются в более крупные, и на Землю выпадает дождь, снег или град. Почва впитывает эти осадки и собирает их в грунтовые воды. Избыток воды пробивается из почвы в виде родников, из них вытекают ручьи, сливающиеся в малые и большие реки. А реки несут воду опять в море, и так завершается этот круговорот воды в природе.

Без круговорота воды Земля имела бы совсем другой вид. Современное строение гор и долин, морских побережий и местностей, удаленных от моря,— все это возникло под влиянием механического и химического воздействия воды.

Без воды не было бы жизни на Земле. Всеживое нуждается в воде, которая является одновременно и важнейшей составной частью растений и животных. Наше тело примерно на 65 % состоит из воды; у некоторых медуз ее содержание доходит даже до 99%. Если бы вода внезапно исчезла с поверхности Земли, то она превратилась бы в мертвую пустыню.

Вода необходима для нормальной деятельности всех жизненных процессов в организме: дыхания, кровообращения, пищеварения и др.

Химически чистой воды в организме нет. В ней растворены многие вещества: белки, сахар, витамины, минеральные соли. Целебные свойства воды связаны с ее молекулярной структурой. И эти свойства исчезают, как только нарушается структура воды.

ДЕЙСТВИЕ ВОДЫ НА ОРГАНИЗМ

Вода входит в состав тканей, без нее невозможно нормальное функционирование организма, осуществление процесса обмена, поддержание теплового баланса, удаление продуктов метаболизма и т. д. Обезвоживание организма всего на несколько процентов ведет к нарушению его жизнедеятельности. Отсутствие воды в течение суток (особенно в жарких районах) уже отрицательно сказывается на моральном состоянии человека, снижает его боеспособность, волевые качества, вызывает быструю утомляемость.

Потеря организмом большого количества воды опасна для жизни человека. В жарких районах без воды человек может погибнуть через 5—7 суток, а без пищи при наличии воды человек может жить длительное время. Даже в холодных поясах для сохранения нормальной работоспособности человеку нужно около 1,5—2,5 литра воды в сутки.

Таблица 9.

Количество воды, необходимое

для поддержания нормального

водного баланса в организме

Средняя температура воздуха, °С Минимальная потребность в воде, литров

32 3

26 1,9

21 1,5

Средняя температура воздуха,°С Минимальная потребность в воде, литров

15 1,4

10 1,3

4 1,2

Если количество воды, которое теряет человек, достигает 10% массы тела в сутки, наступает значительное снижение работоспособности, а если оно возрастает до 25 %, то это обычно приводит к смерти. Однако даже при большой потере воды все нарушенные процессы в организме быстро восстанавливаются, если организм пополнится водой до нормы. Зная признаки, указывающие на недостаток воды в организме человека, можно приблизительно определить процент обезвоживания относительно массы тела. Признаки, указывающие на недостаток воды в организме человека: 1—5% — жажда, плохое самочувствие, замедление движений, сонливость, покраснение в некоторых местах кожи, повышение температуры, тошнота, расстройство желудка; 6—10%—одышка, головная боль, покалывание в ногах и руках, отсутствие слюноотделения, потеря способности двигаться и нарушение логики речи; 11—20% — бред, спазмы мышц, распухание языка, притупление слуха и зрения, охлаждение тела.

При температуре окружающей среды воздуха +30°С лаже 20— 25 % обезвоживания легче перенести, чем обезвоживание в 10^-15%, но при более высокой температуре воздуха. Без пищи можно прожить почти целый месяц, без воды — 3 дня.

Беспорядочное, излишнее питье ухудшает пищеварение, создает дополнительную нагрузку на сердечнососудистую систему и почки, приводит к увеличению выделения через почки и потовые железы ряда ценных для организма веществ (например, поваренной соли). Даже временная перегрузка водой нарушает условия работы мышц, приводит к быстрому утомлению, а иногда вызывает судороги. Недостаточное потребление воды также нарушает нормальную жизнедеятельность организма: падает вес тела, увеличивается вязкость крови, повышается температура тела, учащаются пульс и дыхание, возникают жажда и ощущение тошноты, снижается работоспособность. Чувство жажды определяется тем, что в организме уменьшается количество жидкости, в крови повышается концентрация солей и центр жажды сигнализирует о необходимости потребления воды. Минимальное количество воды, необходимое для поддержания водно-солевого баланса в течение суток (питьевая норма), зависит от климатических условий, а также характера и тяжести выполняемой работы. Для климатических условий средней полосы России при минимальной физической нагрузке необходимо потреблять 3,5 л жидкости вместе с питьем и пищей; при физической работе средней тяжести — до 5 л; при тяжелой работе на открытом воздухе — до 6,5 л. Необходимо учесть, что яблоки и фрукты по своему весу приравниваются к воде. Полкило съеденных яблок равно 1/2 л жидкости.

Правильный питьевой режим особенно важно соблюдать в условиях, при которых теряется большое количество жидкости. Это часто случается в жарком климате, при работе в горячих цехах, при длительной и значительной физической нагрузке (например, при тренировке и соревнованиях, горных восхождениях, на марше и т. п.). Жители районов с жарким климатом могут полностью утолять жажду только после еды и строго ограничивать прием жидкости в промежутках между едой. Лучше всего использовать чай, который увеличивает слюноотделение и устраняет сухость во рту, а также добавлять к воде фруктовые и овощные соки иди их экстракты. В горячих цехах полезнее пить газированную воду или отвары сухофруктов. Спортсменам рекомендуется утолять жажду только после окончания упражнений. В процессе выполнения упражнений следует прополаскивать водой рот и глотку. Утолять жажду при горных восхождениях полезнее только во время больших привалов. Чтобы не было беспорядочного питья и введения излишней жидкости во время походов или на марше, надо выпить 1—2 стакана жидкости перед выступлением, воздержаться от питья на 1-м и2-м малых привалах, затем выпивать не более 1—2 стаканов воды на 3-м и 4-м. Напиться вволю можно на большом привале.

Если правильно соблюдать питьевой режим, то на-лолто сохранится работоспособность и организм не бу-лет ни обезвожен, ни перегружен жидкостью.

Различные части человеческого организма содержат г^зное количество воды: стекловидное тело глаза состо-~Г7 яз воды на 99%, в крови ее содержится 83%, в жировой ткани — 29%, в скелете — 22% и даже в зубной эмали -0,2%.

Вода с растворенными в ней органическими й неорганическими веществами необходима для жизнедеятельности клеток. Она составляет 80% веса ребенка и 70% веса взрослого. Часть-ее находится внутри.клеток и называется внутриклеточной жидкостью. Около 30% воды организма содержится в межклеточном веществе. Это — межклеточная, или межтканевая, жидкость. Плазма крови составляет 5% веса тела (около 3 л) и обеспечивает доставку к тканям питательных веществ и кислорода, которые поступают к отдельным клеткам через межклеточную жидкость.

На долю межклеточной, или интерстициальной, жидкости приходится около 12 л. Она является внешней средой для клеток, которые извлекают из нее соли, питательные вещества, кислород и в которую они выделяют продукты обмена.

Внутриклеточная жидкость составляет около 50% веса тела. Она находится внутри клеток, содержит электролиты (калий, фосфаты), питательные вещества (глюкозу, аминокислоты) и благодаря постоянной ферментативной активности обеспечивает процессы метаболизма.

Обмен тканевой жидкости происходит следующим образом: с одной стороны, гидростатическое, или механическое, давление плазмы выше по сравнению с межклеточной жидкостью, и поэтому она стремится выйти за пределы кровеносных капилляров. С другой стороны, находящиеся в плазме белки, которые не могут проникнуть в межклеточную жидкость, создают высокое осмотическое давление, благодаря которому жидкость из тканей стремится обратно в ток крови. На артериальном конце капилляров гидростатическое давление выше осмотического, в связи с чем жидкость переходит в ткани. На венозном конце гидростатическое давление уменьшается, а осмотическое возрастает, поэтому жидкость поступает обратно в.капилляры. В норме объем жидкости, покидающей капилляры, больше, чем поступающей в них обратно. Излишек межклеточной жидкости выделяется из тканей через лимфатическую систему.

Обмен между межклеточной и внутриклеточной жидкостями зависит не только от осмотического давления, но и от избирательной проницаемости клеточной. мембраны, которая свободно проходима для таких ве-шеств, как кислород, двуокись углерода и мочевина. Другие вещества имеют различную концентрацию внутри клетки и за ее пределами, что связано с их активным переносом через клеточную мембрану. Например, калий накапливается преимущественно во внутриклеточной жидкости, а натрий — с противоположной стороны :<леточной мембраны. (Калий и натрий — электролиты.) Человек за день теряет примерно 2600 мл воды: 1500 мл — с мочой, 600 мл — через кожу, 400 мл — через легкие, 100 мл — с калом. Таким образом, за день необходимо выпить примерно 2,6 л воды, из них для образования мочи — 1,5 л. Образование меньшего количества мочи может привести к повреждению мочевых путей и к образованию камней в почках. Без воды человек не может злтть более трех недель. И если физиологическим сигналом голода служит снижение количества глюкозы в кро-зи. то чувство жажды возникает из-за увеличения в крови концентрации соли и глюкозы, которое быстро нормализуется при питье воды.

Вода очищает организм от токсинов, необходима для процессов пищеварения, всасывания, циркуляции и выделения. Она способствует переносу питательных веществ по организму, помогает восстанавливать клетки и ткани

Употребление воды в лечебных целях рекомендуется в следующих случаях:

— при всех острых заболеваниях, поносах, лихорадочных состояниях, вызывающих высокую температуру; при учащенном пульсе, поскольку организмом в эти периоды расходуется значительное количество воды (через легкие, кожу, с мочой и т. д.);

— при приливах крови к внутренним органам (сердцу, легким, печени, селезенке, желудку) и при воспалениях в них; при приливах крови к органам брюшной полости и вообще к нижней части туловища, например, при геморрое, отравлении печени, почек и т. д.;

— при задержке кровообращения и неправильном распределении крови, при застое в железах, при внутренних и наружных новообразованиях, кистах, полипах, абсцессах, наростах, отложениях;

— для выведения желчи при желтухе и мочевой кислоты при суставных заболеваниях;

— при накоплении в организме продуктов распада и обмена веществ.

При помощи жидкости - пота - из организма выделяются различные шлаки-токсины, всевозможные отработанные продукты метаболизма. Тело очищается через поры так же эффективно, как и через другие выделительные системы. Испарина и пот необходимы также для того, чтобы освобождать тело от излишней теплоты, поддерживать в организме нормальную температуру. Вода играет исключительно важную роль во всех жизненных процессах не только как составная часть клеток и тканей тела, но и как среда, в которой протекают различные физиологические превращения, связанные с жизнедеятельностью организма. Люди, употребляющие недостаточное количество жидкости, нередко страдают малокровием и расстройством пищеварения. В этом случае их прямая кишка загрязнена, и организм вынужден поглощать испорченные продукты.

Избыток воды, поступающей в организм, приводит к отекам. Наоборот, повышенное выделение воды, например, при диарее и (или) рвоте, вызывает патологическое обезвоживание. Кислород, содержащийся в воде, имеет существенное значение для окисления продуктов питания. Более того, он необходим практически для всех метаболических процессов, протекающих в организме и обеспечивающих их жизнедеятельность.

Вредно пить много воды натощак, сразу после физических упражнений и в особенности после бани на пустой желудок. Пить воду следует не спеша, маленькими глотками. Глотая воду, старайтесь некоторое время подержать ее во рту. Такой способ питья очень полезен. Пить очень холодную воду вредно, а если нет другого выхода, то пить такую воду надо после приема достаточного количества пищи.

Воде принадлежит огромная роль в природе. Ведь именно море стало колыбелью жизни на Земле. Растворенные в морской воде аммиак и углеводы в контакте с некоторыми минералами при достаточно высоком давлении и воздействии мощных электрических разрядов могли обеспечить образование белковых веществ, на основе которых в дальнейшем возникли простейшие организмы. По мнению К. Э. Циолковского, водная среда способствовала предохранению хрупких и несовершенных вначале организмов от механического повреждения. Суша и атмосфера стали впоследствии вторым местом жизни живых существ.

В первичной водной оболочке Земного шара воды было гораздо меньше, чем теперь (не более 10% от общего количества воды в водоемах и реках в настоящее время). Дополнительное количество воды появилось впоследствии в результате освобождения воды, входящей в состав земных недр. По расчетам специалистов, в составе мантии Земли воды содержится в 10—12 раз больше, чем в Мировом океане. При средней глубине в 4 км Мировой океан покрывает около 71% поверхности планеты и содержит 97,6% известных нам мировых запасов свободной воды. Реки и озера содержат 0,3% мировых запасов свободной воды.

Большими хранилищами влаги являются и ледники, в них сосредоточено до 2,1% мировых запасов воды. Если представить на мгновение, что все ледники вдруг растаяли, то уровень воды на Земле поднялся бы на 64 м и около 1/8 поверхности суши было бы затоплено водой. В эпоху оледенения Европы, Канады и Сибири толщина ледяного покрова в горных местностях достигала 2 км. В настоящее время вследствие потепления климата Земли постепенжготступают границы ледников. Это обусловливает медленное повышение уровня воды в океанах.

В атмосфере концентрируется 0,0005% общего запаса свободной воды. Поступление ее происходит в основном за счет испарения с поверхности морей и океанов — около 86%, и только 14% за счет испарения с поверхности суши. Количество водяного пара в составе приземного воздуха непостоянно. При особо благоприятных условиях испарения с подстилающей поверхности оно может'достигать 2%. Несмотря на это, энергия движения воды в морях составляет не более 2% от энергии воздушных течений. Происходит это потому, что более 1/3 солнечного тепла, поглощаемого Землей, тратится на испарение и переходит в атмосферу. Кроме того, значительное количество энергии поступает в атмосферу за счет поглощения проходящего через нее солнечного изучения и отражения этого излучения от земной поверхности. Прошедшая же через водную поверхность [учистая энергия Солнца и небесного свода уменьшает-.я в интенсивности наполовину уже в верхнем полумет-ie воды вследствие сильного поглощения в инфракрасной части спектра.

Без питательных веществ человек может жить нес-■солько недель, без воды же он может прожить не более .—3 дней. Для обеспечения нормального существования человек должен вводить в организм воды примерно в 2 раза больше по весу, чем питательных веществ.

В среднем в организме животных и растений содержится более 50% воды. В теле медузы ее до 96%, в водо-гослях 95-99%, в спорах и семенах от 7 до 15%. В почве находится не менее 20% воды, в организме же человека зола составляет около 65% (в теле новорожденного до 75%, у взрослого 60%). Потеря воды организмом более 10% может привести к смерти.

ФИЗИКО-ХИМИЧЕСКИЕ СВОЙСТВА ВОДЫ

Вода обладает необычными свойствами. Наибольшая ее плотность наблюдается при температуре 4°С. При охлаждении пресных водоемов зимой по мере понижения температуры поверхностных слоев более плотные массы воды опускаются вниз, а на их место поднимаются снизу теплые и менее плотные. Так происходит до тех пор, пока вода в глубинных слоях не достигнет температуры 4°С. В этом случае перенос тепла прекращается, так как внизу будет находиться более тяжелая вода. Дальнейшее охлаждение воды происходит только с поверхности, чем и объясняется образование льда в поверхностном слое водоемов. Благодаря этому подо льдом не прекращается жизнь.

Вертикальное перемешивание морской воды осуществляется за счет действия ветра, приливов и изменения плотности по высоте. Перемешивание воды ветром происходит в направлении сверху вниз, приливное -снизу вверх. Плотностное перемешивание возникает за счет охлаждения поверхностных вод. Ветровое и приливное перемешивания распространяются на глубину до 50 м, на больших глубинах может сказываться действие только плотностного перемешивания.

Интенсивность перемешивания придонных и поверхностных вод способствует их освежению, обогащению кислородом и питательными веществами, необходимыми для развития жизни. Растворенный в воде воздух всегда более богат кислородом, чем воздух атмосферный. Имеющийся в воде кислород оказывает благотворное влияние на развитие в ней жизненных процессов.

При замерзании чистая вода расширяется почти на

%, морская — на меньшую величину. Поскольку вода

при замерзании расширяется, увеличение внешнего

давления понижает температуру ее замерзания; темпе-,

ратура плавления льда, наоборот, повышается с давле

нием. В лабораторных условиях при давлении более 40

тыс. атмосфер можно получить лед, который будет пла

виться при температуре 175°С. Теплоемкость и теплота

плавления льда уменьшаются с температурой, теплоп

роводность же почти не зависит от температуры. Когда

толщина льда на поверхности водоема достигает 15 см,

он становится надежным тешгоизолятором между водой

и воздухом. .

Морская вода замерзает при температуре —1,91°С. При дальнейшем понижении температуры до —8,2°С начинается оседание сернокислого натрия, и только при температуре —23°С из раствора выпадает хлористый натрий. Так как часть рассола При кристаллизации уходит изо льда, соленость его меньше солености морской воды. Многолетний морской лед настолько опресняется, что из него можно получать питьевую воду. Температура максимальной плотности морской воды ниже температуры замерзания. Это является причиной достаточно быстрого переноса тепла, пронизывающего значительную' толщу морской воды и затрудняющего замерзание. Теплоемкость морской воды стоит на третьем месте после теплоемкости водорода и жидкого аммиака.

Иногда вода замерзает и при плюсовой температуре. Такое явление наблюдается в трубопроводах и почвенных капиллярах. В трубопроводах вода может замерзнуть при температуре +20°С. Объясняется это присутствием в воде метана. Поскольку молекулы метана занимают примерно в 2 раза больший объем, чем молекулы воды, они «расталкивают» молекулы воды, увеличивают расстояние между ними, что приводит к понижению внутреннего давления и повышению температуры замерзания. В почвенной влаге подобную роль выполняют молекулы белка. За счет влияния белковых молекул температура замерзания воды в почвенных капиллярах может возрасти до +4,4°С.

Соленость воды зависит от концентрации растворенных в ней солей, поэтому в разных морях и океанах соленость воды неодинакова. Средняя соленость вод океана составляет 35%; соленость морской воды может изменяться от нуля вблизи мест впадения крупных рек до 40% в тропических морях. Вода для питья должна содержать менее 0,05% растворенных солей. Для полива растений в воде должно содержаться не более 0,25% солей, в противном случае растения погибнут.

Существующие в природе жидкости можно разделить на нормальные и ассоциированные. Нормальными называются те жидкости, у которых молекулы не объединяются в группы (ассоциации). Жидкости, не подчи-няющиеся этому условию, называются ассоциированными. Вода принадлежит к числу ассоциированных жидкостей. Если бы вода была неассоциированнойжидкостью, температура плавления льда в нормальных условиях была бы +1,43°С, а температура кипения воды 103°С. Как правило, теплоемкость жидкостей с температурой растет, но у воды с приближением к температуре +35°С теплоемкость после роста спадает до минимума, а затем снова постепенно растет. Происходит это из-за того, что при такой температуре разрушаются молекулярные связи. Чем проще молекулярная структура, тем меньше теплоемкость вещества. Температура наибольшей плотности воды понижается с увеличением давления и при давлении 150 атмосфер достигает 0,7°С. Это также объясняется изменением структуры молекулярных ассоциаций.

Среди существующих в природе жидкостей вода обладает наибольшей теплоемкостью. Это ее качество оказывает существенное влияние на климат. Основным терморегулятором климата являются воды океанов и морей: накапливая тепло летом, они отдают его зимой. Отсутствие водоемов на местности обычно приводит к образованию резко континентального климата. Благодаря влиянию океанов на значительной части Земного пара обеспечивается перевес осадков на суше над испарением, и организмы растений и животных получают нужное им для жизни, количество воды. Водная и воз-~>тдная оболочки Земного шара постоянно обмениваются углекислотой с горными породами, растительным и животным миром, что также способствует стабилиза-ппи климата.

Известно, что молекулы, находящиеся на поверхности жидкости, имеют избыток потенциальной энергии и поэтому стремятся втянуться внутрь так, что при :-том на поверхности остается незначительное количество молекул. За счет этого вдоль поверхности жидкости всегда действует сила, стремящаяся сократить поверхность. Это явление в физике получило название поверхностного натяжения жидкости.

Среди существующих в природе жидкостей поверх

ностное натяжение воды уступает только ртути. С по

верхностным натяжением воды связано ее сильное

смачивающее действие (способность «прилипать» к по

верхности многих твердых тел). Кроме того, вода явля

ется универсальным растворителем. Теплота ее

испарения выше теплоты испарения любых других жид

костей, а теплота кристаллизации уступает лишь аммиаку.

Молекула воды состоит из двух атомов водорода и одного атома кислорода. В составе обычной воды Н2О имеется небольшое количество тяжелой воды D2O и совсем незначительное количество сверхтяжелой воды Т,О. В молекулу тяжелой воды вместо обыкновенного водорода Н — протия входит его тяжелый изотоп D — дейтерий, в состав молекулы сверхтяжелой воды входит еще более тяжелый изотоп водорода Т — тритий. В природной воде на 1000 молекул Н,0 приходится две молекулы D2O и на одну молекулу Т,0 — 1019 молекул Н2О.

Тяжелая вода D2O бесцветна, не имеет ни запаха, ни вкуса и живыми организмами не усваивается. Температура ее замерзания 3,8°С, температура кипения 101,42°С и температура наибольшей плотности 11,6°С. По способности впитываться тяжелая вода близка к серной кислоте. Ее плотность на 10% больше плотности природной воды, а вязкость превышает вязкость природной воды на 20%. Растворимость солей в тяжелой воде примерно на 10% меньше, чем в обычной воде. Поскольку D2O испаряется медленнее легкой воды, в тропических морях и озерах ее больше, чем в водоемах полярных широт.

ОПТИЧЕСКИЕ СВОЙСТВА ВОДЫ И ЛЬДА

Вода прозрачна только для видимых лучей и сильно поглощает инфракрасную радиацию. Поэтому на инфракрасных фотографиях водная поверхность всегда получается черной. При прохождении света через слой морской воды толщиной в 0,5 м поглощаются только инфракрасные лучи, ниже поглощаются последовательно красные, желтые, а затем и сине-зеленые тона. По наблюдениям из батискафа человеческий глаз может обнаружить присутствие солнечного света на глубине до 600—700 м. Эталоном прозрачности воды является Сар-гассово море. Белый диск в этом море виден на глубине до 66,5 м. Дальность видимости снизу вверх в приповерхностном слое моря составляет около 100 м.

Однако водой поглощается не весь солнечный свет. Она отражает 5 % солнечных лучей, в то время как снег — около 85%. Под лед океана проникает только 2% солнечного света.

Синий цвет чистой океанской воды объясняется избирательным поглощением и рассеянием света в воде. При рассеянном освещении морской поверхности море выглядит более серым. Причина этого заключается в преобладания отраженного света. При наличии ряби и волнения насыщенность цвета увеличивается (с подветренной стороны более, чем с наветренной).

Оптические свойства водяного пара, поглощающего -инфракрасные лучи с длиной волны от 5,5 до 7 микрон, играют существенную роль в жизни растений. Дело в том, что водяной пар предохраняет почву от заморозков. Еще более действенным средством от заморозков является выпадение росы и образование тумана: конденсация влаги сопровождается выделением большого количества тепла, задерживающего дальнейшее охлаждение почвы.

Зная физические свойства воды и льда, человек давно использует их в своей практической деятельности. Так, например, иногда применяется прокладка голых электрических проводов прямо по льду, так как электропроводность сухого льда и снега очень мала. Она во много раз меньше электропроводности воды. Различные примеси оказывают значительное влияние на электропроводность воды и почти не изменяют электропроводности льда. Электропроводность пресной природной воды может быть в 1000 раз меньше, чем морской. Это объясняется тем, что в воде морей и океанов растворено большее количество солей, чем в речной воде.

ВОЗДЕЙСТВИЕ НА ВОДУ СОЛНЦА И ЛУНЫ

Под влиянием притяжения Луны и Солнца происходят периодические поднятия и опускания поверхности морей и океанов — приливы и отливы. Частицы воды совершают при этом и вертикальные, и горизонтальные движения. Наибольшие приливы наблюдаются в дни новолуний и полнолуний (сизигий), наименьшие (квадратурные) совпадают с первой и последней четвертями Луны. Между сизигиями и квадратурами амплитуды приливов могут изменяться в 2,7 раза. Вследствие изменения расстояния между Землей и Луной, приливообразуюшая сила Луны в течение месяца может изменяться на 40%. Изменение приливообразующей силы Солнца за год составляет лишь 10%. Лунные приливы в 2,17 раза превышают по силе солнечные.

Основной период приливов полусуточный. Приливы с такой периодичностью преобладают в Мировом океане. Наблюдаются также приливы суточные и смешанные. Характеристики смешанных приливов изменяются в течение месяца в зависимости от наклона Луны.

В открытом море подъем водной поверхности во время прилива не превышает 1 м. Гораздо большей величины приливы достигают в устьях рек, проливах и в постепенно суживающихся заливах, с извилистой береговой линией. Наибольшей величины приливы достигают в заливе Фанди (Атлантическое побережье Канады). У порта Монктон в этом заливе уровень воды во время прилива поднимается на 19,6 м. В Англии, в устье реки Северн, впадающей в Бристольский залив, наибольшая высота прилива составляет 16,3 м. На Атлантическом побережье Франции, у Гранвиля, прилив достигает высоты 14,7 м, а в районе Сен-Мало - до 14 м. Во внутренних морях приливы незначительны. Так, в Финском заливе, вблизи Санкт-Петербурга, величина прилива не превышает 4-5 см, в Черном море, у Трапезунда доходит до 8 см.

Поднятия и опускания водной поверхности во время приливов и отливов сопровождаются горизонтальными приливо-отливными течениями. Скорость этих течений во время сизигий в 2-3 раза больше, чем во время квадратур. Приливные течения в моменты наибольших скоростей называют «живой водой».

При отливах на пологих берегах морей может происходить обнажение дна на расстоянии в несколько километров от береговой линии. Рыбаки Терского побережья Белого моря и полуострова Новая Шотландия в Канаде используют это обстоятельство при ловле рыбы. Когда время прохождения приливной волны по заливу совпадает с периодом колебаний приливообразу-ющей силы, возникает явление резонанса, и амплитуда колебаний водной поверхности сильно возрастает. Подобное явление наблюдается, например, в Кандалакшском заливе Белого моря.

В устьях рек приливные волны распространяются вверх по течению, уменьшают скорость течения и могут изменить его направление на противоположное. На Северной Двине действие прилива сказывается на расстоянии до 200 км от устья вверх по реке, на Амазонке — на расстоянии до 1 400 км. На некоторых реках (Северн и Трент - в Англии, Сена и Орне - во Франции, Амазонка — в Бразилии) приливное течение создает крутую волну высотой 2-5 м, которая распространяется вверх по реке со скоростью 7 м/сек. За первой волной может следовать несколько волн меньших размеров. По мере продвижения вверх волны постепенно ослабевают, при встрече с отмелями, и преградами они с шумом дробятся и пенятся. Явление это в Англии называется бор, во Франции — маскаре, в Бразилии — поророка.

В большинстве случаев волны бора заходят вверх по реке на 70-80 км, на Амазонке же до 300 км. Наблюдается бор обычно во время наиболее высоких приливов.

Спад уровня воды в реках при отливе происходит медленнее, чем подъем во время прилива. Поэтому, когда в устье начинается отлив, на удаленных от устья участках еще может наблюдаться последствие прилива.

Приливно-отливные течения в морях и океанах распространяются на значительно большие глубины, чем течения ветровые. Это способствует лучшему перемешиванию воды и задерживает образование льда на ее свободной поверхности. В северных морях благодаря трению приливной волны о нижнюю поверхность ледяного покрова происходит уменьшение интенсивности приливо-отливных течений. Поэтому зимой в северных широтах приливы имеют меньшую высоту, чем летом.

Поскольку вращение Земли вокруг своей оси опережает по времени движение Луны вокруг Земли, в водной оболочке нашей планеты возникают силы приливного грения, на преодоление которых тратится энергия вращения, и вращение Земли замедляется' (примерно на 0,001 сек за 100 лет). По законам небесной механики дальнейшее замедление вращения Земли повлечет за собой уменьшение скорости движения Луны по орбите и увеличение расстояния между Землей и Луной. В конечном итоге период вращения Земли вокруг своей оси должен сравняться с периодом обращения Луны вокруг Земли. Это произойдет, когда период вращения Земли достигнет 55 суток. При этом прекратится суточное вращение Земли, прекратятся и приливо-отливные явления в Мировом океане.

В течение длительного времени происходило торможение вращения Луны за счет возникавшего в ней приливного трения под действием земного притяжения (приливно-отливные явления могут возникать не только в жидкой, но и в твердой оболочке небесного тела). В результате Луна потеряла вращение вокруг своей оси и теперь обращена к Земле одной стороной. Благодаря длительному действию приливообразующих сил Солнца потерял свое вращение и Меркурий. Как и Луна по отношению к Земле, Меркурий обращен к Солнцу только одной стороной.

В XVI и XVII веках энергия приливов в небольших бухтах и узких проливах широко использовалась для приведения в действие мельниц. Впоследствии она применялась для приведения в действие насосных установок водопроводов, для транспортировки и монтажа массивных деталей сооружений при гидростроительстве.

В настоящее время приливная энергия в основном используется для получения электрической энергии. В отличие от гидроэнергии рек, средняя величина приливной энергии мало меняется от сезона к сезону, что позволяет приливным электростанциям более равномерно обеспечивать энергией промышленные предприятия. Однако энергия приливных электростанций обходится дороже энергии тепловых электростанций. Поэтому человечество бьется над проектами усовершенствования механизма получения от приливов и отливов более дешевой электроэнергии, которая сыграет свою роль в дальнейшем прогрессе человеческого общества.

НЕРАЗГАДАННЫЕ СВОЙСТВА ВОДЫ

Вода всегда представляла собой большую загадку для человеческого ума. Много непостижимого нашему разуму остается еще в свойствах и действиях воды. Наблюдая за текущим или струящимся потоком воды, человек может снимать свое нервное и психическое напряжение. Чем это вызвано? Насколько известно, вода не содержит никаких веществ, способных дать такой эффект. Некоторые ученые утверждают, что вода обладает способностью принимать и передавать любую информацию, сохраняя ее в неприкосновенности. В воде растворено прошлое, настоящее, будущее. Эти свойства воды широко использовались и используются в магии и цели-тельстве. До сих пор еще существуют народные целители и целительницы, «нашептывающие на воду», излечивающие этим болезни. Текущая вода постоянно забирает энергию Космоса и в чистом виде отдает ее в окружающее околоземное пространство, где она поглощается всеми живыми организмами, располагающимися в пределах досягаемости потока, поскольку образованное текущей водой биополе постоянно увеличивается за счет отдаваемой энергии. Чем быстрее движется водный поток, тем сильнее это поле. Под воздействием этой силы происходит выравнивание энергетической оболочки живых организмов, закрываются «пробои» в невидимой простому человеку оболочке тела (ауре), организм исцеляется.

Очень хорошо смывают энергетическую грязь струи холодной воды, наполняя организм силой. Это свойство воды используют в своей практике врачи и народные целители, рекомендуя своим пациентам регулярно обливаться холодной водой. При этом необходимо обращать внимание на то, чтобы вода при этой процедуре уходила в землю. Если этого не будет происходить, то энергия станет переходить с головы на ноги, провоцируя тем самым заболевания ног, суставов и сосудов. В деревне или на даче это сделать проще. Достаточно выйти во двор, встать на землю и окатить себя водой из ведра или умыться из родника. Вся энергетическая грязь уйдет в почву. В городских квартирах можно пользоваться следующим способом, позволяющим отрицательной энергии уйти в землю. Для этого надо постелить на дно ванны для приема душа небольшой лист металла или обычной алюминиевой фольги и, протянув от него тонкую проволочку, вывести ее в слив. Это позволит стекающей с тела энергии по проволоке уйти в землю. Тем, кому некогда обливаться холодной водой или кто не желает этого делать, можно просто ополаскивать лицо после посещения общественных мест или прогулок по городу.

Можно использовать целительную силу воды, не соприкасаясь с нею. Для этого необходимо открыть дома кран, сесть так, чтобы спина была прямая, а ноги не скрещивались. Протянув руки к воде, чтобы ее струя проходила между ладонями, обращенными друг к другу, следует подержать их так какое-то время. Через некоторое время на место ощущения прохлады придет ощущение обновления и наполнения силой, которое постепенно распространится на все тело, начиная с рук. После того как вы почувствуете, что на первый раз энергии достаточно, мысленно поблагодарите воду за подаренную силу и прекратите сеанс. Сделать это следует потому, что все живое на нашей планете объединяется одной живой энергией, дающей нам возможность понимать друг друга и обмениваться энергиями.

Несколько иными свойствами обладает горячая вода. Передавая нам тепло, она не передает силу, а лишь превращает один вид энергии в другой. Горячая вода, вливая в тело потоки воды, расслабляет, стимулируя кровообращение и активизируя на непродолжительное время все процессы нашего организма. Однако такая вода не несет в себе никакой новой информации. Отсюда нередко возникает ощущение «расслабленности» головы после горячей ванны или бани. Горячая вода позволяет только сохранить в неприкосновенности собственные силы человека, но практически не дает силы. Поэтому после принятия теплой ванны или душа не чувствуется такой бодрости, как .после холодного.

Самым полезным для организма является контрастный душ, поскольку он позволяет оторваться от чужого отрицательного воздействия и одновременно пополнить свои силы. Благоприятным для человека является нечетное чередование струй холодной и горячей воды: холодная (прохладная) — горячая — холодная— горячая-холодная—в данной последовательности.

Слишком злоупотреблять чередованием воды не следует, поскольку это может привести к болезни. Наиболее оптимальным вариантом является чередование гтруй холодной и горячей воды до 25 раз.

Мужчинам следует начинать и заканчивать контрастный душ холодной водой, а женщинам — теплой. Это тает возможность не только набрать энергию, но и активизировать свое природное начало—женское или мужское. Можно принять ванну. Представить себе сидя (лежа) в ванной, что вся энергетическая грязь спускается от вас в воду. Можно усилить эффект очищения, растворив в ванне морскую соль — она собирает на себя отрицательную энергию. Если, принимая душ, представлять себе, как вода смывает вместе с потом и грязью все обиды, раздражение или усталость, чужие злые мысли и чувства, которые могли коснуться биополя в течение дня, это представление будет усиливать энергетическое воздействие льющегося потока воды.

Вода обладает мощным защитным потенциалом. Если у вас неприятности, плохое настроение или самочувствие (связанное не с болезнью физического характера, а с депрессией), принимайте душ или ванну.

При приеме водных процедур нельзя плевать в воду, так же, как нельзя плевать и на огонь.

Очень сильная в энергетическом плане вода на праздник Ивана Купалы (7 июля), а также за день перед ним; через две недели после дня зимнего солнцестояния (зимнего Солнцеворота); в дни летнего Солнцеворота.

Старые знахари утверждают, что вода защищает дом от тайного недоброжелательства, зависти, зла, сглаза. Поэтому после приема гостей никогда не следует оставлять «на потом» мытье посуды, поскольку неизвестно, какие мысли были в их головах, когда они находились в вашем доме. Даже добрый по своей натуре человек не всегда властен над своими мыслями. Поэтому следует тщательно промыть после ухода гостей посуду проточной водой, протереть влажной тряпкой пол, чтобы убрать любую, пусть даже случайную, отрицательную информацию. Во время влажной уборки можно мыть пол или протирать пыль, приговаривая: «Смываю грязь и все плохое, а в доме остается здоровье и счастье». Вода может смывать чужую информацию независимо от того, думаем мы об этом ее качестве или не думаем. Вода очень быстро и сильно воспринимает человеческие мысли и перезаряжается на целебную для человека. Например, если у вас были гости или просто человек похвалил вашего ребенка и вы боитесь, чтобы он не сглазил его, выкупайте ребенка в теплой проточной воде. Этим вы защитите энергетическое поле ребенка от плохой чужой энергии.

К магическим действиям, приносящим положитель

ный результат, относится и умение очищать одежду от

накопленной отрицательной энергии. Причем это не

просто стирка, а полоскание белья в проточной воде.

Полоскание в стиральной машине нужного эффекта не

даст из-за отсутствия стока воды, уносящей ненужную

информацию с одежды или белья, которые вы полоще

те. Специалисты также не советуют надевать без предва

рительной стирки купленную или подаренную вещь или

одежду, так как нет никакой гарантии, что ее до вас ник

то не держал в руках, и не оставил на ней ненужную вам

энергетическую информацию. .

Но вода может не только приносить пользу. Она может и вредить человеку. Это так называемая «мертвая» вода. Наиболее яркими представителями такой воды являются стоячие водоемы — пруды и озера, практически :плошь заросшие растительностью. Такие водоемы забирают у живых организмов энергию для продления :зоего существования. По этой же причине не советуют держать в доме картины, рисунки, фотографии с изображением заросших озер и болот, поскольку они также обладают подобным действием. Правда, это еще не доказано наукой, поэтому отнеситесь к этой информации обыкновенно, как к информации, пригодной для ее разгадки.

Знания о применении чудесных свойств четырех стихий - Огня, Земли, Воды и Воздуха передавались из поколения в поколение, на основе этих знаний создавались традиции и приметы. Например, из далекого прошлого перешла к нам традиция после купании ребенка окатывать его водой и приговаривать: «Как с гуся вода, так с (называется имя мальчика или девочки) — худоба». Эта традиция несет в себе глубокий смысл: вода способйа смывать с тела не только грязь, но и плохую энергию. Поэтому после душа человек становится бодрее, здоровее. Ведь слово «худоба» раньше означало более широкое понятие: оно объединяло собой все плохое, а не только отсутствие нормального физического веса

человека.

Проточная вода запоминает и уносит все: грязь, усталость, накопившуюся отрицательную энергию — и вашу и чужую. Она выравнивает течение энергии в энергетических каналах тела, помогает сбалансировать биополе. Таким же образом она очищает одежду при стирке и дом при уборке. Не забывайте мыть зеркала, потому что они могут долгое время помнить ваше плохое настроение, вредя вашему здоровью.

Водолечение известно с древнейших времен. О нем упоминается в ведах (1500 лет до н. э.), во всех мировых религиях, в медицинских трактатах великих врачевателей древности. Пресная и минеральная вода широко использовалась в лечебных целях в Древнем Египте, древними ассирийцами, вавилонянами, в Древней Греции, Риме и на Руси.

Огромная роль принадлежит воде в лечении и профилактике заболеваний. Разделы водной медицины многообразны. Основные из них:

Бальнеотерапия - ванны, души, бани, сауны и другие водные процедуры

Гидротерапия — наружное лечебное применение пресной воды (обтирание, обливание, закаливание, моржевание и т. д.).

ЛЕЧЕНИЕ МИНЕРАЛЬНОЙ ВОДОЙ

Акваэндоэкология — очищение ЖКТ, печени, крови, лимфы и других органов и систем организма.

Талассотерапия — морелечение. :

Аквафитотерапия — лечение Травяными ваннами.

Акватерапия — лечение биологически активной водой.

Аквагериатрия — борьба со старением и лечение болезней старости путем замены грязной воды в организме человека на легкую чистую воду.

Театоника — лечение различных заболеваний травяными чаями, приготовленными на ЦТВ.

Акваонкология — лечение рака ЦТВ.

Талица — лечение и профилактика заболеваний при :: о мощи талой воды и др.

Себастьян Кнейп — священник, живший в XIX веке в -еиецком городе Верисгофен,— избавляя прихожан от ;> шевныхи физических страданий, втечение сорокалет г.гзрабатывал свою систему, которую назвал «Мое водолечение». При помощи различных водных процедур: закаливания, обертываний, обтираний, компрессов, ванн и т. п. - он излечивал людей от, казалось бы, неизлечимых болезней.

С. Кнейп считал, что начинающим водолечение, слабым, больным, боящимся холода, имеющим мало природного тепла, малокровным и нервным людям желательно в зимнее время пользоваться теплыми ваннами и душем (37-38°С). Он не советовал применять холодную воду при ознобе, лихорадке и т. п. Все процедуры с холодной водой нужно делать по возможности быстро и без страха, раздевание и одевание должны производиться без задержек. Так, продолжительность холодной ванны вместе с раздеванием и одеванием не должна превышать 3 мин. После купания необходимо делать легкие физические упражнения до тех пор, пока тело не согреется и не высохнет. Те, кто быстро разогревается и легко потеет, должны медленно ходить, но не садиться и не входить в теплую комнату. Процедура согревания может продолжаться не более 15 мин. Этими же правилами следует руководствоваться при проведении компрессов и обертываний.

Водные процедуры перед сном для большинства людей нежелательны, поскольку они действуют возбуждающе и могут нарушить сон.

Вода способствует растворению и выведению болезнетворных веществ и укреплению организма. Растворения вредных веществ можно добиться с помощью пара и теплых ванн из трав, а выведения их - многократными обертываниями и отчасти обливаниями и компрессами.

Холодные купания, обливания, обертывания и закаливание укрепляют организм.

ОПРЕДЕЛЕНИЕ КАЧЕСТВА ВОДЫ

Самая лучшая вода та, которая течет на восток, особенно вдали от истока. Далее по качеству следует вода, текущая на север, а та, что течет на запад или на юг,— плоха, особенно когда дует южный ветер. Вода, стекающая с возвышенных мест, при прочих равных условиях лучше. Качество воды можно установить взвешиванием: хорошей считается более легкая вода.

Лучшая вода — это вода родников, но не всех, а протекающих по чистой земле или по земле каменистой, которая лучше сохраняется от загнивания.

Хорошая вода в роднике, открытом солнцу и ветру, и в потоке, текущем по глинистому руслу, поскольку глина очищает воду, забирает у нее посторонние примеси, делает ее прозрачной. Но глина в русле должна быть чистой, без примесей ила, соли и др.

Вода колодцев и подземных каналов хуже родниковой воды, так как состоит из спертых вод, в течение долгого времени смешанных с частицами земли и не свободных от некоторой гнилости.

Вода дождевая хорошо усваивается организмом и содержит минимальное количество вредных примесей. Она способствует более качественному перевариванию и усвоению пищи. Сохраняет влагу кожи и поддерживает ее в равновесии. Но все это относится к чистой дождевой воде. В нынешних условиях обычная дождевая капля массой 50 мг, падая, промывает 16л воздуха. А один литр ее поглощает примеси, содержащиеся в 3000 л воздуха. Стало быть, состав дождевой воды зависит и от того, над какой территорией образовалось облако, насколько сильно загрязнена там атмосфера. Соединения серы и азота, вступая в атмосфере в реакцию с водой, превращаются в кислоты и выпадают на землю в виде так называемых кислотных дождей. При нынешнем экологическом неблагополучии любой дождь можно назвать «кислотным». Поэтому сейчас дождевую воду нельзя не только пить, но даже мыть в ней голову и стирать белье.

Вода снеговая очень холодна, тепло желудка с трудом согревает ее. Снеговой водой также следует пользоваться с осторожностью из-за высокого уровня загрязнения снега. В чистой снеговой воде содержится меньше тяжелой воды, чем в обычной, взятой из реки или колодца. Путем экспериментов ученые установили, что снеговая вода — в полном смысле слова вода «живая*. В качестве подопытных образцов они брали две группы кур одинакового веса и возраста. Одних поили снеговой водой, других — обычной водопроводной. Опыт продолжался три с половиной месяца. Куры из первой группы снесли пятьсот'тридцать восемь яиц, из второй — только двести семьдесят два. К тому же яйца кур, пивших снеговую воду, весили больше. Продолжая эксперимент, ученые ставили цыплятам блюдечко с обычной водой — они пили спокойно. Но, когда им налили талой воды, прямо с плавающими льдинками, цыплята начинали пить с жадностью, дрались и лезли в блюдечко лапками.

Снеговой водой поили и супоросную свинью. Через два месяца она принесла десять поросят, каждый из них при рождении весил полтора килограмма, в контрольной же группе новорожденные весили килограмм или чуть-чуть болыце. А в месячном возрасте поросята, получавшие «живую» воду, набрали уже по девять килограммов каждый, в то время как обычная масса поросят в этом возрасте около пяти килограммов.

Не менее интересные результаты дали опыты с растениями. В Томском ботаническом саду снеговой водой поливали огурцы, И они давали вдвое больший урожай. А те, у которых и семена замачивали этой водой, — почти втрое. Урожай редиса «живая» вода увеличивала на 230%.

Хороша вода чистого водоема, открытая солнцу и ветру.

Не следует пить одновременно речную и колодезную воду. Между приемами воды разного происхождения должно пройти определенное время (1,5ч).

Водаталая очень полезна. По своей структуре она схожа с водой, входящей в составившей крови и клеток. Поэтому ее применение освобождает организм от дополнительных энергетических затрат на структурирование воды. Она эффективна при лечении атеросклероза, очищает организм от шлаков, повышает его защитные силы, стимулирует механизмы размножения, способствует омоложению организма.

Для получения талой воды достаточно воду из-под крана нагреть в открытой посуде до появления первого большого пузырька, снять с огня, плотно закрыть крышкой и поставить под струю холодной воды до полного охлаждения. Воду можно не кипятить, а сразу поставить в холодильную камеру или на балкон (в зимний период). Сначала замерзнет вода, содержащая механические примеси — песчинки, частички глины и т. п. Поэтому через 4—5 ч нужно вынуть посуду с водой из морозильной камеры, освободить ее ото льда и поставить обратно в морозильную камеру на 10—12 ч. Затем следует, подержав посуду немного при комнатной температуре, извлечь из нее лед, а содержащиеся в центре куска льда вредные вещества смыть струей воды. При замораживании вода вытесняет из своей структуры вредные примеси. Остаток воды необходимо разморозить до такого состояния, чтобы в ней плавали льдинки, и в таком виде ее можно применять. Эту воду можно держать в холодильнике или в другом месте при 10 °С от 2 до 10 суток.

Ученые считают, что благотворное влияние талой воды на живые организмы кроется не только в том, что в ней меньше тяжелой фракции, но и в ее структуре. Вода, образовавшаяся из растаявшего льда или снега, некоторое время структурно, по своему строению, ближе кпер-воисточнику, чем к обычной воде из реки или озера в жаркий летний день. Благодаря этому она более активно участвует в биохимических процессах, протекающих в живом организме.

Вода дистиллированная. П. Брэгг после 50 лет пил дистиллированную воду и советовал это делать другим. Он считал ее одним из лечебных средств и подчеркивал: «Она не мертвая вода. Она наиболее чистая вода, которую может пить человек. Дистиллированная вода помогает растворять токсины, которые накапливаются в организме современного цивилизованного человека, она проходит через почки, не оставляя там неорганических остатков камней. Это мягкая вода. Вымойте свои волосы в дистиллированной воде, и вы в этом убедитесь». Брэгг ошибался, превознося достоинства дистиллированной воды. Одним и самым важным недостатком этой воды является ее чистота от микроэлементов, необходимых для жизнедеятельности организма. Она способна разбалансировать работу организма. И относится это прежде всего к костям, крепость которых зависит от количества кальция в крови. Не менее важно и содержание в воде микроэлементов, обеспечивающих многие функции организма, начиная от передачи импульсов в нервных клетках и заканчивая построением новых клеток, передачей наследственной информации. Можно было бы согласиться с возможностью употребления дистиллированной воды на фоне активного питания овощами и фруктами (в них много солей и микроэлементов). Действительно, тогда дистиллированная вода будет выводить только излишки минеральных солей.

Вода водопроводная. Известно, что поступающая в водопровод вода подвергается обработке, в частности хлорированию, для уничтожения вредных микробов. Хлор раздражающе действует на слизистую оболочку желудка и кишок и является ядом, который подавляет не только патогенную микрофлору, но и полезную. Конечно, содержание его в водопроводной воде не столь велико, но если учесть, что человек выпивает такой воды в среднем 2 л ежедневно, то это уже небезопасно для организма. Для того чтобы избавиться от хлора, воду перед употреблением надо либо отстаивать в открытом сосуде не менее 1 часа, либо кипятить. Газообразный хлор полностью улетучивается из открытого сосуда. Соли хлора хорошо выпадают в осадок при замораживании и последующем размораживании.

Вода стоячая (речь идет прежде всего о прудах,

озерах и болотах). Этой водой пользоваться нежелатель

но, так как стоячая вода перенасыщена микроорганиз

мами и несет отрицательную энергию. От стоячей воды

могут возникнуть опухоли, язвы кишечника, различные

кожные заболевания. Поэтому необходимо определить

ее состав. .

Водаболотная вызывает заболевания селезенки, истончает брюшные стенки и «запирает» внутренности. Конечности, плечи и шея у пьющих эту воду высыхают, их мучают голод и жажда. Они нередко подвержены водянке, ноги становятся тонкими, печень слабеет, они мало едят и могут страдать.психическими заболеваниями, геморроем, расширением вен, воспалением легких, язвами на голени. У женщин, пьющих болотную воду, чаще случается ложная беременность, а если она происходит, то протекает трудно, так же как и роды. У детей, родители которых пили болотную воду, часто возникает водянка яичка.

Вода мутная порождает камни и закупорки, после нее.следует принимать мочегонное, есть жиры и сладости. Вредные вещества изгоняют молоком, густым вином, крахмалом, а также разрежающими и мочегонными средствами (лук, чеснок, порей).

Вода соленая портит кровь и вызывает зуд и чесотку. Ее можно пить, разбавив уксусом. Однако употребление уксуса в большом количестве может вызвать анемию.

Вода морская полезна при трещинах, появляющихся от холода. Она убивает вшей и рассасывает гематомы, помогает при чесотке и лишаях. Купание в ней помогает при нервных заболеваниях, паркинсонизме, параличе, анемии, при лечении головных болей, вызванных простудой. Хорошо помогает при укусах ядовитых животных, при болезнях простудного происхождения, а также при водянке. Применение морской воды вызывает похудение. Морская вода при внутреннем применении обладает очищающими и растворяющими свойствами, в малых дозах смягчает организм, послабляет живот, выводя излишнюю лимфу.

Вода железистая (вода, в которой содержится большое количество железа) укрепляет внутренности, препятствует расстройству желудка и прибавляет силы, устраняет заболевания селезенки и способствует усилению половой потенции. Вода, в которой неоднократно гасили раскаленное железо, используется для укрепления желудка, при болезнях селезенки и печени.

Вода серная помогает при лечении суставов, рассасывает твердые опухоли и висячие бородавки, полезна при опухолях печени и селезенки и при болях в них, а также при болях в матке

Вода медистая полезна для рта, при опущении века, от течи из ушей.

Вода квасцовая помогает при обильных менструациях, при кровохарканье и геморрое, но она сильно возбуждает лихорадку у людей, склонных к этому заболеванию.

Вода ячменная действует охлаждающе и очищающе.

Вода холодная в умеренном количестве наиболее подходит для здоровых людей и для лиц, имеющих слишком пористую кожу, страдающих истечениями из каких-либо органов. Она помогает при обмороках, похмелье, рвоте, головокружении, жажде, повышенной температуре тела, болезнях печени и крови, при отравлениях. Выпиваемая маленькими глотками холодная вода стимулирует перистальтику желудка и кишечника и благоприятствует отделению желудочного сока, возбуждает аппетит, улучшает пищеварение и содействует правильному стулу. Питье большого количества холодной воды в один прием может привести к быстрому и сильному охлаждению желудка и к отрицательным последствиям для него. Это вредно при заболеваниях нервной системы, при ревматизме, подагре, параличе, страдающим опухолями внутренностей, закупорками.

Вода теплая (20—22°С) и слегка подогретая полезна больным эпилепсией. Теплая вода при употреблении ее в больших количествах ослабляет желудок, а если пить ее малыми порциями и часто — промывает желудок и слабит. Горячая вода увеличивает отделение крови при менструациях, выделение мочи, успокаивает боль. Она не утоляет жажду сразу и нередко приводит к водянке и худосочию, иссушает тело. При потере голоса, отделении мокроты, кашле и прочих болезнях органов выше ключицы пить горячую воду вредно. Кипяток согревает, способствует пищеварению, подавляет икоту, удаляет слизь, вздутие живота, одышку. Охлажденная кипяченая вода, не возбуждая слизи, удаляет желчь, но пить ее на следующий день после кипячения вредно.

Для регулирования работы почек, нормализации артериального давления, выведения из организма шлаков полезно в течение дня пить воду по 1-2 глотка-через каждые 15—20 мин.

Вода мягкая. Ее лучше применять для купаний, ванн, при мытье головы и проведении лечебных процедур. Она нейтрализует действие жесткой и уменьшает вред, который та наносит организму. Но также вредно регулярно использовать и мягкую воду. Недостаток в ней минеральных солей приводит к ломкости костей, понижению общей сопротивляемости организма, повышенной поражаемости зубов кариесом.

Вода жесткая отличается наличием в ней солей кальция и магния. Эта вода нежелательна как для употребления внутрь, так и для наружного применения. Она плохо усваивается организмом, откладывается в различных органах и тканях (суставы, сосуды) человека, затрудняя их нормальное функционирование.

Определить степень жесткости воды несложно: достаточно обратить внимание, как в ней пенится мыло и образуется ли осадок при кипячении и отстое. Налет на чайнике и недостаточное действие мыла указывают на повышенную жесткость. В условиях повседневной жизни есть единственный способ понизить жесткость воды: кипятить ее перед любым использованием. Можно, правда, компенсировать употребление жесткой воды регулярным приемом воды талой (в городе) или дождевой (в экологически благополучных регионах).

Если рядом нет проверенного родника и возникают сомнения в хорошем качестве водопроводной или ключевой воды, то надо ее вскипятить, остудить и залить кислые ягоды — клюкву, бруснику, облепиху, кожуру или сердцевину яблок и т. д. После того как вода немного настоится, ее можно пить. Очень полезны также настои малины, шиповника, черной смородины. Простая кипяченая вода — мертвая, в ней нет энзимов, а минеральные микроэлементы видоизменены.

УЛУЧШЕНИЕ КАЧЕСТВА ВОДЫ

Если под рукой нет воды нужного качества, его можно улучшить одним из следующих способов:

Улучшить качество питьевой воды можно с помощью фильтров. Правда, не стоит приобретать очень дорогие иностранные фильтры, которые убирают из нее не только органические примеси, ржавчину, бактерии, хлор и тяжелые металлы, но также и минеральные соли. С осторожностью следует относиться к фильтрам, где в качестве одного из очищающих элементов применяется серебро. Далеко не всем этот благородный металл показан. Если в доме нет очистителей воды, то рекомендуется взять на заметку следующие рецепты:

— в местностях, где воды немного, пить ее следует с

небольшим количеством уксуса: 1 л воды — 1—2 чайные

ложки яблочного уксуса и меда, 3—5 капель 5%-го йода

(в такой среде микробы погибают за несколько минут).

— изготовить из шерсти фитиль, опустить один его

конец в посуду с водой, а другой — в пустую. Вода станет

капать из полной в пустую посуду уже хорошо очищен

ной. Это один из лучших способов,- через такую очистку

воду можно пропускать несколько раз;

— вскипятить горькую или плохую воду и бросить в

нее чистую глину и клубки шерсти, затем вынуть их и от

жать. Отжатая вода будет гораздо лучшего качества;

— добавить в воду вино;

— соленую воду можно пить, добавив в нее ягоды бо

ярышника;

— смешать воду с чистой землей, после чего дать ей

отстояться;

— 10—15 листьев рябины на 1—3 л воды делают ее

чистой через 2 часа (даже болотную, охотники это зна

ют). Листья можно использовать повторно, только надо

осторожно промыть чистой водой и затем уже настаи

вать не менее 3 часов. Листья высушивают в тени и для

хранения складывают в деревянный ящик или картон

ную коробку.

Воду полезно пить перед каждым приемом пищи,

но в небольшом количестве (по 3—4 глотка).

Г е о т е р ад а л ь н а я в о д а. Геотермальными называ

ются выделяющиеся из недр Земли воды с температурой

выше 20°С. В большинстве случаев они имеют темпера

туру от 40 до 100°С. Наибольшая температура поступаю

щей к земной поверхности геотермальной воды может

достигать 300°С, а температура пара доходить до 600°С.

Геотермальные воды с температурой 20—40°С использу

ют для лечебных целей, а с температурой 40—60°С — для

выращивания растений в парниках.

Минеральная вода. Эффект питьевого лечения минеральной водой зависит не только от правильного выбора воды, но и от правил ее приема (дозы, периодичности, связи с приемом пищи и т. д.). Поэтому пить минеральную воду (особенно в домашних условиях) следует только по назначению врача и в строгом соответствии с его указаниями. Для того чтобы минеральная вода оказала наилучшее влияние на ваш организм, ее нужно принимать в определенное время в зависимости от кислотности желудочного сока. Если кислотность нормальная, то минеральную воду пьют за 45 минут до еды, если пониженная — то за 15 минут, а при повышенной кислотности — за 1,5 часа до еды.

При отсутствии рекомендованной врачом минеральной воды ее можно заменить другой, близкой к ней по химическому составу и действию, соблюдая предписанный врачом порядок приема. Применение минеральной воды в виде ванн, для орошений и ингаляций возможно лишь в лечебном учреждении по назначению врача и под наблюдением медицинских работников.

Многие минеральные воды (например, «Боржоми», «Джермук», «Нарзан» и др.) благодаря приятному вкусу и способности утолять жажду широко используются как столовые воды и без ограничения продаются в торговой сети. Однако при заболеваниях пищеварительной, сердечно-сосудистой и мочевыделительной систем, а также нарушениях обмена веществ применять их, не посоветовавшись с врачом, не следует, т. к. это может привести к нежелательным, нередко тяжелым осложнениям.

Поэтому заменять обычную питьевую воду на минеральную не следует, так как в минеральных водах содержится значительное количество разнообразных веществ, оказывающих лечебный эффект при правильной дозировке и приводящих к нежелательным явлениям при передозировке.

Искусственные минеральные воды, близкие по составу к естественным, готовят из химически чистых солей. Их широко применяют в больницах, поликлиниках и местных санаториях, главным образом для приготовления углекислых, сероводородных, азотных, радоновых, йодобромных, хлоридных, натриевых и других ванн.

Ученые давно установили, что кавказские минеральные воды — единственные и уникальные по своему воздействию, равных которым нет в мире. И если врачом было назначено лечение минеральной водой, то лучше приобретать воду из этих источников.

По минерализации (общее количество содержащихся в воде ионов растворенных солей и биологически активных элементов, выражаемое в граммах на литр — г/л) различают слабоминерализованные (до 10 г/л), средне-минерализованные (10 до 15 г/л), высокоминерализованные (15 до 35 г/л), рассольные (35 до 150 г/л) и крепкие рассольные (св. 150 г/л).

По ионному составу минеральные воды делятся на хлоридные, гидрокарбонатные, кальциевые и магниевые, сложного состава.

В зависимости от газового состава и наличия специфических элементов различают минеральные воды углекислые, сероводородные, бромные, йодные, железистые, мышьяковистые, радиоактивные (радоновые) и другие. Минеральные воды бывают холодные (до 20°С), теплые — слаботермальные (20—35°С), горячие — термальные (35-42°С) и очень горячие - высокотермальные (св. 42°С).

В бальнеолечебницах и лечебных бассейнах минеральную воду используют для питьевого лечения и для ванн, купаний, а также для ингаляций и полосканий при заболеваниях носоглотки и верхних дыхательных путей, орошений при- гинекологических заболеваниях; для промываний, главным образом при заболеваниях органов пищеварения, нарушениях обмена веществ.

В механизме действия минеральной воды наряду с химическим составом имеют значение температура и давление воды. При наружном применении ионы растворенных в минеральной воде солей вызывают раздражение рецепторов кожи как во время процедуры, так и после нее за счет осаждения на коже тончайшего, длительно сохраняющегося слоя солей («солевого плаща»). Все газы и ионы некоторых микроэлементов (йода, бро-. ма и др.) проникают через неповрежденную кожу, попадают в ткани и кровь и непосредственно влияют на функции органов и систем организма.

При внутреннем применении минеральные воды действуют на желудочную секрецию, двигательную функцию желудка, на деятельность кишечника, рефлек-торно — на другие органы пищеварительной системы. Вода всасывается в кишечник и оказывает через кровь влияние на различные функции организма. Выраженность и характер этих изменений во многом зависят от химического состава минеральной воды.

При этом необходимо учесть, что наиболее благоприятное влияние на здоровье оказывают минеральные воды, выпитые прямо из источника. Дело в том, что в этом случае проявляют своё биологически активное действие суборганические вещества, находящиеся в воде: обрывки аминокислот, пептидов и др. Если же вода постоит в течение часа, то эти суборганические соединения разлагаются и их биологическая активность исчезает. В этом случае вода действует за счет Солей и газов, находящихся в ней.

Действие лекарств на организм человека, на 70%

состоящего из воды, во многом определяется состояни

ем воды, которую принимает пациент. .Загрязнение

воды в организме радионуклидами, многочисленными

мутагенами и канцерогенами затрудняет действие ле

карств. В случае загрязненной воды, употребляемой че

ловеком, требуются в 2—3 раза большие дозы лекарств,

чем в случае чистой воды, содержащейся в организме. В

дистиллированной воде с разрушенной структурой и

повышенным содержанием газов, лекарства действуют

не в полную силу, так как она не содержит нужных мйк-.

роэлементов (кальция, магния, калия, йода, фтора,

цинка и других), которые необходимы для активизации

ферментов, участвующих в обмене вводимых лекарст

венных соединений. Вода, оптимальная для фармаколо

гии, должна быть индивидуализированной в зависи

мости от цели использования, от особенности организ

ма пациента, от его заболевания, от вида лекарства.

Применять всегда одну и ту же воду (например, дистил

.тированную) для фармакологических целей нерацио

нально.

МАГИЧЕСКИЕ СВОЙСТВА ВОДЫ

Вода может быть в жидком, твердом и газообразном состоянии. Она принимает форму того сосуда, в который налита. Вода способна передавать информацию, «запоминать» слова и мысли, включать механизм исцеления в человеческом организме. Вода очищает не только от физической, материальной грязи, но и от грязи энергетической. Для очищения от энергетической грязи ведическая практика советует:

v — Для очищения какого-либо предмета подержать его трое суток в воде, меняя воду каждые сутки. Или достаточно подержать его в проточной воде около часа.

— Знахари говорят, что вода слышит и понимает че

ловеческую речь, поэтому нельзя посылать проклятия

реке даже в период бедствия — можно навлечь на себя

большие неприятности.

— Если к воде относиться неуважительно, засорять ее, вода обязательно накажет человека болезнями.

— Если приснится плохой сон, нужно подержать

руки под проточной водой (для этой цели сгодится вода

из открытого крана) и рассказать этот сон льющейся

воде. Желательно, чтобы никто при этом вас не слышал.

А вода унесет как плохое содержание сна, так и его влия

ние на вас. Но поскольку вода имеет свойство уносить

не только плохой сон, не рекомендуется петь в ванной.

Когда вы поете, у вас не просто хорошее настроение, а

состояние радости. Вода будет уносить абсолютно лю

бые ваши ощущения и состояния, в том числе и ощуще

ние счастья. И в древние времена никогда не пели

веселых, душевных песен над рекой. Реке причитывали.

Перечисляли свою боль, которую вода уносила.

— При неудачно складывающихся обстоятельствах, перешагните через текущую воду (ручей, река — по мосту).

— Если разладились отношения с любимым (ой), нужно приходите вместе к водоему и смотрите на воду — дурное уйдет из вашей жизни и наступит примирение.

— Если вы искренне любите человека, но боитесь или стесняетесь в этом признаться, наговорите признания на воду. Наговаривать на воду надо так, чтобы от вашего дыхания вода колебалась. Воду дать попить объекту любви. Выпитая вода обязательно донесет до человека ваши чувства. Так говорили наши предки.

Наибольшую энергию вода набирает в определенные дни года: перед праздником Ивана Купалы и во время него — 6—7 июля, 19 января.


Энциклопедия народной медицины. О ПОЛЬЗЕ И ВРЕДЕ ВИНА

народной медицины:

Новейшая энциклопедия народного целительства

Николай Иванович Мазнев

ПИТАНИЕ – СПОСОБ СУЩЕСТВОВАНИЯ ОРГАНИЗМА

О ПОЛЬЗЕ И ВРЕДЕ ВИНА

Вино вредно нашему организму, однако люди продолжают употреблять спиртные напитки, от этого, наверное, не уйти и не считаться с этим нельзя.

Существуют ли положительные моменты употребления вина, и если да, то от чего они зависят? Авиценна говорил: все, что нас окружает, в определенной степени яд, в природе нет ничего абсолютно неядовитого. И только от количества зависит, станет ли какое-то вещество для нас ядом или нет. Утверждают, что в небольших количествах алкоголь улучшает кровообращение мозга, сердца (предохраняет от инфаркта миокарда), конечностей, улучшает сон, порождает в крови вещество, предохраняющее сосуды от склеротических изменений. Но в больших количествах алкоголь оказывает отрицательное действие. Думается, что он все же приносит больше вреда, нежели пользы. У молодых алкоголь поражает органы пищеварения (воспаления), особенно поджелудочную железу, половые органы (импотенция), кровь (малокровие), печень, сердце, способствует развитию опухолей. Для большинства людей наблюдается следующая зависимость воздействия алкоголя от его содержания в крови (в %):

— 0,5—1,0 — ухудшаются зрение и деятельность мозга

— 1,0—1,5 — наблюдается потеря самоконтроля, водители могут совершить аварию;

— 1,5—2,0 — происходит нарушение равновесия и координации движений, это отравление алкоголем средней тяжести;

— 2,5—3,0 — возможны нарушение дыхания, потеря сознания, смертельный исход.

Для ребенка 6 лет доза алкоголя в 30 мл смертельна.

Большое количество выпитого вина превращается в желудке в «плохую» желчь или в уксус. Пьянство портит печень и мозг, вызывает нервные заболевания.

Опьянение может быть полезным, если бывает не чаще одного-двух раз в месяц (естественно, в легкой форме), так как облегчает душевные силы, ободряет, «гонит» мочу, пот и растворяет излишки. Не следует пить вино после фруктов.

Для пожилых людей не вредно старое красное вино, так как оно «гонит» мочу и согревает тело, но нужно воздерживаться от молодого и белого вина. Белое и легкое вино больше подходит для людей энергичных, оно не вызывает головной боли. Вино, очищенное хлебом, может заменить легкое вино. Сладкое и густое вино более подходит тем, кто желает поправиться и окрепнуть, но при этом нужно остерегаться закупорок. Для лиц спокойных, меланхоличных лучше подходит старое красное вино. Людям с конституцией желчи вино помогает выделять желчь, а людям, в теле которых преобладает влага,— доводит ее до зрелости. Оно растворяет слизь, сгустки, выводит желчь через мочу и другие пути. Лучшим считается вино умеренной выдержки, прозрачное, с красноватой окраской, приятным запахом и умеренным вкусом — не кислое и не сладкое. Если после его употребления появляется изжога, следует выпить гранатовый сок и холодную воду.

Будда предупреждал, что алкоголь — причина болезней, нечестности, непорядочности, неспособности к учению, ссор и бедности. «Вино можно пить лишь правителям, нищим и мудрецам, — говорил он.— Ведь первым дозволено все, и они кончают, как правило, плохо. Нищим хуже уже не будет. А мудрецы? Они знают, что могут себе позволить».

Мудрец и поэт древности Шафи Вазех по этому поводу сказал так:

Вино несет и яд, и мед,

И рабство, и свободу.

Цены вину не знает тот,

Кто пьет его, как воду.

Вопрос: «Пить или не пить?» — интересовал врачей со времен Гиппократа, который рекомендовал вино в умеренных количествах при больном сердце, бессоннице и неврозах. Некоторые современные врачи также иногда советуют некоторым людям лечиться вином. Конечно, при условии, что «лечиться» пациенты будут не дешевой бормотухой, а отличными выбродившими марочными красными и белыми винами, содержащими 10-20% алкоголя.

Статистика утверждает, что французы - самый пьющий народ. Однако они реже умирают от сердечно-сосудистых заболеваний, чем их соседи по континенту, не употребляющие вина. Видно, здесь дело не столько в вине, сколько в его количестве и методах пития. Многолетние исследования выяснили: причина — в знаменитых французских винах. В Бургундии даже открыты центры энотерапии (винолечения), в которых пришедшим туда советуют для поддержания здоровья пить понемногу и почаще.

Этот же подход к употреблению вина подтвердили и американские исследователи, установившие, что те, кто ежедневно употребляет по 20—30 г чистого этанола (в винном эквиваленте это равно бокалу сухого вина), живут дольше принципиальных трезвенников и безнадежных алкоголиков.

Энотерапевты считают, что полезная для здоровья доза алкоголя не должна превышать по калорийности 15% ежедневного пищевого рациона. Это примерно 35-63 мл чистого этилового спирта. Таким образом, по их мнению, без ущерба для здоровья можно выпивать в день 2—3 бокала вина крепостью в 12%. По праздникам при обильной закуске эту дозу можно увеличить на 1—2 бокала. Большие дозы приведут к алкоголизму.

Вином лечат некоторые болезни.

Пиелонефриты: для этого подходят белые столовые вина, обладающие мочегонными свойствами.

Выводят радионуклиды: этому способствуют сухие красные вина.

Упадок сил и депрессия: лучше всего подойдут высококалорийные десертные и мускатные вина, шампанское.

Бессонницу а здоровому физиологическому сну способствует четверть бокала сухого вина, разбавленного стаканом боржоми, либо рюмка коньяку с минералкой или, как ни странно, с теплым молоком.

Атеросклероз: 2 бокала белого вина в день.

Грипп, пневмония: принимать на ночь по стакану горячего красного вина с сахаром.

Авитаминозы: полезны все сухие вина и коньяк, дубильные вещества которого усиливают действие вита-мина С, - недаром этот крепкий напиток подают с лимоном. Помимо этого, коньяк обладает отличными сосудорасширяющими свойствами.

Лично я не согласен с этими выводами. Может быть, они бы и были доказательными, но только в том случае,' что при употреблении вина соблюдались строгие правив ла: пить только очень качественное вино. Вино должно быть определенной крепости и его количество должно быть все-таки поменьше. А потом пить его должен абсолютно здоровый человек. К тому же не надо забывать о противопоказаниях:

- Вино не рекомендуется людям с пищевой аллергий и дисбактериозами.

— Вино, особенно молодое, провоцирует «тучные клетки», содержащие гранулы гистамина. Вино разрушает мембраны этих клеток и освобождает гистамин. Накапливаясь в крови и плазме, он вызывает воспаление слизистой желудочно-кишечного тракта и приводит к аллергическим проявлениям — крапивнице, дерматиту. Гистамин также вредит сердечно-сосудистой системе — провоцирует мигрень, гипертонический криз. Страдающим пищевой аллергией стоит заменить вино на крепкие напитки — водку, коньяк, джин. Не более 200 г за банкет род качественную закуску.

— Лечение гастроэнтерологических заболеваний вином невозможно. Алкоголь — потенциально токсическое канцерогенное вещество.

— Безопасная доза алкоголя — понятие условное. При генетической расположенности алкоголь поражает печень и поджелудочную железу. Сначала появляется так называемая жировая печень, потом — алкогольный гепатит и цирроз печени.

— Риск вирусных гепатитов у регулярно принимающих алкоголь выше, чем у трезвенников. Для больных гепатитом С понятия «безопасная доза» не существует, для них алкоголь опасен в любых количествах — он ускоряет разрушение печени. При остальных хронических поражениях печени безопасная доза алкоголя — не более бокала вина в неделю.


Энциклопедия народной медицины. О ПОЛЬЗЕ И ВРЕДЕ ПИВА

народной медицины:

Новейшая энциклопедия народного целительства

Николай Иванович Мазнев

ПИТАНИЕ – СПОСОБ СУЩЕСТВОВАНИЯ ОРГАНИЗМА

О ПОЛЬЗЕ И ВРЕДЕ ПИВА

Ведущие специалисты Пражского института пивоварения, исследовавшие влияние пива на здоровье человека, с полной уверенностью относят пиво £ продуктам, необходимым человеку, потому что в нем содержатся те вещества, которые требуются нашему организму: вода, сахариды, белки, витамины, биоэнергетические элементы, биологически важные ионы. Полезно, несмотря на то, что в пиве содержится алкоголь. Но содержание алкоголя в пиве .по сравнению с другими алкогольными.напитками низкое. Эти же ученые утверждают, что такая концентрация и разумные дозы приема пива дают антистрессовый эффект, усиливают кровообращение, снижают риск сердечных заболеваний.

Под разумной дозой чешские авторы подразумевают ежедневную кружку пива. При этом необходимо делать поправки на индивидуальность человеческого организма. То, что одному приносит пользу, другому может навредить. Так что свою меру должен определить сам человек или врач.

Ученые выявили, что умеренные дозы алкоголя не оказывают существенного влияния на кровяное давление, а если давление высокое, то пиво его даже несколько понижает, так как имеет свойство расширять сосуды. Поданным медицинских исследований, при повышенном давлении можно приобрести гипертонию, только ::итьно злоупотребляя пивом. Алкоголь, содержащийся 5 пиве, способствует выведению холестерина из тканей :: сосудов в печень, где он разлагается, и таким образом количество его в крови снижается.

Пиво — единственный напиток, горькие хмелевые ;эбавки которого не только приятны на вкус, но и окаывают на человека успокаивающее действие, а также ггюсобствуют пищеварению. Кстати, пиво само по себе, зри разумном употреблении, не приводит к ожирению, но пробуждает аппетит, а уже это грозит перееданием. Чешским ученым также удалось установить, что изокис-лоты хмелевых добавок предотвращают возникновение остеопороза.

Пиво, с точки зрения физиологов, представляет собой один из самых сбалансированных напитков. Оно положительно влияет на обмен веществ и является важным источником витаминов, например, ниацина, пан-тотеновой кислоты, пиридоксина, рибофлавина, немного в меньшем количестве тиамина и биотина. Эти витамины оказывают благотворное влияние, например, на рост волос и здоровье кожи. Пиридоксин (группа В 6), согласно результатам новейших медицинских исследований, еще и препятствует сосудистым заболеваниям.

При употреблении 1 литра пива человек получает 20% дневной нормы витамина В,, 32% — витамина В6 и 25% — пантотеновой кислоты. Дневная потребность в ниацине составляет 16,5 мг, и литр пива содержит около 50% этого количества. 1 литр пива поставляет в среднем 200 мг биологически активных веществ. При употреблении 1 литра пива удовлетворяется дневная потребность в цинке и половина нормы железа, фтора и меди. Кальций и магний (в соотношении 1:3) препятствуют образованию желчных и почечных камней.

Несколько лет назад в Германии было обследовано 1500 человек в возрасте 65—85 лет. Исследование показало, что у людей пожилого возраста регулярное и достаточное употребление полифенолов, которые тоже есть в пиве, заметно снижает риск смерти от сердечно-сосудистых заболеваний. Изучая рацион 27 000 финнов в течение трех лет, исследователи из Национального института здоровья в Хельсинки пришли к заключению, что ежедневная порция пива уменьшает риск образования камней в почках на 40%. Пока неясно, какой именно компонент, содержащийся в пенистой жидкости, выполняет защитную функцию. Возможно, играет роль то, что алкоголь, содержащийся в пиве, усиливает отделение мочи. Помимо этого, вещества,_входящие в состав хмеля, блокируют выделение кальция в моче, что, возможно, также способствует защите от камней.

Однако не так давно мужчины Германии и Чехии страдали от полового бессилия. Это объяснялось их пристрастием к пиву. Ведь норму мало кто может выдержать — пьют без расчета. Наши молодые люди, включая и девушек, чрезмерно увлечены употреблением пива. Его они пьют повсюду: дома, в гостях, на улице,-в общественном транспорте. Не так давно, лет 10—15 назад, до пресловутой перестройки, на улице из горла пили только бомжи, пьяницы и синявки, теперь — молодые' юноши и девушки. Пропитанные резким запахом пива и сигарет, они не знают никакой нормы в питие, не знают и об отрицательном воздействии пива на организм. Избыточное потребление алкоголя увеличивает риск ожирения, рака и инсульта. Доказано, что употребление обыкновенной воды (примерно восемь стаканов ежедневно) значительно улучшает функцию почек.


Энциклопедия народной медицины. Резервы здоровья - ДВИЖЕНИЕ И ПОКОЙ ОСНОВЫ ЖИЗНИ

народной медицины:

Новейшая энциклопедия народного целительства

Николай Иванович Мазнев

ДВИЖЕНИЕ И ПОКОЙ - ОСНОВЫ ЖИЗНИ

РЕЗЕРВЫ ЗДОРОВЬЯ

Движение — это жизнь. Недостаточная активность мышц приводит к неполной реализации генетических возможностей человека. Регулярные же физические упражнения улучшают деятельность всего организма, повышают уверенность в себе, улучшают настроение, дают ощущение радости. Хранить энергию, не расходуя, значит ее потерять. При бездействии той или иной группы мышц уменьшается количество сигналов, идущих по нервной системе в ее высшие отделы, из-за чего снижается активность коры головного мозга, нарушается связь между отдельными системами организма, падает общий тонус, нарушается обмен веществ. Недостаточность физической нагрузки приводит к слабости сердечной мышцы, застойным явлениям во внутренних органах, к ожирению. При правильном соблюдении других режимов (питания, сна и т. д.) физическая нагрузка является наиболее сильным фактором, предотвращающим скопление шлаков в организме. Она повышает теплоту тела, укрепляет суставы и сухожилия, делает более плотной костную ткань. Физическая активность мышц предупреждает образование холестерина в крови, усиливает дыхание, ускоряет движение крови, стимулирует работу желез и, следовательно, удаление отходов из уставшей части организма. Работа мышц при ходьбе или беге облегчает работу вен, главной функцией которых является сбор бедной кислородом крови и передача ее в легкие для нового обогащения кислородом. Регулярные занятия физическими упражнениями увеличивают вдвое эластичность и емкость сосудов, а перерождение тканей сосудов после прекращения упражнений происходит во много раз медленнее. Выполнение физических • упражнений в течение 20—30 мин способствует увеличению количества и активности лейкоцитов, ответственных за распознавание и уничтожение пораженных вирусом клеток. Одновременно повышается и количество р-лимфоцитов, которые в иммунной системе несут ответственность за производство антител. Однако чрезмерные физические нагрузки, через силу, не в удовольствие, ослабляют иммунную систему. Показателем тому может служить исследование слюны спортсменов. В слюне здоровых людей обычно находится большое количество антител, которые уже во рту уничтожают различных возбудителей болезней, особенно бактерий, вызывающих заболевания верхних дыхательных путей. После двухчасовой интенсивной физической нагрузки концентрация антител в слюне понижается на 65%. И только после однодневного перерыва, в течение которого организм предоставлен бактериям и микробам, концентрация антител вновь достигает нормальной величины. Ученые установили, что регулярная физическая нагрузка может повысить количество клеток-лейкоцитов, ответственных за уничтожение клеток, инфицированных ВИЧ-инфекцией.

Физические упражнения стимулируют иммунную систему следующим образом:

— Умеренная физическая нагрузка приводит к реак

ции организма, похожей на легкое воспаление. Орга

низм реагирует на это мобилизацией иммунной

системы.

— В результате этой мобилизации фагоциты и лейко

циты активизируются даже против некоторых дегенера

тивных и злокачественных клеток.

— р-лимфоциты, отвечающие за производство анти

тел, становятся активнее в результате умеренной физи

ческой нагрузки.

— Физическая деятельность побуждает иммунные

клетки (лимфоциты и фагоциты) к тому, чтобы высво

бождать определенные сходные с белками вещества (так

называемые цитокины и лимфокины). Эти вещества

служат для передачи специальных сигналов, с помощью

которых различные отделы иммунной системы могут

лучше координировать свою деятельность. Это способс

твует более эффективной работе собственной защиты

организма.

К физическим упражнениям относится любая физическая деятельность: физический труд, занятия атлетической гимнастикой, физкультурой и т. д. Даже, к примеру, при качании на качелях вредные вещества подготавливаются к удалению из организма. Ездить в транспорте спиной вперед полезно при слабости или помутнении зрения. Катание на лодках и судах вблизи берега помогает при проказе, водянке, вздутии желудка. При помощи физических упражнений проявляется главное качество живой материи — умение приспосабливаться; тренированный человек может вынести гораздо больше, чем нетренированный. Физические нагрузки полезны еще и тем, что в результате задержки дыхания в организме накапливается углекислота, необходимая для его жизнедеятельности. Выполнение физических упражнений улучшает умственные способности человека, стимулирует выработку организмом эндорфи-нов - естественных опиатов, которые способен производить наш мозг. Снятие напряжения в мышцах влияет на мозг и дает ему отдых. Но также и снятие умственного напряжения влияет на тело и дает ему отдых.

У некоторых людей, далеких от спорта, бытует мнение, что физически развитые люди, как правило, неумны. По этому поводу даже поговорку сочинили: «Сила есть - ума не надо». Но это далеко не так. Если спортсмены глупы, это, конечно же, не по причине их занятий спортом, без спорта они были бы гораздо глупее. Причина же ограниченности у всех людей одинакова - нежелание развивать свои умственные способности. А потом, мало ли глупых среди людей, никогда не занимающихся физкультурой или спортом?.. Ученые же доказали, что физические упражнения положительно воздействуют на умственные способности человека, стимулируют их. Регулярные занятия физкультурой способствуют поддержанию устойчивости интеллекта. Потребность мозговой ткани в кислороде в 15-20 раз выше, чем у мышц, и она лучше удовлетворяется при занятиях физическим трудом или физическими упражнениями на свежем воздухе.

У обычного человека сердце работает с частотой 60-70 ударов в минуту. При этом оно потребляет определенное количество питательных веществ и с определенной скоростью изнашивается (как и организм в целом). У человека совершенно не тренированного сердце делает в минуту большее количество сокращений, также больше потребляет питательных веществ и, конечно же, быстрее стареет. У хорошо тренированных людей количество ударов в минуту может равняться 50, 40 и менее. Экономичность сердечной мышцы существенно выше обычного. Следовательно, изнашивается такое сердце гораздо медленнее.

Во время выполнения физических упражнений обмен веществ значительно ускоряется, но после них—начинает замедляться и, наконец, снижается до уровня ниже обычного. В целом же у тренированного человека обмен веществ медленнее обьганого, организм работает экономичнее, а продолжительность жизни увеличивается. Повседневные нагрузки на тренированный организм оказывают заметно меньшее разрушительное воздействие. Человек, занимающийся физическими упражнениями лучше спит и восстанавливается после сна, у него увеличивается количество богатых энергией соединений, и благодаря этому повышаются практически все возможности и способности. В том числе умственные, физические, сексуальные.

При возникновении гиподинамии (недостаток движения), а также с возрастом появляются отрицательные изменения в органах дыхания. Снижается амплитуда дыхательных движений. Особенно снижается способность к глубокому выдоху. В связи с этим возрастает объем остаточного воздуха, что неблагоприятно сказывается на газообмене в легких. Жизненная емкость легких также снижается. Все это приводит к кислородному голоданию. В тренированном организме, наоборот, количество кислорода выше {при том, что потребность снижена), а это очень важно, так как дефицит кислорода порождает огромное число нарушений обмена веществ. Физические упражнения повышают иммунобиологические свойства крови и кожи, а также устойчивость к некоторым инфекционным заболеваниям. Кроме перечисленного, происходит улучшение целого ряда показателей: скорость движений может возрастать в 1,5-2 раза, выносливость - в несколько раз, сила - в 1,5-3 раза, минутный объем крови во время работы в 2-3 раза, поглощение кислорода в 1 минуту во время работы - в 1,5-2 раза и т. д.

Большое значение физических упражнений заключается в том, что они повышают устойчивость организма по отношению к действию целого ряда различных неблагоприятных факторов. Например, таких, как пониженное атмосферное давление, перегревание, некоторые яды, радиация и др. Физические упражнения способствуют сохранению бодрости и жизнерадостности. Физическая нагрузка обладает сильным антистрессовым действием.

От неправильного образа жизни или просто со временем в организме могут накапливаться вредные вещее-тва, так называемые шлаки. Кислая среда, которая образуется в организме во время существенной физической нагрузки, окисляет шлаки до безвредных соединений, а затем они легко выводятся.

Но, как показывает жизнь, люди, занимающиеся спортом, живут не дольше тех, кто далек от спорта. Это происходит по одной простой причине: спортсмены чрезмерно переутомляют свой организм и не дают ему возможности для полноценного отдыха — организм изнашивается. Поэтому один из величайших спортсменов прошлого века Юрий Власов выступал против занятий спортом, а выступал за занятия физкультурой.

Ученые подсчитали: если в течение жизни заниматься физкультурой, то можно продлить свою жизнь на 5—10 лет. И продлить не просто физическое существовав ние, а жизнь здорового человека, поскольку занятия физкультурой дают хорошее настроение и самочувствие, здоровый сон, являются профилактикой ряда заболеваний (рак, атеросклероз, инфаркт и т. п.), повышают умственную и физическую работоспособность. Но систематические занятия физическими упражнениями требуют предоставления организму хорошего отдыха.

Во время серьезной нагрузки в тех клетках, которые включены в основную работу, происходят разрушительные процессы — человек ощущает утомление. После окончания физического воздействия в утомленных клетках начинаются процессы восстановления. Однако функции организма восстанавливаются на большую величину, чем разрушились. Происходит так называемое сверхвосетановление.

Таким образом, если каждую последующую тренировку проводить в момент наивысшего подъема сил, то результаты будут расти. Если заниматься раньше, чем организм успел восстановиться, то может развиться состояние хронического утомления. Если же нагрузка слишком мала и существенного утомления не произошло, то и сверхвосстановления не наступит.

После окончания физических упражнений должно быть ощущение легкого, приятного утомления. Через день или два обычно наступает прилив сил. Человек чувствует себя бодрым, жизнерадостным, и ему хочется двигаться. Если прилив сил ощущается сразу после тренировки, а в последующие дни наступает обычное состояние, значит, необходимо увеличить нагрузку. Если же в последующие несколько дней после тренировки, наоборот, ощущается сильная усталость, апатия, нежелание заниматься, а прилив сил наступает на пятый-седьмой день или его вовсе не наступает, нагрузку стоит уменьшить.

В процессе тренировок в первую очередь следует укреплять сердечную мышцу, поскольку сильное и здоровое сердце даст человеку долгую и полноценную жизнь. Главная тренировка для сердца — это выполнение работы на выносливость. Затем следует сила, а хуже всего развивается быстрота. Для укрепления сердечной мышцы достаточно даже обыкновенной ходьбы. Быстрая ходьба в течение 30 минут по влиянию на организм практически не уступает бегу. Здесь важно лишь добиться определенного утомления. Легкая испарина и одышка свидетельствуют о том, что нагрузка действует эффективно. Следующую тренировку нужно повторить после достаточного отдыха и ощущения прилива энергии. Сначала это может произойти через день или более. В конечном итоге желательно выйти на ежедневные тренировки.

Причем вовсе не обязательно выделять для этих упражнений какое-то специальное время. Это может быть просто прогулка или ходьба по дороге на работу и с работы. Ходьба по эскалатору или по лестнице собственного дома. Важно, чтобы наступило утомление. Специалисты стали больше рекомендовать использовать велотренажеры вместо ходьбы или бега, т. к. это помогает сберечь суставы.

Первое время нагрузки могут показаться слишком большими, что может привести к неприятным ощущениям — это нормально для малотренированного организма. Чтобы преодолеть эти ощущения, необходимо приложить некоторые волевые усилия. Однако выносливость тренируется достаточно быстро. И тогда можно заменить ходьбу бегом или более продолжительными тренировками — до одного часа.

Тренировки будут эффективными только в том случае, если они приведут к заметному снижению пульса в покое. Чем меньше пульс, тем экономичнее работает и сердце, и весь организм в целом, тем меньше и сердце, и организм изнашиваются.

С возрастом восстановительные возможности организма снижаются, но это не мешает любителям физических упражнений достаточно легко справляться с серьезными нагрузками до преклонного возраста.

Крепкая мускулатура защищает позвоночник и суставы от повреждений.

Лучше всего мышечные клетки реагируют на работу с отягощениями. Ими могут быть гантели, различные тренажеры либо такие упражнения, которые используют вес собственного тела.

Бояться больших мышц не стоит, надо бояться хилых. Большие мышцы сами не вырастают, их надо развивать многочасовыми тренировками с отягощениями. А тренируясь через день по 1,5 часа любой занимающийся не станет громоздким, но станет красивым.


Энциклопедия народной медицины. ДЕЙСТВИЕ НА ОРГАНИЗМ ФИЗИЧЕСКИХ НАГРУЗОК

народной медицины:

Новейшая энциклопедия народного целительства

Николай Иванович Мазнев

ДВИЖЕНИЕ И ПОКОЙ - ОСНОВЫ ЖИЗНИ

ДЕЙСТВИЕ НА ОРГАНИЗМ ФИЗИЧЕСКИХ НАГРУЗОК

Упражнения с отягощениями воздействуют на различные мышцы следующим образом:

Мышцы голени тренируются подъемом на носки. Причем носками можно встать на брусок для большей амплитуды в движениях. Дополнительный вес можно держать на плечах, в руках или использовать специальный тренажер.

Мышцы бедра условно делятся на две группы: передняя и задняя поверхности. Для передней поверхности лучшим упражнением являются приседания. Для задней есть специальные тренажеры. Приседания, конечно же, выполняются с дополнительным весом

Мышцы брюшного пресса в повседневной жизни испытывают очень незначительную нагрузку. Поэтому они в первую очередь теряют свой тонус. Лишние килограммы также откладываются преимущественно на животе. Мышцы брюшного пресса вместе с мышцами спины отвечают за осанку человека. Тренировать их достаточно просто. Нужно лечь на спину. Ноги при этом необходимо закрепить. Затем усилием брюшных мышц перевести свое тело в сидячее положение. Можно делать наоборот. Лежа на спине поднимать выпрямленные ноги. При подъеме туловища основная нагрузка падает на верхнюю часть пресса, а при подъеме ног — на нижнюю. Есть более сложный, но и более эффективный способ тренировки мышц живота. Необходимо принять положение вис на перекладине. Из этого положения поднимать прямые ноги к перекладине, чем выше, тем лучше. Особое внимание на упражнения для мышц брюшного пресса следует обратить женщинам, так как большой живот сильно портит прекрасный пол.

Сильные мышцы спины помогут избежать проблем с поясницей и сделают осанку более привлекательной. Упражнения для спины в основном сводятся к наклонам. Желательно использовать отягощения. Это может быть штанга или гантели. Очень важно делать упражнения для спины с осторожностью, во избежание травм. Нагрузку увеличивать постепенно. Также можно тренировать спину, лежа на животе, при этом сильно прогибаясь назад. Лучше лечь на какую-нибудь скамейку, но поперек нее, чтобы тело можно было наклонить к полу. Ноги при этом должен держать партнер. Пожилым людям можно посоветовать просто встать спиной к стене и плотно прижаться к ней всем телом (головой, плечами, поясницей, ягодицами). Продолжительность такого упражнения от нескольких секунд до нескольких минут. При всех упражнениях на спину тренируются ягодичные мышцы.

Хорошо развитые мышцы груди дают в основном эстетический эффект. Однако для женщин они могут помочь предотвратить состояние дряблости и опушенности молочных желез. Хорошим упражнением для мышц груди является разводка гантелей. Лежа на специальной доске, чуть согнутые в локтях руки разводятся в стороны, а затем поднимаются вверх. Для мужчин подойдет жим штанги. Это упражнение полезнее выполнять на наклоненной под 30° доске, с тем чтобы грудные мышцы развивались пропорциональнее. На горизонтальной доске увеличивается в основном нижний пучок мышцы, а верхний и плечи остаются недоразвитыми. Это же справедливо и для разводки гантелей.

Для шечевыхмышц упражнения в основном сводятся к подъему штанги или гантелей над головой. Сначала гантели находятся в согнутых руках около ключиц, а затем следует жим вверх.

Упражнения для мышц рук заключаются в том, чтобы поднимать гантели или штангу, используя силу бицепсов. Снаряд находится в опущенных руках, а затем поднимается сгибанием рук в локтях.

Конечно, будет правильней заниматься этими упражнениями в спортзале под контролем опытного тренера.

Занятия физическими упражнениями не стоит прекращать здоровым людям в случае легкой простуды, насморка, першения в горле или умеренного кашля (без повышенной температуры). Однако все это реально при выполнении определенных правил:

— Одежда и обувь должны быть удобными и соответ

ствовать погодным условиям: одежда должна хорошо

пропускать влагу, поскольку влажная одежда проводит

холодную температуру окружающей среды непосредст

венно к телу.

— Не следует заниматься физкультурой при ангине, а

также при температуре тела свыше 37°С — это приведет к

дополнительным нагрузкам на организм.

— Необходимо воздерживаться от физических нагру

зок при общей слабости, вялости и плохом самочувст-

зии.

— При наличии основных заболеваний (диабет, болезни сердца и системы кровообращения, болезни лег-кихи т. п.) физические занятия необходимо прекратить.

Систематические физические упражнения поддерживают в хорошем состоянии нервную систему, уравновешивают психику, увеличивают физическую силу и помогают воспитанию воли. Сохранить врожденные резервы здоровья можно только физическими упражнениями в течение всей жизни — каждый из нас после тридцати лет обречен на занятия посильным спортом. И чем раньше люди это поймут и примут к сведению и исполнению, тем меньше будет больных и слабых.


Энциклопедия народной медицины. КАК СТАТЬ СИЛЬНЫМ

народной медицины:

Новейшая энциклопедия народного целительства

Николай Иванович Мазнев

ДВИЖЕНИЕ И ПОКОЙ - ОСНОВЫ ЖИЗНИ

КАК СТАТЬ СИЛЬНЫМ

Что значит — слабый или сильный? Слабый — значит ленивый, не желающий заниматься собой, поскольку сильными редко рождаются, чаще ими становятся, и примеров тому множество. Чтобы стать сильным, надо ежедневно, ежечасно бороться со своей ленъю. Постоянно, пока это не превратится в привычку, заставлять себя вовремя ложиться спать и вовремя вставать, убирать за собой постель, чистить зубы, убираться, не откладывая на потом, в своей комнате или в своем доме, вовремя приходить на работу, постоянно совершенствоваться физически и умственно, дорожить своим словом, контролировать свои поступки, мысли, душевные порывы и т. п. Стоит расслабиться, и лень задавит человека, сделает его слабым и трусливым. Сильный и смелый способен принимать решения и нести ответственность за их исполнение, слабый не способен на это. Одним словом, чтобы стать сильным и хорошим человеком, необходимо регулярно тренировать духовные, умственные и физические возможности своего организма.

Однако существует мнение, будто при строгом выполнении намеченных программ или собственных планов можно превратиться в робота, в скучного человека, рассчитывающего каждую минуту своей жизни. Не бойтесь этого — не превратитесь. И жизнь ваша не станет несчастней и скучней от соблюдения правил и порядка. Порядок и правила войдут вттривычку и не будут раздражать и мешать жить. Наоборот, окажут неоспоримую помощь в решении многих жизненных проблем, которых слабый, и неорганизованный человек панически боится, поэтому и попадает нередко в нелепые, а то и в удручающие ситуации. Тогда как с сильным и организованным человеком непредвиденные ситуации или ситуации, омрачающие его жизнь, случаются крайне, редко — он их просто не допускает.

Чтобы постоянно владеть своим телом и чувствами, надо приучить себя к соблюдению гигиены тела и души. Только в здоровом теле может обитать здоровый дух, являющийся основой для развития жизненной энергии. Дух или волю часто называют силой воли, потому что воля воспитывается силой, т. е. постоянным насилием над собственной ленью, принуждением себя к выполнению определенных требований жизни. Для воспитания воли необходима уверенность в себе и своих силах,.что достигается путем развития умственных и физических возможностей. Развиваясь духовно, человек учится уважать мир; овладевая знаниями, непрерывно заставляя себя думать и размышлять — расширяет, свои умственные способности, свой кругозор. Занимаясь спортом, физическими упражнениями, физическим трудом, укрепляет тело, пробуждает веру в свои силы и возможности. Преодолевая естественные преграды и трудности, обучаясь владеть своими чувствами, движениями, взглядом, голосом ежедневно, ежечасно, мы приобретаем необходимую жизненную энергию, постепенно становясь сильнее. Ио исходящей от некоторых людей силе, их уверенному поведению даже на расстоянии ощущается присутствие волевого человека. Это выражается в его особых движениях, взгляде, речи, наработанных систематическими настойчивыми победами над препятствиями и неприятностями, преподносимыми жизнью. Особенное в них то, что эти движения, взгляд и речь — спокойные, твердые и уверенные.

Не надо бояться ни трудностей, ни завтрашнего дня — все в жизни преходяще. После заботы приходит отдых, после беды — радость, как после зимы — лето и после ночи — день. Главное, не замыкаться на своих несчастьях, действительных или мнимых. Не так все страшно, как кажется. Нет такой трудности, которую не мог бы вынести человек, — жизнь не раз подтверждала это на протяжении многих тысячелетий человеческого существования.

Слабыми стать легче, для этого ничего не надо предпринимать — живи как придется, иди, куда кривая выведет. Слабая воля уменьшает жизненную энергию и ведет к слепому следованию за обстоятельствами жизни. Снижают жизненную энергию и вредные для здоровья привычки: курение, злоупотребление алкоголем, бесконтрольное использование наркотических препаратов и пр., ведущие к физическим и психическим перегрузкам.

Истощение физических и умственных сил стремления ми и желаниями, превышающими физические и умственные возможности организма, лишает покоя, ослабляет нервную систему со всеми вытекающими отсюда последствиями.

Само собой ничего не приходит — можно либо плыть по течению, чтобы оказаться никем, либо выполнять необходимые упражнения духа и тела, чтобы стать сильным. Упражнения по воспитанию воли следует выполнять ежедневно, а то и по нескольку раз в день. За основу можно брать поведение сильных и положительных личностей, преобразовывая его своими умом и душой. Или же материализовать постепенно нарисованный своим воображением положительный образ жизни или образ сильного человека. Можно также обратиться к вековому опыту народов, обнаруживших единые законы природы, дающие человеку силы и жизненную энергию.

Если человеку неинтересно стало заниматься физическими упражнениями или он не видит реальных результатов этих занятий, его интерес к ним пропадает. Прогресс достигается постепенным переходом от занятий простых, не требующих вначале больших умственных или физических усилий, к более сложным, требующим все больших усилий и большего сосредоточения.

В начале тренировок тело должно быть чистым, т. е. во внутренних органах и сосудах не должно быть плохих, незрелых (непереваренных) веществ, так как при пгчо-щи физических упражнений кровь разносит их по всему организму. Употребление пищи необходимо прекращать за 2—3 часа до занятий и приступать к нему через 1,5—2 часа после занятий. Если, человек по состоянию здоровья нуждается в интенсивных упражнениях, желательно, чтобы зимой перед началом занятий у него в желудке находилось немного тяжелой пищи, а летом — легкой.

Все физические упражнения требуют концентрации внимания на их выполнении, двусторонние несинхронные движения требуют большей концентрации внимания. Тренировки не должны быть однообразными, нагрузки следует постоянно менять (снижать, повышать) для того, чтобы мышцы к ним не привыкали. Одинаковая и монотонная нагрузка перестает быть раздражителем для мышц, и они приспосабливаются к ней, в результате чего мы не достигаем желаемого результата. Бездумное, автоматическое повторение упражнений не принесет особой пользы организму. Это относится как к.физическим, так и к умственным упражнениям.

Энергичные сокращения увеличивают приток крови к мышцам, по сравнению с медленными. По этой причине сила развивается пропорционально интенсивности, а не продолжительности работы. Однако очень большое напряжение или чрезмерно длительные физические упражнения пользы не приносят. Нельзя доводить себя тренировками до полного изнеможения.

Поскольку силовые упражнения требуют значительного напряжения, они не могут быть длительными, чтобы не истощать жизненную энергию. Это же относится и к упражнениям на выносливость. Чтобы совершать упражнения на выносливость, мышцам не надо, быть сильными, это подтверждается тем, что хрупкие женщины часто обладают большей выносливостью, чем очень сильные мужчины. Энергия дается нам для того, чтобы ее использовать. Если же этого не происходит, энергия исчезает, в результате чего происходит атрофия мышц и других органов. Активность должна чередоваться с покоем. Но постоянный покой означает застой, а не отдых. Стоит расслабиться — и клетки атрофируются. И тогда вернуть прежнюю силу можно будет лишь ценой больших усилий и уже далеко не всегда и не всем. -

Если вы заболели или начали стареть, необходимо выполнять физические упражнения, причем в высоком темпе — до 1000 движений за 25—40 мин, однако не доводить себя до крайней усталости.

Усталость, возникающая в результате физического труда или выполнения физических упражнений, вызывает огромный расход кислорода и гликогена, образование излишков молочной кислоты, накопление аминокислот и других белковых веществ в крови. Бедная кислородом и гликогеном печень не в состоянии разлагать белковые частицы на безвредные метаболиты. Любая усталость — сигнал об отравлении организма, а причиной является накопление в мышцах продуктов распада, образующихся при превращении химической энергии в механическую и тепловую. Ученые установили, что рит-. мы усталости чередуются через каждые 4 года 331 день. Это необходимо учитывать при планировании выполнения тяжелых продолжительных физических или умственных работ. Не бывает недомоганий без предвари-. тельной усталости. Другой причиной утомления являются старые стрессы, покоившиеся в нервной системе.

Порой после занятий физическими упражнениями или непривычным физическим трудом появляется боль в мышцах. Одна из причин этого явления заключается в том, что увеличивающийся при физической нагрузке поток крови пробивает себ'е путь, открывая заново капилляры, долгое время бездействовавшие. Другая причина боли состоит в нехватке кислорода, поскольку в крови нетренированного человека нет достаточного количества гемоглобина. Поэтому у него в мышцах накапливается молочная кислота, ограничивающая их работоспособность.

Утомление является естественным возбудителем восстановительных процессовг которые только и могут повысить работоспособность организма. Чем сильнее утомление — важно лишь, чтобы оно не превышало возможности организма,— тем больше возбуждаются восс-. тановительные процессы. Любое утомление обеспечивает оздоровительный эффект, однако бессистемные физические нагрузки, а также нагрузки, за которыми не следует необходимый период отдыха, ничего не дают для повышения работоспособности организма.

Максимальная работоспособность человека обычно наблюдается с 9 до 12 и с 16 до 18 ч, вечером она падает, достигая своего минимума в 3—4 ч ночи. Оптимальное время для максимальных нагрузок на организм с 5 до 13 ч, когда КПД всех без исключения систем наиболее высок. Уровень работоспособности колеблется не только в течение суток, но и в течение недели. Как показывают исследования, в понедельник физическая и умственная работоспособность минимальна. Затем она возрастает, достигая максимума в среду и четверг, а в пятницу вновь резко падает. В весенние дни лучше всего заниматься делами около полудня, летом — с утра, а зимой — вечером. Приступая к занятиям физическими упражнениями, необходимо также учитывать функциональные возможности организма, по которым люди разделяются в разное время суток на утренних «жаворонков», дневных «голубей» и вечерних «сов». «Жаворонки» наиболее активны в 8—10 ч, а «совы» — в 16 ч.

Английские ученые в течение 20 лет проверяли на трех тысячах испытуемых пословицу: «Кто раньше встает, тому Бог дает» (в английском варианте это звучит как «Бог обещает богатство, здоровье и мудрость»). В качестве испытуемых были люди старше пятидесяти лет. С одной стороны, им не нужно регулярно вставать на работу, с другой — они прожили солидный отрезок жизни, после которого можно подводить некоторые итоги. Выяснилось, что пословица совсем не верна. Во-первых, «совы» оказались богаче «жаворонков». Во-вторых, здоровье у «сов» по сумме показателей было лучше, чем у «жаворонков», которые подвержены сердечно-сосудистым заболеваниям.

Тестировали людей на память, мышление. Лучшие результаты оказались у «сов». В данном исследовании считалось, что «сова» — это человек, засыпающий после одиннадцати вечера и просыпающийся в восемь утра или позже. Этот критерий, кстати, наиболее распространен на Западе. Получилось, что из 3000 испытуемых восемьсот человек оказались чистыми «совами», восемьсот — чистыми «жаворонками». Остальные — подтипы.

В России строгих критериев определения «сов» и «жаворонков» нет. В специальной литературе просто пишут, что «совы» ложатся спать «в двенадцать или после двенадцати». Причем время утренних подъемов никто не уточняет. Некоторые еще отмечают, что «совы» — люди, достигающие под вечер интеллектуальной активности.

По этому вопросу широко распространена точка зрения, согласно которой существует единственный правильный биоритм — у тех, «кто рано встает». А «совы» — это, мол, просто избалованные «жаворонки».

Биологический ритм «сон — бодрствование» зависит от работы нервных клеток, каждая из которых наделена собственными биологическими часами. Как именно они работают, пока загадка. Но очевидно, что в определенный отрезок суток клетки начинают бурно проявлять активность. То есть они чувствительны к смене времени суток. Кроме того, уже установлено, что работа биологических часов тесно связана с генетической информацией. За последние несколько лет японскими исследователями наконец были идентифицированы гены, которые отвечают за работу биологических часов. А в 2001 году удалось вьывить ген, который присущ именно «совам». Он называется «ген, вызывающий синдром наследственной длительной фазы сна». Японцы пришли к выводу, что «сов» не нужно лечить и переучивать, провоцируя депрессии. Нужно просто найти им достойное применение в обществе.

С другой стороны, нельзя сказать, что режим сна полностью зависит от генов. Недавнее российское исследование показало, что динамика жизненного расписания зависит и от возраста. Исследование проводили медики. Они проводили исследования следующим об-разом. Во-первых, изначально задали четкие критерии: к «совам» причисляли людей, которые засыпают после . двенадцати и встают после десяти утра. Во-вторых, исследовали поведение людей во время отпусков ив выходные дни — то есть в условиях отдыха, когда на «сов» не-давят внешние обстоятельства, вынуждающие рано вставать. Получилось, что среди тех, кому от 20 до 29 лет, почти половина «сов». В возрастной группе от 30 до 49 лет «сов» примерно 20%. А после пятидесяти уже мато кто придерживается «совиного» образа жизни. То есть важны не только наследственность, но и жизненные условия, жизненные цели, которые меняются с возрастом. Каждый живет в соответствии со своими потребностями и интересами. И, когда у человека возникают новые интересы и новые мотивы, он подстраивает под них свой режим, выбирая удобный график.

В отношении ребенка подход здесь несколько иной. Родителям надо приучить его к строгому режиму дня, себя — к правильному подходу к ребенку, создавая ему спокойную обстановку в семье, которая бы способствовала быстрому засыпанию ребенка. Но, с другой стороны, если человек спит или не спит, значит, ему так нужно или что-то у него неладно.

Существует и такая теория, согласно которой нет принципиальной разницы между «совами» и «жаворонками». 'Просто в течение суток организм переживает пики пониженной и повышенной работоспособности. Они едины для всех.

Наш организм должен работать как гармоничное целое. В каждой клетке есть свои часы, но при этом работа клеток координируется головным мозгом. Проблемы начинаются именно тогда, когда происходит десинхронизация между клетками. С этим связаны многие болезни. Какой-то орган выходит из-под контроля головного мозга и начинает опережать или отставать от общего времени. На самом деле это совершенно новый взгляд на развитие болезней. Возникла даже новая наука — хрономедицина. Пока она только развивается. Но уже, например, очевидно, что нужно полностью изменить систему приема лекарств. Пить таблетки нужно в соответствии с собственным хронотипом, а не абстрактно «три раза в день после еды».

Интересно то, что по многим показателям «жаворонки» уязвимее «сов». Медицинское исследование показало, что для «жаворонков» характерны ишемическая болезнь сердца, гипертония и избыточный вес. Среди «сов» люди с лишним весом встречаются значительно реже, чем среди «жаворонков». «Совы» более приспособленнее и устойчивее к стрессам, чем «жаворонки». Им проще подстроиться под модель «жаворонков».

В обычных условиях уровень умственной работоспособности наиболее высок в середине дня, подвижность нервных процессов и объем внимания минимальны ночью, а максимальны днем. Пик возбудимости и подвижности зрительного анализатора приходится примерно на 11 ч. В нашей жизни и деятельности условно можно выделить несколько базовых ритмов, называемых биоритмами:

— физический (уровень физической выносливости,

работоспособность) — с периодичностью в 23 дня;

— эмоциональный (нервная деятельность) — в 28

дней;

— интеллектуальный (мыслительные способности,

память) — в 33 дня.

Учет этих биоритмов позволяет с достаточной точностью прогнозировать улучшение или ухудшение состояния здоровья и степень работоспособности. Первая половина каждого биоритма считается положительной фазой, а вторая — отрицательной. Положительная фаза благоприятна для успеха, а в отрицательной фазе возможны неудачи и срывы. Особенно неприятными оказываются дни перехода из одной фазы в другую — критические дни. Для физического цикла — это 1-й и 12-й дни, для эмоционального — 1-й и 14-й, для интеллектуального — 1-й и 17-й. Так как периоды биоритмов' различны, возможны совпадения двух или трех критических дней, что приводит к серьезным отрицательным явлениям: заболеваниям, несчастным случаям, авариям и т. д. Однако не следует воспринимать этот факт как нечто свыше заранее предопределенное — его нужно учитывать и принимать определенные меры предосторожности.

При ярком свете ночью пробуждение нарушает работу биологических часов человека на несколько дней. Кроме того, даже ночное пробуждение в темной комнате прерывает течение биологического времени, хотя и в меньшей степени.

Пробуждение представляет собой «остановку» биологических часов, сопровождающуюся выбросом гормонов и увеличением скорости протекания органических процессов вдвое. На первый взгляд безобидные прерывания сна могут привести к тому, что человек будет чувствовать себя бодрым и отдохнувшим вечером, а утром «утомленным».

Как и многие другие существа, люди имеют 24-часовые биологические часы, с помощью которых регулируются фазы сна, уровни энергии, а также управляется течение различных биологических процессов. Эти ежедневные фазы называются циркадными ритмами. Нарушение циркадных ритмов связано со многими проблемами здоровья.

Например, задержка биологических ритмов у пожилых людей приводит к раннему засыпанию и пробуждению, в то время как у подростков наблюдается противоположная ситуация. Оба случая могут вести к серьезным нарушениям сна

Люди, страдающие от сезонных депрессий, часто имеют беспорядочные циркадные ритмы. Некоторые исследователи полагают, что правильное световое воздействие может помочь им, поскольку оно нормализует эти ритмы. Так что ночники из спальни придется убрать.


Энциклопедия народной медицины. ОТДЫХ КАК СПОСОБ СОХРАНЕНИЯ ЭНЕРГИИ

народной медицины:

Новейшая энциклопедия народного целительства

Николай Иванович Мазнев

ДВИЖЕНИЕ И ПОКОЙ - ОСНОВЫ ЖИЗНИ

ОТДЫХ КАК СПОСОБ СОХРАНЕНИЯ ЭНЕРГИИ

За каждым более или менее продолжительным напряжением должны следовать расслабление и отдых, В противном случае организм будет быстро изнашиваться и стареть. Восстановиться после работы или физических нагрузок можно, поменяв вид деятельности (физическую на умственную, или наоборот), отправившись в путешествие , на природу или на дачный участок.

Многим нравится обустраивать свое жилище — это занятие успокаивает: ведь смысл нашего появления на Земле — оставить свой след, посадив дерево, воспитав ребенка и построив дом.

Древняя наука Махариши-Стхапатъя — Веда, утверждает, что общество должно быть построено в согласии с Природным Законом. На основе этого же закона строится и жилье человека. Выбор для строительства жилья должен учитывать: правильное направление, правильное расположение комнат и правильные пропорции для любого здания.

ПРАВИЛЬНОЕ НАПРАВЛЕНИЕ

Махариши Стхапатъя Веда особо подчеркивает, что вход в дом должен располагаться с восточной стороны, потому что именно на восходе энергия солнца наиболее мощная и благотворная для жизни. Восточный вход способствует крепкому здоровью, энергичности, ясности ума и успеху обитателей дома. Вход с юга считается неблагоприятным, поскольку он препятствует поддержке законов природы в жизни людей и отрицательно действует на здоровье. Веда рекомендует отказаться от использования любого рода южных входов в жилых или деловых зданиях, поскольку ориентация по сторонам света влияет на работу мозга. Это соответствует и научным исследованиям, утверждающим, что работа нейронов нашего мозга изменяется в зависимости от направления, в котором мы смотрим. Помимо этого, в мозгу есть «ориентационные» нейроны, подающие сигналы о расположении тела в помещении и в пространстве. Таким образом, то направление, в котором мы смотрим, оказывает прямое влияние на работу нашего мозга и организма в целом. Когда мы живем или работаем в зданиях с неправильной ориентацией или искаженными пропорциями, работа нейронов мозга принимает неправильный характер, и это может вызвать беспокойство, болезни, упадок творческих сил, неприятности в семейной и профессиональной жизни, антиобщественное поведение. Только два направления из восьми дают благоприятные результаты — Северное и Восточное. Здания, обращенные в любом другом направлении, кроме строго восточного или северного, не защищают своих владельцев и обитателей от негативных внешних воздействий. Как показали последние исследования в области нейрофизиологии, существует глубокая и сложная связь между различными частями мозга (базальными ганглиями, таламусом, гипоталамусом и т. д.) и их «космическими двойниками» — Солнцем, Луной и другими планетами. Принцип ориентирования зданий на восток, принятый в ведической архитектуре, отражает эту естественную склонность нашей нервной системы сонастраиваться с Космосом. Когда здание ориентировано на восток, восходящее Солнце дает свою силу и свежесть и оказывает максимальную поддержку человеку.

ПРАВИЛЬНЫЕ ПРОПОРЦИИ

В природе все соразмерно своему предназначению. Например, каждый орган тела человека не только расположен в нужном месте, но и имеет точные пропорции, и любое отклонение может нарушить равновесие и вызвать проблемы.

Точно так же, для каждой комнаты в доме или офисе существуют идеальные пропорции, которые максимально способствуют поддержке законов природы и которые необходимо знать, чтобы строить здания, гармонирующие как с непосредственным, так и с самым удаленным окружением. Архитектура Махариши Стхапатья Веда использует космические пропорции в приложении к индивидуальным пропорциям физиологии человека и предписывает точные формулы, в согласии с которыми должно строиться здание.

ПРАВИЛЬНОЕ РАСПОЛОЖЕНИЕ КОМНАТ

Солнце, передвигаясь по небосводу, излучает различные виды энергии, которые оказывают определенное влияние на различные части дома. В системе архитектуры Махариши Стхапатья Веда здания проектируются таким образом, чтобы эти виды энергии соответствовали тому, чем человек занимается в различных комнатах дома или здания.

Соответственно, есть идеальное место для входа в дом, гостиной, кухни, столовой и спальни. Очень важно расположить каждую комнату в правильном месте в соответствии с ее назначением, так, чтобы человек не чувствовал сонливости в столовой или голода в кабинете. В системе архитектуры Махариши Стхапатья Веда комнаты размещаются в соответствии с их назначением таким образом, чтобы различные виды энергии Солнца использовались наилучшим образом. Благодаря этому каждый, кто находится в любой части здания в любое время, испытывает максимальную поддержку в своей деятельности.

Если вы уже успели построить дом или не можете ориентировать его правильно по сторонам света, постарайтесь сгладить отрицательное воздействие на организм правильным расположением мебели, особенно кроватей.

Для строительства жилья наиболее благоприятные места там, где растут крапива, лопух, клевер, пырей, но 'не подорожник, осока или ромашка. Строить новый дом на старом фундаменте нельзя — в нем живут источники заболеваний: плесень, лишайники. Нежелательно ставить новые дома на месте бывших сараев, амбаров, конюшен, туалетов, бань и кладбищ. Лучшим материалом для дома может быть дуб, а поскольку его трудно достать в необходимом количестве, то строить дом лучше из белого силикатного кирпича, соснового кругляка или елового бруса. Пол лучше настилать досками из пихты. Нельзя строить дом в геопатогенной зоне. Растущие в этом месте деревья всячески искривлены, имеют неприглядный, больной вид. Не стоит, срубив эти деревья, строить на таком месте не только дом, но и помещения для скота или разбивать огород.

Геопатогенную зону можно определить с помощью маятника или рамки, изготовленной следующим способом: медную проволоку диаметром 2—3 мм согнуть под прямым углом так, чтобы одна ее сторона была равна 15 см, а другая 30 см. Взяться рукой за более короткую сторону (предварительно сняв с руки все металлические предметы) так, чтобы рамка могла свободно вращаться в кулаке, и пройтись с ней по дому, квартире, участку и т. д., думая о цели своего поиска. В плохом месте рамка начнет отклоняться в сторону — старайтесь как можно меньше времени находиться в этом месте: Во избежание ошибок не стоит пользоваться рамкой в полдень или в плохом настроении.

Для сохранения психической энергии и продления жизни надо находиться в ладу с природой, не противопоставляя себя ей, учитывая ее воздействие на наше здоровье и самочувствие. Чрезвычайно большое воздействие на все живое, в том числе и на организм человека, оказывают солнечная активность и действие Луны, их временная вибрация (ритмы). В далекой древности Солнце обожествлялось народом ариев, а впоследствии и их потомками славянами, что находило отражение в символике, обычаях и способах профилактики и лечения болезней. Наши предки интуитивно ощущали свою, связь с Солнцем и Луной, проявлявшуюся, в частности, в обострении болезней во время вспышек на Солнце, действующих через магнитное поле Земли на организм человека, особенно больного. Полная Луна усиливает психическую деятельность мозга, поэтому люди, страдающие психическими заболеваниями, очень активны в это время. По мнению академика Н. Я. Парга, существуют узловые моменты жизни, следующие в среднем через 7 лет, для которых характерна активизация психической жизни. Это 7,14, 21, 28 и 35 лет. При исследовании многолетних ритмов трудовой активности установлено несколько относительно устойчивых биоритмов с периодами в 2—3 года, 5—7 лет, 10—11 лет и в 14 лет.

Быстрый ритм современной жизни и неумение управлять собой приводят к тому, что человек постоянно находится в напряжении. Чрезмерная психическая нагрузка и возбуждение отрицательно отражаются на здоровье. К примеру, под влиянием страха или злости из расположенных на верхних концах почек парных желез — надпочечников — в кровь выбрасывается большое количество гормонов, особенно гормонов тревоги, страха, неуверенности — адреналина и агрессии — но-радреналина, которые заранее готовят нас к защитной реакции от стрессовых ситуаций. У каждого человека проявляется различная реакция на опасность, кто-то выделяет больше «гормона тревоги», кто-то — «гормона агрессии». От гнева человек краснеет, т. к. норадрена-лин расширяет кровеносные сосуды, а от страха бледнеет, т. к. адреналин сужает кровеносные сосуды. Поэтому гнев сильно горячит тело, печаль сушит его, а апатия ослабляет душевную силу. Однако гормоны остаются в нашем организме и после окончания стресса, что приводит к повышению давления, расстройству сердечно-сосудистой и нервной систем, ухудшению пищеварения.

Учёные пришли к выводу, что для нашей нервной системы абсолютно все является стрессом — звук, цвет, запах, тепло, холод, слово, пища, дыхание. Стресс оставляет после себя необратимые химические рубцы, что обусловливает старение тканей. Успешная деятельность, какой бы напряженной она ни была, оставляет сравнительно мало рубцов. Важно, чтобы сила стрессов не превышала определенных границ, в рамках которых мы можем пережить стрессовые ситуации без вредных последствий для организма. Сильные стрессы вредны, но посильные необходимы и даже полезны, так как закаливают организм и душу. Воспитание с детства уравновешенного характера сохраняет здоровье человека и его душу. Судьба человека, как известно, зависит от его характера, а характер — от поступков, от умения владеть собой. Злоба — бесполезная трата энергии. Чем интенсивней работает душа, тем медленнее человек стареет.

Для полноценной жизни необходимо использовать все резервы нашего организма. Именно полноценной, в первую очередь, а не продолжительной. Н. И. Амосов говорил, что долго жить тоже вредно. «Жизнь стала бы менее интенсивна и интересна, если бы человеку удалось исполнить все свои мечты».

Сделать себя жизнеспособным и жизнерадостным, избежать нежелательных стрессов или ослабить их действие можно, научившись владеть своей психикой и своим телом при помощи различных методов, в том числе, и специальных психологических упражнений. Восточные врачеватели считают, что, если позволить природе работать беспрепятственно, наше тело будет чище и красивее.

На протяжении всей жизни человека происходит постоянная трансформация уровней его сознания. Всего таких уровней зафиксировано 33, однако современный человек сильно деградировал, большинство из нас живет на втором-третьем уровне сознания. Для того, чтобы повысить свой уровень, нужно много работать над собой, ни на минуту не давать душе лениться, учиться владеть своими эмоциями, не бояться трудностей. Болезни чаще всего овладевают пессимистами, а уверенные в себе и сильные люди болеют гораздо реже и иначе относятся к жизни. Не перекладывайте свои заботы и трудности на других, не вините всех и вся в своих неудачах, научитесь достойно встречать неприятности. Люди с «хорошо развитым мозгом» меньше болеют и быстрее выздоравливают.

Для ослабления психического напряжения проделайте следующие упражнения: отключитесь от действительности, ни о чем не думайте. Произносите про себя: «Мир, добро, покой внутри меня. Мир, добро, покой вокруг меня. Мир, добро, покой во всем мире». После этого проведите лечебный сеанс: расслабьте ноги — ноги полностью расслаблены. Расслабьте мышцы таза, поясницы, живота, спины, груди — ваше туловище полностью расслаблено. Расслабьте мышцы лица, шеи — ваше лицо освещает прекрасная улыбка. Ваши глаза мягкие, молодые. Расслабьте глазное дно — восстанавливается зрительный пурпур на сетчатке глаза. Зубы разжаты. Теперь представьте себе, что в вас через затылок входит желтый целебный луч. Желтый цвет подобен солнечному, он оказывает терапевтический эффект. Луч заполняет кору больших полушарий — исчезает головная боль. Желтый луч опускается ниже, в лицевую часть черепа,— исчезают фронтиты, ангина. Луч опускается в область горла — нормализуется щитовидная железа. Луч идет дальше, в область грудной клетки,— сердце работает

ровно, ритмично, спокойно, исчезают ишемия, невроз,

боль в сердце. Желтый луч заполняет область живота

— тот поднимается вверх, уменьшается в размерах, вы

худеете (или поправляетесь). «Я даю установку на поху

дение» (или, наоборот, на прибавление веса). Луч попа

дает в центр пупка — излечиваются заболевания печени,

колиты, энтероколиты. Желтый луч заполняет низ жи1

вота — излечиваются простатиты, воспаления придат

ков, остеохондрозы. Наконец,-луч попадает в ноги —

излечиваются заболевания вен, венозная кровь подни

мается вверх. Вы — полый проводник. Вы как бы стоите

под душем, который смывает все болезни, неприятнос

ти — они уходят в землю. На счет «раз» пошевелите паль

цами ног; «два» — пальцами рук, «три» — откройте глаза.

Вместе со светом в вас вливается энергия, вы бодры,

энергичны

Расслабление — главное условие исцеления человека. Это состояние сознания, при котором наши мысли никуда не движутся — ни в будущее, ни в прошлое. Прошлого не вернуть, будущее неизвестно. Вы погружаетесь в безмолвную теплоту собственного «Я». Можно мысленно бродить по лужайке, когда роса еще не высохла, и пребывать там всем своим существом. Прохлада росы освежает босые ноги, утренний ветерок целебным ароматом наполняет легкие, восходящее солнце согревает Космической энергией. Что еще нужно для счастья? Возникает глубокое чувство благодарности. Это и есть расслабление ума и тела.

Удалению из организма последствий стресса помогает рисование перед сном того, что вас беспокоит. Можно заняться каллиграфией, слушанием медитационной музыки или созерцанием текущей воды. Успокаивает нервную систему общение с животным или растительным миром. Современные исследования совместимости человека и растений показали, что в древней символике заложен определенный смысл. Было установлено, что различная форма крон растений, цвет растений по-разному воздействуют на психику человека. К бодрящим растениям относятся деревья и кустарники с раскидистой, пирамидальной формой кроны (дуб, тополь, акация); успокаивающее действие оказывают деревья с овальной (вяз, клен, липа) и плакучей зонтичной кроной (ива, ясень, береза).

Успокаивающе действует и цвет растений. Красный цвет возбуждает, зеленый — успокаивает, черный — угнетает, желтый — создает хорошее настроение. Голубой цвет тормозит состояние психического возбуждения, а розовый активизирует подавленного человека. Отмечено, что каждому человеку нравятся определенные цвета, и это не случайно: они благоприятно влияют на здоровье и самочувствие, это как бы заложено в человеке генетически, с момента его рождения. Например, цветы с ярко-красной окраской (гвоздики, пионы, тюльпаны, флоксы) полезны при занятиях утренней гимнастикой: они прогоняют сон, повышают работоспособность, активизируют все функции организма. Цветы с розовой окраской (розы, левкои, герань, мальва) противостоят меланхолии. При депрессии, вялости рекомендуется вводить в интерьер оранжевые цветы (календулу, настурцию), которые оказывают тонизирующее действие, улучшают пищеварение. При напряженной умствен-. ной, зрительной работе хорошо иметь в помещении цветы с желтой и золотистой окраской (золотарник, золотые шары, хризантемы). Композиции из цветов синей и голубой окраски (васильки, колокольчики, незабудки) успокаивают, а летом создают в комнате ощущение прохлады. Растения пурпурного цвета (пионы), соединяя в себе оттенки красного и фиолетового, наоборот, оказывают возбуждающий эффект. Пользуясь этими сведениями, можно в определенной мере управлять настроением человека.

При помощи дерева, подходящего вам по энергии, можно улучшить настроение и состояние здоровья. При контакте с определенным деревом уменьшается или увеличивается запас энергии человека. Клен, ольха, осина, рябина забирают энергию. Сопротивляемость организма у большинства людей увеличивают дуб, береза, реже - сосна, кедр, лиственница, пихта, чинара, баобаб. Оздоровительное воздействие могут оказывать осина, тополь, черемуха, но контакт с ними должен быть менее продолжительным. Положительное воздействие дерева на человека было замечено, например, В. Далем, советовавшим: «Когда ноги сводит, то кладут осиновое полено в ноги, а от головных болей - в голову». Осина отбирает энергию не только у человека, но и у всех живых существ, включая микробов, погибающих в ее присутствии. Поэтому бани стараются строить преимущественно из осиновых деревьев, а по народным поверьям черные силы уничтожаются колом из осины.


Энциклопедия народной медицины. СОН КАК СПОСОБ РАССЛАБЛЕНИЯ

народной медицины:

Новейшая энциклопедия народного целительства

Николай Иванович Мазнев

ДВИЖЕНИЕ И ПОКОЙ - ОСНОВЫ ЖИЗНИ

СОН КАК СПОСОБ РАССЛАБЛЕНИЯ

Естественным расслаблением и отдыхом организма является сон. Во время сна происходит своеобразный «текущий ремонт» наших биологических структур, нейтрал и чация токсических веществ, а также нормализация обмена веществ и энергетического обмена. Кроме того, во сне происходит подзарядка организма необходимой ему энергией.

Начиная с 18.00, температура тела человека постепенно понижается, подготавливая организм ко сну. А это значит, что для нормального отхода ко сну необходимо отменить все мероприятия, которые повышают температуру тела: выполнение физических упражнений, употребление перед сном острой пищи. Употребление алкоголя, курение за 4 часа до сна, неудобный матрац и постельное белье — факторы, которые могут помешать человеку спокойно заснуть.

Сон нельзя вызвать насильно, так что часами лежать с открытыми глазами и изводить себя попытками отключиться не стоит. Чем больше злишься, что не можешь заснуть, тем дольше мучаешься. Лучше встать, почитать или посмотреть какой-нибудь фильм, послушать тихую музыку— сон и сам придет незаметно

Самый лучший способ расслабиться — физические упражнения. Но, конечно же, не прямо перед сном. Можно использовать и другой способ: выпить стакан молока — в нем содержатся вещества, вызывающие сон. Эффективным средством от бессонницы может стать теплая ванна. Есть еще один народный способ вызывания сна: сосредоточиться и постараться полностью расслабить все мышцы — кровь наполнится гормонами и наступит долгожданный сон. Чтобы не мучиться от бессонницы, надо приучить себя ложиться спать в одно и то же время.

При невозможности вновь заснуть ночью, врачи рекомендует закрыть глаза и думать о чем-нибудь приятном и расслабляющем. Если этот прием не поможет заснуть, специалисты рекомендуют пройтись в темноте до кухни или ванной комнаты. Если и это не поможет, «погуляйте» по квартире в течение получаса или подышите на балконе, а затем снова возвращайтесь в кровать.

Если все вышеперечисленные приемы не привели к желаемому эффекту и сон не приходит, значит, это — бессонница. Бессонницей страдает огромное количество людей. Чаще всего она бывает связана со стрессом, состоянием тревоги или депрессией. Если бессонница продолжается свыше 2 недель, специалисты рекомендуют обратиться к врачу.

Для укрепления и сохранения хорошего здоровья необходимо проветривать помещение для сна. За 1 ч человек выдыхает в атмосферу более 36 л углекислоты и других ядовитых веществ. Следовательно, если мы спим в закрытой комнате, то за 8 ч сна в ней накапливается 290 л углекислоты. Если в комнате спят 2 человека, то это количество удваивается, воздух становится отравленным, мы постоянно вдыхаем в себя ядовитые вещества и качество воздуха ухудшается с каждым нашим новым выдохом. В комнате, пропитанной ядовитыми веществами, спать нельзя, необходимо обеспечить доступ свежего воздуха. Однако необходимо помнить, что свежий воздух и сквозняк не одно и то же.

Постель должна быть не слишком мягкой, так как в этом случае трудно расслабить мышцы, и не слишком жесткой, чтобы, не было сильного давления на мышечную и костную ткани. Чтобы сон был здоровым, глубоким и спокойным, нелишне подумать и о том, на чем мы спим. К примеру, подушка, набитая шелухой гречихи, обладает свойством отводить излишнее тепло и влагу. Детский матрасик, набитый овсяной соломой, действует на ребенка успокаивающе и оздоравливающе.

Пищу надо принимать не позже, чем примерно за 3 ч до сна: во время сна дыхание автоматически становится диафрагмальным, и, если желудок наполнен пищей, он и находящаяся непосредственно над ним диафрагма будут мешать друг другу, что приведет к сдвигу кислотно-щелочного равновесия в сторону избытка кислоты, а также к снижению эффективности дыхания. Поэтому ужин должен быть легким. Но спать на пустой желудок тоже вредно, так как это уменьшает силы. При ощущении, что еда переварилась не полностью, следует засыпать на правом боку, так как только при таком положении тела пиша легко поступает из желудка в двенадцатиперстную кишку. Когда жарко, надо засыпать на правом боку, когда холодно — на левом (если не наполнен желудок). Ни в коем случае нельзя долго спать на левом боку, и не столько из-за того, что будет зажато сердце, сколько потому, что дыхание правой ноздрей приведет к перегреву мозга и, следовательно, к бессоннице. Сон на спине вреден, так как вызывает ночные кошмары и параличи: вредные вещества устремляются к спине и не могут попасть к таким естественным проходам, как ноздри и зев. Кроме того, если лежать на спине, кровеносные сосуды у позвоночника пережимаются и плохо питают его кровью.

Если засыпать, лежа на животе, это хорошо помогает пищеварению, так как при этом удерживается и накапливается природное тепло. Однако сон на животе заставляет спящего поворачивать голову в сторону на 90°. Таким положением головы сдавливаются кровеносные сосуды, питающие мозг, что может привести в дальнейшем к спазмам сосудов головы, головной боли, шейному остеохондрозу и пр. заболеваниям. Вредно спать в геопатогенной зоне и на линиях Хартмана — участках Земли, отрицательно действующих на наше здоровье. Экспериментально доказано, что вся Земля, словно Меридианами и параллелями, «разлинована» геобиологической сеткой так называемых линий Хартмана, проходящих с севера на юг на расстоянии около 2 м друг от друга и с востока на запад — через каждые 2,5 м. Таким образом, наше жилище, рабочее место, огород и т. д. поделены на невидимые прямоугольники 2x2,5 м, ограниченные четырьмя углами — местами пересечения линий. Люди, существенную часть своей жизни проводящие на этих перекрестках, рано или поздно хронически заболевают, у них развиваются постоянные головные боли, бессонница, ухудшение памяти, скачки давления, ревматизм, а также туберкулез и онкологические заболевания.

Обнаружить эту сетку можно следующим образом: привяжите на нитку массивное кольцо или груз (из немагнитного материала) такой формы, чтобы можно было наблюдать его вращение. Можно воспользоваться крупной янтарной бусиной или медным браслетом.

Сначала обследуйте кровати и рабочее место: медленно проведите над ними своим прибором. Попав на линию Хартмана, груз начнет раскачиваться, а в месте пересечения линий станет вращаться. Внутри сетки он неподвижен. Поскольку все нитки крученые, перед началом работы нужно дать прибору прийти в равновесие — пусть повисит, пока не успокоится. Кровать и письменный стол должны стоять внутри прямоугольника, не попадая на линии и тем более — на места их пересечения. Таким же образом обследуйте свое жилище, огород, помещения для животных. Исследование проводите в сосредоточенном, спокойном состоянии, отключившись от забот. Может не сразу получиться, повторите опять в разные дни, в разное время суток. Присмотритесь к поведению домашних животных: собаки никогда не ложатся в местах пересечения линий; (стараются оставаться внутри прямоугольника), а кошки ложатся там, где им хочется

Если в вашей местности есть лозоходец, умеющий с помощью рогульки или рамки разыскивать места, где нужно рыть колодец, обратитесь к нему за помощью: выявите сетку и. заодно узнаете, не расположен ли ваш дом на подземном потоке или в месте слияния двух жил подземных вод. Спать над руслом или над местом слияния вод так же вредно, как и на месте пересечения линий Хартмана. Вредное влияние этих участков можно нейтрализовать, если положить под кровать на перекресток зеркало стеклом к полу, мраморную плиту или пластину, ящичек с глиной или несколько связок чеснока или лука.

Йоги советуют спать головой на север или на восток, так как при таком положении электромагнитное поле Земли оказывает наиболее благоприятное воздействие на человека. А в полнолуние обязательно ложитесь головой на север, иначе могут наступить душевные расстройства.

Для засыпания самым благоприятным считается время от 21 до 22 ч, таккакна 22—23 ч приходится физиологический спад, а в 24 ч начинается физиологический подъем. В 5—6 ч утра просыпаться легче, нежели в 7—8 ч, когда снова начинается спад.

Легче засыпается, если до сна побывать в бане (после полного переваривания пищи) и обильно полить голову теплой водой. Привыкшие спать днем должны постепенно от этого отвыкать. Однако люди с плохим здоровьем, алкоголики, пожилые и ослабленные люди могут спать после обеда, особенно летом, для того, чтобы избежать нервных перегрузок.

Перед сном полезно послушать медитационную музыку или проделать медитацию со свечой: сядьте поудобнее в кресло и расслабьтесь. Взгляд устремлен на пламя свечи. Смотрите на нее, чуть прищурив глаза, 3—5 мин, затем закройте их на 7—8 с. Пламя свечи проецируется на сетчатку. Открывайте и закрывайте глаза таким образом в течение 15 мин. Вы успокаиваетесь, все тело расслаблено. «Мир, добро, покой во всем теле. Мир, добро, покой вокруг нас. Мир, добро, покой во всем мире».

Чрезмерный сон способствует полноте и может привести к истощению жизненных сил даже у здорового человека.

Мы видим сны, чтобы забыться, с их помощью происходит устранение ненужной информации в мозгу. Одна из самых знаменитых книг о сновидениях была написана Артемидором во II веке н. э. Многочисленные последующие работы на эту тему основывались на ней. В книге «Тайны сна» дофрейдовский психолог Роберт отмечал: «Человек, лишенный способности видеть сновидения, через некоторое время впадает в безумие. Ибо масса ^сформировавшихся, обрывочных мыслей и поверхностных впечатлений будет накапливаться у него в мозгу и подавлять те мысли, которые должны целиком сохраняться в памяти». Лишение человека сна приводит к психическим отклонениям.

Лучший сон бывает в часы между заходом солнца и полуночью, а лучшее время для работы на открытом воздухе и для поглощения жизненной силы — это первые часы после восхода солнца.

При плохом сне рекомендуется питаться молочнокислыми продуктами.

Человек, восстановивший свои физические, душевные и нравственные силы, будет чувствовать себя комфортно и полноценно. Надо уметь радоваться утренней заре, потому что она начинает собой еще один день, солнечному дню, потому что он дал тепло и свет, багровому закату, принесшему легкую грусть и отдых душе.

Во время сна с организмом происходят следующие явления:

1. Значительно замедляется обмен веществ, и снижается температура тела, что ведет к «растягиванию» жизненного цикла.

2. Максимальное расслабление всего организма. Чем сильнее расслаблена та или иная часть тела, тем лучше она питается кровью и др. и тем лучше она восстанавливается.

3. Резко растет выработка ряда омолаживающих гормонов (мелатонин, гормон роста и др.). Наукой доказана способность этих гормонов увеличивать продолжительность жизни на 25—30%.


Энциклопедия народной медицины. ОЧИЩЕНИЕ ОРГАНИЗМА ОТ ВРЕДНЫХ ВЕЩЕСТВ

народной медицины:

Новейшая энциклопедия народного целительства

Николай Иванович Мазнев

ОЧИЩЕНИЕ ОРГАНИЗМА ОТ ВРЕДНЫХ ВЕЩЕСТВ

Выведение вредных веществ из организма происходит при дыхании, с потом, с мочой, калом, при помощи рвоты, слабительных средств и ряда лечебных процедур.

Чрезмерная задержка вредных веществ в организме и их накопление вызывают потерю аппетита и являются причиной закупорок. Так, при жажде появляются сухость во рту, головокружение, боль в сердце, потеря памяти. При нарушении отделения слюны и мокроты возникают болезни, исчезают силы, пропадает аппетит.

При задержке чиханья притупляется чувствительность, появляются головные боли, судороги в мышцах конечностей и затылка, при этом кривится рот, отвисает челюсть. При подавлении зевоты возникают такие же последствия, как и при задержке чиханья. Голод вызывает головокружение и слабость. Избыток молочной кислоты ведет к усталости организма. Скопление газов вызывает запоры, опухоли, кишечную колику, ухудшает зрение, вызывает зябкость, различные сердечные заболевания. При задержке кала могут возникать головные боли и судорожные сокращения рук и ног. При задержке мочи образуются камни. При задержке спермы затрудняется мочеиспускание, развиваются простатит и импотенция. Недосыпание приводит к частой зевоте, слабости, тяжести в голове, несварению желудка, темноте в глазах.

При появлении этих нарушений необходимо голодать, вдыхать через рот дым алоэ и полоскать отваром алоэ рот. Очищать организм можно также рвотой и слабительными, но эти средства противопоказаны людям с ослабленными мягкими тканями нижней части живота. Гиппократ рекомендовал вызывать рвоту не чаще двух раз подряд в течение месяца. Рвота извергает слизь и желчь, устраняет несварение, очищает желудок (ведь у желудка нет такого очищающего фактора, каким является желчь для кишок), а также освобождает от тяжести в голове, проясняет зрение, укрепляет тело, помогает при язвах, образующихся в почках и мочевом пузыре. Это сильное лечебное средство при проказе, плохом цвете лица и желудочной эпилепсии, желтухе, паркинсонизме и параличе. Оно же является прекрасным средством лечения больных лишаями. К рвоте прибегают раз в месяц при наполнении желудка без соблюдения определенной периодичности. После рвоты необходимо промыть рот и лицо уксусом, разведенным водой, чтобы избавиться от тяжести в голове.

Слабительные средства нельзя принимать, если в кишечнике находятся сухие излишки (как бывает при запоре), сначала надо вывести твердые массы при помощи клизм или разжижающих средств. Например, пользование баней в течение нескольких дней до принятия слабительного оказывает разжижающее действие на излишки, однако необходимо, чтобы между посещением бани и приемом лекарства прошло небольшое время. Слабительный отвар нужно пить в теплом виде, после чего согреть желудок и стопы, немного подвигаться. При этом надо периодически пить небольшими глотками горячую воду в таком количестве, которое не помешало бы действию лекарства. Принявший слабительное не должен есть и пить, пока лекарство не перестанет действовать. В это время нельзя спать. Запах изо рта от принятого лекарства устраняется порошком ячменного толокна. Слабительное полезнее принимать весной или осенью.

От неправильного питания, а также просто с возрастом в организме накапливается до нескольких килограммов вредных веществ. Это приводит ко множеству болезней и сказывается отрицательно на продолжительности жизни. Чтобы избавиться от шлаков и вредных веществ, необходимо вести здоровый образ жизни: заниматься физкультурой, правильно питаться, трудиться и отдыхать. Но если все-таки организм уже запущен, необходимо периодически его очищать от вредных веществ или шлаков. После правильно проведенных очистительных процедур извлекается почти вся грязь из организма, нормализуются все процессы, улучшается самочувствие, появляются легкость и гибкость в теле, ' повышается иммунитет и исчезают многие болезни. Перед тем как начать очищение, необходимо: во-первых, устранить условия, способствующие загрязнению организма. Перейти на питание преимущественно сырой растительной пищей. Животные продукты, содержащие необходимый белок, употреблять маленькими порциями (для полного усвоения). Очень важно употреблять чистую воду. Для нормального протекания обменных процессов необходимо много двигаться.

Во-вторых, важно соблюдать последовательность очистительных процедур.. Сначала очищается кишечник, затем печень, почки. В последнюю очередь чистят жидкости организма.

Большое количество вредных веществ попадает в организм вместе с пищей и водой. К примеру, промышленные яды, соли тяжелых металлов, нитриты, пестициды и др. Особо опасным стоит считать попадание в организм канцерогенов. Эти вещества способствуют возникновению раковых опухолей. Однако бороться с такими загрязнениями достаточно просто. Для этого необходимо употреблять экологически чистые продукты. Воду лучше брать из проверенных родников или покупать у хорошо известных производителей. Для очистки водопроводной воды можно использовать специальные бытовые фильтры или пользоваться проверенными народными способами. Немало вредных веществ попадает в организм при курении сигарет.

В лроцессе жизнедеятельности в клетках и тканях постоянно образуются вредные отработанные вещества (их иногда называют шлаками). При идеально работающих органах выделения, все отработанные вещества лолжны полностью выводиться из организма. Однако не много найдется людей с идеальной системой выделения. Но даже если в молодости организм справляется и выводит большинство отработанных и вредных веществ,- то с возрастом они все равно начинают накапливаться. К этому стоит добавить, что большинство людей неправильно питается и тем самым вдвойне загрязняет :вой организм.

Учеными установлено, что в организме взрослого человека скапливается, кроме прочей грязи, до 2 кг шлагов и солей.

Шлаки собираются в организме по многим причинам. Различные питательные вещества, попадающие в организм, в результате химических превращений окисляются — распадаются на более простые. Освобождающаяся при этом энергия используется организмом, а окислившиеся вещества с легкостью выводятся. Но по разным причинам, полного расщепления (окисления) всех веществ не происходит. Остаются недоокисленные балластные вещества, называемые шлаками, вредными веществами, грязью и т. д. Они уже с трудом выводятся из организма, а со временем могут накапливаться и отравлять его.

Одним из лучших средств для полного окисления шлаков является физическая нагрузка. Чтобы выводить накопившиеся соли и шлаки, также можно употреблять естественные растворители. К ним относятся свежевыжатые соки редьки, свеклы, капусты , моркови, яблок и др. Приготавливать такой сок необходимо непосредственно перед употреблением, иначе он может потерять нужные качества. Употребление непосредственно овощей или фруктов должного результата не дадут. Сок редьки относится к сильно действующим. Начинать употреблять его можно по столовой ложке 3 раза в день. Постепенно довести разовую дозу до 100 г. Лучше при-.нимать этот сок перед едой, но в таком случае его необходимо разбавить водой. Сок свеклы также действует достаточно сильно, поэтому употребляют его по 100 г 3 раза в день, перед едой (за 15—20 мин). Сок капусты особенно хорош для людей с избыточной массой тела, т. к. способствует сжиганию жира. Принимать его стоит перед едой по 100 г 3 раза в день. Морковный и яблочный соки можно употреблять в неограниченном количестве.

но также 3 раза в день и до еды. Продолжительность со-котерапии несколько недель.

Большой вред здоровью наносит холестерин. Откладываясь на стенках сосудов, холестерин вызывает атеросклероз — заболевание, которое больше других сокращает жизнь и является причиной каждой 2-й или 3-й смерти.

Перед очищением организма необходимо запомнить несколько важнейших принципов, без учета которых нормального очищения не получится.

Во-первых, важно соблюдать последовательность очистительных процедур. Так, если мы будем пытаться очищать жидкости своего организма с помощью банных процедур, не очистив предварительно кишечник и печень, то пользы от такого очищения будет немного. Ведь токсины (отравляющие вещества) кишечника и печени тут же попадут в кровь и начнут снова отравлять организм.

Главным загрязнителем внутренней среды организма является толстый кишечник. Естественно, что и очистительные процедуры необходимо начинать с него. После очистки кишечника в кровь уже не будут поступать вредные вещества. Далее следует очистка печени. Затем необходимо почистить почки. В заключение очистительного цикла следует проводить очищение на клеточном уровне.

Во-вторых, в некоторых случаях непосредственно перед очистительными процедурами необходимо провести некоторую подготовку. Чтобы процесс очистки шел эффективно нужно как бы расшевелить вредные отложения, шлаки и подвести их к выделительным органам. Для этого пьют много теплой воды, дополнительно разогревают организм и др. Эти меры помогают увеличить циркуляцию жидкости в тканях.


Энциклопедия народной медицины. ОЧИЩЕНИЕ ТОЛСТОГО КИШЕЧНИКА

народной медицины:

Новейшая энциклопедия народного целительства

Николай Иванович Мазнев

ОЧИЩЕНИЕ ОРГАНИЗМА ОТ ВРЕДНЫХ ВЕЩЕСТВ

ОЧИЩЕНИЕ ТОЛСТОГО КИШЕЧНИКА

Толстый кишечник — это отдел пищеварительного тракта. Его длина около 2 метров, диаметр — около 5 см. В толстом кишечнике всасываются различные вещества: углеводы, белки, вода, растворы солей, витамины. Через толстый кишечник удаляются отходы пищеварения. В нем также обитает до 500 видов различных бактерий. Учеными установлено, что качественный и количественный состав микрофлоры кишечника меняется в зависимости от продуктов питания. На продуктах растительного происхождения, содержащих клетчатку, размножаются одни виды бактерий. На продуктах животного происхождения - другие.

Бактерии, размножающиеся на растительном сырье, полезны для организма. Они из клетчатки вырабатывают аминокислоты, витамины и поддерживают нормальное кислотно-щелочное равновесие в полости толстого кишечника. Также эти бактерии подавляют гнилостные и бродильные процессы, повышают иммунитет. Бактерии, размножающиеся на животном сырье и особенно на мясе, образуют в толстом кишечнике вредные вещества, способствующие развитию гнилостных и бродильных процессов, подавляют иммунитет, способствуют возникновению онкологических заболеваний.

Всасывательная и эвакуаторная функции толстого китечттика могут нарушаться от обильного потребления высококалорийных и крахмалистых продуктов питания. Из-за неправильного питания также могут появляться различные дисбактериозы. Конечный результат этих ненормальных процессов - самоотравление всего организма, залежи каловых камней, болезни сердца, угнетение нормальной работы органов малого таза, почек, печени, огромное количество кишечных паразитов, возникновение онкологических заболеваний как в самом толстом кишечнике, так и в других частях тела.

Для очищения толстого кишечника в течение 60-90 минут надо выпить около 10 стаканов подсоленной воды. Для ее приготовления надо взять несколько литров подогретой до 39-40°С кипяченой воды. Затем до-оавитъ соль. Лучше использовать карловарскую морскую и т. п., что продается в аптеках (солевое слабительное), но можно и обычную поваренную. Количество соли - примерно чайная ложка на литр воды Главное, чтобы получившаяся жидкость была более соленой, чем кровь. В противном случае никакого эффекта не наступит. Добавление соли является принципиальным моментом. Дело в том, что обычная вода будет всасываться кишечником, а вода более соленая, чем наша кровь, наоборот, будет тянуть на себя жидкость из стенок кишечника (на этом основан эффект всех солевых слабительных). Это поможет отслоить вредные вещества от стенок кишок, а также вызовет достаточно сильный слабительный эффект. Все нечистоты выйдут вместе с водой наружу. Необходимо пить соленую воду до тех пор, пока она не начнет выходить такой же чистой, какой была выпита. Лучше всего выполнить эту процедуру утром, натощак. Сначала надо выпить 2 стакана и подождать, пока вода не начнет перемещаться в кишечник. Затем постепенно выпивать следующие стаканы. Через некоторое время должна появиться потребность сходить в туалет. Как уже говорилось, пить воду надо до тех пор, пока она не начнет выходить из организма такой же чистой, какой вошла. Всего должно быть выпито не менее 10—12 стаканов, хотя с непривычки можно и меньше. После окончания процедуры нужно поесть. Лучше, если это будут овощи или фрукты. Можно съесть какую-нибудь кашу. Появившуюся жажду удовлетворять водой или соками.

Такую чистку проводить 3—5 раз, с перерывами в 1 или 2 дня. В дальнейшем проводить такие процедуры по нескольку раз в год. Противопоказаниями являются язва желудка, дизентерия, понос, острый колит и аппендицит, рак кишечника.

В последнее время появился препарат «Фортране». Он используется для мощной подготовительной очистки кишечника перед процедурами с ним. Специалисты говорят, что однократный прием препарата очищает кишечник лучше, чем несколько клизм с активированным углем. Очистка кишечника с помощью соленой воды для многих людей представляет определенную сложность, поскольку непросто рассчитать количество необходимой соли: возьмешь мало — нет эффекта, а возьмешь слишком много — может стать «плохо». Поэ-' тому, возможно, что именно «Фортрансом» или подобными препаратами лучше проводить очистительные процедуры для кишечника


Энциклопедия народной медицины. ОЧИЩЕНИЕ ПЕЧЕНИ

народной медицины:

Новейшая энциклопедия народного целительства

Николай Иванович Мазнев

ОЧИЩЕНИЕ ОРГАНИЗМА ОТ ВРЕДНЫХ ВЕЩЕСТВ

ОЧИЩЕНИЕ ПЕЧЕНИ

Печень одновременно выполняет целый ряд функций. Это пищеварение, обмен веществ, кровообращение и др. Одной из самых важных является барьерная функция печени. Вся кровь от кишечника вместе с питательными и многими другими веществами собирается в одну воротную вену. Далее воротная вена впадает в печень и там кровь очищается от различных вредных веществ и уже затем растекается по всему организму. Если печень удалить, га организм погибнет через несколько часов от отравления. По поводу печени Авиценна говорил следующее: «Знай, что, если ты ошибаешься при лечении печени, твоя ошибка перейдет на сосуды и затем на все твое тело».

Самым распространенным заболеванием печени является образование камней. Происходит это в основном от неправильного питания, но возможно и влияние стрессовых факторов. В старшем возрасте камни обнаруживаются уже у каждого третьего. Камни представляют собой затвердевшую желчь. Образовываются они как в печени, так и в желчном пузыре. По содержанию делятся на холестериновые, солевые, пигментные. Размеры камней — от крупинок до грецкого ореха. Они частично перекрывают желчные протоки и препятствуют нормальному' оттоку желчи. Желчь портится и из легко текучей золотисто-желтой становится темной мазу-тообразной с неприятным запахом. В такой желчи размножаются вредные микроорганизмы, которые и вызывают воспаление печени. При чистке печени они выходят в виде белых и бурых хлопьев, ниток и т. п.

После очистки кишечника можно очищать печень. Для того, чтобы произошло очищение печени, необходимо вызвать мощный желчегонный эффект, сокращение желчного пузыря и раскрытие общего желчного протока. Для этого можно использовать продающиеся в аптеках сернокислую магнезию, сорбит, а также растительные масла. Важно хорошо разогреть печень. Лечение теплом — наилучший способ уменьшения болезненных спазмов печени. Повышенный кровоток в печени активизирует ферментативные процессы, а также разжижает желчь, делая ее более текучей. Поэтому предварительная подготовка для очищения печени очень важна. Хорошо прогревать печень и в день чистки, и всю следующую ночь. Это может заметно увеличить эффект. Желчные протоки обладают гладкой мускулатурой и способны расширяться до 2 см в диаметре, а при сокращении развивать такое усилие, что камни с легкостью выбрасываются в кишечник и затем выводятся из организма.

За 3 дня до очистки печени перейти преимущественно на растительную пищу. Полезны соки свекольный и яблочный. В день выполнения процедуры очень полезно больше пить теплой, даже горячей жидкости. С утра желательно одеться потеплее, а во второй половине дня на правый бок приложить грелку с горячей водой (электрогрелку и т. п.). Держать ее несколько часов, чтобы печень хорошо прогрелась. Когда почувствуете, что правый бок достаточно сильно разогрет (часам к 20), необходимо выпить 100-200 г растительного масла (лучше всего оливковое), подогретого до температуры тела, но чем теплее, тем лучше. Важно сделать это на пустой или почти пустой желудок — так масло подействует сильнее. Однако за 3—4 часа до приема масла можно нормально поесть растительной пищи. Пить масло можно небольшими порциями (чтобы не тошнило) и немного запивать приятным напитком. Еще большего желчегонного эффекта можно добиться, если пить масло вперемешку с лимонным соком (можно заменить лимонной кислотой). Сильный кислый вкус усиливает выделение желчи. Если под рукой нет хорошего масла или его не под силу выпить, можно воспользоваться сорбитом или сернокислой магнезией (продается в аптеке). И то и другое берется по 1—2 столовые ложки, размешивается в стакане минеральной воды и выпивается за 2 приема с интервалом в 15—20 минут. Затем можно ложиться или садиться и отдыхать. Грелка при этом находится на правом боку. Через 2—3 часа после приема масла, возможно и позже, начнется извержение камней и нечистот. Это выразится в мощном послаблении.

После процедуры можно поесть. Лучше, если еда бу

дет состоять из большого количества свежевыжатого

сока, который дополнительно очистит печень (свеколь

ный, яблочный, морковный). После получения слаби

тельного эффекта грелку лучше подержать еще какое-то

время. Количество процедур определите сами, но жела

тельно делать их до тех пор, пока печень не прекратит

выбрасывать грязь. Можно проделать очистку 2, 3 и бо

лее раз, с интервалом в 1—2 дня. Иногда рекомендуют

делать тюбаж раз в неделю или месяц для профилакти

ки.

Возможно, что некоторые камни в печени не выйдут сразу, а лишь изменят свое положение, и вы почувствуете тогда некоторые болевые ощущения. В таком случае следует повторить очистительную процедуру с точным соблюдением всех рекомендаций. Возможно, что какое-либо из желчегонных средств (сорбит, магнезия, масло) не подействует, тогда замените одно на другое. При наличии каких-либо заболеваний печени или желчного пузыря перед применением процедур лучше посоветоваться с врачом.


Рецепты народной медицины. ОЧИЩЕНИЕ ПОЧЕК

народной медицины:

Новейшая энциклопедия народного целительства

Николай Иванович Мазнев

ОЧИЩЕНИЕ ОРГАНИЗМА ОТ ВРЕДНЫХ ВЕЩЕСТВ

ОЧИЩЕНИЕ ПОЧЕК

Почки являются важнейшим органом по поддержанию оптимального состояния внутренней среды организма. Они выполняют целый ряд функций. К ним относятся выделительная (удаление из организма отработанных веществ), поддержание определенной концентрации некоторых веществ в крови, регулировка объема воды в организме, регулировка кислотно-щелочного равновесия. Загрязнения возникают в виде слизи, песка и камней. Причиной может являться еда на ночь, характер потребляемой пищи и воды.

Перед очищением почек необходимо: во-первых, устранить причины, ведущие к образованию камней; во-вторых, использовать средства, растворяющие камни и превращающие их в песок.

Главной причиной, приводящей к образованию камней, является неправильное питание. Необходимо сократить употребление мяса и хлебобулочных изделий. Важно питаться относительно небольшими порциями, чтобы пища успевала полностью перевариваться. В противном случае будет образовываться много шлаков, которые с током крови будут засорять почки. Не есть много на ночь. Необходимо по возможности питаться сырыми, а не вареными или жареными овощами и фруктами.

Важнейшими растворяющими веществами при чистке почек являются эфирные масла. Они обладают летучими свойствами и вследствие этого обладают хорошим растворяющим действием. А поскольку эфирные масла не растворимы в воде, они стремятся скапливаться на какой-либо поверхности. Например, на поверхности камней в различных органах, с последующим растворением этих камней. Эфирные масла выводятся из организма в основном почками, вызывая полезный мочегонный эффект. Для проведения процедур по очистке почек приобрести в аптеке пихтовое масло, любое мочегонное средство растительного происхождения (лист брусники, березовые почки, любой мочегонный сбор). В течение недели необходимо пить этот мочегонный сбор, а затем добавлять к нему 5 капель 2,5%-го пихтового масла, 3 раза в день за 30 минут до еды. На 3—4-й день употребления пихтового масла должна появиться муть в моче. Это значит, что отложения в почках начали растворяться. Здесь необходимо принять некоторые дополнительные меры. Камни в почках начали превращаться в песок. Чтобы эти мелкие частицы вредных отложений легче отрывались и выводились, очень полезно несколько дней совершать пробежки или просто в домашних условиях попрыгать. После этого в моче должен появиться песок. Если при этом будет ощущаться боль в почках, вероятнее всего это большой камень начал движение по мочеточникам. В таком случае нужно принять горячую ванну, которая поможет расширить мочевые пути. На всю процедуру, включая прием мочегонного и пихтового масла, обычно отводится 2 недели, но если песок в моче не исчезает, то можно увеличить продолжительность процедуры. В сезон созревания арбузов для достижения мочегонного эффекта можно использовать арбуз. Очистку можно повторить с перерывом в 1—2 недели, 1 раз в год.

При имеющихся заболеваниях почек необходимо посоветоваться с врачом!


Рецепты народной медицины. ОЧИЩЕНИЕ КЛЕТОК И ЖИДКОСТЕЙ ОРГАНИЗМА

народной медицины:

Новейшая энциклопедия народного целительства

Николай Иванович Мазнев

ОЧИЩЕНИЕ ОРГАНИЗМА ОТ ВРЕДНЫХ ВЕЩЕСТВ

ОЧИЩЕНИЕ КЛЕТОК И ЖИДКОСТЕЙ ОРГАНИЗМА

В результате жизнедеятельности организма внутри клеток постоянно накапливаются отходы, а также ряд других веществ, которые мешают нормальной работе клетки. В результате этого клетка теряет способность к жизнедеятельности и, разлагаясь, начинает отравлять организм. В некоторых случаях клетки способны перерождаться и давать начало опухоли.

К жидкостям организма в основном относятся внутриклеточная жидкость, кровь и лимфа.

Для очистки клеток и жидкостей организма используют тепловые процедуры (парная, сауна).

Тепловые процедуры

Кожа является самым большим и очень важным человеческим органом. Ее площадь колеблется от 1,5 до 2,2 кв. метров. Каждый день через кожу выделяется до 600 г жидкости. Вместе с жидкостью выходят и почти все находящиеся в ней вещества, особенно отработанные. К выделяемым через кожу веществам относятся шлаки, соли, радионуклиды и многое другое. Таким образом, если значительно увеличить потоотделение и одновременно пополнять организм совершенно чистой водой, то все жидкости нашего тела станут значительно более чистыми.

Очень большое количество болезней, связанных с загрязнением организма, вылечивается с помощью физических упражнений и бани.

Физические упражнения (бег, ходьба, атлетизм) необходимо выполнять ежедневно по 30 — 60 минут. Лучше, если эти упражнения будут с применением отягощений — штанги, гантелей и т. п. Это приведет к окислению шлаков как в клетках, так и в крови. Чтобы растворить вредные вещества, уже отложившиеся в клетках и сосудистом русле, необходимо принимать свежевыжатые соки. К этому можно прибавить прием препаратов, содержащих масло хвойных растений. Одновременно с этими процедурами посещать баню по 2—3 раза в неделю. Важным условием этих процедур является большая потеря жидкости. Вместе с ней выйдет из организма и большое количество вредных "веществ. Однако вместе с потом из организма будут удаляться и некоторые необходимые вещества. Важнейшим моментом является то, какой водой восполнять потерянную в парной жидкость. Ведь если употреблять внутрь грязную водопроводную воду, то эффект от очистительных процедур окажется малозначительным. Идеальным вариантом бьшо бы употребление воды из проверенного специальными службами (СЭС) родника или воды, продаваемой надежными фирмами. Продолжительность тепловых очистительных процедур от 2 недель и более.

С большой осторожностью к парным процедурам следует подходить людям со слабым сердцем и сосудами.

Если нет возможности посещать парную, то можно воспользоваться горячими ваннами или даже душем. Главное, чтобы организм потерял как можно больше жидкости.


Рецепты народной медицины. ОЧИЩАЮЩИЕ ПРОЦЕДУРЫ

народной медицины:

Новейшая энциклопедия народного целительства

Николай Иванович Мазнев

ОЧИЩЕНИЕ ОРГАНИЗМА ОТ ВРЕДНЫХ ВЕЩЕСТВ

ОЧИЩАЮЩИЕ ПРОЦЕДУРЫ

Очищающие процедуры применяют для выведения из организма вредных веществ: шлаков, ядов, отмерших клеток и т. д. С этой целью можно пить горячую воду, сосать подсолнечное масло, натираться целебной мазью или лечебной жидкостью, вдыхать пары валериановых капель, пить специальные настои, отвары, соки и т. п. Такие процедуры, как правило, оказывают общее воздействие на весь организм.

ПИТЬЕ ГОРЯЧЕЙ ВОДЫ

Для "очистки организма необходимо в течение 20 дней каждый вечер перед сном выпивать медленными глотками по 1 стакану горячей воды. Еще лучше вместо воды пить горячие отвары лекарственных растений: корня лопуха, березовых почек, овсяной соломы, мяты, душицы, крапивы, чабреца. Выпив воду или отвар, следует растереть тело мокрым полотенцем и лечь спать. Такую процедуру рекомендуется проводить 4 раза в год.

МЕДОВАЯ И САХАРНАЯ ВОДА

Помогает при болях в печени и груди. Способ приготовления: 2 части воды и 1 часть сахара или меда размешать и кипятить на слабом огне, периодически снимая пену, до тех пор пока в посуде останется треть первоначального объема жидкости, после чего немного остудить и процедить. Чтобы сделать эту жидкость более согревающей и эффективной, нужно добавить в нее после снятия пены шафран.

Медовую воду, помогающую при лихорадке и повышенной температуре, при сильной жажде и кашле, можно приготовить иначе: насыпать в стеклянную посуду 1,4 кг лепестков красной розы и залить ее 3—4 л горячей воды и настоять, хорошо закрыв посуду, в течение суток. Затем лепестки вынуть, хорошо отжать, положить в процеженную жидкость 3,5 кг сахара или меда, кипятить до сгущения на слабом огне, процедить и употреблять по 1/2 стакана 3 раза в день до полного использования.

ПИТЬЕ ЯБЛОЧНОГО СОКА

Сок для этой процедуры следует готовить непосредственно перед употреблением. Для этого необходимо пропустить через мясорубку антоновские яблоки, отжать через марлю и процедить. Перед процедурой требуется сделать подряд 3—4 клизмы с кипяченой водой при температуре 40-42 °С. Сок нужно пить 3 дня подряд по следующей схеме:

первый день — в 8 ч утра выпить 1 стакан сока, в 10 ч утра — 2 стакана сока и еще через 30 мин — 1/2 стакана оливкового или подсолнечного масла;

* второй день - та же процедура;-* третий день — в 8 ч утра выпить 2 стакана сока и через 30 мин 50—100 г оливкового или подсолнечного масла и сразу же еще 1 стакан сока пополам с водой. В этот день желательно не выходить из дому.

На третий день начнется выделение камней и песка из организма. В это время надо принять теплую ванну и после этого полежать. В течение этих трех дней рекомендуется ничего не есть, а пить только воду, настоянную в эмалированной посуде на отжатых яблоках.

МОРКОВНОЕ ВАРЕНЬЕ

Помогает при слабых почках и болях в позвоночнике, поддерживает потенцию мужчин. Для приготовления варенья нужно взять твердую чистую морковь яркой окраски, обрезать с обоих концов, добавить сахару в пропорции 1:1 к весу моркови, залить водой так, чтобы она полностью покрыла морковь, поставить на огонь, довести до кипения и кипятить на слабом огне, пока морковь не станет мягкой. После этого морковь следует снять с огня и разложить на блюде до высыхания, стирая с моркови образующийся налет. Далее морковь нужно снова поместить в кастрюлю, налить очищенного от пены меда, чтобы покрыть морковь на толщину четырех пальцев, и варить на слабом огне до тех пор, пока мед не пропитает морковь полностью, после чего кастрюлю необходимо снять с огня и разложить пропитанную медом морковь слоями, перекладывая пряностями. Полученный продукт можно употреблять как обыкновенное варенье.

КОРЕНЬ МОРОЗНИКА БЕЛОЦВЕТНОГО

Полезен при душевных болезнях, для оживления тканей, очищения крови и удаления вредных продуктов распада веществ. Мелко нарезать корень и начинить им яблоко, сорванное ночью, как стемнеет, а наутро медленно испечь яблоко, вынуть из него корень, подсушить и превратить его в порошок. Можно также вместо яблока испечь листья и корень морозника в ржаном хлебе. Принимать порошок следует по 1,5-Згза2чдоеды 3-4 раза в год не более одной порции в сутки, главным образом, осенью и весной. Его можно есть вместе с яблоком или хлебом. Порошок можно принимать несколько дней подряд или вразбивку по одному дню через большие интервалы,- но все же не более 3—4 раз в год.

ОЧИЩЕНИЕ ДЕГТЕМ

Для внутреннего применения в качестве средства общего очищения организма деготь готовят следующим образом: тщательно перемешав 1 л воды и 100 г дегтя деревянной палочкой в течение 5—6 мин, дают смеси отстояться в течение двух суток, после чего осторожно снимают пену, сливают, не взбалтывая, прозрачную жидкость в отдельную посуду и плотно закрывают ее крышкой. Принимают 1—2 раза в день натощак по 1 ч. л. в течение 1 месяца, после чего делают перерыв на 10 дней и снова повторяют курс лечения.

Для наружного применения следует влить в 2,5 л кипяченой воды 1 л дегтя, хорошо перемешать все это деревянной палочкой в течение 15—20 мин и дать отстояться в течение 10 ч, после чего слить прозрачную жидкость и хранить ее в плотно закрытой бутылке. Обтирание этой жидкостью больных частей тела помогает при камнях в мочевом пузыре, чесотке, язвах, золотухе, проказе, оспе, кровотечении, изъязвлении кишок, различных опухолях, гангрене, скорбуте (цинге), роже, астме, расстроенном пищеварении, водянке и истерии. Для этой цели рекомендуется использовать сосновый деготь, полученный из сосны, растущей на высоком и сухом месте.

ЭКСТРАКТ ЦИКУТЫ (ВЕХА ЯДОВИТОГО)

Действует как растворяющее и успокаивающее средство. Для приготовления экстракта следует выжать сок из свежих стеблей и листьев цикуты и выпарить его до густоты меда в глиняной посуде на слабом огне, все время помешивая, чтобы не пригорало. Затем нужно добавить к экстракту необходимое для получения глиноподобной массы количество порошка цикуты и скатать из этой массы пилюли по 0,8 г каждая. Если нет свежей цикуты, можно для приготовления экстракта вываривать сушеную, но такой экстракт будет менее действенным, чем приготовленный из свежего растения. Лечение надо начинать с очень маленькой дозы и, постепенно увеличивая, дойти до 1,6 г. Сразу же после приема экстракта нужно выпить чай, бульон или отвар бузины. Можно зашить сушеные листья цикуты в полотно и, размочив полученный пакетик в кипятке, прикладывать его в качестве припарки к больному месту. Врач, и естествоиспытатель Парацельс говорил, что лучшая цикута растет в тени на холодной земле.

ЛЕЧЕНИЕ ЯИЧНОЙ СКОРЛУПОЙ

С возрастом содержание кальция в организме уменьшается, особенно у женщин. Уменьшение кальция приводит к остеопорозу (повышенной хрупкости костей), ослаблению околосуставных сумок, вывихам, выпадению волос, ухудшению состояния зубов и ногтей. Недостаток кальция, особенно в костях,— одно из самых распространенных в наши дни нарушений обмена веществ. Расстройство-кальциевого обмена часто сопровождается малокровием, подверженностью простудам, ачлергией, герпесом на губах, понижением сопротивляемости действию радиации. У женщин, больше мужчин страдающих нехваткой кальция, к этому добавляются бели, слабость родовых схваток, атония мускулатуры матки.

Лучшим источником легкоусвояемого кальция является скорлупа куриных яиц. Состав яичной скорлупы совпадает с составом костей и зубов и, более того, стимулирует кроветворную функцию костного мозга, что особенно ценно в условиях радиационного поражения. Прием в пищу яичной скорлупы не дает никаких побочных действий, в том числе бактериального заражения. Особенно полезна скорлупа маленьким детям, начиная от года, в качестве профилактического средства против рахита и анемии, действующей параллельно рахиту. Скорлупа способствует активизации кроветворения в костной ткани. Наблюдалось ускоренное заживление при таких ортопедических заболеваниях, как врожденный вывих бедра или остеопороз (размягчение костей). И у детей; и у взрослых потребление скорлупы положительно сказывается при ломкости ногтей и волос, кровотечении из десен, запорах, раздражительности, бессоннице, сенной лихорадке, астме, крапивнице. Профилактически дважды в год полезна скорлупотера-пия для взрослых в целях предупреждения заболеваний позвоночника, кариеса и остеопороза у пожилых. Для этого трижды в день за полчаса до еды следует хорошо промытую и прокипяченную скорлупу растереть в ступке или в кофемолке и проглотить 1 ст. л., запив водой. Яйца уток для этой цели непригодны.

ЛЕЧЕНИЕ ЙОДОМ

Йод теряется с мочой, потом, грудным молоком. Поэтому необходимо периодически проводить курсы йо-дотерапии, которые еще полвека назад пропагандировали наши терапевты. Курс начинают с 1 капли. В течение 20 дней дозу доводят до 20 капель, а затем вновь постепенно снижают до 1 капли. Йод разводят в 30—50 г молока и принимают за 30 мин до еды, запивая кипяченой водой. Дозы более 8 капель разделяют на 2—3 приема.

Полезен и так называемый синий йод. Рецепт его приготовления таков: в 50 мл теплой кипяченой воды разводят 1 ч. л. йода, тщательно перемешиваюти вводят, постоянно помешивая, 1 ч. л. картофельного крахмала. Затем ставят на слабый огонь и, помешивая, доливают 200 мл кипятка. Доводят все до кипения. Принимают по 4—8 ч. л. после еды 1 раз в день в течение 5 дней подряд с последующим таким же перерывом или через день (при аллергии принять натощак 2 таблетки активированного угля). Эта процедура очищает сосуды, улучшает их эластичность и снимает спазмы, является хорошим средством от инсульта, помогает при послеинсультных состояниях и при параличах, укрепляет иммунную систему, повышает сопротивляемость организма при инфекционных заболеваниях и воспалительных процессах, служит хорошим средством для излечения дизентерии, базедовой болезни, при отложении солей, ревматических болях сердца.

Синий йод повышает активность лейкоцитов и содержание эритроцитов, снижает содержание холестерина и Сахаров в крови. При определенной концентрации йода количество микроорганизмов в крови, проходящей через щитовидную железу за каждый цикл, сокращается втрое. При этом погибают и вирусы. Так можно объяснить эффективность синего йода при лечении, например, дизентерии, для повышения устойчивости организма к ряду инфекционных болезней. Препарат синего йода годен только 10 дней.

Чрезмерное употребление йода вредно. Признаками насыщения им организма будет увеличение количества слизи в носу, могут появиться признаки простудного заболевания, крапивница. Естественно, в этом случае прием йода следует на время прекратить.

ВДЫХАНИЕ ПАРОВ ВАЛЕРИАНОВЫХ КАПЕЛЬ

Эту процедуру применяют для снижения кровяного давления и общего укрепления организма. С этой целью каждый день перед сном медленно и глубоко вдыхают пары спиртовой настойки корня валерианы, делая по 3 вдоха каждой ноздрей. Если утром голова будет по-прежнему побаливать, количество вдохов можно увеличить — дозу для каждого человека нужно подбирать индивидуально. Если вы не хотите спать, капли нюхать не следует.

ОЧИЩЕНИЕ ПОДСОЛНЕЧНЫМ МАСЛОМ

Применяется при головных болях, тромбофлебите, хронических заболеваниях желудка, кишечника, сердца, легких, печени, при энцефалите, зубной боли, женских заболеваниях и т. д. Известно, что в течение дня у человека выделяется около двух литров слюны, которая представляет собой структурированную воду, богатую биоплазмой. Кроме того, при интенсивном жевании через ротовую полость проходит практически вся кровь, которая в числе прочего разносит по всему организму имеющуюся нередко з ротовой полости (в десенных карманах, зубном налете, в слюне, мокроте) ротовую трихомонаду. Токсины трихомонады разрушают клетки организма и зубную эмаль, свободно проникают как в кровь, так и в пищевод с помощью фермента гиалурони-дазы, способного разрыхлять ткани. Для удаления этих и других токсинов и для усиления защитных сил организма предлагается процедура растворения токсинов в растительных маслах.

Для этого нужно взять в рот 1 ст. л. подсолнечного масла и сосать его, как конфету, в течение 20 мин, не проглатывая. Во время этой процедуры масло становится сначала густым, а затем жидким. После этого его следует выплюнуть и сполоснуть рот. Процедуру лучше всего выполнять утром натощак и вечером перед сном, но для ускорения лечения можно и чаще — несколько раз в день. При таком лечений могут возникнуть обострения - это естественная реакция организма. Процедуру нужно повторять до тех пор, пока больной не почувствует значительного облегчения, прибавления сил и энергии. Вместе с выплюнутой изо рта жидкостью из организма выходят шлаки, инфекция и продукты распада. Наиболее опасным продуктом распада является мочевая кислота, образующаяся в результате окисления в организме азотистых оснований. Излишек этой кислоты, а также солей натрия в суставах и мышцах вызывает ревматизм и подагру, в мозгу — головные боли и снижение умственных способностей, в крови - сгущение ее, повышение кровяного давления, а также различные заболевания ног. В мочевых путях образуются камни. Излишек мочевой кислоты ослабляет деятельность сердца и ведет к преждевременной старости. Вывести мочевую кислоту из организма можно при помощи правильного питания, физических упражнений и различных лечебных процедур, включая сосание подсолнечного масла.

ЛЕЧЕБНАЯ ЖИДКОСТЬ

Налить в банку 1,5 л молочной сыворотки, разбить в нее 8 сырых яиц и влить 800 г меда. Далее нужно размешать содержимое банки и поставить ее в темное место на 9 суток, после чего размешать, отстоять и процедить. Для общего очищения этужидкость следует пить 3 разав день по 50 г за 30 мин до еды.


Рецепты народной медицины. КАК СЕБЯ ВЕСТИ В ЧАСТНЫХ СЛУЧАЯХ

народной медицины:

Новейшая энциклопедия народного целительства

Николай Иванович Мазнев

ОЧИЩЕНИЕ ОРГАНИЗМА ОТ ВРЕДНЫХ ВЕЩЕСТВ

КАК СЕБЯ ВЕСТИ В ЧАСТНЫХ СЛУЧАЯХ

Голод, жажду, рвоту, зевоту, чиханье, дыхание, сон и кашель не подавляй. Слюну, кал, газы, мочу и семя не задерживай.

При подавлении голода слабеют силы организма, пропадает аппетит, кружится голова. В этом случае поешь немного легкой, маслянистой и теплой пищи.

При подавлении жажды будут сухость во рту, головокружение, боль в сердце, безумие. При этом хорошо помогает «прохладное».

При задержке рвоты исчезает аппетит, появляются одышка, болезни глаз, кашель. Надо голодать и вдыхать через рот дым сандала, алоэ и отваром их полоскать рот.

Задержка чиханья притупляет органы чувств, появляется головная боль, затылок стягивается, рот кривится, отвисает челюсть. Это пройдет от едкого дыма, лекарства для носа или если смотреть на солнце.

Задержка зевоты проявляется также. Полезны подавляющие ветер лекарства. Если дыхание утомленное и задерживается, будут отеки, боли в сердце, возбуждение. Лечить покоем и подавлением ветра.

При подавлении сна частая зевота, слабость, тяжесть в голове, темнота в глазах, несварение. Полезны в этом случае мясо, супы, чаи и массаж тела.

При подавлении кашля копятся мокрота, одышка, мясо сохнет, икота, боль в сердце, пропадает аппетит. В этом случае полезны отхаркивающие средства.

При задержке слюны болят сердце и голова, капает из носа, головокружение, пропадает аппетит. Полезно пить чан, спать и вести приятные беседы.

При задержке газов кал высыхает, появляются скраны, колющие боли, нечеткость зрения, зябкость, болезни сердца.

При задержке кала нечистоты идут через рот, череп болит, руки и ноги сводит, появляются чхам-па и болезни, как при задержке газов.

При задержке мочи появляются простатит, боли в области полового члена, мочевого канала. Надо лекарственную форму в виде свечи ввести в прямую кишку, делать растирания, ставить компрессы, применять масляные лекарства.

Сперма при задержке начинает выделяться, член болит, моча задерживается, простатит увеличивается, мужчина теряет силу. Вводить свечу, растирать, совершать половые сношения, есть масло кунжутное, курятину, пить молоко и чаи.

Если при задержках и запорах тужиться, это вызовет всякие болезни и может ветер возбудить, поэтому лучше соблюдать режим питья, еды и принимать лекарства.

Накопившиеся за зиму болезни холода в сезон роста проходят, что накопилось в сезон роста — проходит летом, а летние (болезни) — осенью. При хорошей прочистке отверстия расширяются, и болезни исчезают.

Если придерживаться здорового питания, образа жизни и пребывать в хорошем настроении, болезней не будет. Чтобы не было болезней, а возникшие смирялись, самое лучшее — это следовать правилам, как вести себя в частных случаях


Рецепты народной медицины. ЛЕЧЕБНЫЕ водные ПРОЦЕДУРЫ

народной медицины:

Новейшая энциклопедия народного целительства

Николай Иванович Мазнев

ЛЕЧЕБНЫЕ ПРОЦЕДУРЫ

Сама собой болезнь не излечивается. Для этого необходимо приложить определенные усилия психического и физического характера, поскольку любая болезнь отражается не только на физическом состоянии человека, но нарушает его психическое и духовное равновесие. Врачи мало чем смогут помочь больному человеку, если он сам не пойдет им навстречу. Древние мудрецы . по этому поводу говорили, что в борьбе с болезнью побеждают только при наличии определенной ситуации: когда на одной стороне будет болезнь, а на другой — больной и врач. Если же на одной стороне будет болезнь и больной, врач мало чем сможет помочь больному.

И только при наличии нужной ситуаций можно пользоваться различными способами излечения болезней и процедурами, сопутствующими этому лечению или самостоятельно излечивающими определенные заболевания. В качестве лечебных процедур исстари используют водные процедуры.

ВОДНЫЕ ПРОЦЕДУРЫ

ЗАКАЛИВАНИЕ

Закаливать организм можно разными способами: ходить босиком по земле, по мокрой траве, мокрым камням, по только что выпавшему снегу, обливаться и обмываться холодной водой.

Дети, не имеющие возможности ходить босиком по улице, могут ходить по комнате или коридору в течение 10—20 мин перед сном или утром после сна, чтобы ноги периодически соприкасались со свежим воздухом. Для начала можно ходить в носках, чтобы смягчить ощущение холода, а потом и босиком, предварительно подержав ноги некоторое время в холодной воде. Детей после теплого купания рекомендуется быстро, в течение нескольких секунд обмыть более холодной водой. Теплая вода отнимает силы и изнеживает, холодная — укрепляет и способствует здоровому развитию тела. Закаливая себя с ранних лет, можно стать здоровым на долгие годы.

Полезно ходить босиком по траве, смоченной росой или просто политой обыкновенной водой. После прогулки по траве нужно обуться и походить сначала быстро, а потом медленно. Продолжительность этой прогулки зависит от времени высыхания и согревания ног и не должна превышать 15 мин. Аналогичным образом на организм действует хождение по мокрым камням. Если это проводится с лечебными целями, продолжительность процедуры составляет от трех до 15 мин, в зависимости от состояния больного. Здоровые люди могут ходить по мокрым камням по 30 мин и более. Прогулки по камням полезны людям с постоянно холодными ногами, а также тем, кто подвержен болезням горла, катарам, приливам крови к голове и вследствие этого страдает головными болями. При этом будет неплохо добавить в воду, которой поливают камни, немного уксуса.

Лучший результат можно получить, если прогуливаться по свежевыпавшему снегу при отсутствии сильного холодного ветра. Такая прогулка, как правило, не должна превышать 3—4 мин. Иногда случается, что пальцы, отвыкшие от открытого воздуха, краснеют, становятся горячими, болезненными и распухают. В этом случае следует растирать их снегом или обмывать снеговой водой. Осенью прогулки по снегу можно заменить прогулками по траве, покрытой ' изморозью, а зимой — по каменным плитам, покрытым снеговой водой.

Никогда не следует ходить по снегу, если все тело недостаточно согрето. Если у кого-то потеют ноги или на ногах от холода появляются нарывы, ходить по снегу не следует до тех пор, пока они не избавятся от этих недостатков.

Хождение по воде закаливает все тело, благоприятно действует на почки, мочевой пузырь и брюшную полость, облегчает дыхание и выводит газы, снимает головные боли. Эту процедуру можно делать в обыкновенной ванне, двигая ногами в холодной воде. Сначала ноги погружают в воду по щиколотку, затем до икр и, наконец, до колен. Процедура должна занимать сначала около 1 мин, а затем уже до 5—6 мин. При этом чем холоднее вода, тем лучше. После процедуры следует делать упражнения для согревания: зимой в теплой комнате, летом на воздухе. Зимой в воду можно добавить снег.

Чтобы закалить ноги, надо погрузить их до икр или выше колен в холодную воду не более чем на 1 мин. Обув ноги, обнажают руки до плеч и погружают их тоже в холодную воду на 1 мин. Однако лучше делать и то и другое одновременно. Это ускоряет кровообращение в конечностях. Процедура с погружением рук в холодную воду особенно полезна тем, у кого постоянно холодные руки и кто страдает частыми нарывами от холода.

Обливание колен действует только на ноги, заставляя кровь лучше проходить по сосудам. Эту процедуру применяют, если тело достаточно хорошо разогрето. Обливание колен, если при этом не ставятся какие-либо другие цели, не следует делать дольше 3—4 дней.

ДУШ

Одним из наиболее популярных видов водолечения являются души: обычный дождевой и игольчатый, душ «Шарко», шотландский. Вода в них подается под небольшим давлением. Воздействие душа производит небольшое раздражающее действие, его назначают преимущественно в качестве освежающей и тонизирующей процедуры.

Душ «Шарко»

При душе «Шарко» больного, стоящего на расстоянии 3—3,5 м от пульта управления, сначала обдают со всех сторон веерной струей воды (веерный душ), затем компактной струей воздействуют на части тела с мышечными слоями или с костной основой (конечности, спина, боковые поверхности грудной клетки). Необходимо избегать попадания струи в лицо, голову, на молочные железы и половые органы. Первую процедуру проводят при температуре воды 35—32°С, ежедневно или через раз ее понижают на ГС и к концу лечения доводят до 20—15°С. Душ «Шарко» назначают главным образом при функциональных заболеваниях нервной системы, болезнях обмена веществ, особенно ожирении.

Шотландский душ

Действие шотландского душа заключается в том, что на больного попеременно направляют сначала струю горячей (37—45°С) воды в течение 30—40 с, а затем холодной (20—10°С) в течение 15—20 с. Это повторяют 4—6 раз. Как местную процедуру назначают при ожирении, запорах, связанных со снижением тонуса кишечника (на живот); при миозите поясничных мышц, пояснично-крестцовом радикулите (на поясницу).

Циркулярный душ

Циркулярный душ оказывает значительное раздражающее действие на нервные окончания кожи. Температура воды в начале курса лечения обычно составляет 36—34°С, а к концу курса ее постепенно снижают до 25°С.

Восходящий промежностный душ

При восходящем промежностном душе, применяемом при геморрое, простатите, проктите и др., больной садится на треножнике с кольцеобразным сиденьем, под которым установлен наконечник дождевого душа, обращенный вверх. Струи воды (температура 36—25°С) попадают на промежность.

Циркулярный и восходящий промежностный души продолжаются в течение 2—5 мин, их проводят ежедневно, всего 15—20 процедур.

Подводный душ-массаж

Подводный душ-массаж представляет собой процедуру, при которой больного массируют под водой струей воды, подаваемой из шланга под давлением. Температурное и механическое раздражения кожи вызывают улучшение крово- и лимфообращения, а тем с'амым и питание тканей, стимулируют обмен веществ, способствуют более быстрому рассасыванию очагов воспаления.

Показаниями для назначения душа-массажа служат: ожирение, подагра, последствия травмы опорно-двигательного аппарата, заболевания суставов (кроме туберкулеза), мышц и сухожилий, последствия повреждений и заболеваний периферической нервной системы, остаточные явления после перенесенного полиомиелита с явлениями пареза мышц, вяло заживающие трофические язвы (без тромбофлебита) и др.

При общем подводном душе-массаже воздействию подвергается все тело. При местном массаже струю воды, из шланга с наконечником направляют на определенный участок тела (область сустава, поясничную область ■ и т. д.), температура воды при этом равна 36—38°С. При общем Подводном душе-массаже температуру воды можно постепенно повышать до 40°С, при местном — до 42°С. Курс лечения составляет 15—20 процедур.

Общий подводный массаж нельзя сочетать с другими водными и тепловыми процедурами, ультрафиолетовым облучением и др.

ПРОТИВОПОКАЗАНИЯ К ПРИМЕНЕНИЮ ДУША

Души как водолечебные процедуры противопоказаны при острых воспалительных процессах и обострении хронических заболеваний гипертонической болезни II и III стадий, тяжелой стенокардии, инфаркте миокарда, аневризме сердца, хронической сердечно-сосудистой недостаточности, состоянии после недавно перенесенного инсульта (6—8 мес), злокачественных новообразованиях, доброкачественных опухолях при их склонности к росту, кровотечениях, туберкулезе в определенных фазах заболевания, инфекционных болезнях, мокнущей экземе, гнойничковых заболеваниях кожи и др.

ОБЛИВАНИЯ

Обливание колен

Ноги обнажают выще колен и ставят в приготовленную посуду. Обливать их можно сидя или стоя, начиная от пальцев идо колен таким образом, чтобы вода стекала равномерно. Струя не должна быть сильной. Время обливания от 30 с до 3 мин, в зависимости от состояния больного. Боль исчезает после 8—10 обливаний колен. Эту процедуру следует всегда делать вместе с обливанием верхней части тела.

Обливание бедер

Обливание бедер является продолжением обливания колен. Его тоже нужно начинать от пальцев ног, но заканчивать обливанием живота. Обливание проводят спереди и сзади. Слабым и болезненным людям нужно подогревать воду до 30—32 °С. После процедуры необходимо выполнять физические упражнения до полного согревания и высыхания.

Обливание верхней части тела

Обливая верхнюю часть тела, сначала воду льют на правую руку и правое плечо так, чтобы она стекала дальше по всей спине до левого плеча и верхней части левой руки (тело согнуто, руки упираются в дно таза). Затем обливают спину по обе стороны от седьмого позвонка, потом — всю спину и позвоночник, заканчивая всегда верхней частью какой-либо из рук. Все части тела, предназначенные для обливания, нужно облить 3-4 раза. Голову желательно не обливать. После обливания следует быстро обмыть грудь и вытереться.

Обливание рук

Обливание рук начинают от кистей и продолжают вверх до плеча. Способствует закаливанию рук, устраняет застой крови в них, ослабляет воспаления и боли, лечит ломоту и ревматизм. Обливание продолжается 1 мин.

Обливание головы помогает при болезнях глаз и ушей. В этом случае воду льют на голову так, чтобы она текла из-за ушей на щеки и закрытые глаза в течение 20 с. После обливания головы нужно вытереть волосы насухо.

ВАННЫ

Ванны — водные процедуры, применяемые с гигиенической, лечебной и профилактической целью. Ванны как лечебные процедуры входят в состав комплексного лечения больных. Вода прекрасно проводит тепло, но это же ее свойство может тепло также быстро и забрать. Вода, температура которой резко отличается от температуры кожи, — наиболее эффективная в процессе лечения.

По степени погружения в воду различают: — ванны общие — с погружением всего тела, но так, чтобы область сердца была над уровнем воды;

— ванны местные — с погружением в воду частей тела

(руки или ноги);

— сидячие, при которых вода покрывает область

таза, нижнюю часть живота и верхнюю часть бедер (без

погружения ног);

— полуванны. В отличие от сидячих ванн полуванны

состоят только из купания в холодной воде.

Общие лечебные ванны обычно принимают 10—15 мин; длительность местных, с горячей или холодной водой, может колебаться в зависимости от цели воздействия. Непродолжительные холодные и прохладные ванны (не более 2—3 мин) оказывают общее тонизирующее действие на организм больного, стимулируют нервную и сердечно-сосудистую системы, ускоряют обмен веществ.

В зависимости от температуры воды, ванны могут быть:

— очень холодными (ниже 12°С);

— холодными (до 20 °С);

— прохладными (20—33 °С);

— индифферентными (34-36°С);

— теплыми (37—39°С);

— горячими (40—42°С и выше).

Очень холодная, холодная и прохладная вода используется только для кратковременных процедур, обеспечивающих закаливание, стимулирующих дея- . тельность иммунной и гормональной систем, улучшающих кровоснабжение: обливание, обтирание, контрастный душ. При ознобе или некотором переохлаждении пользоваться водой с такой температурой нежелательно.

Индифферентные ванны (продолжительность 20 мин) оказывают легкое тонизирующее воздействие. Ванны с индифферентной температурой стлично помогают при мышечном напряжении. Их расслабляющее действие обусловлено выталкивающей силой воды, делающей тело невесомым. Такие ванны полезны при атрофии мышц, миозите, запорах, гипотонии, неврастении, колите и др.

Теплые ванны

Теплые ванны оказывают успокаивающее действие, снимают мышечное напряжение, способствуют полному расслаблению, снимают усталость, нормализуют тонус сосудов, улучшают сон, уменьшают боль.

Продолжительность теплых ванн — не более 20 ми- . нут.

Горячие ванны (продолжительность 5—10 мин) усиливают обмен веществ, потоотделение.

По составу воды лечебные ванны бывают:

— пресными (из пресной воды);

— ароматическими (с введением в воду ароматичес

ких веществ);

— лекарственными (с добавлением лекарственных

веществ);

— минеральными (с добавлением минеральных ве

ществ);

— газовыми (с добавлением газов).

ПРАВИЛА ПРИЁМА ВАНН

1. Перед приемом лечебной ванны необходимо:

— подготовить ванную комнату для проведения про

цедуры;

— освободить кишечник и мочевой пузырь;

— вымыть тело с мылом, чтобы убрать защитную жи

ровую пленку, препятствующую проникновению в ор

ганизм биологически активных веществ.

2. Погружаться в ванну необходимо по грудь, остав

ляя голову и область сердца над водой. Людям, страдаю

щим сердечной или коронарной недостаточностью,

можно опускаться в воду только до линии пупка.

3. Время приема ванн должно быть строго опреде

ленным.

4. После приема ванны необходимо отдохнуть минут

30, обернувшись теплой простыней или одеялом.

5. Нельзя принимать ванну:

— сразу после еды и на голодный желудок;

— употребив спиртные напитки до приема ванны

или употреблять их во время приема.

ПОЛНЫЕ ВАННЫ

Холодная полная ванна

Такие ванны можно делать двумя способами: либо ложиться всем телом в ванну, либо входить в воду до подмышек и обмывать верхнюю часть тела руками или же грубым, толстым полотенцем. Время нахождения в воде от 30 с до 3 мин.

Холодная ванна применяется при тех болезнях, которые имеют своим предвестником и спутником сильную лихорадку. При усиливающемся жаре такая ванна, повторяемая в начале лихорадки даже через каждые 30 мин, поможет нормализовать температуру.

Холодная вода согревает, стягивая поры и запирая тем самым тепло. Купание в холодной воде сразу же оттесняет природную теплоту внутрь тела, после чего теп

ло вновь приливает к поверхности тела, усилившись в

несколько раз. Как правило, вредно купаться в холод

ной воде после физических упражнений, после полово

го сношения, сразу после еды и пока не переварится

пища, после рвоты, после опорожнения кишечника,

при бессоннице, слабости тела и желудка. Такое купа

ние не принесет вреда только очень сильным людям.

Кратковременная холодная ванна (22-10 °С) от 20 с до 2

мин помогает при запорах, ослаблении матки, мочевого

пузыря. Купание в холодной воде противопоказано при

заболеваниях носа и глаз. .

- Холодная ванна раздражает нервные окончания, особенно кожные, вызывая и поддерживая состояние возбуждения организма и ускоряя тем самым обмен веществ, что приводит в движение, растворяет, сжигает и выделяет отложившиеся вредные вещества, остатки обмена веществ, продукты распада и т. д. Холодные водные процедуры увеличивают количество эритроцитов и лейкоцитов в крови за счет усиления кровообращения.

Теплая полная ванна (от 37 до 42 °С)

Можно предложить два способа приема теплых ванн. Женщинам можно принимать теплые ванны С температурой не выше 39—40°С.

1. Погрузиться в ванну так, чтобы туловище, руки и ноги были в воде, и оставаться в воде в течение 25—40 мин. Затем быстро перейти в ванну с холодной водой и погрузиться по шею в воду на 1 мин. Если же такой возможности нет, нужно просто обмыть все тело холодной водой. Холодная ванна или обмывание должны продолжаться не более 1 мин. Затем следует быстро одеться, не растираясь, и делать физические упражнения до полного согревания.

2. Ванну заполняют, как и в первом случае, но более горячей водой — 42—44°С. В теплую воду нужно входить 3 раза и также 3 раза входить в холодную воду. Это так называемая ванна с тройной переменой. Вся процедура продолжается 33 мин. Это время распределяется следующим образом: 10 мин в теплой ванне, 1 мин в холодной. Процедуры всегда следует заканчивать холодной ванной.

Температура 43,5°С убивает раковые клетки. Дело в том, что при температуре 41—42°С — пороге, выше которого защитные силы организма уже не допускают дальнейшего роста температуры тела, раковые клетки чувствуют себя дискомфортно, в них происходят необратимые изменения.

Применяя горячие ванны, можно избежать сердечных болезней и ревматизма. Луи Пастер заметил, что инфекционные болезни можно излечивать повышенной температурой, так как рост температуры ускоряет химические реакции, что и происходит при приеме горячих (гипертермических) ванн. Страдающим эпилепсией горячая ванна вредна, однако полезна теплая.

Холодное обтирание всего тела вполне заменит холодную ванну тому, кто боится холодной воды. Не следует никогда мочить голову. После купания нужно выполнять физические упражнения до полного высыхания. Теплую ванну желательно готовить с различными целебными травами.

Используя ванны, преследуют двоякую цель: во-первых, ванны должны увеличить теплоту тела; а во-вторых, они должны содействовать размягчению и выделению веществ, которые больной организм самостоятельно удалить не может. Ванны очищают кожу от продуктов обмена, придают ей эластичность, упругость, устраняют неприятный запах. Все белковые токсины поддаются воздействию горячих ванн. Вода способствует лучшему проникновению в кожу активных компонентов целебных веществ (растительных или минеральных), которые добавляются в лечебную ванну.

ЛЕКАРСТВЕННЫЕ ВАННЫ

Ванны с горчицей

Горчичные ванны могут быть местными и общими. На ванну используют 150—250 г сухой горчицы, предварительно разведенной в небольшом количестве теплой воды. Температура воды 37— 39°С. Продолжительность общей ванны 5—8 мин, местной — 10 мин. После ванны больного обмывают теплой водой и укутывают на 30—60 мин. Горчичные ванны вызывают раздражение и покраснение кожи, их назначают при острых заболеваниях органов дыхания (ОРЗ, острый бронхит, пневмония), особенно у детей; центральной и периферической нервной систем; устраняют последствия травм опорно-двигательного аппарата.

Эфирные масла горчицы оказывают резкое раздражающее действие на нервные окончания, повышая тем самым активность всех обменных процессов. Наиболее чувствительные и нежные участки тела лучше предварительно смазать вазелином.

Для лечения хронических заболеваний ванны применяют через день, в общей сложности — 8—10 процедур. При острых респираторных заболеваниях достаточно принять 3—4 ванны. С применением горчичного порошка или горчицы можно применять и местные ванны — для рук и ног. С этой целью разводят 15 г горчичного порошка в 10—12 л воды. Такие ванны помогают от бессонницы, приступов астмы и мигрени.

Ванны с крахмалом

Поскольку крахмал обладает обволакивающим, смягчающим, противозудным действиями, ванны с ним назначают при кожных заболеваниях — нейродермите, ихтиозе, чешуйчатом лишае, экссудативном детском диатезе.

Для приготовлении крахмальной ванны необходимо 0,5—0,8 кг картофельного или пшеничного крахмала, который тщательно разводят в 1—1,5 л холодной воды. После чего раствор выливают в ванну с температурой воды 36 —37°С. Курс лечения — 15—20 ванн ежедневно, по 20—30 минут. Лечение детей ваннами из крахмала рекомендовано начинать после 3-летнего возраста.

Ванна с отрубями

Такие ванны используют при воспаленных, зудящих и болезненных сыпях, при ожогах, ранениях и при чрезмерной чувствительности кожи у истеричных женщин.

На полную ванну необходимо 1,5 кг отрубей, на полуванну — 750 т, для сидячей и ножной требуется по 250 г. Для приготовления ванны нужно засыпать отруби в мешок, залить холодной водой й варить продолжительное время.

МИНЕРАЛЬНЫЕ ВАННЫ

Показана при тех же заболеваниях, что и солеваг ванна. Но бишофит эффективнее снимает воспаления при артрите, артрозе и остеохондрозе. Для приготовления таких ванн бишофит берется из расчета 4 литра сырья на ванну теплой воды с температурой 36—37°С. Курс лечения — 10—12 процедур по 15—20 минут.

Ванны с различными минералами

Медистые, железистые и соляные ванны помогают при болях в суставах, подагре, астме и заболеваниях почек, они ускоряют срастание переломов и приносят пользу при фурункулах и язвах.

Медистые ванны полезны для рта, при опущении века, от течи из ушей, железистые - для желудка и селезенки.

Серная ванна

Серная вода укрепляет нервы, очищает от прыщей и наружных язв, от веснушек. Она растворяет яды и шлаки, проникающие к суставам, к селезенке и к печени.

Солевая ванна

Ванна с хлоридом натрия — поваренной солью, стимулирует обмен веществ, положительно влияет на'функциональное состояние сердечно-сосудистой системы, полезна при заболеваниях органов половой системы у женщин, при нейроциркуляторной дистонии, ожирении, холецистите, артритах, последствиях вывихов суставов и травм мышц. Такая ванна действует раздражающе на рецепторы и нервные окончания, расширяя сосуды и стимулируя кровообращение. Прилив тепла во время приема солевых ванн идет в 1,5 раза интенсивнее, чем при приеме пресных.

Для приготовления солевой ванны нужно растворить в 200 л пресной воды при 36—37°С 3—6 кг поваренной или морской соли. Продолжительность процедуры 10—15 мин. Курс лечения — 12—18 процедур. Лечение начинают с ванн индифферентной температуры с малым количеством соли (10—20 г на 1 л воды), постепенно переходя к горячим и концентрированным (40—80 г/л). Принимают соляные ванны 3 —4 раза в неделю.

Купание в морской воде помогает также при укусе гадюки.

ВАННЫ С ЛЕКАРСТВЕННЫМИ РАСТЕНИЯМИ

Такие ванны делают близкими к температуре тела (индифферентными) или теплыми. Продолжительность ванны 10—15 мин. Для восстанавливающих ванн предпочтительнее использовать эфиромасличные растения (мята, ромашка, душица, корневище аира и др.). Они укрепляют защитные силы организма, улучшают самочувствие.

Горячие ванны с отварами из трав принимают, как правило, 1—3 раза в неделю. Продолжительность таких ванн около 20 минут.

Ванны с аиром

Корни и зелень аира заливают холодной водой и кипятят 30 мин, после чего отвар добавляют в ванну. Для полной ванны берут 250 г аира, для полуванны — 125 г. Ванны с аиром применяются при лечении золотухи и рахита у детей и невроза у взрослых.

Ванны с валерианой

Ванна с отваром валерианы успокаивает сердце и нервную систему, снимает возбуждение спинного мозга и особенно рекомендуется при нервной бессоннице, слабости сердца, судорожных состояниях сердца, гортани, нервов, желудка, при коликах, астме и газах. Такие ванны регулируют пульс и понижают давление. Для полной ванны требуется 0,5 кг валерианы.

Ванна с листьями грецкого ореха

Эти ванны прекрасно лечат различные раздражения кожи, лимфатические железы, обладают успокаивающим действием. Для приготовления ванны нужно залить холодной водой свежие или сухие, листья и кипятить 45 мин в плотно закрытой посуде. Для полной ванны берут 1 кг, для полуванны — 500 г, для сидячей и ножной — по 250 г. Такие ванны применяют в основном при лечении золотухи.

Ванны с дубовой корой

Кору измельчают и, замочив на несколько часов в холодной воде, кипятят 30 мин. Отвар процеживают и добавляют в ванну. Для цолной ванны требуется 1 кг коры, для полуванны — 0,5 кг, для сидячей или ножной - по 250 г. Такие ванны действуют укрепляюще.

Ванна с душицей

Ванна с душицей хорошо снимает состояние напряжения (стресс), полезна при экземах, способствует нормализации сна, успокаивает кашель при остром и хроническом бронхите.

Ванна с лавандовым цветом

Ванна с лавандовым цветом помогает не только при сердечных и нервных заболеваниях, но и при ревматизме, подагре, параличе, вывихах, ущемлениях и повреждениях связок, при опухолях и уплотнениях мягких тканей благодаря ароматному запаху и тому легкому раздражению, которое лавандовый цвет оказывает на кожу Для ванны нужно 100 г лавандового цвета.

Ванна с мятой

Ванну с мятой применяют при нервном возбуждении, успокаивает раздраженную кожу и снимает зуд считается очень эффективным средством при начинающейся простуде, а также хорошо помогает при головной боли и усталости. Оказывает освежающее действие.

Для приготовления отваров и принятия ванн с мятой пригодна только эмалированная посуда. Температура воды длядетей 36-38°С, продолжительность 10-20 мин После ванны не нужно ополаскиваться водой и пользоваться мылом.

Лечебные ванны принимают по 2-3 раза в неделю до проявления терапевтического эффекта.

Ванна с овсяной соломой

В посуду (размер ее зависит от назначения процеду

ры) нужно насыпать соломы на половину или на 2/3 ее

объема, затем залить холодной водой, поставить на

огонь, довести до кипения, кипятить 30 мин и настоять 1

ч. Такая ванна эффективнее ванны из сенной трухи и

полезна при болезнях почек и мочевого пузыря при

ревматических болях.

Ванны с ромашкой

Цветки ромашки заливают холодной водой и кипятят в хорошо закрытой посуде 10 мин. На полную ванну уходит 500 г цветков, для полуванны — 250 г, для сидячей ванны - 150 г и для ножной - 100 г. Благодаря эфирным маслам ванны целебно действуют при внутренних и наружных воспалениях, поэтому их с большой пользой применяют при лечении катаральных состояний, кожных болезней, ран и нарывов. Ромашковая ванна стимулирует регенерацию клеток кожи, повышает устойчивость кожи к инфекциям.

Ванны из ромашки успокаивают и устраняют судороги, их иногда применяют при неврозах.

Ванны с сенной трухой

Благотворно действует сенная труха на обмен веществ, при выведении песка и камней, при ревматизме, болезнях суставов и пр. При накоплении жидкостей (в суставах и пазухах), при воспалении связок и образовании фурункулов такая ванна оказывает рассасывающее действие. Поразительно помогает она при коликах печени, желудка, кишок. Применяется при недостатке хвоща и овсяной соломы, хотя действует не так эффективно.

Для приготовления ванны заливают сенную труху холодной водой, доводят до кипения и кипятят 15 мин. Для полной ванны нужно взять 1 кг трухи, для полуванны — 0,5 кг, для сидячей ванны — 250 г, для ванны ног или рук — 4 полные горсти. Продолжительность ванны 15-20 мин при 37-45 °С, в зависимости от состояния больного. Женщинам принимать ванны температурой более 40 °С нежелательно и даже вредно. При лечении суставного ревматизма рекомендуется принимать горячую ванну из сенной трухи 20—45 мин, а иногда и 1 ч. Такие ванны лучше делать через день, а при хорошем самочувствии больного — ежедневно. Курс лечения составляет 30—50 ванн. Одновременно желательно пить сок грейпфрута по 1/2 стакана 3 раза в день. Кофейного цвета ванна открывает поры и усиливает кровообращение. Комбинированная ванна

Комбинированная ванна из сенной трухи, овсяной соломы, сосновых веточек, взятых поровну. Ванну готовят также, как и ванну из отвара овсяной соломы. Обладает качествами ванн всех входящих в комбинированную ванну растений. Ванна с тимьяном

На полную ванну требуется 200 г тимьяна. Ванны с

тимьяном оживляют и укрепляют кожу и нервы, улуч

шают общее состояние организма.

Хвойные ванны

Хвойная ванна позволяет снять утомление, головную боль, излишнюю возбудимость центральной нервной системы и усиливает процессы торможения в коре головного мозга. Запах хвои снимает напряжение, успокаивает, улучшает настроение. Содержащиеся в хвое смолы, органические кислоты, эфирные масла раздражают кожу, вызывая прилив к ней крови, и тем самым повышают ее тонус. Хвойные ванны улучшают также кровоснабжение внутренних органов и скелетных мышц, оказывают спазмолитическое действие, поэтому они незаменимы для снятия болевого синдрома, при бронхитах, ринитах, неврастении, гастрите, язвенной болезни желудка. Хвойные ванны при 25—26°С уменьшают частоту дыхания, улучшают аппетит и сон. Прием • хвойной ванны утром снижает систолическое артериальное давление на 5 мм рт. ст., а вечером — на 13 мм рт. ст. Таким образом, люди с пониженным давлением могут, принимая хвойные ванны вечером, не улучшить, а ухудшить свое состояние. Хвойные ванны облегчают состояние женщин при климактерических расстройствах.

Для приготовления ванны нужно растворить в ванне с пресной водой 60 г порошка или 100 г экстракта хвои (можно использовать отвар сосновых игл с веточками). Температура ванны 35—37°С, продолжительность 10—15 мин. Курс хвойных ванн — 15—20 процедур, проводимых через день. Курс хвойных ванн можно повторить через 2—3 месяца.

Ванны из экстракта сосны применяют при болезнях сердца и нервной системы, бессоннице, параличе и подагре, мускульном и суставном ревматизме, ишиасе, опухолях и воспалениях суставов, при обморожении, нарывах, при катарах верхних дыхательных путей, астме и болезнях легких, для восстановления сил после тяжелых болезней, при болезнях почек и мочевого пузыря.

Для получения экстракта следует засыпать в кастрюлю или бак (в зависимости от вида) до половины объема иглы, веточки и шишки сосны, залить доверху холодной воды, поставить на огонь и кипятить 30 мин, после чего плотно закрыть и настоять 12 ч. Хороший экстракт имеет коричневый цвет.

Если в ванну из экстракта сосны добавить 20—30 капель настоящего масла из сосновых игл, ее можно использовать для лечебной ингаляции, поскольку пары насыщенные эфирным маслом, превосходно действуют на слизистую оболочку.

Ванна с полевым хвощом

Ванна с полевым хвощом рекомендуется при болезнях почек и мочевого пузыря, при каменной болезни и затрудненном мочеиспускании. Хвощовый отвар улучшает кровообращение и превосходно действует на плохо заживающие раны. В таких случаях на рану накладывают смоченную в отваре тряпочку.

Для приготовления отвара хвощ заливают холодной водой, кипятят 30 мин и добавляют в ванну. Для полной ванны нужно брать 750 г хвоща, для полуванны - 375 г для сидячей или ножной - 250 г. Шалфейная ванна

Применяют как болеутоляющую при травмах опорно-двигательного аппарата, заболеваниях и последствиях травм периферических нервов с двигательными и чувствительными нарушениями.

Для проведения процедуры засыпать 200 г шалфея в ведро с 10 л кипятка; настоять в течение 20 мин, процедить. Полученный раствор вылить в ванну с водой. По окончании процедуры тщательно вытереться, улечься в постель и укрыться одеялом. Можно с успехом пользоваться и мускатным шалфеем: приготавливают, растворяя в воде сгущенный конденсат мускатного шалфея в количестве 250-300 мл. Эти ванны оказывают обезболивающее и успокаивающее действие. Их продолжительность - 8-15 мин, температура воды - 35-37°С, 2-3 раза в неделю. На курс 12-15 процедур.

ГАЗОВЫЕ ВАННЫ

Ванны из воды горячих источников

Ванны из воды горячих источников оказывают лечебное действие при распространившемся яде, застарелом жаре, старых язвах, болезнях сосудов, тугоподвижности и стяжении суставов, искривлениях костей, усыхании мышц.

Жемчужные ванны — воздействующей средой является вода с множеством пузырьков воздуха, образуемых тонкими металлическими трубками с отверстиями, куда воздух поступает под давлением. Такое «бурление» воды оказывает на кожу больного механическое действие. Ванны показаны при функциональных расстройствах нервной системы, общем утомлении, при 1-й стадии гипертонической болезни. Продолжительность процедуры — 10—15 мин, ежедневно или через день. На курс 12—15 процедур.

Искусственные углекислые ванны — воздействующей средой являются естественные или искусственно приготовленные углекислые минеральные воды. Тело покрывается множеством мелких газовых пузырьков, которые оказывают химическое действие на нервные рецепторы кожи, что вызывает рефлекторно ответную реакцию ее сосудов. Они расширяются, и существенно улучшается кровообращение.

Искусственные радоновые ванны — для приготовления их используется концентрированный раствор радона, который получают из раствора солей радия. Радоновые ванны усиливают обменные процессы, оказывают общее успокаивающее и болеутоляющее действие, нормализуют артериальное давление, улучшают сократительную функцию сердца. Применение их показано при хронических полиартритах, остеохондрозе позвоночника, неврозах, заболеваниях периферической нервной системы, гинекологических заболеваниях.

Кислородные ванны приготавливают при помощи аппарата для насыщения воды кислородом. Концентрация кислорода в ванне не превышает 50 мг/л. Температура воды 35—36°С, продолжительность процедуры 10—20 мин ежедневно или через день. На курс 12—15 процедур. Кроме обычного седативного влияния пресной, индифферентной по температуре, воды, при такой процедуре пузырьки кислорода оказывают легкое механическое воздействие, подобно пузырькам воздуха в жемчужной ванне.

СПЕЦИАЛИЗИРОВАННЫЕ ВАННЫ

Ванны с растиранием

Применяют при неврозах как успокаивающие. Курс лечения составляет 6—8 процедур, длительность ванны — 10—12 мин. Для проведения ванны следует: вымыть ванну мочалкой или щеткой с мылом, ополоснуть горячей водой; наполнить ванну до половины водой; с помощью водного термометра измерить температуру воды (она должна быть 34—35 °С); помочь больному войти в ванну и погрузиться в нее; взять одежную или любую чистую жесткую щетку в правую руку; правой рукой начать растирать щеткой спину сидящего в ванне больного, левой — поливать на спину воду из ковша; затем последовательно растирать кожу грудной клетки, живота, рук и ног; всю процедуру растирания повторять 2—3 раза, постепенно снижая температуру воды в курсе лечения до 30—25°С. При первом ощущении озноба у больного процедуру прекратить; после ванны больного хорошо растереть сухим грубым полотенцем и закутать в простыню; уложить в постель и укрыть его одеялом на 20-25 мин.

Успокаивающие ванны

Применяют с использованием наборов трав при неврозах, для снятия напряжения.

Температура воды в ванне 30°С, длительность ее приема 10—20 мин.

Ванна из 6 трав. Состав трав (в граммах): соцветия лаванды — 100; листья мелиссы — 100; листья мяты перечной — 100; розмарин (цветущее растение) — 100; листья шалфея лекарственного — 100; соцветия тимьяна ползучего — 100.

Для проведения процедуры следует вскипятить 3 л воды, залить кипящей водой 600 г смеси трав. Настоять смесь в течение 15 мин и процедить.

Полученный раствор вылить в ванну.

По окончании процедуры больного тщательно вытереть, уложить в постель и укрыть одеялом.

Ванна из 3 трав. Температура воды в ванне 37°С, длительность приема 5—10 мин, курс лечения 15—20 ванн.

Состав трав (в граммах): размякшие семена подсолнуха — 50; корневища аира болотного — 100; корень валерианы лекарственной — 150.

Для проведения процедуры следует: сбор трав варить в 2 л воды в течение 10 мин, настоять 10 мин, процедить. Полученный раствор вылить в ванну.

По окончании процедуры больного досуха вытереть, уложить в постель и укрыть одеялом.

Антидепрессивная ванна

Температура воды в ванне 37 °С, длительность приема 10 мин, курс лечения — 1 месяц.

Состав трав (в граммах): дымянка аптечная — 50; листья мальвы лесной — 50; листья мелиссы — 100; соцветия чабреца ползучего — 250.

Для проведения процедуры следует: сбор трав варить в 2 л воды в течение 10 мин, настоять 15 мин, процедить. Полученный раствор вылить в ванну.

По окончании процедуры больного досуха вытереть, уложить в постель и укрыть одеялом.

Противосудорожные ванны

Температура воды в ванне 37°С, длительность ее приема 5—10 минут, курс лечения 10 процедур. Применяется для устранения судорог.

Состав трав (в граммах): цветы липы сердцевидной -200; листья мяты перечной — 300. Смешать травы, заварить 2 л кипятка 500 г смеси трав, настоять в течение 20 мин и процедить. Полученный раствор вылить в ванну. По окончании процедуры больного тщательно вытереть, уложить в постель и укрыть одеялом.

Противозудная ванна

Температура воды в ванне 34°С, длительность ее приема 10—20 минут, проводить ванну 2 раза в день, пока не исчезнет зуд кожи.

Состав трав (в граммах): лопух большой (корень) — 100; цветы и листья коровяка — 150; листья ромашки аптечной - 200.

Смешать травы, заварить 2 л кипятка 450 г смеси трав, поставить на медленный огонь и греть течение 15 мин. Настоять 15 мин и процедить.

Полученный раствор вылить в ванну. По окончании процедуры больного тщательно вытереть, уложить в постель и укрыть одеялом.

ВАННЫ ИЗ МАСЕЛ ЛЕКАРСТВЕННЫХ РАСТЕНИЙ

Ванны наиболее сильнодействующий способ, при котором обеспечивается полный контакт веществ с поверхностью тела. Для того, чтобы эфирное масло было равномерно распределено в воде, необходимо смешать его с 30—60 г эмульгатора (соль, мед, сода, пена для ванн). Если добавить масло прямо в воду, большая часть вещества осядет на поверхности. В этом случае после приема ванны медленно встать и выйти из ванны, не вытираясь полотенцем.

Начинать прием ванн следует с 5-минутных процедур. Очень горячие ванны применяются в том случае, если нужно вылечиться и от простуды. Когда принимаете ванны, необходимо пить больше жидкости.

Эфирные масла хорошо дополняют лечебные свойства сауны, воздействуя на организм через кожу и органы дыхания.

Смешивая различные лекарственные травы или масла из них, можно добиться комбинированного эффекта, воздействуя как на организм в целом, так и на отдельные его системы.

Для восстановления сил после работы можно принять ванну с добавленными в воду 3—6 капель масла бергамота или красного дерева, мускатного шалфея или ладана, герани или апельсина. После такой ванны сон будет крепким.

Для борьбы с инфекционными заболеваниями поможет коктейль из 4 капель бергамота, 1 капли масла чайного дерева и лаванды, ванна с 2 каплями эвкалипта.

Чтобы успокоить раздраженную кожу, устранить покраснения и придать лицу свежесть, воспользуйтесь маслом авокадо.

При различных травмах и ожогах прекрасным средством может стать смесь масел нероли (3 капли) и лимона (4 капли).

Выводят из организма шлаки, улучшают настроение масла лимона, герани, розы, лаванды, можжевельника, жасмина, эвкалипта.

Для того чтобы снять стресс, приготовьте ванну с 3 каплями лаванды, 2 каплями масла нероли и каплей бергамота.

От гнева и ненависти избавит ромашка, мелисса, жасмин и роза.

Печаль прогонят роза, иссоп, жасмин.

Нерешительность, безразличие могут устранить запахи базилика, перечной мяты, можжевельника, кипариса и жасмина.

Застенчивым людям полезны красная гвоздика, жасмин, мелисса.

Ревнивым и упрямым - роза й жасмин.

ПРОТИВОПОКАЗАНИЯ

Теплые ванны из лекарственных растений противопоказаны при повышенном спинномозговом давлении, отеке мозга, открытом туберкулезе легких, обширной пневмонии, миокардитах, инфаркте миокарда, гипертонии, острых флебитах, циррозе печени.

ПОЛУВАННЫ

Под полуваннами в широком смысле подразумеваются ванны, в которых вода доходит примерно до области желудка. Они представляют собой нечто среднее между полными ваннами, которые часто оказывают слишком сильное воздействие, и ножными ваннами, которые иногда недостаточно эффективны. Полуванны можно делать различными способами:

1. Стоять в воде по колени или выше

2. Стоять в воде на коленях так, чтобы бедра были в воде.

3. Сидеть в воде. Собственно говоря, только этот способ и есть настоящая полуванна.

Полуванны нужно делать только из холодной воды. Они всегда связаны с другими процедурами, и продолжительность их не должна превышать 1-3 мин. Способы Г и 2 применяют на начальном этапе лечения совершенно обессилевших людей. Полуванны позволяют уничтожить в зародыше и излечить уже существующие слабость и болезнь живота. Они укрепляют живот, увеличивают силу, уменьшают геморрой, ослабляют колики от газов, снижают уровень истерии. Здоровые люди должны с утра обмывать верхнюю половину тела, а вечером принимать полуванну, если же утром времени не хватает, обе процедуры можно выполнить вечером.

СИДЯЧИЕВАННЫ

Холодная ванна

Принимая холодную сидячую ванну, нужно сесть в ванну с обычной холодной водой без каких-либо добавок так, чтобы в воде находились нижняя часть живота и бедра. Продолжительность такой ванны от 15 с до 2 мин. Она помогает выделению газов, усиливает пищеварение, нормализует стул, регулирует кровообращение, помогает при кровотечениях и других женских болезнях. Эти ванны можно делать и ночью, возвращаясь снова в постель, но не чаще 2—3 раз в неделю, чтобы от сильного прилива крови к области поясницы не усилился геморрой. Сидение в воде в течение 1—2 мин снимает бессонницу и устраняет возбуждение.

Теплая ванна

Такую ванну лучше делать из отвара полевого хвоща, овсяной соломы или сенной трухи. Этот отвар можно затем использовать еще на 2 ванны, уже, естественно,-холодные: вторую через 3—4 ч после первой и третью — через 1 ч после второй. Продолжительность каждой ванны 1—2 мин. Такие сидячие ванны с отваром делать не чаще 2—3 рае в неделю. Более частый прием допускается только в чередовании с холодными ваннами или же в случае глубоко укоренившейся болезни.

ВАННЫ С БЕЛОЙ СКИПИДАРНОЙ ЭМУЛЬСИЕЙ (ЗАЛМАНОВСКИЕ ВАННЫ)

О лечебных свойствах скипидара упоминается в глиняных клинописных текстах шумеров, составленных около 5000 лет тому назад.

Скипидарные ванны стимулируют капилляры кожи и усиливают кровообращение во всех органах, открывают легочные капилляры, повышают артериальное давление. Лицам с повышенным артериальным давлением лучше принимать ванны с желтым скипидарным раствором (см. далее).

«Белые» ванны обладают хорошим обезболивающим действием и не вызывают застоя тепла. Они рекомендуются в следующих случаях:

1. Для регулирования работы почек и печени после

детского паралича и полиомиелита, почти всегда сопро

вождающихся понижением артериального давления и

тахикардией. За несколько месяцев применения этих

ванн достигается восстановление функций мышц и кро

воснабжения атрофированных частей тела.

2. При артериитах без повышения давления.

3. При деформирующем артрите, который почти ни

когда не сопровождается повышением артериального

давления.

4. При болезни Бехтерева.

5. При грудной жабе без повышения давления.

6. При ишиасе и шейно-плечевом неврите, если ар

териальное давление не выше 150 мм рт. ст. Начинать

лечение следует с ежедневных «белых» ванн, включая

после каждой серии из двух «белых» ванн одну «желтую»

(60 мл эмульсии, 39—40 °С, 6 мин). Улучшение состояния наступает, как правило, после 14—18 ванн при ишиасе и после 24-30 ванн при шейно-плечевом неврите.

7. При посттравматическом анкилозе и ранениях следует начинать с «белых» скипидарных ванн, если артериальное давление не превышает 150 мм рт. ст. Если же давление равно 150-180 мм рт. ст., то следует применять смешанные ванны (см. ниже). Результаты бывают хорошими даже при запущенных заболеваниях.

Такие ванны лучше всего принимать вечером перед сном. Если же процедуру проводят днем, то после нее нужно находиться в постели 2-3 ч. Ванны принимают не ранее чем через 1,5 ч после еды. Принимая ванну, надо полностью, до подбородка, погрузиться в воду. Если больной не в состоянии долго находиться в таком положении, можно периодически садиться, а потом снова погружаться до подбородка так, чтобы общее время пребывания в ванне соответствовало указанному в

таблице.

Приготовление эмульсии. Для приготовления эмульсии нужно налить в эмалированную кастрюлю 550 мл воды, поставить ее на огонь и довести до кипения. В кипящую воду следует всыпать 30 г мелко наструганного детского мыла и продолжать кипячение до полного растворения мыла в воде, помешивая деревянной палочкой. После этого нужно добавить в кастрюлю 3 г салициловой кислоты и снять кастрюлю с огня. Далее необходимо влить в кастрюлю 500 мл очищенного жи-вичного скипидара, все это размешать и, наконец, добавить в смесь 20 мл камфорного спирта и снова размешать. Эмульсию следует хранить в стеклянной посуде при комнатной температуре в темном месте, взбалтывая перед каждым применением.

ВАННЫ С ЖЕЛТЫМ СКИПИДАРНЫМ РАСТВОРОМ

Эти ванны за счет усиления «внутреннего сгорания» веществ и расширения капилляров помогают растворению патологических отложений в суставных полостях, периартикулярных тканях, эндоневрии, стенках кровеносных сосудов, сухожилиях и в хрусталике глаза (при катаракте), а также обладают обезболивающим действием.

Такие ванны применяют:

1. При лечении артериитов, если артериальное дав

ление выше 180 мм рт. ст.

2. При грудной жабе с повышенным кровяным дав

лением.

3. При тромбозах височных артерий или централь

ной артерии (в этом случае принимать ванны с 60 мл

раствора при 37—42 °С в течение 16—17 мин).

Ванны с желтым скипидарным раствором:

1. Сильно снижают артериальное давление.

2. Рассасывают наросты, встречающиеся при гипер

трофическом деформирующем ревматизме.

3. Помогают коже выделять через пот хлористый

натрий и мочевину^

4. Рассасываютотложения кальция в связках и сухо

жилиях.

5. Хорошо действуют при последствиях кровоизлия

ния в мозг, а также при хронических миелопатиях с ат

рофией мышц (например, при некоторых видах

спинной сухотки). При миелопатии эти ванны вымыва

ют остатки мертвых клеток вокруг уцелевших нейронов.

6. Снимают боли при ишиасе после приема 14-18-й

ванн (лицам крепкого сложения ванны можно прини-

мать ежедневно, остальным — по схеме: два дня приема ванны, день отдыха),

7. Дают заметное улучшение состояния при шейно-

плечевом неврите после применения 24—30 ванн.

8. Укрепляют мускулатуру, так что через 15—18 меся

цев приема этих ванн появляется способность ходить

без ортопедических приспособлений.

9. Излечивают анкилоз после травм через 2—3 месяца

лечения.

Приготовление раствора.

Для приготовления раствора нужно налить 300 мл касторового масла в эмалированную кастрюлю и поставить ее на кипящую водяную баню, помешивая до получения водянистой жидкости. В отдельную посуду следует налить 200 мл холодной воды, растворить в ней 40 г щелочи (NaOH) и вылить все это в кастрюлю с касторовым маслом. Помешивая раствор деревянной палочкой, необходимо довести его до состояния манной каши, после чего влить в смесь 200 мл олеиновой кислоты, помешивая раствор до тех пор, пока он не станет прозрачным. Полученный раствор нужно вылить в стеклянную бутыль или эмалированную кастрюлю, содержащую 750 мл живичного скипидара, и тщательно перемешать готовый препарат. Затем следует разлить его по стеклянным бутылкам желательно из темного стекла, бутылки плотно закрыть и хранить в темном месте при комнатной температуре.


Рецепты народной медицины. СМЕШАННЫЕ СКИПИДАРНЫЕ ВАННЫ

народной медицины:

Новейшая энциклопедия народного целительства

Николай Иванович Мазнев

ЛЕЧЕБНЫЕ ПРОЦЕДУРЫ

СМЕШАННЫЕ СКИПИДАРНЫЕ ВАННЫ

Поскольку ванны с белой скипидарной эмульсией повышают артериальное давление, а ванны с желтым раствором сильно его понижают, подбирая пропорции при смешивании этих растворов, можно добиться оптимального артериального давления у больного. Щи смешанных ваннах в кровь через ранее закрытые капилляры выходят продукты распада белков.

Смешанные ванны рекомендуются при следующих заболеваниях:

1. Полиневрит.

2. Болезнь Рейно.

3. Иридоциклит.

4. Полиомиелит (детский паралич).

5. При максимальном артериальном давлении 180 мм рт. ст. (чередовать две смешанные ванны и одну «желтую»).

6. При артериитах (с артериальным давлением 170-190 мм рт. ст.).

7. При грудной жабе после повышения давления.

8. После инфаркта миокарда - через 6-7 недель после выздоровления можно уже начинать лечение со смешанных ванн, довести их число до 10 и затем продолжать принимать «белые» ванны, включая одну «желтую» после каждой серии из двух «белых» и смешанных ванн, если артериальное давление выше 170-180ммрт. ст. Лечение проводить под наблюдением врача.

9. В случаях посттравматического анкилоза и ранений можно начинать принимать смешанные ванны, если давление 150-180 мм рт. ст. Если давление не выше 13U мм рт. ст., можно начинать с «белых» ванн.

10. При аднекситах начинать следует со смешанных ванн по 15-17 мин. После серии из 6-8 ванн можно начинать короткие ванны при температуре от 37 до 43 °С с желтым раствором.

Смешанные ванны не рекомендуются при следующих заболеваниях:

1. Повышенное давление спинномозговой жидкости.

2. Отек мозга.

3. Отек легких.

4. Туберкулез легких.

5. Острые гломерулонефриты.

6. Миокардиты.

7. Цирроз печени.

8. Пневмония.

9. Заболевания кожи (экземы, эпидерматиты нейродермиты, псориаз).

10. Онкологические заболевания.

ВАННЫ ДЛЯ ОТДЕЛЬНЫХ ЧАСТЕЙ ТЕЛА

ВАННА ДЛЯ ГОЛОВЫ

Холодную или теплую ванну для головы принимают

следующим образом: посуду с водой ставят на стул и

погружают голову в холодную воду на 1 мин, а в теп

лую — на 5—7 мин. Если вода не доходит до затылка,

нужно обливать это место рукой. После ванны голову

следует тщательно вытереть насухо и остаться в комнате

до полного высыхания волос. Такие ванны иногда по

могают при головных болях. Если на волосистой части

головы имеются нарывы, чешуйчатая сыпь, перхоть и

пр., следует принимать теплые ванны с последующими

холодными обливаниями и обтираниями. Не рекомен

дуется мыть голову горячей водой, так как она ухудшает

зрение и вызывает выпадение волос.

ВАННА ДЛЯ ГЛАЗ

Ванну для глаз делают следующим образом: погрузив лицо в холодную воду, открывают глаза на 15 с, затем поднимают голову и через 15—30 с снова погружают лицо в воду. Такую процедуру повторяют 4—5 раз. За теплой глазной ванной всегда должна следовать холодная. К теплой ванне добавляют половину столовой ложки растертого укропа или отвар этой травы для глаз.

Холодная ванна хорошо действует на слабые глаза, укрепляет и освежает весь зрительный аппарат как изнутри, так и снаружи.

Теплую' глазную ванну применяют для размягчения опухоли снаружи глаза и для растворения и выделения изнутри глаза вредной и гнойной жидкости.

ВАННЫ ДЛЯ НОГ И РУК

Холодная ванна (20 °С и ниже)

Принимая холодную ножную ванну, следует стоять в воде от 1 до 4 мин, погрузив ноги до икр или выше. Эту процедуру применяют в тех случаях, когда нужно прогнать кровь вниз от головы и груди или когда больной не переносит полуванну или полную ванну. Такие ванны освежают и укрепляют здоровье. Они снимают усталость, приносят покой и здоровый сон.

Теплая ванна

В теплую воду (37—38°С) кладут полную горсть соли, 2 горсти древесной золы и хорошо перемешивают. Продолжительность ванны— 15 мин. Можно использовать воду при 40—43°С. Такие ножные ванны полезны, когда из-за болезненной слабости, малой теплоты тела и т. п. нельзя применять суровые и холодные средства.

Ножные ванны предназначены преимущественно для людей ослабленных, малокровных и нервных. Они хорошо действуют при нарушениях кровообращения, при приливах, головных болях и болях в горле, судорогах и т. п. Эти ванны отвлекают кровь к ногам и успокаивают. Против потливости ног такие ванны не помогают.

Вместе с улучшением кровообращения в конечностях ножные ванны помогают при головокружениях и мигрени, отвлекая кровь от головы к ногам. Для таких ванн готовят отвар из овсяной соломы, или сенной трухи, или сосновых веточек, или полевого хвоща, или всего этого поровну и остужают отвар до 41—45°С. Рядом с баком с горячим отваром должен стоять бак с холодной водой. Опустив ноги в отвар, нужно подержать их в нем

до-покраснения, после чего поместить их на 10 с вхолод

ную воду и снова в горячий отвар до покраснения. После

5—6 таких циклов нужно поставить ноги в отвар и дер

жать в нем примерно 40 мин, укрыв так, чтобы не выхо

дило тепло, после чего снова опустить ноги в бак с

холодной водой на 10—20 -с. Процедуру лучше выпол

нять перед сном, причем после процедуры желательно

постоять недолго на иппликаторе Кузнецова или сде

лать массаж стоп.

Ванны для рук делают аналогичным способом, с той лишь разницей, что для рук вместо бака можно использовать кастрюлю меньшего объема или тазик. Руки помещают по локоть в отвар. Ваннами для рук можно пользоваться при бронхиальной астме, хроническом бронхите, синуситах, глаукоме, воспалении радужной оболочки глаз, насморке, трахеите, гриппе и т. п. При погружении кистей рук в холодную воду (4°С) на 3 мин изменяются уровень катехоламинов в крови и моче, аце-тилхолиновая активность крови. Если же поместить руки в горячую воду (44°С) на 3 мин, также наблюдаются изменения в активности крови. Ванны для конечностей за счет попеременного воздействия то теплой, то холодной воды улучшают не только состав крови, но и ее циркуляцию. Каждую такую процедуру заканчивают помещением конечностей в холодную воду на 10—2Q с.

Больным варикозным расширением вен эти процедуры делать нельзя, им больше подойдут ванны с квасцами и содой: в бак с теплой водой (39-43°С) высыпать 200 г питьевой соды и 70 г квасцов (продаются в аптеках) и размешать. Продолжительность ножной ванны 15 мин, после чего следует 5 мин постоять на иппликаторе Кузнецова. Лучше одновременно с ножными ваннами принимать и ванны для рук в течение 30—40 мин

Ванна из сенной трухи

Укрепляюще действует ножная ванна из сенной трухи. 3—5 горстей сенной трухи заливают 10 л крутого кипятка, посуду накрывают и остужают до 37—38 °С. Отвар можно применять как с трухой, так и в чистом виде, процедив, чтобы удалить труху. Эти ножные ванны обладают растворяющим, выделяющим и укрепляющим действиями и очень полезны при заболеваниях ног, открытых ранах, различных ушибах, при опухолях, подагре, при хрящевых узлах, нагноениях между пальцами, нарывах под ногтями, повреждениях от тесной обуви и т. п.

Ванна из овсяной соломы

На ванну с трухой очень похожа ножная ванна с отваром из овсяной соломы. Для этого в эмалированное ведро или бак емкостью 10—30 л засыпать до половины ее объема овсяную солому, залить холодной водой, поставить на огонь, довести до кипения и кипятить 30 мин, полученный отвар остудить до 38—45°С, принимать ванну в течение 20—30 мин. Эти ванны не имеют себе равных, когда нужно размягчить различные затвердения на ногах. Они отлично помогают при суставном ревматизме, подагре, мозолях, врастающих и гниющих ногтях, водяных пузырях. Такие ванны излечивают даже открытые и гниющие раны на ногах и повреждения от едкого ножного пота.

После теплой ванны нужно обязательно сделать холодную на 15—20 с. Лучше всего такие ванны чередовать. Исключение составляет описанная выше теплая ножная ванна с солью и золой. Она применяется для отвлечения крови сверху вниз и для распределения крови, но если после нее принять холодную ванну, то кровь, с силой прилившая к ногам, опять поднимется вверх, что ослабит ожидаемый результат.

Ванны при потливости ног

Температура воды 30°С, продолжительность приема ванны 10—30 мин, курс лечения 15—20 ванн. Эти ножные ванны могут быть использованы при обильной потливости ног.

Состав трав (в граммах): сосна лесная (иглы) — 100; ель (хвоя) — 100; ель (почки) — 150. Для проведения процедуры: смешать травы, залить 2 л кипятка 350 г смеси трав, кипятить на малом огне в течение 15 мин.

Настоять 15 мин, процедить и вылить в бак, добавив туда теплой воды до нужной температуры.

По окончании процедуры вытереть ноги досуха.

Сухая ванна

Налить в бочку теплый солод йпогрузить в него ноги на 15—30 мин. Еще лучше действует виноградная выжимка. Эти ванны полезны при ревматизме, подагре и других заболеваниях.

Необходимо отметить, что при расширении вен на ногах нельзя принимать ножные ванны выше 37 °С, а ноги можно погружать только до икр. Теплые ножные ванны без добавления трав приносят мало пользы.

ПАРОВЫЕ ВАННЫ

При стирке белья теплая вода растворяет все, что нужно удалить, а холодная смывает растворенное. Такой же процесс имеет место и при лечении паровыми ваннами. После паровой ванны всегда следует делать холодное обливание всего тела или принимать полную ванну. Паровые ванны действуют только на больные части тела, не затрагивая и не ослабляя его здоровые части.

Паровые ванны для головы

ДЛЯ процедуры необходимы бак и 2 разновеликих стула — один для бака, другой для пациента. Бак нужно наполнить на 3/4 кипятком, прикрыв крышкой и мокрым холстом, чтобы выходило как можно меньше пара. Пациент садится на большой стул и наклоняет туловище над баком, опираясь обеими руками о его края. Затем бак вместе с пациентом накрывают большим шерстяным одеялом, чтобы пар не пробивался наружу. Принимают паровую ванну в течение 20—25 мин. Пациент во время процедуры должен держать по возможности открытыми рот и глаза и вдыхать больше паров. Чистые водяные пары при вдыхании иногда действуют не совсем благоприятно на глаза и желудок, поэтому в ванну следует добавить травы. Лучше всего взять укроп (1 ст. л. молотого укропа на бак). Превосходно действуют также шалфей, мята, бузина, подорожник и липовый цвет. А если их не окажется под рукой, можно добавить горсть крапивы или сенной трухи. Если пациент не потеет, достаточно взять кирпич, накалить его на огне и опустить в бак через 10 мин после начала процедуры. После приема паровой ванны необходимо холодное обливание: либо протереть лицо полотенцем, намоченным в свежей воде, либо обмыть те части тела, которые были под паром. Хорошо также немедленно после ванны для головы принять полную холодную ванну, но не более 1 мин.

Такие ванны полезны при головных болях, простуде от быстрой перемены температуры, при шуме в ушах, ревматических болях в верхней части туловища, разного рода катарах. При опухолях головы, шейных желез нужно принимать 2—3 такие ванны в неделю. Лучшие результаты получаются, если перед паровой ванной принять теплую ножную ванну с золой и солью продолжительностью 15 мин. Ванны отлично помогают при сильных приливах крови и ушибах.

Паровые ванны для ног

Пациент должен, обнажив ноги и нижнюю часть тела, сесть на постеленное на стуле широкое и плотное шерстяное одеяло. Перед ним ставят бак, наполненный кипятком более чем наполовину, и кладут на верхние края бака по бокам две неширокие дощечки, на которые можно поставить ноги. Бак оборачивают и закрывают плотным шерстяным одеялом так, чтобы пар не рассеивался, а поднимался по одеялу, как по трубе. Для ножных ванн применяют отвары из сенной трухи. Для получения самого слабого эффекта ванна должна продолжаться 15—20 мин, для более сильного — 25—30 мин.

Ножные паровые ванны применяют при сильной потливости ног, опухолях, подозрении на застой крови или скопление шлаков, при холоде в ногах. Такие ванны прекрасно помогают при костоедах, вросших ногтях,' подозрениях на заражение крови. Если в процессе процедуры вспотели бедра и живот, нужно принять полуванну.

Более интенсивные паровые ванны применяют при конвульсиях живота простудного происхождения и при головных болях из-за прилива крови к голове. Делать такие ванны рекомендуется не чаще 1—2 раз в неделю.

Паровые ванны на «ночном стуле»

В глиняный горшок или эмалированную посуду такого же размера наливают кипящий отвар, и больной садится на этот горшок. Продолжительность ванны 15—20 мин. После этого в зависимости от состояния больного необходимо сделать полное влажное обтирание, принять полуванну с верхним обливанием или полную ванну. Тяжелобольным лучше и безопасней сделать полное влажное обтирание.

Для этой ванны лучше использовать полевой хвощ, овсяную солому и сенную труху. Ванна поможет при камнях и других болезнях почек, при конвульсивном состоянии живота, нарывах в мочевом пузыре и при начинающейся водянке. Очень хорошие результаты дают ванны из отвара полевого хвоща в тех случаях, когда совершенно прекращается мочеиспускание. Это средство за сравнительно короткое время излечивает схватки мочевого пузыря.

Паровые ванны для отдельных больных мест

В комплексе с другими способами водолечения (например, обертываниями) паровые ванны очень полезны при болезнях глаз, ушей, рта, пальцев, всей руки, ног и т. д. После укуса ядовитого насекомого лучше делать паровые ванны с отваром из сенной трухи. Для глаз делают ванны из укропного порошка. Можно также использовать отвар очанки, тысячелистника или крапивы. При скоплении слизи в горле делают паровые ванны с отваром из тысячелистника и крапивы. Все эти ванны можно принимать по 10—20 мин.


Рецепты народной медицины. БАНИ

народной медицины:

Новейшая энциклопедия народного целительства

Николай Иванович Мазнев

ЛЕЧЕБНЫЕ ПРОЦЕДУРЫ

БАНИ

Во время крестовых походов в Англии был учрежден один из высших орденов — орден Бани, который в ту пору вручался рыцарям, сумевшим в условиях опустошающих эпидемий холеры и чумы наладить баню.

Лучшим способом глубокого очищения кожи являются сауна (сухая баня) и парная (влажная баня). Благодаря жару открываются поры, отторгаются омертвевшие чешуйки кожи, удаляются излишки жира, выделяемого сальными железами. Изнутри также происходят благоприятные процессы: активизируется кровообращение, улучшается кровоснабжение кожи, и она приобретает розовый оттенок. Часть токсинов и шлаков выводится из организма. Правда, это происходит не через кожу, как утверждалось еще недавно. Воздействие тепла распространяется на почки, они начинают усиленно работать и в сочетании с улучшенной перистальтикой способствуют выведению вредных веществ. Разумный перегрев улучшает иммунитет организма, особенно это полезно для профилактики простудных заболеваний. Правда если уже начался насморк, то ни сауна, ни парная на этой стадии не помогут.

В ходе нагрева/охлаждения прекрасную тренировку получают кровеносные сосуды, после такой бани организм легче переносит высокие температуры. Человек в летнюю жару не чувствует себя вялым.

В русской бане температура воздуха в парной поднимается в пределах 50—60°С, зато влажность воздуха достигает почти 90 процентов. В такой атмосфере человек потеет меньше, чем в сухой сауне, но заметно усиливается очищающий эффект благодаря оседающей на теле конденсированной воде.

Максимальное время в парном отделении не должно превышать 20 минут. Но, если вам хватает и 10 минут, нужно выходить.

В сауну можно входить, предварительно помывшись в душе и насухо вытершись. Ступни должны быть разогреты. Для этого желательно сделать предварительную горячую ванночку для ног.

Не следует надевать купальник и что-нибудь на голову.

Жара в сауне сильнее в верхних зонах. Тренированные могут вначале садиться на верхнюю полку, а после первого потоотделения можно переместиться пониже, на среднюю скамью. Нетренированные и начинают, и остаются на средней полке.

Лучше всего в сауне лежать. Если для этого нет места, ноги нужно все равно разместить на уровне сиденья.

Минут через 10 можно сделать обливание холодной водой с эфирными маслами. Пар, который поднимается от тела, стимулирует кожу, нервы и дыхательные пути.

Перед началом сауны лучше не обливаться. Последние две минуты в сауне проводите на нижней полке, сидя прямо и опустив голову вниз. Это поможет вам избежать головокружения при вставании.

После сауны обязательно походите взад-вперед по холодному предбаннику без одежды и глубоко подышите. Но не давайте себе замерзнуть.

Облейтесь холодной водой или постойте под холодным душем.

Присядьте и сделайте теплую ванночку для ног.

Как только кожа снова согреется, либо еще раз облейтесь холодной водой, либо окунитесь в холодный бассейн. Этот охлаждающий ритуал продолжайте до тех пор, пока не перестанете потеть. Вытритесь и полежите в предбаннике.

Ошибки, которых нужно избегать:

* Сидеть на нижней, самой холодной скамье, чтобы

пробыть в сауне подольше.

* Сидеть на верхней полке, свесив ноги вниз, а голо

ву держа под потолком.

* Обливаться после сауны теплой водой вместо хо

лодной

Не выходить в холодное помещение или разгуливать там в одежде. Это понижает эффект закаливания.

*Пить в сауне или в перерывах между заходами. Еще хуже — принимать алкоголь. Кровеносные сосуды, и без того расширенные, могут расшириться до угрозы коллапса.

* После сауны окунаться в бассейн не смыв с себя

пот. Это негигиенично.

* Плавать между заходами в сауну и после нее. Дав

ление воды может причинить вред расширенным

сосудам.

* Расчесывать волосы в сауне. Это вредно для волос.

* Разговаривать в сауне. Это место расслабления, и

разговоры могут помешать людям, ищущим здесь

покоя.

ПАРНАЯ

Различают два ритуала бани: русский и турецкий. В русской бане порядок следующий:

* Обтеревшись после душа, идут для предварительного разогрева в теплое помещение. После этого остывают.

* Если в бане есть бассейн с теплой водой, в нем проводят несколько минут, потом обливаются в душе холодной водой и тщательно вытираются.

* И только после этого входят в парную, где проводят 10—15 минут при температуре около 45°С при влажности, близкой к 100%.

Так же, как после разогрева в сауне, тело после парной надо как следует остудить под душем и в бассейне.

* Перед следующим заходом нужно отдохнуть 10—20 минут и сделать теплую ванночку для ног.

В турецких банях нет ступени предварительного разогрева. В парной просто через каждые 5 минут поднимаются на ступеньку выше. Через 15 минут принимают ледяной душ. В традиционных банях далее следует массаж щеткой, а затем чуть теплый душ и полчаса отдыха. Чередование тепла и холода — как и в сауне — можно повторить еще два раза.

Потеря веса, которая достигается в бане, держится недолго, потому что она обусловлена обильным потоотделением. Испарившаяся вода должна быть как можно скорее возмещена. Но жир не «растопляется» ни в сауне, ни в бане. Но все же при обеих процедурах активизируется обмен веществ, а это оказывает на вес стабилизирующее воздействие и может подкрепить диету.

Немедленное возмещение потери воды после сауны очень важно для нормального функционирования внутренних органов, прежде всего почек. Кроме того, необходимо восстановить вышедшие с потом минеральные вещества, чтобы не нарушился электролитный процесс» Пить лучше всего минеральную воду или фруктовые и овощные соки без сахара. Будьте осторожны с алкоголем: он дополнительно отнимает у организма воду вместо того, чтобы возмещать ее потерю.

Особые советы для тех, кто потеет ради красоты

Уход за волосами с термическим эффектом: благодаря теплу сауны и парной бани лечебные средства очень глубоко проникают в кожу головы. Но не переусердствуйте, наденьте на голову платок, чтобы ничего не стекало вниз.

Красные прожилки на коже не выносят жары.

Умелое, рациональное использование банных процедур стимулирует и улучшает кровообращение и обменные процессы и развивает гибкость и подвижность суставов.

Высокая температура в парной губительна для многих вредных вирусов.

Если баню посещать через непродолжительное время после приема пищи, недопереваренные, вредные вещества движутся из желудка и печени к органам, что вызывает закупорки сосудов и капилляров. Посещение бани натощак сильно сушит тело и изнуряет организм.

Баня полезна страдающим худобой: во время процедуры желательно, прогревшись, натереться жиром или маслом, чтобы закрыть проникшую в поры воду и задержать ее под кожей. Одновременно следует для поддержания необходимого уровня влажности воздуха лить воду на пол. После бани таким больным полезно некоторое время отдохнуть в предбаннике и пить ячменный отвар или молоко.

Если вода в бане содержит соду, серу, соль или если в этой воде кипятили живокость, ягоду лавра, серу и др., то она обладает растворяющим и размягчающим действием и препятствует приливу крови и лимфы к язвам. Сразу после физических упражнений в баню идти нельзя, необходимо немного отдохнуть. Желающие пополнеть должны посещать баню после еды, если только у них нет предрасположенности к закупорке сосудов, а желающие растворить излишки и похудеть должны ходить в баню голодными и находиться в ней продолжительное время. В качестве обычной оздоровительной процедуры баню следует посещать, полностью переварив содержимое желудка и печени, но не голодным (через 1,5—2 ч после еды).

Сразу после посещения бани или находясь в ней вредно пить как холодную, так и горячую воду.

Во время потения нельзя быстро охлаждаться, т. к. может произойти быстрое всасывание грязных элементов, имеющихся на коже.

Продолжительность пребывания в парной зависит от температуры воздуха бани, его влажности и индивидуальной переносимости. Начинающим достаточно будет одного захода в парное отделение продолжительностью 4 мин. В дальнейшем нужно добавлять по 30 с каждое посещение и довести общее время пребывания в парной за 2—3 захода до 15—20 мин. Частота посещений парной бани — 1 раз в 7— 10 дней. Попарившись, можно вымыться с мылом и мочалкой, стараясь, чтобы растирания мочалкой были направлены к центру. Чрезмерную потливость излечивают через еще более потогонную процедуру — клин вышибают клином. Можно сполоснуть голову настоем почек или молодых листьев березы. Эта процедура весьма полезна для кожи и укрепляет волосы. Полезно также обмываться настоем шиповника — это устраняет запах пота.

Сауну можно посещать и детям, начиная с 3-5-летнего возраста. При этом температура ее должна быть несколько меньше, чем для взрослых, — 60°С, а продолжительность пребывания в парной 4—5 мин. Детям старше 12 лет можно париться при 70 "С. Им разрешается 2—3 захода в парную. Общая продолжительность процедуры при этом не должна превышать 15 мин.

Баня способствует выведению из суставов продуктов распада. Поэтому при заболеваниях суставов, в частности, при деформирующих артритах, баня, особенно в сочетании с массажем и похлестыванием веником, является наиболее эффективным методом лечения. Тепло, постегивание веником, контрастный душ, перераспределение крови и лимфы в организме способствуют притоку кислорода и питательных веществ, что активизирует кровообращение и усиливает окислительно-восстановительные процессы в суставах. Банные процедуры стимулируют регенеративные процессы, в том числе в костной ткани, предупреждают развитие артрозов, контрактур, способствуют быстрому восстановлению функций организма.

Париться предпочтительнее с веником, сделанным из различных лекарственных растений.

Веник из крапивы делают небольшим, перед посте-гиванием его на 1—2 мин кладут в горячую воду, а затем на 3—4 мин — в холодную (процедура повторяется 1—2 раза), после чего им можно пользоваться. Но прежде надо зайти в парилку и просто побыть там 5—7 мин, а еще лучше постегаться при этом 2—4 мин березовым или дубовым веником.

Но не менее важны не только сами банные процедуры, но и материал, из которого сделана баня, дрова, которыми топится баня. Бани стараются делать из сосны или кедра, нижний венец предпочтительнее из дуба. Парилку отделывают липой, дубом или кедром (сосной).

Топить баню лучше всего березовыми или дубовыми дровами — они дают много тепла и быстро прогревают камни в печке. Дрова хвойных деревьев при топке лучше сочетать с дровами из осины, которые хоть и мало дают тепла, но зато хорошо очищают дымоход от копоти.

МАССАЖНЫЕ ПРОЦЕДУРЫ С ИСПОЛЬЗОВАНИЕМ ВЕНИКА

Осуществление разнообразных манипуляций веником в парной — это своеобразный массаж тела, активизирующий кожный покров, усиливающий кровообращение и потоотделение. Веником нужно париться не как попало, а выполнять процедуры в определенной последовательности. Париться с веником не означает, что необходимо сразу же стегать себя изо всех сил. Это большая ошибка новичков. В баню желательно взять с собой пару дубовых или березовых веников. Свежими вениками можно париться сразу, а сухие нужно опустить в таз с кипятком, накрыть другим тазом и распарить 5—7 мин, пока листья не станут мягкими. Но лучше запаривать веники в липовых кадках. Для лучшего нагнетания пара веник мочить не следует. Мокрый веник становится тяжелым, листья его слипаются, и париться им хуже. Какова последовательность процедур пользования веником?

Массажное поглаживание — один из первых приемов применения веника в парной, при котором усиливается кровообращение не только в коже, но и в более глубоких тканях. При этом происходит перераспределение крови, лимфы и межтканевой жидкости по всему телу. Эфирные масла, содержащиеся в листьях и ветках веника, попадают на распаренную кожу, легко проникают в нее и улучшают обмен веществ. Получается как бы косметическое воздействие на кожу, препятствующее ее преждевременному старению. Париться лучше всего вдвоем; один ложится на живот, а другой двумя вениками начинает его «обрабатывать». Руки у напарника обязательно должны быть в брезентовых или просторных кожаных рукавицах, иначе на ладонях быстро появятся волдыри. Начинают массаж поглаживанием от стоп до головы и обратно. В обратном направлении один веник должен скользить по одному боку, а второй — по другому; затем веники перемещают по боковым частям таза, бедрам и икроножным мышцам. Такое плотное поглаживание надо повторить 2-3 раза.

Компресс - процедура, которую делают после окончания массажного поглаживания. Веники приподнимают вверх, захватывают ими горячий воздух и опускают их на поясницу, прижимая на 1—3 с. Такой веничный компресс делают 4—5 раз на каждый участок тела. Эта компрессная процедура особенно полезна при радикулите, травмах, после физической нагрузки.

Растяжка — массажный прием, который рекомендуется при болях в крестцово-поясничной области. Оба веника кладут на поясницу и одновременно разводят в стороны: один веник к стопам, второй - к затылку. Подобные движения производят также в области лопаток и колен. Веники должны плотно касаться тела, а не передвигаться по воздуху. Если в парилке температура воздуха высокая и кто-то не выдерживает жары, просит пощады, то веники нужно передвигать медленно, не поднимая их вверх. При этом веники нужно периодически смачивать в прохладной воде. Подобный массажный прием повторяют 3—4 раза.

Постегивание, похлестывание — самые эмоциональные приемы массажной процедуры с веником.

Постегивание выполняют легким, быстрым движением концевых частей веника по телу. Сначала по спине во всех направлениях, затем по пояснице, тазу, бедрам, икрам и стопам. Продолжительность процедуры посте-гавания составляет 1-2 минуты. Этот вид самомассажа можно продолжить последующим, более сильным приемом — похлестыванием. Похлестывание — массажный прием, когда веник поднимают вверх, захватывая им горячий воздух, и делают 2—3 похлестывания всей поверхностью веника по всем частям тела. Эта массажная процедура должна сопровождаться периодическим компрессом.

Растирание — финал парной процедуры с веником. Процедуру выполняют следующим образом: левой рукой берут веник за ручку, а правой, слегка надавливая на лиственную часть, постепенно растирают все тело. Верхнюю часть туловища можно растирать во всех направлениях, а конечности только вдоль. Желательно, чтобы движения веника при растирании и ударах были направлены к центру (к сердцу). При растирании по мере приближения к центру нажим на веник нужно усиливать.

Энергичность проведения всех этих процедур должна соответствовать температуре в парной. Если она низкая, то выполняют более энергичные похлестывания и другие движения веником, а если температура высокая, то движения веником должны быть осторожными, мягкими. Веник нужно периодически смачивать холодной водой.

При первом заходе в парную продолжительность пользования веником должна быть не более 6—8 минут. Во второй заход продолжительность должна быть сокращена до 3—5 минут, и повторные массажные процедуры во втором заходе выполняют на отдельных участках тела в более мягкой форме.

Новичкам не рекомендуется пользоваться веником в первое и последующие посещения парной. Только доведя постепенно время своего пребывания в парной до 8—10 минут, новичку можно 1—2 минуты позволить себе испытать удовольствие от веничных процедур. По окончании парных веничных процедур нельзя резко вставать. Необходимо 1—2 минуты посидеть на нижней полке, а затем можно покинуть парную.

ЛЕЧЕБНОЕ ДЕЙСТВИЕ БАНЬ

Парная баня характеризуется, как правило, температурой воздуха от 40 до 60°С при 90—100% относительной влажности, а суховоздушная — температурой воздуха 70—90°С при 5—15% относительной влажности. Эти особенности играют существенную роль при воздействии на организм человека и приводят, в частности, к заметным различиям в характере ответной физиологической реакции — терморегуляции.

Условия высоких температур затрудняют теплоотдачу, и в результате нарушается тепловое равновесие: задерживается и накапливается тепло в организме, что, в свою очередь, ведет к повышению температуры тела. Это мобилизует функции терморегуляции для удаления из.организма лишнего тепла, что может осуществляться двумя путями: снижением теплообразования в клетках и органах (химическая терморегуляция) и усилением теплоотдачи с помощью потоотделения, расширения кровеносных сосудов кожи и легких, учащения дыхания (физическая терморегуляция). Эти механизмы могут обеспечить тепловое равновесие лишь на определенное время, в зависимости от окружающей температуры и влажности. Время нахождения в бане не должно превышать того уровня, когда организм уже не в силах справляться с условиями повышенной температуры. Характерные признаки перегрева человека — это бледность, головокружение, тошнота, нарушение координации. Фактором, определяющим начало реакции организма на высокую температуру, является раздражение теплом соответствующих полей гипоталамуса. В парной с горячим воздухом общее разогревание тела происходит относительно медленно, однако в результате подачи тепла к верхним воздушным путям и мягким наружным участкам шеи довольно быстро происходит изменение температуры на участке сонной артерии. Влажность воздуха является главным различием парных и суховоздушных бань. Сухой воздух, по сравнению с влажным, позволяет легко испаряться влаге с поверхности кожи, что значительно понижает температуру тела. Чем меньше относительная влажность воздуха, тем меньше его теплопроводность и, следовательно, меньше нагрев тканей организма. Таким Образом, условия сауны облегчают процессы терморегуляции и переносимость высоких температур.

Высокая же влажность воздуха затрудняет испарение влаги с поверхности кожи (потоотделение визуально более выражено в парной бане, чем в сухой, пот течет «ручьем», но этот путь теплоотдачи неэффективен, так как не происходит в достаточной степени испарение пота), из легких и дыхательных путей, способствует быстрому и сильному нагреванию тканей (теплопроводность воды и влажного воздуха выше, чем сухого) и затрудняет газообмен в легких (значительный объем воздуха насыщен парами и обеднен кислородом). Все это ускоряет перегревание, ведет к быстрому нарушению терморегуляции и ухудшению самочувствия. Условия парной бани представляют собой более значительную, чем условия суховоздушной бани, нагрузку для организма человека и, в первую очередь, для сердечно-сосудистой, дыхательной и нервной систем. Но при правильном применении такая баня полезна как метод закаливания и оздоровления, а также как средство гигиены.

Суховоздушные бани показаны для людей менее закаленных или находящихся в стадии выздоровления, для пожилых людей, детей и женщин, а также для спортсменов, использующих бани с целью восстановления сил после больших физических нагрузок, перед выступлением в соревнованиях, когда необходимо сохранить хорошую спортивную форму.

После любого вида физической активности сауна используется для:

— расслабления работавших мышц;

— скорейшего вывода из них и из крови продуктов

метаболизма;

— снижения возбуждений в моторной зоне коры

больших полушарий, (при раздражении которой возни

кают движения в опорно-двигательном аппарате);

— как средство эмоциональной реабилитации.

ПРОТИВОПОКАЗАНИЯ К БАННЫМ ПРОЦЕДУРАМ

Противопоказана баня при эпилепсии, туберкулезе легких, новообразованиях, сердечной недостаточности, выраженной гипертонии и стенокардии. Запрещается пользование баней в острой стадии заболеваний и при обострении хронических болезней. При сердечно-сосудистых заболеваниях. Тем, у кого больны вены или щитовидная железа, перед тем, как собраться идти в баню, нужно предварительно посоветоваться с врачом. Беременным в первые три месяца лучше избегать сауны, потому что организм еще слишком чувствителен к внешним воздействиям. При острых инфекциях типа бронхита или гриппа сауна и парная скорее ухудшают общее состояние.

Противопоказаны сауна и парная баня тем, у кого на лице имеются расширенные сосуды. Эти сосуды утратили способность вновь сужаться. Чтобы они не расширились еще больше, нужно избегать всего, что способно слишком активизировать кровоснабжение кожи.


Рецепты народной медицины. ОБЕРТЫВАНИЯ

народной медицины:

Новейшая энциклопедия народного целительства

Николай Иванович Мазнев

ЛЕЧЕБНЫЕ ПРОЦЕДУРЫ

ОБЕРТЫВАНИЯ

Обертывания быстро повышают температуру тела и резко улучшают кровообращение, способствуя выведению ядов из различных тканей тела, снятию спазм.

ОБЕРТЫВАНИЕ ДЛЯ ГОЛОВЫ

Сначала моют голову и лицо и слегка вытирают, чтобы с волос не капало, а затем плотно покрывают всю голову сухим платком, оставляя открытыми только лоб и глаза. В таком состоянии следует находиться 30 мин — 1 ч, после этого повторить всю процедуру еще 1—2 раза. Нужно только следить за тем, чтобы платок, которым оборачивают голову, был сухим. Второй и третий раз обертывание продолжается 30 мин. После последнего обертывания нужно обмыть шею и голову холодной водой и насухо вытереть.

При обертывании другим способом моют голову и обертывают ее двумя платками: один надевают, как было указано выше, и накрывают его сверху также плотно прилегающим легким шерстяным платком. Платки следует менять через каждые 20—30 мин по мере высыхания волос. После обертывания необходимо ополоснуть голову и лицо холодной водой и вытереться.

Обертывание головы помогает при головных болях, причиной которых могут быть простуда, быстрая перемена температуры, сыпи разного рода, мелкие нарывы.

ОБЕРТЫВАНИЕ ДЛЯ ШЕИ

Смочив шею водой, покрывают ее грубой сухой повязкой в 3—4 оборота так, чтобы помешать доступу свежего воздуха к мокрым местам.

В другом варианте вокруг шеи обертывают мягкое полотенце, смоченное в холодной воде. Поверх мокрого кладут сухое полотенце, а сверху — шерстяную или фланелевую повязку. Процедура должна продолжаться 1—1,5 ч, причем через каждые 20—30 мин следует возобновлять компресс. Такое смачивание нужно делать 2—4 раза для одного обертывания. Обертывания для шеи следует делать при воспалении горла, болезнях глотки.

ОБЕРТЫВАНИЕ «ШАЛЬ»

Смоченную водой шаль накладывают на голое тело и закрывают от доступа воздуха сухим холстом или шерстяной материей. Держать шаль следует от 30 мин до 1,5 ч. Шаль кладут углом на спину, спереди перекрывают, перекрещивая концы, и завязывают сзади на талии. Такое обертывание помогает, как считал С. Кнейп, при жаре, приливах крови, в начале воспаления, при катарах с лихорадочным состоянием, при накоплении мокроты в горле, бронхитах и т. д. Хорошую помощь «шаль» может оказать неврастеничным и душевнобольным женщинам.

ОБЕРТЫВАНИЕ ДЛЯ НОГ

Поверх пары мокрых носков надевают пару сухих шерстяных и ложатся в постель, укрывшись теплым одеялом. Носки можно смочить в уксусе, разведенном водой. Вместо носков можно употреблять портянки из хлопковой ткани. Продолжительность процедуры 1—2 ч. Если продолжается сильный жар, обертывание возобновляют, вновь смочив носки водой. Такую процедуру применяют для ослабления жара при воспалении или для перемещения крови из верхней части тела в нижнюю.

Нельзя обертывание смешивать с ножными ваннами — ванны менее продолжительны, в меньшей степени отвлекают кровь и менее эффективны для выведения из организма вредных веществ. Можно перед сном надеть пару мокрых носков, сверху натянуть сухие шерстяные, а утром снять их. Это успокаивает лучше, чем холодная ножная ванна, помогает тем, у кого холодные ноги, полезно при потливости ног, а также после паровых ножных ванн.

ОБЕРТЫВАНИЕ ДО КОЛЕН

Такое обертывание действует сильнее, чем описанное выше обертывание для ног. При выполнении обертывания ноги нужно покрыть мокрым льняным лоскутом до колен и плотно укутать сухой шерстяной тканью. Продолжительность процедуры 1—2 ч. Она рекомендуется для удаления жара из верхней части тела, при большой усталости, для удаления накопившихся газов.

НИЖНЕЕ ОБЕРТЫВАНИЕ

Нижнее обертывание применяется при болезнях ног и живота. Область обертывания начинается с плеч (подмышек) и заканчивается пятками. Голова, шея, плечи и руки должны быть свободны и тепло укутаны. При выполнении процедуры нужно обернуться мокрым холстом 2—3 раза, затем — шерстяным одеялом, чтобы воспрепятствовать доступу воздуха, а сверху — ватным одеялом. Те, кто боится холодной воды, могут намочить холст теплой водой. Продолжительность процедуры 1—2 ч. Вместо холста можно использовать простой мешок. Вместе с другими средствами такое обертывание применяется при опухолях ног, ревматизме, ломоте в костях, вздутии живота, конвульсиях и т. д. Вместо простой воды лучше применять отвар из сенной трухи, осоки, сосновых веток и овсяной соломы. Осока заменяет сенную труху и полевой хвощ и полезна при камнях в мочевом пузыре.

КОРОТКОЕ ОБЕРТЫВАНИЕ

Область обертывания начинается от подмышек и продолжается почти до колен. Кусок грубого холста складывают в 4—6 раз, затем смачивают, тщательно отжимают и плотно обертывают вокруг тела. Для защиты от доступа воздуха сверху накладывают шерстяное одеяло. Продолжительность процедуры 1-1,5 ч. Здоровые люди могут делать такое обертывание 1 раз в неделю. Оно очищает почки, печень, живот, устраняет накопившиеся газы, вредные вещества и излишки жидкости. При конвульсиях и ознобе применяют теплое обертывание.

ОБЕРТЫВАНИЕ «МОКРАЯ РУБАХА»

Обыкновенную холщовую рубаху нужно намочить в воде или отваре каких-либо указанных выше в этом разделе лекарственных трав комнатной температуры, отжать и надеть на тело. Затем следует лечь в постель на разостланное шерстяное одеяло, .плотно укутаться и прикрыться ватным одеялом на 1—2 ч. Эта процедура открывает поры и вытягивает вредные вещества (подобно пластырю). «Мокрую рубаху» можно с успехом применять для лечения душевнобольных и для лечения детей при Виттовой пляске (хорее) и особенно при болях в ногах. Для лучшего действия рубаху можно смочить в растворе уксуса или соли.

ОБЕРТЫВАНИЕ «ИСПАНСКИЙ ПЛАЩ»

Из толстого грубого холста нужно сшить что-то вроде широкого плаща с длинными зашитыми рукавами, которые могут волочиться по полу. Этот плащ'следует намочить в холодной воде, отжать и надеть на себя. Края плаща спереди должны заходить один за другой. Далее необходимо лечь на шерстяное одеяло, плотно им укутаться и прикрыться сверху ватным одеялом. Все это нужно сделать как можно быстрее. Продолжительность процедуры 1,5—2 ч. Она хорошо удаляет из тела вредные вещества и при длительном применении излечивает многие заболевания.

Применяя плащ, смоченный в отваре сенной трухи, овсяной соломы или сосновых веток, можно излечить мочекаменную болезнь, ломоту в мышцах и суставах.

Все обертывания отвлекают кровь от какого-либо определенного места, снижая тем самым большой жар.


Рецепты народной медицины. Лечебные процедуры КОМПРЕССЫ

народной медицины:

Новейшая энциклопедия народного целительства

Николай Иванович Мазнев

ЛЕЧЕБНЫЕ ПРОЦЕДУРЫ

КОМПРЕССЫ

Компресс — это многослойная лечебная повязка, действующая как отвлекающее и рассасывающее средство. По характеру действия компрессы бывают холодные (примочки), горячие, согревающие и лекарственные.

ХОЛОДНЫЕ КОМПРЕССЫ

Холодные компрессы, или примочки, применяются при ушибах, травмах, кровоподтеках. Они вызывают местное охлаждение и уменьшают отек и боль.

Для приготовления холодного компресса необходимо взять кусок плотного полотенца, сложенного в несколько слоев, и намочить его в холодной воде или в специальной жидкости аптечного приготовления (свинцовая примочка). Для постановки холодного компресса необходимо смочить кусок полотенца в свинцовой примочке или холодной воде, хорошо отжать ткань и приложить к больному месту. При согревании полотна снова смочить его в свинцовой примочке или воде и приложить к больному месту. Менять примочку через каждые 2—3 мин.

ГОРЯЧИЕ КОМПРЕССЫ

Горячие компрессы применяют для рассасывания местных воспалительных очагов.

Приготовить плотную ткань, клеенку, шерстяную ткань или грелку.

Смочить ткань в горячей воде, хорошо отжать ее и приложить к телу. Поверх клеенки положить грелку или теплую шерстяную ткань. Менять компресс каждые 10-15 мин.

ПРИМЕНЕНИЕ ГРЕЛКИ

Грелка применяется для рассасывания воспалительных процессов, согревания тела и как болеутоляющее средство. Под влиянием грелки расширяются сосуды кожи и более глубоко расположенных тканей, что оказывает лечебное воздействие на течение воспалительных процессов, уменьшает вызванные спазмами боли.

Грелки бывают резиновые и электрические. Резиновая грелка представляет собой емкость объемом 1—1,5 л с плотно привинчивающейся пробкой. Для проведения согревающей процедуры налить грелку на 3—4 объема, чтобы она не была слишком тяжелой, затем нажатием на грелку выпустить воздух. Хорошо закрутить пробку, опрокинуть грелку горловиной вниз для проверки на герметичность. Насухо вытереть ее, завернуть в полотенце и положить больному. Степень нагрева кожи под грелкой следует периодически проверять. Для предупреждения пигментации можно смазать кожу под грелкой вазелином или жиром. Очень горячую грелку кладут сначала на одеяло, под простыню и после этих мероприятий непосредственно на тело. Грелку держат до остывания.

Слабые и тяжелобольные люди не всегда быстро реагируют на тепловое раздражение, поэтому у них могут появиться ожога. Особая, осторожность нужна в отношении больных, находящихся в бессознательном состоянии и потерявших кожную чувствительность. У таких больных необходимо проверять степень нагрева кожи и следить за правильным положением грелки.

Вместо водяной грелки можно применять электрическую, степень нагрева которой регулируется реостатом. Регулятор находится на месте соединения шнура с подушкой. Пользоваться ею нужно с перерывами.

Для местного прогревания использовать воду температурой 40°С. Грелку заливают наполовину, тогда она мягче и лучше прилегает к покрываемой поверхности

Для согревания ног и постели вода в грелке должна быть 60°С. Новорожденным грелку кладут на расстоянии 5—6 см от вытянутых ног ребенка.

ПРОГРЕВАНИЕ УШЕЙ

Для прогревания ушей можно использовать грелку меньшего объема или специальную грелку с отверстием для ушной раковины. После прогревания на ухо наложить согревающую ватную повязку. Вату необходимо предварительно согреть.

ПРОТИВОПОКАЗАНИЯ К ПРИМЕНЕНИЮ ГРЕЛКИ

Местное прогревание с помощью грелки или горячего компресса противопоказано при кровотечениях, острых воспалительных процессах брюшной полости (аппендицит, холецистит, панкреатит), в течение 1—2 дней после ушиба и травмы (в первые часы). Тепловые процедуры противопоказаны при онкологических заболеваниях. В этих случаях применять грелку можно только после разрешения врача.

Поскольку у детей очень чувствительная кожа, во избежание ожогов грелку нельзя класть непосредственно на голое тело. Ее следует тщательно обернуть полотенцем.

СОГРЕВАЮЩИЕ КОМПРЕССЫ

Согревающие компрессы в отличие от грелок используют не внешнее тепло, а внутреннее, накапливающееся в тканях тела. Согревающие компрессы усиливают кровообращение в коже, тканях и органах, вследствие чего уменьшается отечность, снимаются воспалительные процессы, расслабляются судорожно сокращенные мышцы. Такой компресс делается из четырех слоев. Первый слой — хлопчатобумажная ткань, 'смоченная водой комнатной температуры и отжатая. Поверх ткани накладывают слой компрессной бумаги или клеенки, предохраняющий ткань от высыхания и задерживающий тепло. Бумага по размеру должна быть немного больше ткани. Поверх ткани плотно наложить клеенку. Сверху оба слоя покрывают ватой, шерстяным платком или шарфом. И, наконец, все это нетуго перебинтовывают и держат 6—12 ч (до высыхания). Если ткань высохла раньше, компресс снять. Прежде чем заменить использованный компресс на новый, место, где он был наложен, необходимо тщательно промыть теплой водой, чтобы избежать раздражения кожи.

Согревающие компрессы в теплом виде применяют при воспалении суставов и ангине, при воспалениях на коже больного после неправильно сделанных инъекций. Согревающие компрессы вызывают длительное и стойкое расширение поверхностных сосудов, что приводит к приливу крови к очагу воспаления, в результате происходит рассасывание воспалительного очага нижележащих тканей и уменьшение боли.

Согревающие компрессы нельзя ставить, если у больного есть признаки дерматита (заболевания кожи) и фурункулы.

Компрессы можно делать на основе воды, одеколона, спирта пополам с водой или водки.

Деятельность каждого органа человеческого организма определена спектром частот, содержащихся в нем элементов. Таким образом, по спектру частот можно как характеризовать систему, так и управлять ею, если спектр излучения с подобными параметрами навязать системе. Именно такое навязывание и осуществляют народные лекари за счет компрессов из лекарственных растений. Например, при воспалении легких на грудь кладут тепловой (иногда даже горячий) компресс из печеного картофеля. При болях в печени делают компресс на область печени из семени льна, гороха, бобов, сои, клевера и других азотсодержащих растений. При переломах костей накладывают на зону перелома корни окопника (живокости) или мумие и, конечно, всегда накладывают сверху грелку.

Нагретый песок излучает мощные линии кремния и водорода, свободно проникающие через кожу и стимулирующие работу почек, сердца и всей сердечно-сосудистой системы.

ЛЕЧЕБНЫЕ КОМПРЕССЫ

Компрессы бывают и несколько иного рода: для свертывания крови в ранах нужно приложить к ране нагретый камень из реки. При повышенной свертываемости крови в печени рекомендуется поставить на область печени компресс из жженого мха со старых каменных или глиняных стен. При коликах в печени от холода, при задержке мочи рекомендуется поставить на соответствующую область компресс из сухой винной барды. При выпадении прямой кишки от холода следует приложить к ней нагретый глиняный горшок, обмазанный растительным маслом. При коликах рекомендуется поставить на больное место компресс из промасленного войлока или приложить гладкий камень из реки. При холоде почек и поясницы можно нагревать область поясницы волчьей или рысьей шкурой или шерстью. При холоде желудка, тонкой и толстой кишки полезно прогревать ладони. При скоплении мочевой кислоты в суставах следует ставить на больной сустав компресс из мелкого щебня, нагретого в вине, или из сухой винной барды с обожженной землей из муравейника. Если моча «закрывается» от холода, можно сделать на область почек и (или) мочевого пузыря компресс из осадка топленого масла. При отравлении мясным ядом, сужении горла и жаре рекомендуется ставить на больное место компресс с борцем разнолистным и грелку с холодной водой.

При коликах в тонком кишечнике можно сделать компресс на живот из талого настоя борца разнолистного и аира. Для этого сначала нужно Приготовить настой из перечисленных растений (заварить 1 стаканом кипятка 1 ч. л. борца или 1 ст. л. аира, настоять, укутав, 1 ч и процедить), а затем заморозить полученный настой или подержать его в морозильной камере 2—3 ч.

При коликах от жара нужно приложить к больному

месту камень из реки или плоскую железку, а также сде

лать компресс из очитка, смешанного с простоквашей.

При кровотечении из носа следует положить на нос ил

из реки с чистой прозрачной водой. Речной ил прикла

дывают к деснам также при «жаре крови» в зубах и при

отеке десен.

Компрессы хорошо снимают колющие боли. Противопоказаны при ожирении, сыпях, иногда при желтухе. По месту применения можно выделить компрессы ' для туловища, для спины, смешанные компрессы для туловища и спины и компрессы на область живота.

Компресс для туловища

Достаточно большой кусок грубой материи (можно использовать мешковину) сложить в несколько раз таким образом, чтобы он мог закрыть горло, грудь и живот. Сложенное полотно намочить в холодной воде (зимой — в теплой), хорошо отжать и наложить на туловище так, чтобы компресс свешивался по обе стороны тела. Сверху положить одеяло, сложенное вдвое или втрое, чтобы преградить доступ воздуха к компрессу. Горло обернуть куском сукна для предохранения от воздуха и оставить это на 45—60 мин. Если компресс должен быть холодным, нужно намочить его снова. Через определенное время мокрый компресс снять, одеться и выполнить необходимые физические упражнения или полежать еще немного в постели. Компресс для туловища рекомендуется при скоплении газов. При этом необходимо, чтобы тело было теплым.

Компресс для спины

Компрессу на передней поверхности туловища соответствует компресс на спине, который, если нужно сделать компрессы обоих видов, накладывают в первую очередь. Намоченный и отжатый лоскут достаточной длины (от первого шейного позвонка до конца позвоночного столба) раскладывают, сложив в несколько раз, на шерстяном одеяле и ложатся в постель на приготовленный компресс спиной, закладывая шерстяное одеяло на бока и прикрываясь сверху теплым ватным одеялом, чтобы не попал холодный воздух. Этот компресс рассчитан на 45 мин, а если необходимо более длительное воздействие, следует снова смочить лоскут в холодной воде. Компресс хорошо действует при болях в спине и позвоночнике. Он прекрасно помогает также при застоях крови и при лихорадочном жаре.

Большую помощь при остеохондрозе оказывает керосиновый компресс, обладающий и самостоятельным противовоспалительным и противоболевым действием. Данный компресс готовится и накладывается следующим образом: смочить кусок хлопчатобумажной или иной ткани без примеси синтетических веществ в керосине и отжать так, чтобы с него не текло, но и не досуха. Положить лоскут на клеенку и одну из его сторон намылить хозяйственным мылом до появления блестящего мыльного слоя. Приготовленный таким образом компресс положить на спину или на больное место ненамы-ленной стороной. Мыльный слой необходим для того, чтобы керосин не испарялся во время процедуры, а всасывался кожей. Сверху лоскут накрыть клеенкой или целлофаном, затем слоем ваты и повязать куском шерстяной материн или платком. С этим компрессом необходимо лежать на спине от 30 мин до 3 ч, в зависимости от чувствительности кожи. При этом необходимо учитывать, что слишком длительное наложение компресса может привести, к ожогу, а слишком короткое не даст желаемого результата. Поэтому время процедуры больной должен контролировать, исходя из собственного самочувствия.

Смешанные компрессы

Смешанные компрессы для туловища и спины мож

но делать одновременно. Для этого необходимо приго

товить оба компресса, как было описано выше, и

положить компресс для спины в постель, а компресс для

туловища возле постели. После чего нужно лечь на спи

ну в постель на спинной компресс, наложить компресс

для туловища и укрыться шерстяной тканью и ватным

одеялом. Лежащего пациента следует тщательно укутать

со всех сторон, чтобы не было доступа свежему воздуху.

При этом шерстяное одеяло под спинным компрессом

должно быть такой ширины, чтобы можно было закрыть

им сразу оба компресса. Продолжительность процедуры

от 45 мин до 1 ч. Она помогает при большом жаре, при

скоплении газов, приливах крови и других недомогани

ях.

Компрессы на область живота

Смочить в воде полотно, сложенное в несколько раз, отжать так, чтобы с него не капало, и положить на нижнюю часть живота (ниже области желудка), после чего хорошо накрыть больного шерстяным одеялом на 1—2 часа. Двухчасовой компресс очень полезен при отягощении желудка, коликах, а также для оттока крови от сердца и грудной полости. Часто с этой целью употребляются разведенный уксус, отвар из овсяной соломы, сенной трухи и т. д.

Компрессы на лоб и затылок накладываются холодными при перегрузках. Эта процедура заменяет применение холодной воды в большом количестве.

Компресс на ухо

Смажьте вазелином или детским кремом кожу вокруг ушной раковины. Затем в слегка подогретом спиртовом растворе (50 мл спирта на 50 мл воды) или в водке намочите марлю или чистую мягкую салфетку, отожмите и положите вокруг ушной раковины. Сама раковина и слуховой проход должны оставаться открытыми. Из вощеной или компрессной бумаги вырежьте круг, сделайте надрез посередине и наденьте его на больное ухо, снова оставив раковину и слуховой проход открытыми. Поверх бумаги положите вокруг уха вату и закрепите ее бинтом. Держать компресс достаточно 1—2 часа, на ночь его ставить не надо, но повторять потом можно каждый день, пока болит ухо. Можно использовать для компресса и камфорный спирт, наполовину разведенный водой.


Рецепты народной медицины. Лечебные процедуры ОБТИРАНИЯ

народной медицины:

Новейшая энциклопедия народного целительства

Николай Иванович Мазнев

ЛЕЧЕБНЫЕ ПРОЦЕДУРЫ

ОБТИРАНИЯ

При любом обтирании нужно обращать внимание на то, чтобы все тело или обтираемая часть были равномерно влажные. Обтираться следует, не растираясь. Обтирания не должны продолжаться более 1—2 мин. При холодном теле или ознобе обтирание делать не следует. Влажные обтирания нельзя заменить обливанием в душе. Обтирания способствуют растворению и выделению болезнетворных веществ, тогда как обливание под душем такого эффекта не дает.

Полное обтирание для здоровых

ДЛЯ ЭТОГО нужно взять грубое полотенце, смочить его в холодной воде и начать обтирание от груди и живота, затем перейти на спину и после этого обмыть руки и ноги. Вся процедура должна продолжаться не более двух минут. После обтирания нужно, не вытираясь, одеться и делать физические упражнения до полного высыхания и согревания. Обтирания проводить 1 раз в день желательно утром после сна. Не имеющие возможности делать упражнения могут сразу лечь в постель на 15—30 мин. В зимнее время желательно перед обтиранием полежать в постели около 10 мин и обтираться, когда тело согреется.

Полное обтирание для больных

С. Кнейп считал, что всякое трение, растирание приносят больным гораздо больше вреда, чем пользы,. вызывая неравномерное согревание, возбуждение и т.. п. Обтирание, по его мнению, должно быть равномерным от головы до ступней ног. Сначала больному в течение примерно 30 с обтирают спину и весь позвоночник, после чего больной снова ложится. Далее ему обмывают грудь и живот не более 1 мин и затем — руки и ноги. Осторожное и быстрое обтирание никогда не вредит, даже если его делать очень холодной водой, что, в сущности, дает наилучшие результаты. Но русская традиция допускает и грубое обтирание, что, однако, не сказывается вредно на состоянии организма.

Полное обтирание делают при болезнях, сопровождающихся сильной лихорадкой. Для обтирания более слабых больных можно вместо воды использовать уксус, разведенный водой. В русских традициях предусмотрено как нежное, так и грубое обтирание без вреда для здоровья.


Рецепты народной медицины. Уход за больными - ПУЗЫРЬ СО ЛЬДОМ

народной медицины:

Новейшая энциклопедия народного целительства

Николай Иванович Мазнев

УХОД ЗА БОЛЬНЫМИ

ПУЗЫРЬ СО ЛЬДОМ

Уход за больными требует не только терпения и времени, но и специальных навыков, при помощи которых можно квалифицированно и в кротчайшие сроки оказать помощь больному.

ПУЗЫРЬ СО ЛЬДОМ

Пузырь со льдом является хорошим средством для сужения кровеносных сосудов кожи и подлежащих тканей. Его применяют при кровотечениях, ушибах, укусах насекомых, для снятия отека и уменьшения болей в начальных стадиях острых воспалительных процессов. Пузырь со льдом можно накладывать на область живота, грудной клетки, лобной и затылочной части головы.

Пузырь для льда представляет собой резиновый мешок с широким отверстием и хорошо завинчивающейся пробкой. С этой целью можно использовать обыкновенную грелку, наполнив ее мелкими кусочками льда.

Перед применением пузыря необходимо вытереть его от влаги и завернуть в полотенце, чтобы не было переохлаждения тканей больного. По мере таяния льда сливать воду и подкладывать новые кусочки льда.

Чтобы не допустить переохлаждения, необходимо через каждые 20—30 мин снимать пузырь на 10—15 мин. Ухаживающий должен внимательно следить за состоянием больного, чтобы не переохладить и не простудить его.


Рецепты целителей. Уход за больными - СВЕЧИ ЛЕЧЕБНЫЕ

народной медицины:

Новейшая энциклопедия народного целительства

Николай Иванович Мазнев

УХОД ЗА БОЛЬНЫМИ

СВЕЧИ ЛЕЧЕБНЫЕ

Лечебные свечи имеют цилиндрическую форму с конусообразным концом. Готовят их на масле какао, с которым смешивают различные лекарственные вещества. Введение лекарств в свечах в прямую кишку производится больным, которые не могут глотать, или мучаются непрекращающейся рвотой, или находятся в бессознательном состоянии.

Перед введением свечей в прямую кишку желательно сделать больному очистительную клизму. Для введения свечи следует уложить больного на левый бок с притянутыми к животу коленями, развернуть кончик обертки у свечи и взять ее в правую руку (долго держать свечу в руке нельзя, так как она быстро тает). Левой рукой раздвинуть ягодицы больного, а правой — быстро ввести свечу узким концом в заднепроходное отверстие так, чтобы она вошла за наружный сфинктер прямой кишки (свеча должна как бы втянуться внутрь), иначе в результате сокращения мышц свеча может выйти обратно.

После введения свечи больной должен лежать не менее 10 мин. При позывах на акт дефекации больной должен глубоко дышать, в это время следует легкими движениями поглаживать ему живот. Если после введения свечи произошел акт дефекации и свеча вышла с калом, то следует сделать небольшую клизму, а затем повторно ввести свечу. После введения свечи можно заложить ватку между ягодицами.

Лечебные свечи следует хранить в холодильнике или прохладном месте.


Рецепты целителей. Уход за больными - КЛИЗМА

народной медицины:

Новейшая энциклопедия народного целительства

Николай Иванович Мазнев

УХОД ЗА БОЛЬНЫМИ

КЛИЗМА

Клизма — процедура введения в прямую кишку различных жидкостей с лечебной и диагностической целями. Клизмы бывают очистительные, сифонные, питательные, лекарственные и капельные. Для клизмы используют либо грушевидный резиновый баллон (спринцовку) с мягким или твердым наконечником, либо специальный сосуд — кружку Эсмарха. Для постановки клизмы в основном пользуются кружкой Эсмарха, которая представляет собой сосуд (стеклянный, эмалированный, резиновый) емкостью 1-2 л, у дна которого имеется сосок, на который надевают толстостенную резиновую трубку длиной 1,5 м и диаметром 1 см. С помощью крана на конце трубки регулируют поступление жидкости в кишечник. На свободный конец трубки надевают стеклянный, эбонитовый или пластмассовый наконечник длиной 8—10 см. Наконечник должен быть целым, с ровными краями. После употребления наконечник хорошо моют мылом под струей теплой воды и кипятят. Хранят наконечник в банке с дезинфицирующим раствором.

Очистительные клизмы

Очистительные клизмы применяют для очищения нижнего отдела кишечника от каловых масс и газов при задержке стула, для подготовки к рентгенологическому исследованию желудка, кишечника, почек, перед операциями, перед введением лекарственных клизм.

Противопоказанием к процедурам с клизмами являются острые воспалительные заболевания в области заднего прохода, кровоточащий геморрой, опухоли прямой кишки в стадии распада, желудочное и кишечное кровотечение.

Для постановки очистительной клизмы, кроме кружки Эсмарха, необходимо иметь штатив для подвешивания ее, термометр для измерения температуры вводимой жидкости (вода комнатной температуры, раствор ромашки и т. д.), клеенку, таз, подкладное судно.

Клизму ставит по назначению врача медицинская сестра или (в домашних условиях) специально обученный родственник. Больного укладывают на кушетку или кровать ближе к краю на левый бок с согнутыми и подтянутыми к животу ногами. Если больному нельзя двигаться, его укладывают на спину. Под ягодицы подставляют подкладное судно и подкладывают клеенку, свободный край которой опускают в ведро на случай, если больной не удержит воду. В кружку Эсмарха наливают 1—1,5 л кипяченой воды комнатной температуры, поднимают ее кверху И-опускают наконечник вниз, чтобы выпустить небольшое количество воды и вместе с нею — имеющийся воздух. Заполняют систему (выводят немного жидкости из трубки), после чего, не опуская кружку, закрывают кран на резиновой трубке. Проверяют, не разбит ли наконечник, смазывают его вазелином и, раздвинув ягодицы больного, вводят в заднепроходное отверстие легкими вращательными движениями. Первые 3—4 см наконечник вводят по направлению к пупку, затем еще на 5—8 см параллельно копчику. Если встречаются препятствия и трубка упирается в кишечную стенку или в твердый кал, трубку извлекают на 1—2 см и открывают кран. Кружку Эсмарха поднимают на высоту 1—1,5 м, и вода под давлением поступает в толстый кишечник.

При закупорке наконечника каловыми массами его извлекают, прочищают и вводят снова. Если прямая кишка наполнена калом, пробуют размыть его струей воды. Иногда каловые массы бывают настолько твердыми, что поставить клизму не удается. В таких случаях кал из прямой кишки извлекают пальцем, надев резиновую перчатку, смазанную вазелином.

При наличии газов и появлении у больного чувства распирания необходимо тут же опустить кружку ниже кровати и после отхождения газов снова постепенно поднять ее. Оставив на дне немного воды, чтобы в кишечник не попал воздух, закрывают кран, регулирующий поступление жидкости, и извлекают наконечник.

Желательно, чтобы больной удерживая воду в течение 10 мин. Для этого он должен лежать на спине и глубоко дышать. По окончании процедуры кружку Эсмарха моют, вытирают насухо и покрывают сверху марлей или полотенцем. Клизма из простой воды не всегда приводит к опорожнению кишечника. Для усиления ее действия к воде можно добавить 1/2 чайной ложки растертого в порошок детского мыла, 2—3 столовые ложки глицерина, 1—2 столовые ложки поваренной соли, \ стакан настоя или отвара ромашки и т. д. Если клизма не подействовала, через несколько часов ее можно повторить. При постановке очистительной клизмы нужно следить, чтобы за одну процедуру вводилось не более 1,5—2 л жидкости.

Сифонные клизмы

В случаях кишечной непроходимости, а также для удаления из кишечника продуктов брожения, гниения, при отравлении ядами и для удаления газов, когда обычные очистительные клизмы не дают эффекта, наилучшим способом промывания кишечника является сифонный метод (многократное промывание кишечника). Этот метод действует по принципу сообщающихся сосудов: одним из них является кишечник, другим — воронка на наружном конце введенной в прямую кишку резиновой трубки. Для сифонной клизмы необходимы: простерилизованная трубка длиной 75 см и диаметром 1,5 см с надетой на наружный конец воронкой, вмещающей около 0,5 л жидкости; какой-нибудь сосуд, 10—12 л дезинфицирующей жидкости (слабый раствор калия перманганата, раствор натрия гидрокарбоната) или кипяченой воды, подогретой до 38° С; ведро для слива воды. Больного укладывают на левый бок или на спину, под ягодицы подкладывают клеенку, а у кровати ставят

ведро для слива и сосуд с жидкостью. Конец трубки,

вводимой в прямую кишку, обильно смазывают вазелином и продвигают вперед на 20—30 см. Нужно следить, чтобы трубка не свернулась в прямой кишке, контролируя ее положение, при необходимости, пальцем. Воронку следует держать немного выше тела больного в наклонном положении. Затем, постепенно наполняя ее жидкостью, приподнимают над телом на высоту 1 м. Вода начинает переходить в кишечник. Как только уровень убывающей воды достигнет сужения воронки, последнюю опускают над тазом, не переворачивая до тех пор, пока вода из кишечника не заполнит воронку. При таком положений воронки хорошо видны пузырьки воздуха и комочки кала. Все это содержимое выливают в таз, снова наполняют воронку водой и повторяют процедуру несколько раз, пока не прекратится отхождение газов и в воронку Не будет поступать чистая вода. Для сифонной клизмы может потребоваться до 10—12 л воды. После окончания процедуры воронку снимают, моют и кипятят, а резиновую трубку оставляют в прямой кишке на 10—20 мин, опустив ее наружный конец в таз для стока оставшейся жидкости и отхождения газов.

Клизмы гипертонические

Гипертонические клизмы вызывают хорошее послабляющее действие без резкой перистальтики кишечника. Обычно используют 5—10%-й раствор хлорида натрия (поваренной соли), 20—30%-й раствор сульфата магния либо сульфата натрия. В прямую кишку вводят 100—200 мл теплого раствора с помощью резинового баллона — «груши».

Противопоказанием являются воспалительные и язвенные процессы в нижнем отделе толстой кишки.

Клизмы масляные

Масляные клизмы применяют при упорных запорах. Для этого используют растительные масла: подсолнечное, оливковое, конопляное, вазелиновое. Для одной клизмы берут 50—100 мл подогретого до 37—38° С масла. Вводят масло обычно с помощью резинового баллона, шприца или катетера, продвигая его в прямую кишку на 10 см. Масло растекается по стенке кишки, обволакивает ее,"расслабляет кишечную мускулатуру и способствует выведению кала. Чтобы масло не вытекало, больной должен лежать спокойно в течение 10—15 мин.

Клизмы эмульсионные

Приготовить заранее 2 стакана настоя ромашки (1 столовая ложка ромашки на 1 стакан кипятка), затем взбить желток одного яйца с 1 чайной ложкой гидрокарбоната натрия (соды) и залить настоем ромашки. Добавить 2 столовые ложки вазелинового масла или глицерина.

Лекарственные клизмы

Если введение лекарственных веществ через рот невозможно или противопоказано, можно вводить их через прямую кишку, где они всасываются и через геморроидальные вены быстро попадают в кровь, минуя печень.

Лекарственные клизмы делятся на клизмы местного действия и общие. КлиЗмы местного действия применяют при воспалительных процессах в толстом кишечнике, а общие — для введения в организм лекарственных или питательных веществ.

За 30—40 мин до лекарственной клизмы ставят очистительную и после опорожнения кишечника вводят лекарство. Лекарственные клизмы в основном являются микроклизмами, так как содержимое их не должно превышать 50—100 мл. Набирают лекарственные вещества в 20-граммовый шприц, шприц Жане или в резиновый баллончик емкостью от 50 до 100 г. Температура лекарственного вещества должна быть не менее 40° С, так как при более низкой температуре возникают позывы на дефекацию и лекарство не успевает всосаться. Больной лежит на левом боку, ноги согнуты в коленях и подтянуты к животу. Раздвигая левой рукой ягодицы, правой вращательными движениями вводят смазанный стерильным вазелиновым маслом катетер на 15—20 см в прямую кишку. Затем соединяют катетер со шприцем или баллончиком, в котором находится лекарственное вещество, и медленно выжимают этот раствор в катетер малыми порциями под небольшим давлением. Придерживая и сжимая наружный конец катетера, чтобы предотвратить обратное вытекание из него жидкости, осторожно снимают шприц или баллончик с катетера, набирают в него воздух, снова вставляют в катетер и продувают, чтобы протолкнуть оставшуюся в нем жидкость. Чтобы не вызвать механического, термического и химического раздражения кишечника, надо вводить в него лекарства в сравнительно малой концентрации, разведенными в теплом изотоническом растворе натрия хлорида или с обволакивающим веществом (50 г отвара крахмала). Чаще всего в микроклизмах вводят обезболивающие, успокаивающие и снотворные вещества.

Крахмальные клизмы

Крахмальные клизмы применяют для уменьшения перистальтики и как обволакивающее смягчающее средство при острых колитах. Для этого 5 г" крахмала (картофельного, рисового, кукурузного, пшеничного) разводят в 100 мл прохладной воды и, размешивая, постепенно добавляют 100 мл кипятка. Затем остужают раствор до 40° С и вводят в прямую кишку.

Хлоралгидратовые клизмы

Хлоралгидратовые клизмы назначают при судорогах и резком возбуждении. Хлоралгидрат (1 г) разводят в 25 мл дистиллированной воды и добавляют 25 мл заваренного крахмала (из расчета 1:50), так как хлрралгидрат обладает раздражающим действием на слизистую оболочку прямой кишки.

Капельные клизмы

Капельные клизмы применяют для возмещения потери крови или жидкости. Обычно капельно вводят -5%-й раствор глюкозы с изотоническим раствором хлорида натрия. Для капельной клизмы пользуются теми же приборами, что и для очистительной, только в резиновую трубку, соединяющую наконечник с кружкой Эс-марха, вставляют капельницу с зажимом. Его завинчивают таким образом, чтобы жидкость из трубки поступала в прямую кишку не струей, а каплями. Зажимом регулируют и частоту капель (чаше всего 60—80 капель в минуту, т. е. 240 мл в час). В сутки можно ввести капельным способом до 3 л жидкости. Кружку с раствором подвешивают на высоту 1 м над уровнем кровати. Ухаживающий должен внимательно следить за тем, чтобы больной лежал, чтобы не перегибалась трубка и не прекращался ток жидкости. Вводимый раствор должен иметь температуру 40—42°С, для этого к задней стенке кружки Эсмарха прикрепляют грелку и следят, чтобы она все время была теплой.

Питательные клизмы

В тех случаях, когда .нельзя вводить питательные вещества через рот, их можно вводить через прямую кишку, что является одним из видов искусственного питания. Применение питательных клизм очень ограничено, так как в нижнем отрезке толстого кишечника, куда поступает содержимое, введенное с помощью клизмы, всасываются только вода, изотонический раствор хлорида натрия, растворы глюкозы и спирт. Частично всасываются белки и аминокислоты. Питательные клизмы могут быть только дополнительным методом введения питательных веществ.

За 30—40 мин до питательной клизмы ставят очистительную до полного опорожнения кишечника. Объем питательной клизмы не должен превышать 1 стакана. Теплые растворы набирают в резиновый баллончик, смазывают вазелиновым маслом носик баллончика, выпускают имеющийся в нем воздух и вставляют носик в прямую кишку. Нажимать на баллончик нужно медленно, чтобы жидкость постепенно входила в кишечник и не раздражала слизистую оболочку. После этого больной должен лежать спокойно, чтобы не было позывов на дефекацию.

Клизмы для детей

Детям в возрасте до 3 лет клизму делают резиновым баллоном (грушей); для детей первых месяцев жизни используют баллончик № 2 (50 мл), для 3—11-месячных —№ 2,5 (100 мл), для детей в возрасте 1—3 лет — № 4 (170мл)

Детям более старшего возраста клизму делают при помощи специального приспособления ирригатора — резинового мешка или чайника, к которому присрединена трубка длиной 1,5 м с резиновым или пластмассовым наконечником для введения в прямую кишку.

Приспособления для клизмы после каждого употребления необходимо дезинфицировать кипячением. Действие очистительной клизмы зависит от количества воды, давления и скорости введения. Грудным детям обычно вводят 50—100 мл, детям от года до 5 лет — 150—300 мл, 6—14-летним — 300—700 мл кипяченой воды, а взрослым — до 1,5—2 л. К воде добавляется назначенное лекарство. Чем выше подвешивают или поднимают клизму, тем выше давление вводимой жидкости.

Жидкость в прямую кишку вводят медленно, без резкого повышения давления. При очистительной клизме к воде в соответствии с рекомендациями врача добавляют поваренной соли и питьевой соды по 0,5—1 ч ложке на стакан воды и 1—4 ст. л. растительного масла, 0,5—1ст. ромашкового чая. Клизму с одной водой детям обычно не делают. Температура воды колеблется от 27 до 38°С.

При использовании резинового баллона в него набирают воду, наконечник смазывают растительным маслом или вазелином. Ребенка укладывают на левый бок, ноги прижимают к животу, спина должна быть повернута к тому, кто делает клизму. Ребенка необходимо положить на клеенку. Из баллона выпускают воздух до тех пор, пока из наконечника не покажется вода. Наконечник мягко вводят в заднепроходное отверстие и проводят в прямую кишку на глубину 3-7 см. Медленно вводят в кишку предназначенное количество жидкости. Если при введении наконечника возникает препятствие или ребенок почувствует боль, нельзя применять силу необходимо изменить направление наконечника. Обычно вода вводится легко. Баллон вынимают из кшя-ки в сжатом положении. После удаления наконечника ягодицы на недолгое время сжимают, чтобы избежать вытекания воды из заднепроходного отверстия.

При использовании ирригатора после введения наконечника в кишку открывают кран, ирригатор медленно поднимают на высоту 40—50 см над телом и дают жидкости войти в кишку. Наконечник вначале вводят вперед на глубину 3—4 см, затем его поворачивают в обратном направлении и вращательными движениями проводят на глубину до 10 см.

После клизмы нужно лечь на спину, полежать минут 10, а затем сходить в туалет. Клизму можно делать и одним только растительным маслом, подогретым до 37—38°С, следя за тем, чтобы масло не вытекало. Масло разжижает каловые массы и способствует их продвижению по кишке.

При острых болях в животе клизму делать не следует, не посоветовавшись с врачом.


Рецепты целителей. Уход за больными - КАТЕТЕРИЗАЦИЯ МОЧЕВОГО ПУЗЫРЯ

народной медицины:

Новейшая энциклопедия народного целительства

Николай Иванович Мазнев

УХОД ЗА БОЛЬНЫМИ

КАТЕТЕРИЗАЦИЯ МОЧЕВОГО ПУЗЫРЯ

Катетеризация — введение катетера в мочевой пузырь. Катетеризацию производят для выведения из пузыря мочи в лечебных и диагностических целях и промывания мочевого пузыря. Катетеризация требует особых предосторожностей, чтобы не внести в мочевой пузырь инфекции, так как слизистая оболочка его обладает слабой сопротивляемостью к инфекции. Поэтому катетеризация должна проводиться только в случаях необходимости. Для катетеризации используют мягкие и твердые катетеры.

Мягкий катетер представляет собой эластичную резиновую трубку длиной 25—30 см и диаметром от 0,33 до 10 мм (№№ 1—30). Конец катетера, который вводят в мочевой пузырь, закругленный, слепой, с овальным отверстием сбоку; наружный конец косо срезан или воронкообразно расширен, чтобы легче было вставлять наконечник шприца при введении в мочевой пузырь лекарственного раствора.

Перед применением катетеры заливают кипятком и кипятят в течение 10—15 минут, после употребления тщательно промывают теплой водой с мылом и протирают мягкой тряпкой. Хранят резиновые катетеры в длинных эмалированных и стеклянных коробках с крышкой, наполненных 2%-м раствором борной или карболовой кислоты. Если этого не сделать, они высыхают, теряют эластичность и становятся ломкими. В больницах имеются специальные стерилизаторы для хранения резиновых катетеров. На дно стерилизаторов помещают таблетки формалина, пары которого обеспечивают стерильность катетеров.

Твердый катетер (металлический) состоит из рукоятки, стержня и клюва. Уретральный конец слепой, закругленный с двумя боковыми овальными отверстиями. Длина мужского катетера 30 см, женского — 12—15 см с небольшим отогнутым клювом.

Введение твердого катетера осуществляет врач или медицинская сестра. Мягкий катетер вводит медицинская сестра или (в домашних условиях) специально обученный этой технике ухаживающий родственник.

Введение катетера женщине. Перед процедурой человек, ухаживающий за больной, должен вымыть руки с мылом теплой водой, а ногтевые фаланги протереть спиртом и настойкой йода. Женщин предварительно подмывают или спринцуют, если имеются выделения из влагалища. Ухаживающий стоит справа от больной, которая лежит на спине с полусогнутыми в коленях и разведенными ногами. Левой рукой раздвигают половые губы, а правой сверху вниз (в сторону заднего прохода) тщательно протирают наружные половые органы и отверстие мочеиспускательного канала дезинфицирующим раствором (раствор сулемы 1:1000, фурацилин или раствор оксицианистой ртути). Затем пинцетом берут катетер, облитый стерильным вазелиновым маслом, и осторожно вводят его в отверстие мочеиспускательного канала. Появление мочи из наружного отверстия катетера указывает на нахождение его в мочевом пузыре.

Когда м"оча перестает самостоятельно выходить, можно слегка надавить через брюшную стенку на область мочевого пузыря для выведения из него остаточной мочи. Мочеиспускательный канал женщин короткий (4—6 см), поэтому катетеризация не представляет большой сложности. Если нужно взять мочу на посев, края стерильной пробирки проводят над пламенем и после наполнения закрывают стерильной ватной пробкой. Для профилактики восходящей инфекции ухаживающий должен строго соблюдать правила.

Введение катетера мужчинам значительно сложнее, поскольку мочеиспускательный канал у них имеет длину 22—25 см и образует два физиологических сужения, создающих препятствия для прохождения катетера. Больной во время катетеризации лежит на спине со слегка согнутыми в коленях и разведенными ногами, между стопами помещают мочеприемник, лоток или кружку, куда по катетеру стекает моча. Производящий манипуляцию берет в левую руку половой член и тщательно протирает его головку, крайнюю плоть и отверстие уретры ватой, смоченной раствором борной кислоты. Затем левой рукой раздвигает губки наружного отверстия уретры, а правой рукой пинцетом или стерильной марлевой салфеткой с небольшим усилием вводит мягкий катетер, предварительно политый стерильным растительным или вазелиновым маслом. Как только катетер войдет в мочевой пузырь, появляется моча. Если не удается провести эластичный катетер, применяют металлический. Твердый катетер мужчинам вводит только врач.

Извлекать катетер следует не после того, как выйдет моча, а немного раньше, чтобы струя мочи промыла мочеиспускательный канал после извлечения катетера.

УХОД ЗА МОЧЕВЫМ КАТЕТЕРОМ

Наличие у больного постоянного катетера для удаления мочи из мочевого пузыря предусматривает тщательный гигиенический уход и соблюдение больным оптимального питьевого режима. Больному необходимо чаще употреблять жидкость, снижая концентрацию мочи и уменьшая, таким образом, вероятность развития инфекции мочевых путей. Гигиенические мероприятия должны включать уход за промежностью и собственно

за катетером.

При этом необходимо соблюдать следующие меры предосторожности:

— мыть промежность в направлении спереди назад;

— следить, чтобы трубка' катетера была надежно

прикреплена к внутренней поверхности бедра с по

мощью пластыря;

— прикреплять дренажный мешок к кровати таким

образом, чтобы он находился ниже мочевого пузыря

больного, но не касался пола;

— следить за тем, чтобы трубка катетера не перекру

чивалась и не образовывала петель.

Для ухода за промежностью необходимо приготовить: резиновые перчатки, полотенце, клеенку, салфетки или бумажное полотенце, мешок для мусора, мешок для грязного белья, ватные тампоны, зажим, кувшин или тазик для подмывания, мыло.

Для выполнения процедуры необходимо:

— опустить изголовье кровати, чтобы больной лежал

на спине горизонтально;

— накрыть больного одеялом, оставив открытыми

таз и ноги;

— подложить клеенку под ягодицы больного и поста

вить на нее судно;

— попросить больного, чтобы он, согнув колени,

приподнял ягодицы. Если он не в состоянии этого сде

лать, перевернуть его набок и постелить клеенку, затем

перевернуть вновь на спину;

— налить в кувшин теплой воды;

— надеть перчатки;

— встать справа от больного, в правую руку взять за

жим с ватным тампоном, а в левую руку — кувшин с теп

лой водой. Обработку промежности начать сверху вниз:

от половых органов до заднепроходного отверстия (ват

ные тампоны нужно менять после каждого движения

сверху вниз);

— сухой салфеткой подсушить кожу промежности в

том же направлении;

— с помощью ватных тампонов вымыть и высушить

10 см катетера, начиная с того места, где он выходит из

мочеиспускательного канала;

— осмотреть область вокруг катетера, не подтекает ли

моча;

— прикрепить трубку катетера с помощью пластыря

к внутренней поверхности бедра больного. Чтобы кате

тер не вытягивался из входа в мочеиспускательный ка

нал, ослабьте натяжение трубки и убедитесь, что

дренажный мешок прикреплен к кровати;

— убрать судно, клеенку, снять перчатки;

— уложить больного поудобнее и накрыть его одея

лом;

— поинтересоваться о его самочувствии.

Для опорожнения мочевого дренажного мешка необходимо:

— надеть перчатки;

— поместить под отводной трубкой дренажного

мешка мерную емкость для сбора и измерения мочи;

— освободить отводную трубку из держателя, находя

щегося сбоку дренажного мешка, и открыть зажим труб

ки.- Мочу слить в мерную емкость;

— закрыть зажим, конец отводной трубки протереть салфеткой, смоченной спиртом, закрепить отводную трубку в держателе;

- снимите перчатки и вымойте руки после процедуры.


Рецепты целителей. Уход за больными - СПРИНЦЕВАНИЕ

народной медицины:

Новейшая энциклопедия народного целительства

Николай Иванович Мазнев

УХОД ЗА БОЛЬНЫМИ

СПРИНЦЕВАНИЕ

Спринцевание — метод промывания влагалища с лечебной целью водой или водными растворами лекарственных веществ. При этом происходит механическое вымывание содержимого влагалища. В зависимости от препарата можно произвести прижигание слизистой оболочки влагалища, вяжущее, тонизирующее и дезинфицирующее действия на нее. Не рекомендуется спринцевать женщин во второй половине беременности и в послеродовом периоде.

Для спринцевания готовят 2 л воды или лекарственного раствора соответствующей температуры, кружку Эсмарха и влагалищный наконечник, судно и подкладную клеенку. Чаще всего используют слабый раствор марганцовки (5—6 крупинок на 2 л воды), изотонический 0,9%-й раствор поваренной соли, раствор натрия гидрокарбоната (2 чайные ложки соды на 1 л воды), борной кислоты (2—4 чайные ложки на 0,5 л воды).

Влагалищные наконечники бывают стеклянные и пластмассовые. Они представляют собой слегка изогнутую трубку длиной 15 см и толщиной около 1 см с одним отверстием на конце или несколькими отверстиями на боковых поверхностях около конца. Стеклянные наконечники до употребления стерилизуют кипячением, пластмассовые промывают антисептическими растворами. Кружку Эсмарха подвешивают на подставке на 70—100 см выше уровня кровати и наливают в нее не более 1 л раствора. Во время спринцевания больная лежит на постели на подкладном судне с согнутыми в коленях ногами и разведенными бедрами. Обмыв чистой водой с мылом наружные половые органы, раздвигают двумя пальцами левой руки половые губы, осторожно вводят наконечник в половую щель и медленно продвигают его в направлении кверху и кзади на глубину 6—7 см. Затем, придерживая одной рукой введенный наконечник, другой открывают кран или зажим, пуская жидкость с большей или меньшей скоростью. Извлекать наконечник по окончании процедуры надо осторожно в направлении кпереди и книзу, чтобы не задеть область мочеиспускательного канала.

Гинекологическим больным спринцевания проводят как лечебную процедуру. Иногда после лекарственных спринцеваний больные некоторое время лежат, чтобы раствор оказал более длительное действие. После употребления кружку Эсмарха нужно вымыть вначале теплой водой, затем дезинфицирующим раствором, наконечник опустить в банку с 3 % -м раствором хлорамина или борной кислоты.


Рецепты целителей. Уход за больными - ПОДМЫВАНИЕ БОЛЬНЫХ

народной медицины:

Новейшая энциклопедия народного целительства

Николай Иванович Мазнев

УХОД ЗА БОЛЬНЫМИ

ПОДМЫВАНИЕ БОЛЬНЫХ

Больных, длительное время находящихся в постели и не принимающих еженедельную гигиеническую ванну, а также страдающих недержанием мочи и кала, необходимо несколько раз в день подмывать. Если эту процедуру своевременно не производить, скопление мочи и кала в области паховых складок может привести к нарушению целости кожи и образованию пролежней. Подмывание производят слабым раствором калия перманганата или другим дезинфицирующим веществом. Раствор должен быть теплым (30—32ЯС). Для подмывания нужно иметь какой-нибудь сосуд, корнцанг и стерильные ватные шарики. Чаще всего подмывают женщин.

При подмывании под ягодицы подкладывают судно. Больная должна лежать на спине, согнув ноги в коленных суставах и немного разведя в бедрах. В левую руку берут сосуд с теплым дезинфицирующим раствором и поливают на наружные половые органы. Ватным тампоном обмывают сначала половые органы, постепенно передвигаясь к заднему проходу (сверху вниз), один раз, после чего сухим ватным тампоном протирают кожу в том же направлении и выбрасывают тампон, чтобы не занести инфекции с области заднего прохода в мочевой пузырь. Подмывание удобно производить из кружки Эсмарха, снабженной резиновой трубкой, зажимом и влагалищным наконечником, направляя на промежность струю воды или слабого раствора марганцовки.

Мужчин подмывать значительно проще. Положение больного также на спине, ноги согнуты в коленях; под ягодицы подкладывают судно и направляют струю воды на промежность и паховые складки. Ватным тампоном протирают кожу, затем сухим ватным тампоном вытирают ее насухо; если имеется опрелость в паховых складках, их смазывают вазелином или любым жиром


Рецепты целителей. Уход за больными - УХОД ЗА ГАСТРОСТОМОЙ

народной медицины:

Новейшая энциклопедия народного целительства

Николай Иванович Мазнев

УХОД ЗА БОЛЬНЫМИ

УХОД ЗА ГАСТРОСТОМОЙ

Гастростома — сформированное отверстие в стенке желудка и передней брюшной стенке, в которое вводится резиновая трубка.

Если у больного была операция по поводу непроходимости пищевода и ему наложена гастростома, кормление его связано с некоторыми особенностями. Для того, чтобы содержимое, желудка не вытекало, трубку сгибают и перевязывают или сдавливают зажимом. Перед кормлением трубку освобождают и на ее конец надевают воронку, в которую заливают питательную смесь.

Процедуры, необходимые для ухода за гастростомой:

— при наличии вокруг гастростомы волосяного пок

рова необходимо гладко выбрить кожу-;

— после каждого кормления промывать кожу теплой

кипяченой водой или раствором фурацилина (1 таблет

ка фурацилина на стакан теплой кипяченой воды).

Можно воспользоваться слабым бледно-розовым раст

вором марганцовокислого калия (несколько кристалли

ков на стакан теплой кипяченой воды);

— на кожу вокруг гастростомы после промывания

следует нанести рекомендованные врачом мази («Сто-

магезин») или пасты (цинковую, Лассара, дерматоло-

вую) и присыпать тальком (можно также использовать

порошок танина или каолина). Использование мазей,

паст, присыпок способствует образованию корки вок

руг гастростомы и защищает кожу от раздражения желу

дочным соком;

— когда мазь или паста впитается, убрать ее остатки с

помощью салфетки.

Резиновую трубку, используемую для кормления через гастростому, после кормления промыть небольшим количеством теплой кипяченой воды.


Рецепты целителей. Уход за больными - УХОД ЗА КОЛОСТОМОЙ

народной медицины:

Новейшая энциклопедия народного целительства

Николай Иванович Мазнев

УХОД ЗА БОЛЬНЫМИ

УХОД ЗА КОЛОСТОМОЙ

Колостома — это искусственно сформированный свищ толстой кишки, выходящий на поверхность брюшной стенки с образованием нового выхода для продуктов жизнедеятельности организма (каловых масс). В домашних условиях уход за колостомои больной осуществляет самостоятельно или с помощью ухаживающего за ним помощника. Сразу же после вывода прямой кишки на брюшную стенку уход за колостомои такой же, как за грязной раной. После очистки от каловых масс стому обрабатывают растворами антисептиков (фурацилином) и накладывают асептическую повязку. При правильном уходе повязка должна меняться сразу же после загрязнения, а кожа вокруг обрабатываться антисептиками и цинковой мазью. Кожа не должна подвергаться раздражению.

Для обработки колостомынеобходимо:

— удалить выделяемые жидкие или оформленные ка

ловые массы; .

— промыть стому теплой кипяченой водой;

— обработав кожу вокруг колостомы теплой кипя

ченой водой и подсушить салфетками; .

— нанести на кожу ласту Лассара (дерматоловую или

цинковую пасты) или мазь «Стомагезин»;

— удалить излишки пасты или мази после впитыва

ния с помощью салфеток;

— наложить на выступающую слизистую оболочку

салфетку, смазанную вазелином;

— закрыть свищ марлей; :

— наложить на повязку вату;

— укрепить повязку бинтом или бандажом.

После формирования свища (колостомы) можно применять калоприемники, предварительно приготовив:

— новый калоприемник (соответствующего типа и

размера);

— мерку (трафарет) для проверки размера стомы

(размер может изменяться);

— мазь «Стомагезин» или пасту Лассара;

— бумажные полотенца или салфетки;

— бумажный мешочек, пластиковый пакет или газе

ту (для использованного калоприемника);

— небольшие ножницы (желательно с одним закруг

ленным и другим острым концом);

— запасной зажим для дренируемых калоприемни-

ков;

— маленькое зеркальце.

Все эти предметы следует хранить в одном месте в

закрытом контейнере с крышкой и в готовом для ис

пользования виде.

Для смены калоприемника необходимо:

— подготовить чистый калоприемник (ножницами

следует увеличить центральное отверстие пластины та

ким образом, чтобы оно аккуратно вмещало в себя ко-

лостому);

— осторожно отделить использованный калоприем-

ник, начиная с верхней части. При этом стараться по

возможности не тянуть кожу;

— выбросить использованный калоприемник, по

местив ею в бумажный или пластиковый пакет или за

вернув в газету;

— вытереть кожу вокруг стомы, используя сухие мар

левые или бумажные салфетки;

— промыть стому теплой кипяченой водой;

— промыть теплой кипяченой водой кожу вокруг

стомы

— промокнуть салфетками кожу досуха (нельзя ис

пользовать вату, так как она оставляет ворсинки);

— смазать кремом «Стомагезин» или пастой Лассара

кожу вокруг колостомы;

— убрать марлевой салфеткой избыток крема;

— с помощью мерки промерить заново размер колос

томы;

— приклеить на стому чистый калоприемник, поль

зуясь инструкцией изготовителя.

Если больной использует адгезивные (клеящиеся) калоприемники, то расположите центр отверстия над стомой (используйте зеркальце для проверки нужного положения) и равномерно прижмите его к коже, убедившись в том, что пластина гладкая и не имеет складок.

Проверьте, чтобы дренажное отверстие мешка было правильно расположено (отверстием вниз) и фиксатор находился в закрытом положении.


Рецепты целителей. Уход за больными - УХОД ЗА ТРАХЕОСТОМОЙ

народной медицины:

Новейшая энциклопедия народного целительства

Николай Иванович Мазнев

УХОД ЗА БОЛЬНЫМИ

УХОД ЗА ТРАХЕОСТОМОЙ

Трахеостома — это искусственно сформированный свищ трахеи, выведенный в наружную область шеи, для дыхания, минуя носоглотку. В трахеостому вставляется трахеостомическая канюля, которая состоит из двух частей: наружной и внутренней трубок. Эти трубки Одинаковой длины, внутренняя фиксируется к наружной с помощью специальной защелки-фиксатора. В современных трахеостомических канюлях пластиковые трубки соединены в одно целое. В нижнем конце наружной трубки предусмотрена специальная манжета, которая раздувается воздухом после фиксации трубки в трахее и препятствует прохождению слюны и слизи в трахею. Фиксация трубки к шее осуществляется с помощью специальных завязок или полосок бинта. Концы бинта с двух сторон продеваются через специальные «ушки» трубки и завязываются на «бантик» сзади на шее.

Чтобы избежать раздражения кожи на шее, вокруг трубки на кожу накладывают стерильные салфетки, разрезанные до середины Y-образным разрезом. В домашних условиях повседневный уход за трахеостомой осуществляется больным самостоятельно или с помощью ухаживающего за ним помощника.

Для правильного ухода за трахеостомой необходимо сохранять проходимость трахеи и канюли, что предусматривает:

— извлечение трахеостомической канюли из трахеостомы. Для этого развязывают фиксирующие завязки, сдувают шприцем манжетку и извлекают канюлю;

— очищение внутреннего прохода канюли от слизи и

корок с помощью марлевого тампона и кипяченой воды.

Такую манипуляцию повторяют дважды в сутки после

извлечения трубки из трахеи;

— введение канюли в трахеостому после того как ка

нюля была очищена. Ее вставляют ввинчивающим дви

жением. Причем в начале движения трахеостомической

канюле придают такое положение, что ее «ушки» лежат

по оси трахеи, а по мере продвижения совершают пово

рот на 90°;

— очищение трахеи и верхних отделов бронхов от

застоявшейся мокроты, которая под действием сухого

воздуха быстро превращается в корки. Для этого боль

ной должен самостоятельно или с посторонней по

мощью закапать в канюлю теплый содовый раствор (1

чайная ложка на стакан теплой кипяченой воды), мож

но в сочетании с ферментным препаратом (хемотрип-

син). Эти вещества разжижают мокроту и слизь. После

закапывания надо попросить больного откашляться.

Такую процедуру в указанной последовательности необходимо повторять не менее двух раз в сутки, а иногда, если больной плохо дышит, и несколько раз в день. Следует помнить, что несоблюдение этого правила может привести к серьезному осложнению — асфиксии. Засохшая мокрота при сильном кашлевом толчке может оторваться от стенок канюли и проскочить в трахею и бронхи, вызвав закупорку дыхательных путей.

Для ухода за кожей вокруг трахеостомы необходимо:

— очистить кожу вокруг трахеостомы с помощью

салфеток и теплой кипяченой воды или фурацилина (1

таблетка на 1 стакан кипяченой воды). Для этой цели

можно использовать также слабо-розовый раствор марганцевокислого калия;

— подсушить кожу с помощью салфеток;

— нанести на чистую кожу либо цинковую пасту,

либо пасту Лассара, либо мазь «Стомагезив». Можно об

работать кожу тальком кии сухим танином;

— удалить с помощью салфетки избыток мази или

пасты;

— завести стерильные салфетки с Y-образным разре

зом под «ушки» трахеостомической канюли. После чего

закрепить фиксирующие завязки на шее.


Рецепты целителей. Уход за больными - УХОД ЗА ЭПИЦИСТОСТОМОЙ

народной медицины:

Новейшая энциклопедия народного целительства

Николай Иванович Мазнев

УХОД ЗА БОЛЬНЫМИ

УХОД ЗА ЭПИЦИСТОСТОМОЙ

Эпицистостома — искусственно сформированный свищ из мочевого пузыря, выведенный на переднюю брюшную стенку. Если эпицистостома наложена на длительное время, выделение мочи осуществляется через головчатый резиновый катетер (катетер Пеццера или Малеко). Меняют катетер 1 раз в месяц, так как он может закупориваться мочевыми солями, трескаться при замене или удалении, надрываться на уровне головки. При наличии эпицистостомы больной нуждается в промывании мочевого пузыря не реже 2 раз в неделю.

В домашних условиях уход за эпицистостомой и сбор мочи в течение суток осуществляется следующим образом.

При уходе за кожей вокруг эпицистостомы необходимо:

— промывать кожу вокруг эпицистостомы теплой

кипяченой водой или раствором фурацилина (также

можно использовать слабый раствор марганцовокислого калия);

— по мере необходимости подсушивать с помощью

салфеток поверхность кожи;

— на кожу вокруг эпицистостомы нанести пасту Лас-

сара или мазь «Стомагезин»;

— после впитывания остатки мази удалить с по

мощью салфетки.

При уходе за эпицистостомой необходимо наблюдать за функционированием дренажей. Если в отделяемой жидкости появилась свежая кровь и сгустки, то это не опасно только в первые дни после операции. Важно вовремя заметить прекращение оттока мочи по дренажу, так как это может быть связано с закупоркой дренажа, выпадением или перегибом катетера.

Для промывания мочевого пузыря через головчатый катетер необходимо:

— надеть стерильные перчатки;

— набрать в стерильный шприц Жанэ 200 мл сте

рильного раствора фурацилина в концентрации 1:5000

или 3%-го раствора борной кислоты;

— отсоединить головчатый катетер от мочеприемни

ка;

— вставить канюлю шприца в отверстие катетера;

— осторожно ввести в пузырь 30—40 миллилитров

раствора;

. — отсоединить канюлю шприца от катетера;

— подставить лоток или другую емкость под вытека

ющую жидкость.

Процедуру повторять до появления чистых промывных вод.

При смене головчатого резинового катетера необходимо:

- обработать кожу вокруг эпицистостомы после удаления старого катетера дезинфицирующим раствором;

— ввести в новый стерильный катетер «проводник»

(длинный металлический штырь), натягивая катетер до

упора, так что его головка растягивается;

— ввести катетер с проводником через эту цистосто-

му в мочевой пузырь;

— удалить «проводник» из мочевого пузыря, при

этом расправленная головка фиксирует катетер в моче

вом пузыре;

— для проверки работы головчатого катетера с по

мощью шприца Жанэ ввести в мочевой пузырь стериль

ный раствор фурацилина или борной кислоты.

Для сбора мочи в дневное время наружный конец катетера опускают в мочеприемник, который у ходячих больных подвешивают под одеждой у живота или бедра.

На ночь, а также если больной не ходит, наружный конец катетера опускают в контейнер, прикрепленный к кровати.

При замене мочеприемника необходимо:

— приготовить чистый мочеприемник;

— отделить трубку мочеприемника от катетера;

— слить мочу из использованного мочеприемника, а

старый мочеприемник положить в целлофановый пакет

и выбросить (если мочеприемник не будет заменен на

новый, его можно повторно использовать, промыв во

дой и замочив на 1 ч в 3%-м растворе хлорамина, затем

вновь промыв его водой);

— соединить чистый мочеприемник с катетером;

— проверить размер эпицистостомы с помощью мер

ки;

— снять перчатки и вымыть руки после процедуры.


Рецепты народных целителей. Уход за больными - УХОД ЗА РАНАМИ

народной медицины:

Новейшая энциклопедия народного целительства

Николай Иванович Мазнев

УХОД ЗА БОЛЬНЫМИ

УХОД ЗА РАНАМИ

Раны — вызванные механическим воздействием повреждения тканей, сопровождающиеся нарушением целостности кожи или слизистых оболочек. В зависимости от механизма травмы и характера ранящего предмета различают резаные, колотые, рубленые, укушенные, ушибленные, огнестрельные и другие раны.

Все раны подразделяются на две группы: подлежащие хирургической обработке и не подлежащие хирургической обработке.

Хирургической обработке не подлежат мелкие поверхностные раны с узким входным и выходным отверстиями при отсутствии признаков повреждения крупного кровеносного сосуда, нервов, сухожилий и костей, множественные мелкие поверхностные слепые раны. Лечение таких ран заключается в первичной обработке и уходу за ними для предупреждения инфекционных осложнений.

К поверхностным повреждениям относятся "ссадины, которые часто загрязнены землей с внедрением ее частиц в кожу. Лечение заключается в очищении раневой поверхности от загрязнений. Рану очищают стерильными ватными тампонами или марлевыми шариками, смоченными 3%-м раствором перекиси водорода. Обработку раны проводят несколько раз до полного удаления частиц земли и других загрязнений.

Обрывки кожи нужно остричь стерильными ножницами.

При точечных колотых и небольших поверхностных ранах окружающую кожу обрабатывают 5%-м спиртовым раствором йода, а рану — перекисью водорода, просушивают и закрывают асептической повязкой, или пленкообразующими аэрозолями, или клеем БФ-6. Больные с такими ранами, особенно колотыми, подлежат дальнейшему наблюдению для своевременной диагностики инфекции (абсцесс, флегмона, панариций и др.). В целях профилактики заражений ран в окружающие ткани вводят раствор антибиотика. На начальной стадии раневого процесса применяют повязки с антисептиками (фурацилин, хлоргексидин и др.) или мазью на основе полиэтиленгликоля (левосин, левомиколь). Следует помнить о том, что наличие раны является показанием к проведению срочной профилактики столбняка.

Первичную хирургическую обработку раны проводит хирург в условиях поликлиники, стационара или травм -пункта.

При уходе за послеоперационной раной нужно оценить ее состояние: имеется ли покраснение кожи вокруг раны, каково состояние швов, обратить внимание на чувствительность больного при прикосновении к ране.

Смену повязки на ране надо проводить следующим образом:

— проверить стерильность всех используемых пред

метов;

— вымыть руки с мылом или антисептиком до и пос

ле смены повязки. Руки вытирать бумажным полотен-

цем или салфетками. Одним и тем же полотенцем несколько раз пользоваться нельзя;

— надеть перчатки до проведения процедуры;

— использованный материал и инструменты помещать в емкость, которая затем должна быть обработана согласно правилам противоэпидемического режима.

С этой целью желательно использовать одноразовые упаковки со стерильными лекарственными средствами.

Перед процедурой необходимо:

— вымыть руки;

— подготовить все необходимое для перевязки (сте

рильные салфетки, перчатки (стерильные и нестериль

ные), ножницы, пинцет, лоток, спиртовой раствор йода,

бинт, лейкопластырь или клеол для закрепления повяз

ки); . ... .

— объяснить больному ход процедуры и ее значение;

— удобно уложить больного, постелить клеенку под

область, где находится рана;

— поместить поблизости пластиковый пакет для заг

рязненных предметов;

Для выполнения процедуры необходимо:

— надеть нестерильные перчатки и удалить загряз

ненную повязку. Делать это надо быстро, аккуратно и

безболезненно для больного. Если повязка прилипла к

ране, отмочить ее стерильной водой или перекисью во

дорода;

— грязный материал и перчатки выбросить в пласти

ковый пакет;

— надеть стерильные перчатки;

— взять пинцетом стерильную марлевую салфетку,

смочить ее стерильной дистиллированной водой или

0,9%-м раствором натрия хлорида, промыть рану, просушить стерильной салфеткой;

— обработать рану спиртовым раствором йода, ис

пользуя для этого пинцет и салфетки;

— закрыть рану стерильной салфеткой, сверху поло

жить большую салфетку;

— закрепить перевязочный материал лейкопласты

рем или клеолом;

— уложить больного поудобнее;

— удалить клеенку;

— сложить в пластиковый пакет использованные

предметы и перчатки и вымыть руки.

ПОВЯЗКИ

Повязки применяют для закрепления перевязочного материала на ране (обычная или укрепляющая повязка), либо для установления давления на определенную область с целью остановки кровотечения (давящая повязка), либо для удержания в неподвижном положении какой-либо части тела или шины, положенной для иммобилизации (неподвижная или удерживающая)- В зависимости от используемого материала, различают мягкие и жесткие повязки.

Укрепляющая повязка

Такая повязка накладывается при небольших поверхностных повреждениях, особенно пальцев и кисти. Перевязочный материал необходимо удерживать полосками лейкопластыря. Накладывают несколько полосок параллельно друг другу или крестообразно.

Недостатками этой повязки являются:

— раздражение кожи под пластырем;

— невозможность наложить повязку на волосистые

части тела, так как ее снятие очень болезненно;

— отклеивание пластыря, если он пропитался гноем.

Повязку из пластыря хорошо применять для сближения краев гранулирующих ран. При этом края раны сближают, на рану накладывают повязочный материал, натягивая, прилепляют несколько полосок липкого пластыря и плотно прижимают их к коже. Прилипнув, пластырь удерживает сближенные края раны, не давая им расходиться, что значительно ускоряет заживание.

Повязка из пластыря применяется также при пупочной грыже у детей не старше 4—6 лет. Предварительно вправив грыжу, кожу над грыжевым отверстием берут в складку, прикрывают кусочком ваты отверстие и накладывают три полоски пластыря на уровне пупка.

Повязку из пластыря используют также при переломе ребер.

При небольших ранах с успехом применяют бактерицидный пластырь: на лейкопластырной основе прикреплены специальные салфетки, пропитанные бактерицидным составом, покрытые сверху пленкой. Непосредственно перед употреблением пленку осторожно снимают, не дотрагиваясь до салфетки, и накладывают повязку на рану. Повязка хорошо держится на коже за счет прилипания пластыря, а бактерицидный состав способствует заживлению раны. Недостатком его является раздражение кожи при частых сменах повязки, а при гнойных ранах происходит ее размокание.

Клеевые повязки

Применяются при небольших ранах для укрепления на коже перевязочного материала. Чаще всего используют клеоловые или коллодиевые повязки;

Для наложения клеоловой повязки на рану накладывают стерильную салфетку и кожу вокруг нее смазывают клеолом. Через 1—2 минуты, когда клей немного подсохнет, салфетку плотно прижимают к коже. Свободные концы ее обрезают ножницами. Недостаток такой повязки заключается в том, что она отклеивается при намокании. Кроме того, невозможно наложить ее на волосистые части тела.

В настоящее время применяется специальный бактерицидный клей для «открытого» ведения послеоперационной раны. Клей находится под давлением в специальных баллончиках и после наложения швов на рану наносится распылителем. Эта разновидность клеевой повязки имеет большое преимущество, так как рана закрыта пленкой, которая предохраняет ее от попадания инфекции, и в то же время совершенно прозрачна, что позволяет следить за состоянием швов и раны.

Косыночная повязка

Широко используется при оказании первой помощи, а также для создания покоя верхней конечности при заболеваниях плеча, предплечья и кисти. Косынка представляет собой треугольный кусок любой ткани, где длинная, сторона называется основанием, лежащий напротив нее угол — рерхушкой, а два других конца — углами. При этом соблюдается правило: середина кладется под предплечье, согнутое в локте под прямым углом, основание располагается по средней линии тела, верхушка направлена к локтю между туловищем и рукой, концы завязываются на шее.

Косыночная повязка может быть наложена и другими способами. Иногда руку подвешивают с помощью широкого бинта. Можно импровизировать перевязь из любого куска материи или платка, прикрепив его к одежде, или, подвернув полу пиджака, приколоть ткань булавками. При оказании экстренной помощи косынку или платок, сложенный с угла на угол, можно использовать для наложения повязки на любую часть тела.

Пращевидная повязка

Повязка состоит из куска бинта или полоски материи, оба конца которой надрезаны в продольном направлении, но прорези не доходят до середины. Она удобна для небольших повязок на лице и незаменима при перевязке носа и нижней челюсти.

В области носа повязку накладывают следующим образом: неразрезанную часть бинта кладут поперек лица, закрывая нос. В области скуловых дуг концы перекрещиваются, причем нижние концы идут выше ушей, а верхние — ниже, их завязывают сзади на затылке, а нижние концы — на шее.

При наложении подобной повязки на подбородок неразрезанную часть накладывают на него, концы же перекрещивают, причем конец, который был нижним, ведут наверх и завязывают на темени с противоположным концом, а конец, который был верхним, ведут к затылку, перекрещивают с концом, идущим с противоположной стороны, и завязывают на лбу.

Бинтовые повязки

Наиболее распространены и удобны повязки из бинта. Они прочно удерживаются и равномерно давят на ткани тела. При правильном наложении бинтовая повязка должна быть прочной, не сбиваться от одной перевязки до другой, быть легкой, удобной для больного и, по возможности, не ограничивать движений (это требование относится ко всем повязкам, кроме неподвижных и фиксирующих). Если больной продолжает работать, повязка не должна ему мешать. Повязка, накладываемая на лицо и голову больного, по возможности не должна уродовать его.

. Для перевязки пальцев кисти и стопы чаще применяют узкие бинты (шириной 3—7 сантиметров); для перевязки головы, предплечья, голени — средние (10—12 сантиметров), а для грудной клетки и бедра — широкие (14—16 сантиметров).

Правильно наложенная повязка полностью закрывает больной участок тела, не нарушает кровообращения и удобна для больного.

При наложении повязки необходимо, чтобы больной находился в удобном для него положении, не напрягался.

Часть тела, которую бинтуют, должна быть неподвижна, легко доступна для бинтования и находиться в том положении, в котором она будет после наложения повязки (особенно конечности). Накладывая повязку, необходимо следить за состоянием больного, чтобы не вызвать у него боли и чрезмерного сдавливания. Бинтование производят слева направо по ходу часовой стрелки, начиная с закрепляющего хода бинта, в одном направлении, не отрывая от бинтуемой поверхности, так, чтобы следующий оборот прикрывал наполовину или на две трети предыдущий. При бинтовании одной рукой раскатывают бинт, а другой удерживают повязку и расправляют ходы бинта. В некоторых случаях для более плотного прилегания повязки надо через каждые 2—3 оборота перекручивать бинт, особенно при бинтовании предплечья и голени. Конец бинта закрепляют на стороне, противоположной поражению, чтобы узел не мешал больному. Для того, чтобы правильно и быстро забинтовать больного с минимальной затратой перевязочного материала, необходимо знать типы повязок.


Рецепты народных целителей. Уход за больными - ГАЗООТВОДНАЯ ТРУБКА

народной медицины:

Новейшая энциклопедия народного целительства

Николай Иванович Мазнев

УХОД ЗА БОЛЬНЫМИ

ГАЗООТВОДНАЯ ТРУБКА

Если у больного наблюдается большое скопление газов в кишечнике (метеоризм), нужно поставить газоотводную трубку для их удаления. Трубка должна быть мягкой, эластичной, длиной 30-50 см и диаметром 3-5 мм. Один конец трубки, вводимый в кишечник, должен быть закруглен, а другой — косо срезан.

Газоотводная трубка должна быть индивидуальной и не должна использоваться другими больными членами семьи.

Для проведения процедуры необходимо приготовить: газоотводную трубку, вазелин, шпатель (деревянная лопаточка), пеленку, подкладное резиновое судно.

Для проведения процедуры прокипятить трубку в воде в течение 30-40 мин и остудить, смазать ее закругленный конец вазелином. Уложить больного на левый бок, одной рукой раздвинуть ему ягодицы, другой вращательным движением медленно ввести в заднепроходное отверстие газоотводную трубку на глубину 20—30 см так, чтобы наружный конец ее выступал из заднего прохода на 5-6 см.

Наружный конец трубки опустить в подкладное резиновое судно или вчетверо сложенную пеленку. Газоотводную трубку оставить в кишечнике до полного отхождения газов, но не более, чем на 2 часа. После извлечения трубки окружность заднего прохода вытереть салфеткой или ватой. Тщательно вымыть газоотводную трубку теплой водой с мылом, протереть и простерили-зовать (прокипятить).

В течение суток газоотводную трубку можно вставлять 2—3 раза. При скоплении в кишечнике плотных каловых масс необходимо перед введением трубки сделать микроклизму с глицерином или настоем ромашки.

При появлении метеоризма ограничить содержание в рационе больного углеводов, черного хлеба, молока, квашеной капусты.


Рецепты народных целителей. Уход за больными - ПРИМЕНЕНИЕ МАЗЕЙ

народной медицины:

Новейшая энциклопедия народного целительства

Николай Иванович Мазнев

УХОД ЗА БОЛЬНЫМИ

ПРИМЕНЕНИЕ МАЗЕЙ

При уходе за больным в домашних условиях потребуется умение применять мази. Их используют при различных кожных заболеваниях, для лечения ран, миозитов, заболеваний суставов, глаз и т. д.

Мази следует наносить только на чистую кожу чистыми инструментами и тщательно вымытыми руками.

Для наложения мазевой повязки необходимы: стерильная салфетка, вата, бинт, ножницы, шпатель.

Для проведения процедуры необходимо:

— вымыть руки;

— стерильным шпателем или деревянной палочкой

нанести мазь на стерильную салфетку, сложенную

вдвое;

— плотно приложить ее к поврежденному месту и за

бинтовать;

— если мазь сильно пахнет или пачкает одежду, по

верх салфетки положить небольшой слой ваты и забин

товать;

— спросить у больного, не испытывает ли он диском

форта в связи с наложенной повязкой;

— предупредить его о том, сколько времени он дол

жен носить повязку;

— после процедуры вымыть руки.

Если больному нужен масляный компресс, то поверх салфетки кладут компрессную бумагу, вату и забинтовывают.

Для втирания мази необходимо:

— помочь больному занять удобное положение;

— осмотреть участок тела, на который нужно втирать

мазь;

— вымыть руки;

— вымыть с мылом кожу больного в том месте, где

нужно втирать мазь (в волосистую часть тела втирание

мази запрещается; если возникла такая необходимость,

волосы следует сбрить);

— нанести нужное количество мази на специальное

приспособление (обычно оно имеется в упаковке с

мазью);

— втирать мазь легкими вращательными движения

ми до тех пор, пока не исчезнут следы мази;

— укрыть больного;

— спросить у больного, не испытывает ли он диском

форта после процедуры;

— вымыть руки.

При нанесении мази на кожу необходимо:

— удобно уложить больного;

— вымыть руки;

— выдавить из тюбика на стеклянную лопаточку или

шпатель необходимое количество мази;

— нанести мазь тонким слоем на кожу, пользуясь

стеклянной лопаточкой (не рекомендуется наносить

мазь на кожу руками, так как мази всасываются и через

неповрежденную кожу); -

— подержать поверхность кожи с нанесенной мазью

10—15 мин открытой, чтобы мазь впиталась;

— укрыть больного;

— вымыть руки.

При нанесении мази в нос необходимо:

— сообщить больному ход процедуры;

— вымыть руки;

— сделать ватные турунды;

— усадить больного и попросить его слегка запроки

нуть голову (если больной не может сидеть, процедуру

выполнить в лежачем положении);

— на ватную турунду выдавить из тюбика 0,5—0,7 см

мази;

— вращательным движением ввести турунду в ниж

ний носовой ход;

— извлечь турунду и поместить ее в дезинфицирую

щий раствор;

— на вторую ватную турунду выдавить из тюбика

0,5—0,7 см мази;

— вращательным движением ввести турунду в ниж

ний носовой ход второй половины носа;

— извлечь турунду и поместить ее в дезинфицирующий раствор;

— вымыть руки.

При закладывании глазной мази за нижнее веко из тюбика необходимо;

— сообщить больному ход процедуры;

— вымыть руки;

— из стерильной ваты сделать шарики;

— помочь больному лечь или удобно сесть, слегка

запрокинув голову;

— с помощью ватного шарика левой рукой оттянуть

нижнее веко;

— попросить больного смотреть вверх;

— выдавить из тюбика мазь, продвигая тюбик от

внутреннего угла глаза к наружному, чтобы мазь вышла

за наружную спайку век; -

— отпустить нижнее веко, чтобы больной смог зак

рыть глаза;

— дать больному чистый ватный шарик для удаления

мази, вытекающей из-под сомкнутых век;

— помочь больному занять удобное положение;

— спросить у больного, не испытывает ли он диском

форта после процедуры;

— вымыть руки.

При закладывании глазной мази за нижнее веко стеклянной палочкой необходимо:

— сообщить больному ход процедуры;

— вымыть руки;

— из стерильной ваты сделать шарики;

— помочь больному лечь или удобно сесть, слегка

запрокинув голову;

— стеклянной палочкой взять немного глазной мази;

— попросить больного смотреть вверх;

— с помощью ватного шарика левой рукой оттянуть

нижнее веко;

— заложить мазь за нижнее веко в направлении -от

внутреннего угла глаза к наружному (стеклянную палоч

ку держать мазью вниз);

— попросить больного закрыть глаза;

— дать больному чистый ватный шарик для удаления

мази, вытекающей из-под сомкнутых век;

— помочь больному занять,удобное положение;

— спросить у больного, не испытывает ли он диском

форта после процедуры;

— вымыть руки.


Рецепты народных целителей. Уход за больными - ЗАКАПЫВАНИЕ КАПЕЛЬ

народной медицины:

Новейшая энциклопедия народного целительства

Николай Иванович Мазнев

УХОД ЗА БОЛЬНЫМИ

ЗАКАПЫВАНИЕ КАПЕЛЬ

Лекарственные средства в каплях можно вводить больным в нос, уши и глаза.

Для закапывания капель в нос необходимо: сообщить больному ход процедуры, вымыть руки и приготовить пипетку. Усадить больного (если он не может сидеть, процедуру выполнить в лежачем положении), попросить его слегка запрокинуть голову и склонить ее к плечу. Набрать лекарственный препарат в пипетку. Приподнять кончик носа больного и закапать в нижний носовой ход 3—4 капли (не вводить пипетку глубоко в нос). Попросить больного прижать пальцами крыло носа к перегородке и сделать легкие вращательные движения. Таким же образом закапать капли в нижний носовой ход второй половины носа. Положить пипетку в дезинфицирующий' раствор и вымыть руки после процедуры.

При некоторых заболеваниях верхних дыхательных путей в нос закапывают масляные капли, которые через нижний носовой ход попадают на заднюю стенку глотки.

Для закапывания масляных капель необходимо: сообщить больному ход процедуры. Вымыть руки и приготовить пипетку. Усадить больного (если он не может сидеть, процедуру выполнить в лежачем положении) и попросить его слегка запрокинуть голову и склонить ее к плечу. Предупредить больного о том, что он почувствует вкус масла после закапывания. Набрать в пипетку масло. Приподнять кончик носа больного и закапать в нижний носовой ход 5—6 капель (не вводя пипетку глубоко в нос). Убедиться, что масло попало на заднюю стенку глотки (больной должен почувствовать вкус масла). Таким же образом закапать капли в нижний носовой ход второй половины носа. Спросить больного о его самочувствии, положить пипетку в дезинфицирующий раствор и вымыть руки после процедуры.

При закапывании капель в глаз необходимо:

— сообщить больному ход процедуры;

— вымыть руки:

— из стерильной ваты сделать шарики;

— приготовить пипетку;

— помочь больному лечь или удобно сесть, слегка

запрокинув голову;

— набрать в пипетку нужное количество капель и

взять в левую руку ватный шарик;

— попросить больного смотреть вверх;

— с помощью ватного шарика левой рукой оттянуть

нижнее веко и закапать в нижнюю конъюнктивальную

складку 2—3 капли (не подносите пипетку близко к

конъюнктиве);

— попросить больного закрыть глаза;

— промокнуть остатки капель у внутреннего угла гла

за чистым ватным шариком.

Таким же образом закапать капли во второй глаз.

Спросить у больного, не испытывает ли он дискомфорта после процедуры.

Положить пипетку в дезинфицирующий раствор и вымыть руки после процедуры.

При закапывании капель в ухо необходимо:

— сообщить больному ход процедуры;

— вымыть руки;

— приготовить капли и подогреть их до температуры

тела (флакон с лекарством поставить в емкость с горячей

водой);

— приготовить пипетку;

— помочь больному лечь на бок;

— в пипетку набрать 6—8 капель лекарства (если нуж

но закапать капли в одно ухо);

— оттянуть ушную раковину назад и кверху, закапать

капли в ухо;

— попросить больного полежать на боку 10—15 ми

нут;

— помочь ему сесть;

— спросить у больного, не испытывает ли он диском

форта после процедуры;

— положить пипетку в дезинфицирующий раствор и

вымыть руки.


Рецепты народных целителей. ПРИГОТОВЛЕНИЕ ЛЕКАРСТВЕННЫХ ПРЕПАРАТОВ

народной медицины:

Новейшая энциклопедия народного целительства

Николай Иванович Мазнев

УХОД ЗА БОЛЬНЫМИ

ПРИГОТОВЛЕНИЕ ЛЕКАРСТВЕННЫХ ПРЕПАРАТОВ

Лекарственные растения применяются в народе как внутрь, так и наружно. Внутрь вводят растения: 1) в виде выжатого из растения сока, 2) отваров из растений, 3) вытяжек из корней, коры, семян и плодов с помощью воды, вина, водки, спирта, 4) жмыхов и 5) порошка из высушенных частей растений, мазей, приготовленных из порошка растений.

Наружно — в виде ванн, клизм, обертываний в простыню или в специальную одежду, намоченную в отваре из лекарственных растений, в виде примочек, компрессов, прикладываний частей растения к больным местам и т. п.

Дозировка лекарственных растений

Практика показывает, что наиболее часто встречающаяся общая доза для применения внутрь — одна столовая ложка «с верхом» мелко изрезанного растения или смеси на стакан кипятка или четыре столовые ложки «с верхом» на 1 литр кипятка. Настои и отвары готовят в пропорции 1:10 и 1:20, где первая цифра (1) означает одну весовую часть лекарственного сырья, вторая (10, 20) — весовые части воды. К примеру, для приготовления отвара, настоя, настойки мы взяли 10 грамм лекарственного сырья (1 часть) и 100 грамм извлекателя (воды, водки или спирта).Особенности дозировок отдельных растений будут даны при изложении соответствующих материалов.

В народе лечатся растениями в большинстве случаев очень долго, и практика показывает, что чем дольше лечиться ими, тем лучше. Например, при некоторых болезнях (длительные язвенные процессы в желудке, запущенные экземы) лечатся растениями несколько месяцев, делая через каждые два месяца перерыв на 14 дней. Чем продолжительнее лечение растениями, тем больше необходимым становится определенный режим: движение на свежем воздухе, пребывание в сосновом лесу, ванны, солнце и пр. Пищу рекомендуют не столько сытную, сколько удобоваримую, с исключением из нее алкоголя и различных пряностей.

ЖМЫХИ

Жмыхи получают из очищенных от грязи и кожуры овощей и фруктов после отжатия из них сока. Оставшуюся после удаления сока массу скатать в руках в виде шариков и глотать их перед едой, не пережевывая. Если сделать шарики величиной с фасоль, то за разовую процедуру их следует проглотить около 2—3 ст. л. Жмыхи применяют перед каждым приемом пищи, а соки можно пить подсоленными либо только после еды, либо перед сном. Если жмыхи глотаются плохо, их можно смазывать сметаной.

По мнению Б. В. Болотова, свежие жмыхи способны вытягивать из стенок желудка и луковицы 12-перстной кишки металлы (в том числе радионуклиды и тяжелые металлы), канцерогенные вещества и свободные радикалы.

МАЗИ

Мази — наружные средства, получаемые путем смешивания порошков растений с мазевыми основами — свиным нутряным жиром (смальцем), свежим несоленым сливочным маслом, вазелином (лучше желтого цвета), растительным маслом в соотношении 1:4, т. е. одной части растений и четырех частей основы. Мази на растительных маслах или минеральных жирах лучше сохраняются, но мази на свином жире лучше по качеству-

МАСЛО

Масло получают различными способами.

Первый способ: из ягод растения выжимают сок и отстаивают его в холодном месте. Масло при отстаивании всплывает на поверхность, откуда его снимают. Такое масло считается наиболее качественным.

Второй способ: заливают 1 стаканом растительного масла (лучше подсолнечного) 1 ст. л. приготовленного сырья, настаивают 21 или 40 дней в темном месте, ежедневно взбалтывая, процеживают, отжимают и используют. Масло растительного и животного происхождения можно использовать наружно для втирания в кожу, в клизмах, в качестве капель для глаз, ушей, носа, а также для приема внутрь. Во время лечения маслом не рекомендуются физические и умственные нагрузки, способные вызвать утомление, дневной сон, купание, пребывание на ветру и в дыму. Постоянные растирания маслом задерживают старение, помогают при заболеваниях головы, ног и ушей, делают тело мягче, укрепляют его, сгоняют жир, дают телу тепло. Но в чрезмерных количествах они становятся вредны.

НАСТОИ

Настои применяют для извлечения действующих начал из тех частей растений, которые сравнительно легко отдают содержащиеся в них вещества (трава, листья, цветы, свежие плоды). Перед приготовлением настоя сырье измельчают до 3—5 мм. Для приготовления настоев используют преимущественно воду. Настои можно приготовить как горячим, так и холодным способом.

При горячем способе приготовленное исходное сырье насыпают в эмалированную посуду и заливают кипятком на 15—20 мин., как правило, в соотношении 1:10 (1 часть растения на 10 частей воды — более точная дозировка указана в конкретных рецептах). Затем содержимое следует процедить,отжать и охладить. Настои, предназначенные для наружного применения, готовят более концентрированными (1:5). Их лучше всего делать в термосе: сырье заливают кипятком, минут 15—20 термос держат открытым, затем закрывают его крышкой и оставляют на всю ночь до утра.

При холодном способе сырье кладут в эмалированную посуду, заливают необходимым количеством кипяченой воды комнатной температуры, закрывают крышкой и настаивают от 4 до 12 ч, после чего фильтруют через марлю или вату.

НАСТОЙКИ

Настойки — жидкие лекарственные формы, в которых в качестве экстрагирующего фактора применяют 40—70%-й спирт или водку. Чаще всего на 1 часть измельченного сырья берут 5 или 10 частей спирта или водки, тщательно перемешивают и ставят в сухое прохладное и темное место (лучше в посуде из темного стекла) на срок От 7 до 40 дней в зависимости от назначения настойки, периодически взбалтывая. По истечении необходимого времени выдержки настойку процеживают, отжимают оставшуюся в посуде часть и также процеживают. Поскольку объем настойки уменьшится при настаивании, нужно добавить спирт или водку до необходимого объема.

Пропорция 1:5 применяется для приготовления препаратов из большинства лекарственных растений; пропорция 1:10 — для лекарственных растений, содержащих сильнодействующие вещества.

Хранят настойки в плотно закупоренных бутылках. Они могут храниться несколько лет. Употребляют их, как правило, небольшими дозами — от 10 до 40 капель на прием.

Принимают настойки обычно в холодное время года (осень, зима, весна), так как они вызывают прилив крови к голове и сердцу, особенно в теплое время. После перенесенных тяжелых операций, при длительных изнурительных заболеваниях, при работе, связанной с большими физическими нагрузками, настойки можно принимать в любое время. Детям настойки противопоказаны!

ОТВАРЫ

Отвары применяют для извлечения действующих . начал из тех частей растений, которые плохо отдают содержащиеся в них вещества, поскольку имеют более грубую структуру (кора, корни, корневища, древесина, грубые листья, сухие плоды и т. п.) и требуют длительной термической обработки.

Первый способ: четыре столовые ложки смеси «с верхом», насыпают в посуду объемом 1,5 л (лучше всего глиняную, а не металлическую — это важно во избежание реакции с металлом), заливают 1 литром сырой воды, размешивают, накрывают крышкой и оставляют на ночь при комнатной температуре, чтобы сырье намокло. Утром смесь ставят на огонь и, когда закипит,— продолжают кипятить под крышкой 5—7 минут. Снимают с огня, оставляют накрытой на полчаса, затем процеживают и отжимают. Сырье отжимают и выбрасывают, а отвар используют по назначению. Натощак горячим выпивают целый стакан, а остальное выпивают в течение дня в четыре приема, каждый прием за полчаса до еды или через час после еды (конкретно будет описано в каждом отдельном случае). И так поступают во все время лечения, ежедневно приготовляя свежий отвар. При закисании отвара к концу дня (летом) готовят меньшие порции его, на примерно два приема.

Второй способ: растительное сырье заливают холодной водой, тщательно перемешивают, ставят на огонь, доводят до кипения и кипятят на слабом огне 20—30 мин, после чего процеживают, отжимают через марлю и добавляют кипяченой воды до требуемого объема.

Другой вариант приготовления отвара: нужное количество лекарственного сырья заливают водой комнатной температуры (около 18°С) в фарфоровой, стеклянной или эмалированной посуде, эту посуду помещают в другую, большего размера, с кипящей водой (в водяную баню) и нагревают в ней при частом помешивании 15 мин, затем охлаждают и фильтруют.

Третий способ: заливают сырье кипятком, ставят на слабый огонь и греют 5—10 мин, после чего настаивают от 20 до 40 мин и процеживают.

А поскольку в процессе кипячения заданный объем отвара уменьшается, в сырье необходимо добавить кипяченую воду до необходимого объема.

Отвары растений, содержащих дубильные вещества (листья толокнянки, кора дуба и т. п.), нужно процеживать сразу же после снятия с огня. Растения, содержащие эфирные вещества, кипятить нежелательно.

Отвары и настои готовят порциями, рассчитанными на употребление в течение 1—2 дней, и хранят в темном прохладном месте, не допуская попадания прямых солнечных лучей. Если отвар или настой на следующий день надо пить в теплом виде, подогревать его следует на водяной бане: взять две кастрюли — большую и поменьше. В меньшую — положить лекарственное сырье, залить кипятком и накрыть крышкой. На дно большой кастрюли положить блюдце, чтобы оно не соприкасалось дном с маленькой, и поставить маленькую кастрюлю в большую. Налить в большую кастрюлю воды — примерно на 3/4 объема, на маленькую, чтобы не всплыла, положить грузик. При выкипании воды в большой кастрюле необходимо пополнять ее объем кипятком

НАПАРЫ

Напар приготовляется почти также. Разница лишь в том, что сырье заливают кипятком и целую ночь парят в духовке (постепенно остывающей). Утром процеживают, подогревают и принимают так же, как и отвар. Это наиболее общепринятые в народе способы приготовления отваров и напаров.

Если смеси содержат кору, корни, клубни, семена, ягоды, древесину и листья толокнянки, тогда в большинстве случаев готовят отвары, в остальных случаях — напары. Корни окопника и ягоды шиповника не подлежат отвару, а поэтому, приготовляя смесь для отвара, нельзя туда класть указанные компоненты. Действующие вещества, заключенные в корне окопника, и витамины в ягодах шиповника разрушаются при кипячении.

ПОРОШКИ

Порошки получают из растертых сухих корней, листьев, зерен или ягод растений. Посуда, в которой хранятся разные порошки, должна быть тщательно закрыта от пыли.

Костный порошок

Черный. Качественные кости только что зарезанного животного нагревать на сильном огне до тех пор, пока они не превратятся в уголь. После чего уголь мелко истолочь в порошок.

Белый. Кости жечь до тех пор, пока они не примут вид тяжелой извести. Пережженные таким образом кости следует истолочь в порошок.

Серый. Смешивают белый и черный порошок в равной пропорции. Хорошее действие этот порошок оказывает при упадке сил после тяжелых болезней.

Выздоравливающим, а также детям, которые плохо растут, следует принимать ежедневно черный порошок по 1—2 щепотки с водой или пищей. Больному с разба-лансированным организмом, нарушенными работой желудка и кровообращением рекомендуется давать белый порошок. Серый порошок с примесью ладана дают людям с сосудистыми заболеваниями.

Угольный порошок

Получают из древесного угля, лучше всего из липового дерева. Чем свежее уголь, тем лучше. Этот порошок облегчает работу желудка после болезни. Лучше всего принимать его с молоком и сахаром ежедневно по 1 десертной ложке в один или два приема. Больные туберкулезом должны пить по 2 стакана молока в день и в каждый стакан добавлять 1 ч. л. угольного порошка. При болезнях печени его также нужно принимать с молоком. А поскольку угольный порошок хорошо подсушивает гной, то им полезно присыпать гниющие или вскрытые нарывы.

Порошок из мела

Мел содержит известь, серу и другие вещества, необходимые для организма. Людям со слабым здоровьем и детям следует давать ежедневно щепотку порошка мела с водой или пищей. При нарушениях пищеварения рекомендуется принимать такую порцию 1 раз в день. При малокровии нужно принимать в день 2 щепотки: одну утром, другую вечером.

ЭКСТРАКТЫ

Экстракты — растворы, получаемые в результате извлечения из разного сырья некоторых заключенных в них действующих веществ. В зависимости от свойств сырья экстрагирование производится самыми разнообразными способами и при помощи самых разнообразных экстрагирующих факторов.

Одним из способов получения экстрактов является выпаривание отваров в горячей духовке в течение 4—6 ч в посуде с крышкой, обмазанной дрожжевым тестом. Выпаривание производится до половины первоначального объема.

Экстракты готовят также из настоек, выпаривая часть спирта. Экстрагирование отличается от растворения тем, что в раствор переходит какая-либо составная часть вещества, а не все вещество целиком.

Продолжительность основного курса лечения - 4-5 недель. Затем — перерыв в 15—20 дней. После перерыва можно проделать второй и третий курсы лечения.

Во время лечения (после прохождения основного

курса) при длительном приеме одного состава трав мо

жет наступить привыкание организма. Поэтому жела

тельно менять состав трав (из общего числа

приведенных рецептов и советов по этой болезни). При

выкание к тем или иным травам может привести к про

тивоположным результатам.

ПРИЕМ ЛЕКАРСТВ ВНУТРЬ

Прием лекарств внутрь является наиболее распространенным способом введения лекарственных средств и может быть осуществлен двумя путями: через рот и под язык.

Через рот можно принимать лекарства в различных . формах (в таблетках, порошках, настоях, отварах, экстрактах). Этот путь введения прост, доступен и не требует соблюдения стерильности и специальных навыков. Но в то же время его невозможно использовать при наличии у пациента рвоты, отсутствии у него сознания, необходимости достичь очень быстрого эффекта (в экстренных случаях).

Ухаживая за больным, необходимо знать, как правильно подавать ему лекарства, принимаемые через рот.

Прием порошка: разворачивают упаковочную бумагу, придают ей форму желобка и высыпают все содержимое на язык, после чего дают запить водой.

Прием таблеток и капсул: если лекарство в облатке или капсуле, его кладут на корень языка, и больной запивает его одним большим глотком воды. Если больной не может глотать таблетки, их следует растолочь и дать в виде порошка.

Водные растворы лекарств (микстуры, настои, отвары) дают в градуированных стаканчиках с отметками 5, 10, 15 и 20 мл или в ложках (средняя вместимость столовой ложки — 15 мл, десертной — 10 мл, чайной — 5 мл).

Спиртовые и эфирные настои, жидкие экстракты отмеряют каплями. Если в бутылочках нет капельниц, капли отсчитывают с помощью пипетки, которую перед процедурой хорошо промывают, набирают в нее лекарственный раствор и отмеряют положенное число капель в стаканчик. Затем туда доливают воду (спиртовые настои и экстракты нельзя пить в чистом виде) и дают выпить больному. Пипетку и стаканчик необходимо затем вымыть и поставить рядом с лекарственным раствором.

Таблетки нитроглицерина, валидола принимают под язык. Под языком находится множество сосудов, и лекарство всасывается в них, не разрушаясь желудочным соком.

Чаще всего лекарства при приеме внутрь назначают больному перед едой (за 30 мин до еды). Исключения составляют лекарства, раздражающие желудочно-кишечный тракт (железистые и йодистые соединения — их дают после еды), и препараты, улучшающие пищеварение (аллохол, фестал, церукал — их дают непосредственно перед едой). Снотворные рекомендуют принимать за 30 мин до сна.


Советы народных целителей. РАСТИРАНИЯ

народной медицины:

Новейшая энциклопедия народного целительства

Николай Иванович Мазнев

УХОД ЗА БОЛЬНЫМИ

РАСТИРАНИЯ

Лечение мазями и эмульсиями применяется для общего очищения организма в виде растирания или для втирания в больные места.

Для приготовления эмульсии следует измельчить деревянной толкушкой 2—3 луковицы средней величины, смешать их с 1/2 стакана растительного масла и небольшим количеством пчелиного воска, поместить смесь в эмалированную посуду и поставить на слабый огонь на 30 мин до получения вязкой жидкости светло-коричневого цвета. После этого смесь необходимо немного остудить, отжать, процедить и хранить в прохладном месте.

Для приготовления лечебной жидкости другого типа необходимо тщательно размешать 2,5 г ментола, 1,6 г анестезина, 1,5 г новокаина и 100 мл спирта. Такая жидкость помогает при радикулите, отложении солей, ангине, геморрое, различных болях, ломоте в мышцах и суставах, для чего нужно смазывать этой жидкостью 2 раза в день больные места.

При головных болях, бессоннице, повышенном давлении достаточно протереть шею смоченным в жидкости ватным тампоном.


Советы народных целителей. Как поставить БАНКИ

народной медицины:

Новейшая энциклопедия народного целительства

Николай Иванович Мазнев

УХОД ЗА БОЛЬНЫМИ

БАНКИ

Банки используются при воспалительных процессах в органах грудной клетки (бронхиты, пневмонии), межреберных невралгиях, радикулитах, миозитах. Обычно банки ставят на спину, поясницу и спереди справа на грудную клетку. Нельзя ставить банки на область сердца, лопатки, молочные железы, на участки поврежденной кожи.

Банки применяют для местного прилива крови и лимфы из глубоколежащих тканей к коже, а также с целью изменения движения плохих соков организма. При этом мелкие сосуды переполняются кровью, лопаются и образуется гематома, которая впоследствии рассасывается. Это оказывает раздражающее и отвлекающее действие. С помощью банок можно вывести наружу опухоль, лежащую в глубине, чтобы она стала доступна лечению, переместить опухоль на менее важный орган, лежащий по соседству; к нагретому банками органу можно привлечь кровь или вернуть его да естественное место, с которого он сместился, например, при грыже.

Банки рекомендуется ставить в середине или в конце лунного месяца, лучше во второй и третий час после восхода солнца. Нежелательно делать это после бани, страдающим гемофилией и малокровием. В этом случае, после посещения бани, им нужно 1 ч спокойно отдохнуть и только после этого поставить банки..

ПРОЦЕДУРА УСТАНОВКИ БАНОК

Кожу перед процедурой для смягчения и лучшего прилегания банок протирают и смазывают вазелином или кремом. Банки перед употреблением моют и насухо вытирают. На конец палочки или спицы наматывают кусочек ваты и тщательно его закрепляют. Банку держат одной рукой отверстием вниз рядом с поверхностью кожи, а другой рукой на мгновение вводят в банку зажженный тампон, смоченный спиртом, стараясь не задеть ее края, чтобы не обжечь больного. Вынув из банки горящий тампон, моментально плотно прижимают ее к коже всей окружностью. Горящий тампон создает разрежение внутри банки, так что банка присасывается к коже и удерживается на ней атмосферным давлением, одновременно втягивая кожу в пределах окружности банки внутрь. Прикрыв полотенцем, банки оставляют на коже на 5-15 мин. Больной при этом должен лежать неподвижно. Чтобы снять банку, ее отклоняют одной рукой и слегка надавливают на кожу у самого края банки другой рукой, давая доступ воздуху, после чего банка немедленно отстанет. Если же банка трудно снимается, следует взять тряпку или губку, намоченную почти горячей водой, и предварительно распарить место вокруг банки.

Детям можно ставить банки, начиная со второго года жизни. После 60 лет банками пользоваться не следует

* При мучительных болях в животе и матке, возни

кающих при менструациях, особенно у девушек

банки ставят на пупок.

* При воспалений седалищного нерва банки ставят

на внешнюю-сторону бедра.

* Банки на внутренней стороне бедер помогают при

болях в бедрах и в пятках, при геморрое, грыже и

подагре.

* Приставление банки к заднему проходу отвлекает

кровь со всего тела и головы, оно полезно для ки

шок и излечивает при расстройстве менструально

го цикла.

* Банки к затылочной впадине помогают при чувст

ве тяжести в области бровей и век, атакже прино

сят пользу, когда чешется глаз и при плохом запахе

изо рта.

* Банки между лопатками ослабляют боли в плече и

голове.

* Банки на одной из шейных вен помогают при дро

жании головы и боли в лице, ушах, глазах, горле

или носе.

* Банки, приставленные к икрам ног, очищают

кровь и усиливают менструации.

* Банки на выступ затылка и темя полезны при пси

хических расстройствах и головокружениях, одна

ко ставить их на это место можно лишь изредка и

ненадолго.

* Банки под подбородком полезны для зубов, лица и горла — такая процедура очищает голову и челюсть.

* Банки на бедрах спереди помогают при опухоли

яичек и нарывах на бедрах и ногах, а сзади — при

опухолях и нарывах на ягодицах.

* Банки под коленом снимают стреляющие боли в

колене.

* Банки на пятках помогают при задержке менстру

аций, воспалении седалищного нерва и подагре.


Советы народных целителей. Как поставить ГОРЧИЧНИКИ

народной медицины:

Новейшая энциклопедия народного целительства

Николай Иванович Мазнев

УХОД ЗА БОЛЬНЫМИ

ГОРЧИЧНИКИ

Горчичники — листки бумаги, покрытые с одной стороны тонким слоем порошка семян горчицы. Стандартный размер горчичников 8x12, 5 см. Аллиловое горчичное масло, раздражая участок кожи, к которому прикладывают горчичник, вызывает местное расширение сосудов и изменение кровотока в глубже расположенных тканях и органах. Горчичники обладают раздражающим, отвлекающими болеутоляющим действиями. При длительном хранении они утрачивают свои действия. Пригодный горчичник отличается от непригодного тем, что имеет острый характерный запах горчичного масла и не осыпается. Горчичники хранят в сухом и темном месте, до 8—11 мес.

ПРИМЕНЕНИЕ ГОРЧИЧНИКОВ

Горчичники применяются при следующих заболеваниях: при острых респираторных заболеваниях, при болях нервного и сосудистого происхождения, при болях различной природы, воспалении легких, бронхитах, спазмах кровеносных сосудов и др.

При трахеите горчичник накладывают на область грудины и. на икры.

При бронхите и пневмонии — на сторону поражения или на обе стороны грудной клетки (область спины и боковых поверхностей грудной клетки).

При головной боли у больных гипертонической болезнью — на область затылка, при болях в области сердца — на область сердца.

Горчичники перед применением погружают на 5— 10 с в теплую воду и прикладывают стороной, покрытой слоем горчицы, к коже на 5—15 мин (до покраснения кожи); если кожа очень чувствительная, то под горчичник на кожу подкладывают лист тонкой бумаги или прикладывают горчичник обратной стороной. Сверху больного накрывают полотенцем или легким одеялом. По окончании процедуры оставшуюся на коже горчицу необходимо смыть теплой водой. Горчичник можно подготовить и самостоятельно. Для этого сухую столовую горчицу (для детей пополам с пшеничной или картофельной мукой) разводят теплой водой до состояния кашицы и намазывают на кусок ткани или бумаги, покрывают другим таким же куском и прикладывают к коже.

ПРОТИВОПОКАЗАНИЯ

Горчичники нельзя ставить на область позвоночника, сердца, на соски молочных желез, поврежденную кожу. Нельзя также ставить их на область ладоней и подошв, так как они являются рефлексогенными зонами.

Горчичники нельзя ставить при заболеваниях кожи, непереносимости горчицы.


Советы народных целителей. ГИРУДОТЕРАПИЯ лечение пиявками

народной медицины:

Новейшая энциклопедия народного целительства

Николай Иванович Мазнев

УХОД ЗА БОЛЬНЫМИ

ГИРУДОТЕРАПИЯ

Лечение пиявками называется гирудотерапией. Лечебные свойства медицинских пиявок были известны очень давно. Применять трудотерапию можно в случаях психологического и энергетического напряжения, вызывающих сильную усталость, вялость, апатию. Пиявки используются также при лечении психических заболеваний.

ПОКАЗАНИЯ К ПРИМЕНЕНИЮ ПИЯВОК

1. В кровоток пиявка выделяет вещества, которые

препятствуют сворачиванию крови. Таким образом, пи

явками можно лечить тромбы. Те же вещества способны

растворить и старый тромб.

2. Снижает уровень холестерина в крови, улучшает

состояние организма при низком содержании кислоро

да в крови.

3. Стимулирует иммунную систему, снимает боль,

снимает отеки и воспаления.

4. Пиявка, присасываясь на достаточно большую

глубину, шунтирует (связывает) кровеносные сети, ле

жащие на разных уровнях, что является положительным

эффектом для организма.

Пиявки полезно использовать в комплексе с другими процедурами, при воспалительных заболеваниях, заболеваниях урогенитальной сферы, в сексологии, гинекологии, при избыточном весе, для избавления от вредных привычек: курения и алкоголизма, в косметологии. .

ПРОТИВОПОКАЗАНИЯ К ИСПОЛЬЗОВАНИЮ ПИЯВОК

Аллергия, беременность, боли в позвоночнике, бронхит, венозные застои, гастрит, геморрой, гемофилия, гепатит, гипертония, диабет, запоры, излишнее внутричерепное давление, истощение, карбункулы, нарывы, панкреатит, послеоперационные рубцы, стенокардия, сердечная недостаточность, тромбоз и сгущение крови, угроза инсульта, фурункулы, цирроз печени, язвенные болезни.

Для успешного проведения гирудотерапии необходимо выполнение определенных условий:

1. На применение пиявок, выращенных в специаль

ной лаборатории, должен иметься сертификат;

2. После использования каждая пиявка должна

уничтожаться;

3. Сеанс гирудотерапии должен проводить опытный

специалист. Пиявку необходимо ставить на определен

ные участки тела, иначе можно причинить вред здо

ровью. Такие точки способен найти только специалист.

Причем пиявки ставятся в разные точки.


Советы народных целителей. МАССАЖ

народной медицины:

Новейшая энциклопедия народного целительства

Николай Иванович Мазнев

МАССАЖ

Массаж — это способ лечения и предупреждения болезней. Его суть заключается в механическом воздействии специальными приемами на поверхность тела или какого-либо органа. Массаж в основном делают руками, но существует и аппаратный массаж, проводимый при помощи специальных инструментов. Массаж является наиболее-физиологичным для организма человека оздоровительным средством. Его применяют как в профилактических целях - для общего укрепления организма, так и в различных областях медицины: хирургии, ортопедии, гинекологии, терапии, неврологии и др. Лечебный массаж может использоваться в качестве самостоятельного метода, а может применяться в сочетании с другими методами лечения. Но применять массаж в лечебных целях можно только по назначению врача.

С помощью массажа можно снять усталость, а можно подготовиться к большим физическим нагрузкам, поэтому массаж необходим спортсменам, а также людям тех профессий, для которых характерны значительные физические и умственные нагрузки.

Массаж показан всем здоровым людям, но в зависимости от возраста и реактивности нервной системы подход к каждому пациенту должен быть индивидуален. Для пожилых и ослабленных людей сеанс массажа должен быть менее длительным и интенсивным; не все массажные приемы им показаны.


Народное целительство. Массаж - ИСТОРИЯ МАССАЖА

народной медицины:

Новейшая энциклопедия народного целительства

Николай Иванович Мазнев

МАССАЖ

ИСТОРИЯ МАССАЖА

Еще в глубокой древности массаж был известен как лечебное средство. Массаж применяли первобытные люди. Очевидно, поглаживание, растирание, разминание больного места поначалу было чисто инстинктивным. Его делали на самых ранних этапах развития народной медицины.

Установлено, что много веков назад массаж применяли как лечебное средство народы, живущие на островах Тихого океана.

Происхождение слова «массаж» не имеет одинакового объяснения у разных специалистов. Одни считают, что оно произошло от арабского «mass» или «masch» — «нежно надавливать, касаться», другие — от греческого «masso» — «сжимать руками», третьи — от латинского «massa» — «прилипающее к пальцам». Но каково бы ни было происхождение этого слова, суть массажа остается одним и тем же. . .

С самых древних времен массаж являлся частью врачебного искусства.

Приемы массажа первыми описали индийцы и китайцы.

В Китае применять массаж стали в третьем тысячелетии до нашей эры. Там его использовали для лечения ревматических болей, вывихов, снятия усталости, спазм мышц и пр. При этом, делая массаж, китайцы растирали руками все тело, сдавливая нежно мышцы и производя особые подергивания в суставах. При подергивании слышался треск.

В одном из медицинских трактатов Древней Индии, известном под названием «Аюрведы», подробно описаны приемы массажа, применяемые индийцами при различных заболеваниях. Индусы производили разминание всего тела — с верхних конечностей до стоп. Индийцы первыми соединили паровые бани с массажем. При массаже в бане на раскаленные железные плиты лили определенное количество воды, которая, испаряясь, проникала в кожу. Когда тело человека достаточно увлажнялось, массируемого растягивали на полу, и двое слуг, по одному с каждой стороны, с различной силой сжимали расслабленные мышцы конечностей, а затем массировали живот и грудь. После этого человека переворачивали и делали массаж на задней поверхности тела.

Как в Индии, так и в Китае массаж выполнялся священнослужителями. Кроме того, в этих странах были созданы школы, в которых обучали приемам массажа.

В Древнем Китае были заложены истоки профилактической медицины. Там практически во всех провинциях были созданы врачебно-гимнастические школы, в которых занимались подготовкой врачей, в совершенстве владевших приемами массажа и лечебной гимнастики.

Делали примитивный массаж и в странах Америки и Африки. Туземцы при многих болезнях применяли простейшие массажные приемы.

Применялся массаж и в Древнем Египте, Абиссинии, Ливии. Он был известен в этих странах еще за 12 веков до н. э. В Египте массаж сочетали с воздействием бани. Из бани никто не выходил, не подвергшись массажу. Распаренного человека - растирали, растягивали, мяли, давили на всевозможные лады руками различные части тела. Массировали все суставы. Первоначально массировали человека спереди, а затем сзади и с боков. Отдельно массировали руки: их сгибали, растягивали различные суставы всей руки, затем каждого пальца в отдельности, потом переходили на предплечье, плечо, грудь, спину, сгибая их в различные стороны. Кроме сгибания, растяжения и массажа суставов, применяли разминание и растирание всех остальных мышц.

Судя по изображениям, сохранившимся на древних барельефах и на некоторых египетских папирусах, можно сделать вывод о том, что ассирийцы, персы, египтяне не только были знакомы с массажем, но и применяли его с лечебной целью. Из Египта массаж широко распространился в Древнюю Грецию, где совместно с гимнастикой занял важное место в искусстве лечения болезней. Массаж считался одним из основных элементов греческой медицины. Его применение было обязательным.

В «Одиссее» Гомера рассказывается о том, как Цирцея в бане умащивала Одиссея маслами и растирала его мазями, а женщины разминали тела воинов перед сражениями. Известные греческие врачи - Геродикос, Гиппократ и другие, в своих трудах также подробно описывали многие приемы массажа. Массаж в те времена использовался с гигиенической и лечебной целями (при заболеваниях .суставов и вывихах).

Гиппократ (459-377 гг. до н. э.) опытным путем проверил все теоретические положения о массаже. В своих трудах он писал: «...сочленение может быть сжимаемо и расслаблено массажем. Трение вызывает стягивания или расслабление тканей, ведет к исхуданию или полноте, сухое и частое трение стягивает, а мягкое, нежное и умеренное утолщает ткани».

Массаж в Древней Греции проводился в банях с натиранием маслами и мазями.

В Древней Греции считали, что массаж нужно применять не только в медицине, но и в быту, и спорте, внедряли его в школе и армии. Там существовали специальные салоны по уходу за кожей лица и рук, в которых проводились гигиенический и косметический массажи.

В Древнем Риме, как в свое время в Китае и Индии, были открыты школы массажа. Их основали греческие врачи — Асклепиад и его ученики. Асклепиад делил массаж на сухой и с маслами, сильный и слабый, кратковременный и продолжительный; Парацельс рекомендовал растирания для удаления отложений и отеков; Гален установил девять видов массажа и описал их методику.

В римских банях (термах) также широко применялся массаж—там были комнаты, специально предназначенные для массажа. В них рабы разминали и растирали тела купающихся. Перед массажем римляне проделывали ряд гимнастических упражнений. После этого все тело массировалось и натиралось маслами. Благодаря римлянам массаж стал частью системы военного и физического воспитания.

По свидетельству Плутарха, великий полководец Рима Гай Юлий Цезарь постоянно пользовался массажем, используя для этого специально обученных рабов-массажистов.

Восточная медицина достигла наибольшего расцвета в X-XI вв. В это время много внимания уделялось разработке новых методов лечения и предупреждения различных заболеваний.

Очень широко бани и массаж применялись в Турции и Персии. Школа восточного массажа отличалась от школы Древней Греции и Рима. Отличие состояло в том, что турки массировали подобно египтянам и африканцам: растирали и давили пальцами, перетирали ткани. Массаж делался в банях в отдельной сухой и нагретой комнате. Специалисты восточного массажа работали руками и ногами, уделяя основное внимание растираниям и движениям в суставах.

В Древней Руси применялись закаливающие процедуры и массаж. К ним относились поколачивания, растирания веником, активные движения. У древних славян эта форма массажа называлась «хвощением». Эта процедура была описана в летописях.

Славяне при ревматических болях и при травмах растирали суставы и разминали мышцы и другие части тела. При этом они использовали для втирания различные мази, приготовленные на основе трав и кореньев. Вымывшись, они переходили в сильно нагретую паровую комнату, и там башцик хлестал их березовым веником, предварительно распаренным в горячей воде, затем растирал их, потом окатывал поочередно несколькими ведрами теплой и холодной воды все тело с головы до ног. Сильное хлестание веником можно сравнить, с энергичным растиранием. Кроме того, веником проводилось скобление и растирание всего тела сверху вниз. Такой двойной прием обеспечивает закаливание, возбуждает кожу и предохраняет от заболевания при погружении в снег или ледяную .воду после бани.

В то время, когда на Востоке процветала наука, в Европе практически не применялись массаж и физические упражнения. В это время на Западе царило средневековье, господствовали власть церкви и ее догмы. Идеи умерщвления плоти и аскетизма не могли способствовать расширенному применению массажа. Массаж проводился различными шарлатанами, в то время как ученые занимались алхимией, поисками философского камня и эликсира жизни.

Лишь в эпоху Возрождения возник интерес к гимнастике и массажу. Это произошло в XIV—XV вв. после появления работ по анатомии Монди де Сиучи. Европейские врачи начали анализировать и развивать труды врачей Древней Греции и Древнего Рима. Стал возникать некоторый интерес к лечебной гимнастике и массажу. Были написаны книги о банях и телесных упражнениях древних греков и римлян.

Развитию медицинской науки в эпоху Возрождения способствовали бельгийский анатом Андреас Везалий (1514—1564 гг.) и английский врач Уильям Гарвей (1578—1657 гг.). Андреас Везалий по праву считается создателем анатомии как науки, поскольку он одним из первых описал многие органы человека. Гарвей внес огромный вклад в физиологию, открыв и описав систему . кровообращения.

Знаменитый Меркулиус собрал всю литературу того времени по массажу и гимнастике и написал известное сочинение «Искусство гимнастики», в котором раскрыл три вида растирания: слабое, сильное и среднее. Кроме того, автор снабдил свое издание иллюстрациями и подробными методическими указаниями. После публикации трактата Джованни Борелли «Движение животных» массаж стал развиваться быстрыми темпами. В нем Борелли показывает физиологический путь изучения движения.

В 1780 г. появилось сочинение знаменитого французского клинициста Клемана Жозефа Тиссо «Медицинская и хирургическая гимнастика». В этой работе он приводит многочисленные данные о том, насколько эффективным оказывался массаж, применяемый в гимнастике и хирургии. Он писал, что «движение может часто заменить разные лекарства, но ни одно лекарство не заменит движение». Самым действенным приемом массажа он считал растирание, рекомендуя два способа: сухое и влажное. При этом подробно описывал методику проведения приемов: «Если каждое утро, лежа в постели на спине и приподняв немного согнутые в коленях ноги, растирать себе желудок и живот куском фланели, то этим увеличиваются перистальтические движения во всех кишках брюшной полости... Если трут все тело, то способствуют испарению и кровообращению. Древние, которые знали всю выгоду растирания, употребляли его не только как врачебное средство, но оно было, так сказать, их повседневным средством для сохранения здоровья».

Методическое обоснование лечебного массажа дал основатель «шведской» системы гимнастики Генрих Линг (1776—1839 гг.). Пропагандировать массаж он стал после того как сам убедился в его эффективности. Получив в сражении ранение плечевого сустава, осложнившееся нарушением подвижности руки, Линг занялся фехтованием и начал постоянно применять массаж. Через некоторое время функции руки практически восстановились. Вдохновленный происшедшим с ним, Линг стал разрабатывать методы гимнастики и массажа.

После многочисленных исследований он опубликовал научный труд «Общие основы гимнастики», в котором писал, что «массаж является составной частью всевозможных видов движения, оказывающих свое благотворное влияние на человеческий организм». Также Линг придавал большое значение массажу в системе врачебной гимнастики. Он считал массаж очень эффективным средством в борьбе с утомлением, подчеркивал его лечебное действие при двигательных расстройствах, возникающих в результате травм, а также при хирургических заболеваниях и болезнях внутренних органов.

Со временем массаж и лечебная гимнастика начинают использоваться на всех континентах. В XIX в. во Франции, Германии, Англии и других странах появляются многочисленные труды о массаже и о результатах его применения при лечении различных болезней. Этому способствует развитие таких наук, как биология, анатомия, физиология.

Большой вклад в разработку методики проведения лечебного массажа внесли русские ученые М. Я. Мудров, А. А. Остроумов, В. А. Манассеин, С. П. Боткин, Г. А. Захарьин, А. А. Вельяминов и многие другие.

Еще в Индии и Китае, Древней Греции и Риме массаж широко использовался в системе физическою воспитания воинов, гладиаторов и кулачных бойцов. Римляне и греки выдешли такие виды масзз^хл, :сак предварительный (выполняемый перед выходом атлета

на арену), тренировочный, восстановительный (для

снятия утомления).


Народное целительство. Массаж - СИСТЕМЫ МАССАЖА

народной медицины:

Новейшая энциклопедия народного целительства

Николай Иванович Мазнев

МАССАЖ

СИСТЕМЫ МАССАЖА

В настоящее время существует четыре системы массажа: российская, финская, шведская и восточная.

Восточная система массажа отличается от классического массажа по своей технике выполнения. Восточный массаж направлен на то, чтобы освободить массируемые мышцы от венозной крови и придать гибкость суставам. Выполняется восточный массаж не только руками, но и ногами (педиальный массаж) .Чаще всего массаж ногами применяется для массирования сильных мышц спортсменов.

Российская, шведская и финская системы массажа в некоторой степени схожи между собой, т. к. они многие годы перенимали друг у друга лучшее, что позволило им постоянно совершенствовать свою технику.

Шведская система массажа, основателем которой был П. Линг (1776—1831 гг.), использовала приемы массажа, применявшиеся в Древней Греции, Древнем Риме и Древнем Китае. Система получила дальнейшее развитие, когда в 1813 г. в Стокгольме был открыт Государственный институт массажа и лечебной гимнастики. В основном шведская система массажа была направлена на массаж суставов. Главными ее приемами были приемы поглаживания, растирания и движения, причем большая часть времени в сеансе массажа по шведской системе отводилась на растирание (60-70%).

В отличие от классического массажа, направленного на улучшение кровообращения и лимфотока, задачи шведской системы массажа заключаются в растягивании мышц и нервно-сосудистых пучков, а также в растирании уплотнений в тканях. По системе шведского массажа последовательность при массировании нижних конечностей следующая: стопа, голень, бедро. Последовательность при массаже верхних конечностей такая: кисть, предплечье, плечо. В отличие от классического массажа, в котором последовательность обратная (бедро, голень, стопа; плечо, предплечье, кисть), — шведский массаж не имеет отсасывающего эффекта.

Отличается шведская система массажа от других

систем и тем, что в ней, кроме приемов массажа, ис

пользуется шведская гимнастика. В последнее время

шведский массаж несколько изменился: в него вошли из

российской системы массажа приемы разминания, а

также методика общего массажа.

Финская система массажа использует большей частью прием разминания подушечкой большого пальца, что дает хорошие результаты при массировании плоских мышц. Однако на других участках тела такой способ не дает эффекта, к тому же он не позволяет пользоваться многими приемами классического массажа, в которых необходимо применять все пальцы или кисть руки.

Так же, как и шведский массаж, финская система массажа не обладает отсасывающим эффектом, т. к. имеет ту же последовательность при массировании конечностей (стопа, голень, бедро; кисть, предплечье, плечо).

Как и шведская система, финская система массажа пополняется приемами из других систем. Из шведской системы в финский массаж вошли приемы растирания, а из российской — приемы разминания.

Российская система массажа возникла раньше шведской. Она получила широкое распространение не только в нашей стране, но и за ее пределами благодаря талантливым российским ученым и врачам.

Основоположник русской терапевтической школы М. Я. Мудров (1776-1831 гг.) рекомендовал как можно чаще применять водолечение, гимнастику и массаж. Им была написана книга «Слово о пользе и предметах водной гигиены, или Науки сохранять здоровье военнослужащим».

Боткин широко использовал массаж живота, чтобы возбудить и усилить перистальтику кишечника. Проведение этого приема он рекомендовал при смещении и подвижности печени и утверждал, что такой массаж «...при правильном, ловком и искусном применении может дать прекрасные результаты, но пользоваться им следует только в светлые паузы и применять его систематически, ежедневно».

Выдающийся хирург того времени Н. А. Вельяминов был поклонником физических методов лечения, широко применял массаж в практической травматологии. В своих научных исследованиях он большое место отводил массажу, уделял большое внимание организационно-методическим вопросам массажа.


Народное целительство. Массаж оздоровительный, лечебный - ВИДЫ МАССАЖА

народной медицины:

Новейшая энциклопедия народного целительства

Николай Иванович Мазнев

МАССАЖ

ВИДЫ МАССАЖА

Оздоровительный массаж

Оздоровительный массаж применяется для усиления движения крови по организму, расслабления мышц и улучшения питания их кровью. Такой массаж полезен при уплотнении рыхлых органов, затвердении мягких, разрыхлении плотных и размягчении твердых органов.

Массаж наиболее эффективен до полудня. Сделанный во второй половине дня массаж, по мнению Авиценны, практически не оказывает лечебного воздействия. Положительный эффект при растирании дает применение эфирных масел, которые быстро проникают через кожу в кровь, а затем выводятся через легкие и почки, оказывая на эти органы противовоспалительное воздействие. Секреции деревьев—их смолы, поступающие через поры кожи в организм человека, укрепляют нервы.

Лечебный и профилактический массаж

Лечебный и профилактический массаж уменьшает напряжение мышц, растяжение связок, судороги, дает больше энергии. В процессе массажа выделяются эн-дорфины (естественные подавители боли). С помощью диеты и упражнений массаж уменьшает подкожный жир, мышцы становятся эластичными, что позволяет спортсменам тренироваться с большими нагрузками без опасности навредить себе, помогает уменьшать отеки, помогает укрепить спину и дополняет лечение у мануального терапевта, увеличивает количество красных и белых клеток крови, усиливает циркуляцию крови.

Терапевтический массаж

Терапевтический массаж может быть важным компонентом здорового образа жизни. Он помогает сохранять тело и дух в отличной форме, поддерживает . здоровую кожу, улучшает циркуляцию крови и лимфы, расслабляет уставшие мускулы и улучшает подвижность сус/гавов, обеспечивает общее расслабление, улучшает функционирование иммунной системы.

Терапевтический массаж может помочь устранить различные проблемы и вернуть организм к оптимальному равновесию, снять общее мышечное напряжение и боли, головные боли, боли в спине, слабую циркуляцию крови, стрессы и беспокойство. Терапевтический массаж восстанавливает усталые и напряженные мускулы, помогает улучшить гибкость, ускоряет восстановление после нагрузок, уменьшает нервозность.

Терапевтический массаж эффективен в устранении отрицательных эффектов старения, появляющихся в среднем и пожилом возрасте. Он помогает сохранить ткани и функции организма в молодом состоянии, улучшает циркуляцию крови и лимфы, поддерживает здоровую, гладкую кожу, усиливает функции иммунной системы, уменьшает мышечные боли. Терапевтический массаж помогает быстро восстановиться после стресса и избежать заболеваний, связанных с постоянным нервным напряжением, обезболивает болевые точки, расслабляет напряженные мускулы, уменьшает беспокойство, нормализует блокированный энергетический поток, усиливает функции иммунной системы, восстанавливает чувство спокойствия и благополучия.

Терапевтический массаж применяют: при беременности (для облегчения болей и усталости в спине, ногах, для предотвращения появления на коже растяжек), детям на первом и втором году жизни, для успешного психомоторного развития, инвалидам, пожилым людям.


Народное целительство. Массажный кабинет - УСЛОВИЯ ПРОВЕДЕНИЯ МАССАЖА

народной медицины:

Новейшая энциклопедия народного целительства

Николай Иванович Мазнев

МАССАЖ

УСЛОВИЯ ПРОВЕДЕНИЯ МАССАЖА

При несоблюдении основных гигиенических требований даже умело выполненный массаж не принесет желаемого результата, поэтому при проведении сеанса массажа должны быть учтены главные его условия.

МАССАЖНЫЙ КАБИНЕТ И ЕГО ОБОРУДОВАНИЕ

Сеанс массажа лучше всего проводить в изолированном теплом помещении, температура воздуха в котором должна быть от + 20 до +22 °С, в противном случае пациент будет чувствовать дискомфорт. Массажный кабинет должен быть хорошо освещенным, т. к. при недостаточном освещении кабинета массажист будет быстро уставать. Освещение нужно установить таким образом, чтобы осветительные приборы не раздражали глаза массажиста, а на пациента свет падал под углом. Наиболее эффективно для этого использовать естественный свет или лампы дневного света.

Массажный кабинет обязательно должен проветриваться, с этой целью необходимо оборудовать в нем приточно-вытяжное устройство, которое обеспечит многократный обмен воздуха. Если такого устройства нет, то в кабинете должна быть специальная фрамуга, через которую поток воздуха направляется вверх.

Выполнять гигиенический и спортивный массаж можно и на открытом воздухе, если температура воздуха не ниже +20°С. Место проведения массажа должно быть хорошо защищено от ветра и солнечных лучей.

Кабинет, предназначенный для проведения массажа, должен быть правильно оборудован. В нем обязательно должны быть умывальник с горячей и холодной водой, мыло, полотенце, зеркало, несколько стульев, письменный стол, регистрационный журнал, графин с питьевой водой, стаканы, а также ширма и шкаф для хранения одежды. В кабинете обязательно должны находиться спиртовые растворы йода, бриллиантовой зелени, бинты, вата, лейкопластырь, перекись водорода, клей БФ-6, тальк, 3%-й водный раствор аммиака, валериановые капли, пинцет, ножницы, песочные часы (на 3,5,10, 25 минут).

Желательно также, чтобы недалеко от массажного кабинета находились туалет и душевая комната.

Массажный стол

Проводится массаж на кушетке. Для этой цели используются кушетки различных конструкций.

У некоторых из них приподнимаются ножной и головной концы, а у других имеются прикрепленные подлокотники и подголовники.

Выполнять массаж на жестких покрытиях или мягких кроватях не рекомендуется.

Для проведения массажа рук лучше использовать стол, высота которого 70-80 см, длина 50 см, ширина 30 см, и подушку, набитую ватой или поролоном. Наличие винтового стула на колесиках будет нелишним.

Требования к массажисту

Во время проведения сеанса массажа объем всех знаний, умений и навыков массажиста, а также его профессионализм играют большую роль. Важно, чтобы массажист мог расположить к себе пациента, стремился помочь ему, максимально прилагая к этому все усилия. Массажисту необходимо обладать такими качествами, как уверенность, уравновешенность, тактичность. Он должен убедить пациента в силе массажа, поэтому при работе массажисту очень важно быть спокойным, терпеливым, а также внимательным и дружелюбным по отношению к пациенту.

Массаж проводится только по методике, которая составлена на основании диагноза. Большое значение имеет систематичность проведения сеансов массажа.

Очень важно помнить при выполнении массажа о сохранении своей энергии, которую не стоит растрачивать впустую, делая ненужные движения. Движения, производимые руками, должны быть мягкими и плавными, повторяющимися в одном ритме, но ни в коем случае не резкими. Массажист должен одинаково владеть техникой выполнения приемов как правой, так и левой рукой. При проведении массажа в работе должна участвовать лишь та группа мышц, которая необходима для выполняемого в данный момент приема. Например, если прием выполняется только кистью, мышцы плеча и предплечья не должны быть задействованы.

Кисти рук массажиста должны быть теплыми, сухими и пластичными, а также выносливыми и сильными.

Чтобы холодные и влажные руки стали сухими и теплыми, нужно использовать теплые ванночки с переменной температурой, а также растирания одеколоном, лимонным соком или спиртовым раствором.

Для выработки силы и выносливости рук рекомендуется использовать гантели и штангу. Также неплохо влияют на тренированность рук различные комплексы упражнений и спортивные занятия.

Немаловажную роль играет тренировка гибкости лучезапястных суставов; тренировать надо и пальцы, добиваясь большей их подвижности и гибкости.

Важно, чтобы на руках массажиста не было ссадин, царапин, трещин, а ногти были коротко острижены. Ни в коем случае нельзя проводить массаж при воспалительных или грибковых заболеваниях рук, т. к. инфекцию легко можно передать пациенту во время массажа. Перед началом сеанса массажист обязательно должен вымыть руки теплой водой с мылом, а затем смазать их смягчающим кремом.

Во время проведения сеанса массажа на массажисте

должен быть чистый халат, на ногах у него должна быть

легкая, свободная обувь. Часы, кольца и браслеты необ

ходимо снять, т. к. украшениями и часами можно повре

дить кожу пациента.

Очень важно, чтобы рабочая поза массажиста была комфортной. Время от времени ее нужно менять, потому что продолжительное выполнение массажа в одном и том же положении очень утомляет мышцы.

Вести беседы во время сеанса не рекомендуется, т. к. это сбивает дыхание массажиста, ведет к утомлению, а также отвлекает от работы.

Массажист обязан хорошо знать анатомию и физиологию, показания и противопоказания к проведению массажа. Необходимо знать все о физиологическом действии отдельных приемов, иметь четкое представление о действии одного и того же приема, который выполняется с различной силой или темпом. Также важно хорошо помнить, когда используется тот или другой прием и когда можно перейти от одного приема к другому.

Уход за руками

Кисти рук постоянно подвержены неблагоприятному влиянию солнца, холода, ветра и т. д. Все это отрицательно сказывается на коже: она может стать сухой, грубой, могут появиться трещины. Грязные, неухоженные руки могут стать источником различных инфекций. Поэтому массажист обязан следить за состоянием своих рук, выполнять все требования по уходу за руками.

Работу по дому и на даче, а также все ремонтные работы следует проводить в перчатках. С водой и красками нужно работать в резиновых перчатках. Выполнять работу в резиновых перчатках в течение продолжительного времени не рекомендуется, потому что образовавшийся пот не проходит через перчатку и раздражает кожу, что может привести к воспалительным процессам. Если работа не связана с жидкостями, ее лучше выполнять в хлопчатобумажных перчатках.

Когда работа завершена, перчатки нужно снять, а руки вымыть теплой водой. После этого на сухую кожу рук следует нанести крем. Пока крем впитывается, можно выполнить простые гимнастические упражнения для рук

Не рекомендуется часто мыть руки холодной водой, потому что от этого кожа на них делается грубой и щелушится. После утренней гимнастики руки лучше мыть теплой водой или водой комнатной температуры.

Постоянное использование горячей воды при мытье рук тоже сказывается отрицательно, т. к. кожа обезжиривается, шелушится и становится очень сухой. Поэтому после того как руки вымыты, их необходимо тщательно вытереть и просушить, а затем нанести питательный крем.

Слишком частое применение мыла при мытье рук ведет к сухости кожи, поэтому можно использовать вместо обычного туалетного жидкое мыло.

Если после выполнения какой-либо работы руки сильно загрязнены, их можно очистить следующими способами:

1. Сделать ванночку для рук: развести в воде 5 г чай

ной соды, 30 г глицерина и 2,5 г нашатырного спирта.

Опустить руки в ванночку и подержать их в ней в тече

ние 7-10 минут. Затем тщательно вытереть руки и на

нести питательный крем.

2. Вымыть руки в холодной воде с небольшим коли

чеством суперфосфата, после этого еще раз вымыть

руки теплой тюдой с мылом, затем руки нужно тщатель

но вытереть и нанести питательный крем.

3. Руки вымыть в ванночке солевого раствора (50 г

соли на 0,5 л воды) или раствора уксусной кислоты. Вода

для ванночки должна быть теплой.

Важно, чтобы в вечернее время уход за кожей рук проводился более тщательно. 1—2 раза в неделю перед сном можно делать ванночки для рук. Полезна для кожи рук ванночка из картофельного отвара: растолочь 2—3 разваренные картофелины и перемешать с отваром, в

котором варился картофель, охладить до температуры 30—35°С и опустить руки на 10—15 минут. После окончания процедуры вымыть руки теплой водой и смазать их кремом.

Смягчают кожу рук и ванночки из отвара овсяных хлопьев, отваров сборов различных лекарственных растений, например из цветов липы, ромашки, листьев крапивы. В ванночку из отвара лекарственных трав нужно добавить 1—2 чайные ложки растительного масла..

Гимнастика для рук

1. Сидя за столом, сжать в кулак кисти рук. а затем

разжать их. Упражнение повторить 5—7 раз.

2. Двумя руками опереться на стол и произвести дви

жения, напоминающие игру на фортепьяно. Повторить

упражнение несколько раз.

3. Положить кисти рук на поверхность стола ладоня

ми вниз. Не отрывая ладони от стола, поднять выпрям

ленный Палец как можно выше (остальные пальцы от

стола не отрывать), затем опустить на стол. Движение

повторить несколько раз. Таким же образом упражне

ние выполняется для каждого пальца.

4. Кисти рук лежат на столе ладонями вниз. Не отры

вая от поверхности стола основания ладоней, припод

нять выпрямленные пальцы от стола, а затем резко

опустить их, с силой ударив подушечками пальцев о по

верхность стола. Повторить несколько раз.

5. Поставить локти на стол. Произвести поочередно

круговые движения кистью каждой руки по часовой

стрелке, затем против часовой стрелки. Повторить уп

ражнение для каждой руки 5—6 раз.

Следующие упражнения выполняются с гантелями, вес которых 3 кг.

1. Взять гантели, опустить руки вниз и выполнить

повороты влево и вправо. Повторить упражнение в каж

дую сторону 5—6 раз.

2. Провести сгибание и разгибание в лучезапястных

суставах. Каждое движение выполнить 5—6 раз.

3. Взять гантели и вытянуть руки вперед. Выполнить

повороты вправо и влево по 5—6 раз в каждую сторону.

По 5—6 раз согнуть и разогнуть руки в яучезапястных

суставах.

Требования к пациенту

Перед проведением сеанса массажа пациент должен принять теплый душ, а если это невозможно по каким-либо причинам, то достаточно будет помыть ноги и обтереть все тело влажным полотенцем.

При местном массаже участок тела, на котором будет выполняться массаж, нужно протереть спиртом или одеколоном.

Во время проведения массажа, для достижения лучшего эффекта, рекомендуется, чтобы кожа была открыта. Если по каким-то причинам это сделать невозможно, а также при значительном волосяном покрове на теле массируемого (чтобы не раздражать волосяные луковицы) массаж можно провести через тонкую чистую ткань из натуральных волокон.

Места повреждений кожи (ссадины, мелкие ранки, царапины) необходимо обработать йодом, бриллиантовой зеленью или клеем БФ-6. Во время массажа эти участки нужно обходить.

При некоторых кожных заболеваниях (лишай, экзема и др.) массаж производить нельзя.

При проведении массажа пациент должен принять наиболее удобное положение и постараться полностью расслабить мышцы. При несоблюдении этих условий массаж не даст желаемых результатов.

Одно из важнейших условий для правильного проведения массажа — устойчивое положение массируемой части тела. Когда прочная основа для массируемого участка тела отсутствует, то достичь полного расслабления мышц невозможно, т. к. пациенту приходится напрягать мышцы конечностей.

Если массируемый занимает положение лежа на спине, то для придания среднего физиологического положения необходимо отвести нижнюю конечность от вертикали на угол в 35° и согнуть ее в коленном суставе под углом 45°.

Путем отведения плеча от вертикальной плоскости на 45°, сгибания предплечья в локтевом суставе под углом 110 ° и сгибания кисти в лучезапястном суставе под углом 100° достигается среднее физиологическое положение для мышц верхней конечности.

Если массируемый лежит на животе, чтобы добиться расслабления мышц нижней конечности, нужно подложить валик под голень. В зависимости от высоты массажного стола угол сгибания в коленном суставе может меняться от 25 до 40е. Также на угол сгибания в коленном суставе влияет рост массажиста.

Чтобы добиться максимального расслабления мышц верхней конечности, массируемый должен принять такое исходное положение, при котором рука будет расположена вдоль туловища. Угол сгибания между предплечьем и плечом должен составить 110 градусов.


Народное целительство. Массаж - СРЕДСТВА ПРИМЕНЯЕМЫЕ ДЛЯ МАССАЖА КРЕМЫ ГЕЛИ МАЗИ

народной медицины:

Новейшая энциклопедия народного целительства

Николай Иванович Мазнев

МАССАЖ

СРЕДСТВА, ПРИМЕНЯЕМЫЕ ДЛЯ МАССАЖА (КРЕМЫ, ГЕЛИ, МАЗИ)

Для профилактики и лечения травм и заболеваний применяются различные мази, гели и кремы, оказывающие аналыезирующее (обезболивающее), противовоспалительное, гипёремирующее (усиление кровотока), противоотечное действия.

По статистике 95% массажистов применяют масло для массажа, 5% для скольжения используют тальк, детскую присыпку или вовсе не используют средств для усиления скольжения.

Для массажа широко применяется оливковое масло. Оно имеет большую плотность, чем минеральное масло. Хорошо впитывается, что важно для разминания (иначе руки будут проскальзывать и прием будет выполняться некачественно). При массаже с оливковым маслом тело хорошо разогревается. Масло имеет очень слабый запах.

В последнее время в продаже стали появляться и другие масла, применяемые для массажа. В арома-терапевтическом массаже они называются базисными, т. к. они составляют основу, а в них добавляют несколько капель эфирных масел. К базисным маслам относятся: миндальное, авокадо, персиковое, масло из виноградных косточек. Масла должны быть нерафинированные и холодной прессации.

Приемушества массажа с маслом: хорошее скольжение, разогревание, приятные ощущения, можно применять на влажную кожу (после бани, душа).

Недостатки массажа с маслом (обычно при чрезмерном исльзовании масла): проскальзывание рук при разминании, ощущение масленой пленки на теле после массажа.

Для профилактики и лечения различных заболеваний применяются специальные мази, которые положительно воздействуют на мышцы и ткани за счет содержащихся в них компонентов.

Противовоспалительные мази включают в себя ароматические масла, гепарин, конский каштан, арнику, эфирные масла, гиалуронидазу. Гиперемирующие мази содержат никотиновую кислоту, метилсалицилат, камт фору, капсицин, змеиный, а также пчелиный яды. Они воздействуют на расширение сосудов и активизируют мышечный кровоток.

Мази используются для снятия болей, скорейшего восстановления травмированных тканей и повышения, температуры массируемых мышц и тканей.

Нередки случаи аллергических реакций на разогревающие мази, они выражаются в покраснении кожи, припухлостях и пр. В связи с этим перед их использованием необходимо провести тест на чувствительность: небольшое количество мази втирается в кожу. Если по прошествии нескольких часов никаких изменений на коже не обнаружено, то ее можно применять. Часто аллергические реакции наблюдаются у тех, кто продолжительный период пользовался какой-то мазью.

Клинически установлено, что после применения разогревающих мазей (слонц, рейневрол, никофлекс) возникает покраснение кожи. Образуется оно в результате впитавшихся компонентов и механического фактора.

Успокаивающее и расслабляющее действие на травмированный участок оказывают активные компоненты, входящие в состав мазей. При их использовании значительно сокращаются сроки лечения.

Анестезирующая жидкость состоит из ментола, новокаина, анестезина и спирта. Она используется при следующих заболеваниях: радикулит, миозит, а также при ушибах и растяжениях сумочно-связочного аппарата. На травмированный участок наносится небольшое количество жидкости, затем втирается массирующими движениями.

Апизартрон . .

Включает в себя метилсалидилат, горчичное масло, пчелиный яд. Применяется при миозите, невралгии, ушибах, радикулите и др. На больной участок накладывается небольшое количество мази. После ее впитывания, которое происходит через 1—2 минуты, выполняется массаж. Массаж с использованием мази проводится от 1 до 3 раз в день. Если наблюдается большая чувствительность к препарату, то применение следует начинать с наименьшей дозы (до 1 г). При нормальной реакции на препарат дозу можно увеличить. .

Венорутон-гель .

Используется при ушибах, острых травмах, отеках, тромбофлебите и др. Обладает охлаждающим эффектом, расслабляет мышцы, снимает болевые ощущения. Применяется следующим образом: на поврежденный участок гель наносится несколько раз в течение дня и фиксируется повязкой. При использовании Венорутон--геля противопоказаны тепловые процедуры!

Весима

В состав массажного масла «Весима» входят компоненты из лекарственных трав. Оно различается по видам: Б, М, I, П, Y, К. Используется как обезболивающее средство при различных травмах и заболеваниях. Применяется следующим образом: небольшое количество масла наносится на больное место, после чего проводится сеанс массажа.

Випратокс

Состоит из метилсалицилата, камфоры, змеиных ядов. Показан при таких заболеваниях, как артрит, пе-риартрит, а также миозит, при повреждениях сумочно-связочного аппарата, ушибах. Сначала мазь накладывается на поврежденный участок, а затем выполняется массаж.

Випросал

Включает в себя салициловую кислоту, глицерин, парафин, вазелин, пихтовое масло, камфору, яд гюрзы. Небольшое количество мази наносится на болезненное место, после чего производится сеанс массажа.

Вирапин

В состав Вирапина входит большое количество пчелиного яда. Мазь используется при артритах, радикулитах, миозитах, ушибах. На больной участок накладывается небольшое количество мази, затем выполняется массаж продолжительностью 5—10 минут.

Геморид

Используется при геморрое. Мазь состоит из камфоры, ментола, адреналина, прокаина и активных веществ.

Гепариновая мазь

В 1 г мази содержится 200 усл. ед. гепарина. Снимает отеки, рассасывает инфильтраты, оказывает антисептическое действие. Используется при тромбофлебите, лимфостазе, варикозном расширении вен, венозном отеке, язвах на голени, ушибах и воспалительных процессах. На болезненный участок накладывается мазь и фиксируется при помощи повязки.

Гимнастогал

Показан при бронхите, радикулите, артрите, люмба

го, миозите, растяжениях и ушибах сумочно-связочного

аппарата и др. При бронхите наносится на область труд

ной клетки. Мазь оказывает хороший тепловой эффект.

На больную область наносится немного мази, затем вы

полняется массаж. По окончании массажного сеанса

необходимо вымыть руки горячей водой.

ЖидкостьКамфоцин

Включает в себя салициловую кислоту, настойку перца, камфору, скипидар, касторовое масло, используется при ушибах, растяжениях, миозитах и артритах.

Капситрин

Состоит из раствора аммиака, а также настоек стручкового перца и зверобоя. Применяется для лечения миозитов, радикулитов, ушибов и др.

Капеодерма

В состав мази Капеодерма входят капсацин, камфора, активные компоненты. Показана при ишиасе, миозите, люмбаго, ревматоидном артрите, различных мышечных болях и растяжениях. Небольшое количество мази наносится на болезненный участок, и выполняется массаж. При экскориациях применение капсо-дермы противопоказано.

Лидокаин .

Содержит в своем составе лидокаин и другие активные вещества. Используется при травмах опорно-двигательного аппарата. При острых травмах в течение суток применяется многократно. На болезненное место накладывается мазь, зате.м она втирается.

Линимент перцово-кемфорный

Состоит из камфорного спирта и настойки стручкового перца. Показан для растирания больных участков при ушибах, радикулите, миозите, а также невралгии.

Линимент сложноперцовый

Включает в себя нашатырный спирт, настойку стручкового перца и мыло зеленое. Используется для лечения люмбаго, миозита, радикулита, ушибов и др. Применяется для растирания больных участков.

Мемивенон

Состоит из хлороформа, пчелиного яда и других активных компонентов. Показан при бурситах, артритах, миозитах, остеохондрозе, мышечных болях различного рода и др. Мазь накладывается на болезненный участок, после чего выполняется массаж. После завершения массажного сеанса необходимо вымыть руки горячей водой с мылом. Использовать мелливенон при наличии на коже ссадин нельзя, также следует избегать попадания мази на слизистые оболочки. Мелливенон применяется и для проведения лечения ультразвуком.

Ментоловая мазь

Включает в себя ланолин, ментол, метилсалицилат и желтый воск. Применяется при мышечных болях, артритах, ушибах и др.

Миотон

В состав Миотона входят масла, лекарственные растения, активные компоненты. Мазь активизирует кровообращение, оказывает антисептическое действие, снимает боль. Существуют несколько видов миотона: А, В, С. Мщ)тон-В используется перед спортивным состязанием или предстоящей физической нагрузкой. Он разогревает мышечные ткани. Миотон-А показан после тренировки или соревнования. Благодаря разогревающему свойству он снимает мышечное напряжение. Также он используется при восстановительном массаже. При травмах различного характера, воспалительных процессах применяется Миотон-С. Он используется также перед соревнованиями и тренировками. Следует избегать попадания данной мази на слизистые оболочки и ссадины.

Метилсалицилат

Обладает антисептическим действием, снимает боль, используется как в чистом виде, так и в смеси с жирными маслами и хлороформом — при радикулите, люмбаго, миозите.

Нефталгин

Представляет собой анальгезирующую эмульсию, которая содержит анальгин, кислоты кашалотового жира, метилсалицилат, нафталанскую нефть. Применяется при ушибах, растяжениях, радикулитах и др.

Нео-капсидерм

Состоит из камфоры, масел и других веществ. Используется главным образом при различного рода повреждениях сумочно-связочного аппарата, а также ушибах, миозитах и люмбаго. Применяется данная мазь следующим образом: небольшое ее количество наносится на больной участок, после чего проводится сеанс массажа.

Никовен

Включает в себя гепариноид, бензилникотин и активные компоненты. Показан при гематомах, варикозном расширении вен, растяжениях и ушибах. Небольшое количество мази накладывается на больное место, затем выполняется массаж. Вместо массажа можно наложить повязку.

Никодан

Состоит из гепарина и активных веществ. Он показан при хроническом бронхите, ревматизме, различного рода мышечных болях и растяжениях сумочно-связочного аппарата. Сначала на больной участок наносится небольшое количество мази, а затем выполняется массаж. Сеанс массажа можно заменить наложением повязки. Перед применением мази необходимо провести тест на чувствительность кожи к этому препарату.

Никофлекс

В состав крема Никофлекс входят лавандовое масло,

капсацин, этилникотинад. Никофлекс — разогреваю

щая мазь, благодаря своему специальному составу после

втирания легко проникает в поры кожи, быстро расса

сывается; по сравнению с общепринятыми мазями,

компрессами и прочими втирающими средствами не ос

тавляет пятен на одежде и не дает запаха масла и ему по

добных веществ.

Он используется при различных ушибах, мышечных болях, судорогах, артрозах (остеоартрозы), миалгии, спондилоартрозах и сюда относящиехся невралгиях, хронических полиартритах, прочих артритах, затихших тендовагинитах. У спортсменов — для повышения тонуса мышц. На мышечную область, подлежащую разогреванию, выдавить 1—2 грамма (полоску мази длинной 4—5 см) и слабым массированием в течение 3—4 минут втирать до слабого покраснения кожи. -

Внимание! Травмированную поверхность кожи, а также глазную и слизистую оболочку оберегать от воздействия Никофлекса. Использование препарата неприем/гемо у лиц с особо чувствительной кожей. После втирания крема желательно вымыть руки теплой, мыльной водой.

Перклузон

Перклузон — анальгезирующая мазь. Ее применяют при ушибах, растяжениях, флебитах и тромбофлебитах, люмбаго и др. При использовании мази для лечения перечисленных заболеваний ее сначала наносят на болезненный участок, а затем фиксируют повязкой. При

других заболеваниях ее применяют для выполнения

массажа.

Пикаршлинимент

Содержит метилсалицилат, хролоформ, бензилни-котин. Показан при травмах опорно-двигательного аппарата, радикулитах, миозитах и др. Перед тем как выполнить массаж небольшое количество мази наносится на больной участок. Применение пикарила при ссадинах противопоказано.

Реймон-гель

Состоит из активных компонентов. Он используется при растяжениях и ушибах, мышечных болях ревматического характера, периартритах, ишиасе и др. Гель накладывается на больной участок и фиксируется повязкой.

Реоневрол

Включает в себя камфору, метилсалицилат и активные вещества. Рекомендуется при ишиасе, неврите, радикулите и др. Способ применения: небольшое количество мази наносится на кожу, а затем выполняется массаж.

Репарил-гель

Состоит из гепарина, конского каштана, которые способствуют снижению болевых ощущений. Активные компоненты, входящие в состав геля, быстро проникают в кожу и оказывают охлаждающий эффект, снижают количество накопившейся воды в тканях и отеки, снимают боль и оказывают разогревающее и антисептическое действия. Гель применяется при воспалительных процессах различного характера, лимфостазе, отеках.

Небольшое его количество наносится на болезненный участок и фиксируется повязкой. При острой травме необходимо накладывать повязку с гелем многократно.

Рихтофшп-спорт

Крем Рихтофит-спорт (Венгрия) содержит экстракты лекарственных растений, масла и другие активные компоненты. При использовании крема во время массажа достигается эффект релаксации мышц, регенерации кожи, а также снимается воспаление. Крем показан при ушибах, растяжениях, миозитах, миалгиях и др. Он наносится на травмированный участок и втирается.

Троксевазин-гель

Состоит из активных компонентов и оказывает антисептическое и обезболивающее действия. Используется при постревматическом синдроме, венозной недостаточности, отеках. Применяется следующим образом: небольшое количество геля накладывается на болезненное место и фиксируется повязкой.

Финалгон

Содержит 2,5% бутоксиэтилового эфира никотиновой кислоты и 0,4% ванилиламида нониловои кислоты. Рекомендуется при артрите, люмбаго, неврите, ревматической боли в суставах и мышцах, нарушении кровообращения, радикулитах. Мазь наносится на больной участок кожи и тщательно втирается. После нанесения Финалгона можно усилить его лечебное действие, накрыв данный участок кожи шерстяной тканью (или чем-нибудь подобным). При нанесении избыточного количества Финалгона эффект может быть несколько смягчен, если промокнуть кожу ваткой, смоченной в масле.

Применение мази следует начинать с минимальных количеств. Не следует использовать мазь при очень чувствительной коже. Нужно избегать попадания мази на слизистые оболочки и поврежденные участки кожи, ссадины. По окончании сеанса массажа следует тщательно вымыть руки горячей водой с мылом.

Хранить в надежном, недоступном для детей месте!

Элакур

Является антиревматическим средством. В его состав входят капсацин, пропилникотинат, метилсалици-лат и другие активные компоненты, вызывающие гиперемию кожи. Он показан при миозитах, люмбаго, артритах и миогелозах. На травмированный участок кожи накладывается небольшое количество мази и выполняется массаж.

Эфкамон

Содержит метилсалицилат, гвоздичное и эфкалип-товое масла, камфору, ментол и другие составляющие. Он оказывает обезболивающее действие и применяется при ушибах, люмбаго, миозитах и радикулитах. Способ применения: на больной участок наложить немного мази и выполнить массаж.

Используемое количество крема или масла должно

соответствовать площади кожи, на которую препарат

наносится. Препарат в количестве приблизительно 1/4

чайной ложки (= 1мл) следует наносить на участок кожи

размером в ладонь.


Народное целительство. Массаж - ЛЕЧЕБНЫЙ МАССАЖ

народной медицины:

Новейшая энциклопедия народного целительства

Николай Иванович Мазнев

МАССАЖ

ЛЕЧЕБНЫЙ МАССАЖ

Лечебный массаж помогает восстановлению нормальной деятельности всего организма. Лечебный массаж имеет свою классификацию, в основе которой лежит характер заболевания. Так, выделяют массаж при травмах и заболеваниях опорно-двигательного аппарата, массаж при заболеваниях органов дыхания, массаж при заболеваниях органов, участвующих в пищеварении, и т. д. Метод выполнения массажа может меняться в зависимости от характера того или иного заболевания. При травмах или заболеваниях опорно-двигательного аппарата методика выполнения массажа подразделяется на методику массажа при заболеваниях позвоночника и методику массажа при заболеваниях суставов. При заболеваниях органов пищеварительного тракта — методика массажа кишечника, желудка и двенадцатиперстной кишки. При заболеваниях сердечно-сосудистой системы — методика массажа при гипертонической болезни, ишемической болезни сердца и т. д.

Для каждого заболевания существует своя методика массажа, которая зависит от причины заболевания, патогенеза заболевания, клинических форм его проявления, специфики действия тех или иных приемов массажа на организм. Поэтому, например, методика выполнения массажа спины при сколиозе отличается от методики массажа спины при остеохондрозе позвоночника, а методика массажа при гипертонии — от методики массажа руки при шейно-грудном остеохондрозе. Кроме того, нужно учитывать, что методика массажа меняется на различных стадиях одного и того же заболевания. Но это еще не все. Одно и то же заболевание у разных людей протекает по-разному, поэтому методика выполнения массажа должна разрабатываться не только с учетом самого заболевания, но и конкретно для определенного пациента.

В лечебном массаже как техника, так и методика выполнения приёмов массажа те же, что и в гигиеническом массаже. Он включает поглаживание, разминание, выжимание, вибрацию, растирание. Отбор приемов зависит от конфигурации мышц, характера заболевания, места выполнения массажа. Лечение можно сделать более эффективным, если дополнить классический массаж такими видами массажа, как точечный массаж, сегментарный массаж и Су-Джок-терапия.

Лечебный массаж, как и любой другой вид массажа, при правильном выборе его приемов и методике их применения, при правильной дозировке оказывает благотворное влияние на весь организм.

Массаж сопровождается приятным ощущением тепла во всем теле, улучшением общего самочувствия массируемого, повышением у него жизненного тонуса.

Благодаря этому виду массажа можно повысить или снизить общую нервную возбудимость массируемого, привести в действие почти утраченные рефлексы, значительно улучшить трофику тканей, деятельность многих внутренних органов.

С помощью этого вида лечения можно улучшить функционирование проводящих путей, усилить рефлекторные связи мышц, внутренних органов, сосудов с корой головного мозга.

Лечебный массаж положительное действие оказывает на периферическую нервную систему. Он способен ослабить или прекратить боли, улучшить проводимость нерва, ускорить процесс его восстановления при повреждении, предупредить, уменьшить образование вторичных изменений в суставах и мышцах в области повреждения нерва.

Действие массажа на нервную систему массируемого связано С факторами внешней среды. Так, его лечебный эффект значительно снижается, если пациент сталкивается до, во время или после сеанса массажа с такими факторами, как длинные очереди, шум и громкие разговоры окружающих.

Массаж улучшает состояние кожи и подкожножировой клетчатки. Он способствует очищению кожи от отторгающихся роговых чешуек, различных посторонних частиц, попавших в ее поры, от живущих на ее поверхности микробов. Кроме этого, он нормализует функции сальныхи потовыхжелез, очищая их отверстия от секрета, активизирует крово- и лимфообращение кожи, улучшая тем самым ее питание. Все это делает кожу упругой, розовой и бархатистой, усиливает ее сопротивляемость к температурным и механическим воздействиям. Лечебный массаж повышает кожно-мышечный тонус, благодаря чему кожа становится эластичной, гладкой и плотной. Но, чтобы это было действительно так, необходимо при назначении массажа особенно тщательно следить за чистотой кожи.

Кожа — большое рецептивное поле, поэтому массаж оказывает благотворное действие не только на саму кожу, ее сосуды и мышцы, но и на центральную нервную систему.

Массаж влияет и на действие капилляров кожи. Он способствует расширению капилляров и раскрытию резервных капилляров. В результате этого не только массируемый участок, но и отдаленные от него участки лучше начинают снабжаться кровью, увеличивается газообмен между тканью и кровью.

Массаж оказывает положительное действие на общее кровообращение организма. Он улучшает продвижение крови по артериям, ускоряет отток крови по венам.

Массаж улучшает циркуляцию лимфы. Под его влиянием происходит беспрепятственное опорожнение лимфатических сосудов.

Массаж повышает эластичность мышечных волокон, замедляет их атрофию и уменьшает гипотрофию, улучшает их сократительную функцию. Кроме этого, массаж увеличивает приток кислорода к мышечным волокнам. Благодаря ему повышается работоспособность мышц.

Массаж влияет и на общий обмен веществ. Он способствует увеличению в крови количества эритроцитов, лейкоцитов, гемоглобина.

ФОРМЫ ЛЕЧЕБНОГО МАССАЖА

Формы воздействия лечебного массажа делятся на общую и частную. При общей форме массаж проводится на всех частях тела, но особое внимание уделяется тем зонам, которые связаны с конкретным заболеванием. Выполняется общий массаж не менее 50—70 минут через день, сериями или каждый день в зависимости от течения заболевания и его клиники.

При частной форме массажа массируются только отдельные части тела, например, рука, нога, спина, кисть, сустав и т.д. Продолжительность сеанса зависит от того, какая часть тела подвергается массажу. Сеанс может длиться от 3 до 30 минут. Частный массаж проводится по методике общего массажа, делается более тщательно, с применением на массируемом органе большого количества приемов.

Перед проведением сеанса лечебного массажа необходимо выполнить следующие требования:

1. Придать телу пациента такую позу, при которой

его мускулатура и связочный аппарат суставов будут в

расслабленном состоянии.

2. Обеспечить пациенту положение, в котором он

сможет находиться, не прилагая особых усилий, в тече

ние всего сеанса массажа.

3. Тело пациента нужно накрыть простыней, оставив

открытыми только те участки тела, которые необходи

мы для массажа.

4. Не менять положение пациента без особой необ

ходимости.

5. Создать необходимые условия работы, т. е. исклю

чить присутствие посторонних лиц, яркий свет, шум.

6. Проводя массаж спины (если это необходимо),

нужно выровнять физиологическое искривление позво

ночника (при остеохондрозе, лордозе и т. д.) при помо

щи подушки.


Народное целительство. Массаж - ПОКАЗАНИЯ К МАССАЖУ

народной медицины:

Новейшая энциклопедия народного целительства

Николай Иванович Мазнев

МАССАЖ

ПОКАЗАНИЯ К МАССАЖУ

Лечебный массаж необходим при следующих заболеваниях.

Заболевания органов дыхания:

Ангина, фарингит, ларингит, ринит вазомоторный и аллергический, хронические неспецифические заболевания легких, хроническая пневмония и бронхит, бронхиальная астма, эмфизема легких, пневмосклероз, бронхиальная астма вне стадии обострения, плеврит. Заболевания сердечно -сосудистой системы: Ишемическая болезнь сердца, в том числе после хирургического лечения, реабилитационный период после инфаркта миокарда, постинфарктный кардиосклероз, гипертоническая болезнь и артериальная гипотония, функциональные нейрогенные расстройства сердечно-сосудистой системы, стенокардия, инфекционно-аллергический миокардит, хроническая недостаточность сердечной мышцы, пороки сердца, заболевания артерий и вен.

Травмы, заболевания опорно-двигательного аппарата: Ревматоидный артрит в подострой и хронической стадии и другие повреждения сумочно-связочного аппарата сустава, вывихи, тендинит, тендовагинит, пара-тенонит, периостит, дистрофические процессы в суставах, анкилозирующий спондилоартрит, остеохондроз различных отделов позвоночника, ушибы, растяжения сухожилий и связок, искривления позвоночника, плоскостопие, нарушение осанки, переломы на всех стадиях заживления, функциональные расстройства после перелома и вывиха (тугоподвижность суставов, мышечные изменения, рубцовые сращения тканей, боли в спине, пояснице, шее.

Заболевания и повреждения нервной системы:

Травмы нервной системы, последствия нарушения мозгового кровообращения, головные боли, остаточные явления полиомиелита со спастическими и вялыми параличами, церебральный атеросклероз с хронической недостаточностью мозгового кровообращения, детские церебральные параличи, невралгии, невриты, плекситы, радикулиты при дегенеративных процессах в межпозвоночных дисках, параличи, паркинсонизм, диэнпефальные синдромы, соляриты, полиневриты.

Заболевания органов пищеварения вне фазы обострения:

Колиты, дискензии кишечника, хронический гастрит, опущение желудка (гастроптоз), язвенная болезнь желудка и двенадцатиперстной кишки (вне обострения), заболевания печени и желчного пузыря (дискине-зии желчного пузыря), а также состояния после холецистэктомии и операций по поводу язвенной болезни желудка и двенадцатиперстной кишки, нарушение моторной функции толстого кишечника.

Воспалительные заболевания мужских и женских половых органов в подострой и хронической стадиях:

Хронический уретрит, простатит, везикулит, неправильные положения и смещения матки и влагалища, анатомическая неполноценность матки (врожденная и приобретенная), ее функциональная неполноценность, анатомо-функциональная недостаточность связочного

аппарата тазового дна, а также боли в области крестца, копчика, в области матки и яичников в межменструальный период.

Заболевания кожи:

Себорея волосистой части головы, угревая сыпь лица и туловища, псориаз, красный плоский лишай, склеродермия, ихтиоз, выпадение волос, нейродермит.

Болезни уха, горла, носа:

Ангина, фарингит, ларингит, ринит, носовое кровотечение.

Заболевания глаз:

глаукома, кератит, конъюнктивит, неврит зрительного нерва.

Нарушения обмена веществ:

Излишняя полнота, диабет, подагра.

Массаж применяют также при головной боли и нарушении сна, половой слабости, при заболевании зубов и повышенной раздражительности.

Применение массажа и самомассажа широко показано при различных недомоганиях.

Обычно сеанс массажа продолжается 30,60 и 90 минут. За 30 минут можно промассировать какую-то одну область: спина, ноги, руки, шея. За 1 час массажист успевает промассировать все тело. Полтора часа позволяют сделать общий массаж с серьезной проработкой мышечных групп.

Обычно массаж проходит безболезненно. Если будет ощущаться легкая боль, через некоторое время болезненность исчезнет. При ощущении боли во время массажа необходимо сообщить об этом массажисту.

Ощутимые результаты появятся уже после нескольких сеансов массажа. В некоторых случаях положительный результат может быть сразу после первого сеанса: ощущение прилива тепла, расслабление, уменьшение или полное исчезновение боли. Короткий курс массажа состоит из 10 сеансов, проводимых ежедневно или через день. Средний курс 12 сеансов. Максимальный курс 15 сеансов. Желательно делать массаж не раньше, чем через 1 час после приема пищи. Если массаж производится курсами, то повторять их можно через полгода или год. При проведении профилактического массажа, можно выполнять его 1—2 раза в неделю непрерывно.


Народное целительство. ПРОТИВОПОКАЗАНИЯ К ПРОВЕДЕНИЮ ЛЕЧЕБНОГО МАССАЖА

народной медицины:

Новейшая энциклопедия народного целительства

Николай Иванович Мазнев

МАССАЖ

ПРОТИВОПОКАЗАНИЯ К ПРОВЕДЕНИЮ ЛЕЧЕБНОГО МАССАЖА

Перед проведением лечебного массажа нужно учитывать все противопоказания. Их гораздо больше, чем у гигиенического массажа:

1. Различные заболевания крови.

2. Острый воспалительный процесс в организме.

3. Высокая температура и острые лихорадочные сос

тояния массируемого.

4. Кровотечения и предрасположенность к ним

5. Гнойные процессы.

6. Цинга.

7. Различные кожные заболевания, заболевания ног

тей, волосистой части головы инфекционного, грибко

вого или неясного происхождения, а также бородавки,

повреждения кожного покрова, кожные высыпания,

раздражения кожи, гнойничковые и острые воспали-

тельные процессы на поверхности кожи, герпес, экзема,

гарсутизм, контагиозный моллюск и т. п.

8. Наличие ссадин, трещин и других кожных- повреждений.

9. Наличие трофических язв, гангрены.

10. Острое воспаление, тромбоз, варикозное расши

рение вен с трофическими нарушениями.

11. Тромбангиит, осложненный атеросклерозом

мозговых сосудов, атеросклероз периферических сосу

дов.

12. Ангиит.

13. Воспаление лимфоузлов и сосудов, болезненные,

увеличенные лимфоузлы, спаянные с кожей.

14. Аневризмы сердца, аорты, сосудов.

15. Обострения заболеваний вегетативной нервной

системы (ганглионит, диэя-цефальный криз).

16. Кровоизлияния в кожу, аллергия с геморрагичес

кими и прочими воспалениями.

17. Активная форма туберкулеза.

18. Кровотечения, связанные.с язвенной болезнью,

заболеваниями женской половой сферы и травмами.

19. Остеомиелит в хронической форме.

20. Каузалгический синдром вследствие травмы пе

риферических нервов. .

21. Злокачественные и другие опухоли любой лока

лизации до хирургического лечения.

Без хирургического вмешательства при миомах допускается, массаж рук, стоп, голеней и воротниковой зоны.

22. Сильное физическое или психическое утомление

массируемого.

23. Психические заболевания, сопровождающиеся

сильным возбуждением и значительным изменением

психики.

24. Наличие кровотечения III степени.

25. Декомпенсация кровообращения в конечностях

у людей, больных тромбангиитом и атеросклеротинес-

кими окклюзиями.

26. Наличие гипотонического или гипертонического

криза.

27. Острая ишемия миокарда.

28. Склероз мозговых сосудов со склонностью к кро

воизлияниям и тромбозам.

29. Тяжелое состояние массируемого при различных

травмах и заболеваниях.

30. Отек Квинке.

31. Острые респираторные заболевания (ОРЗ). Мас

саж может проводиться через 2—5 дней после выздоров

ления.

32. Бронхоэктатическая болезнь в период тканевого

распада.

33. III степень легочно-сердечной недостаточности.

34. Заболевания органов брюшной полости со

склонностью к кровотечению.

35. Рвота, тошнота, болезненные ощущения при

пальпации живота.

36. Острые венерические заболевания, сифилис I и II

стадии.

В период после операции общий массаж нельзя проводить при следующих состояниях пациента:

1. Острая сердечно-сосудистая недостаточность,

например, инфаркт миокарда, снижение коронарного

кровоснабжения, кровопотеря, отек легких.

2. Печеночная, почечная недостаточность.

3. Эмболия легочной артерии.

4. Острые аллергические реакции на коже.

Нужно учитывать, что противопоказания к проведению массажа иногда носят временный характер. Поэтому после того, как закончатся все острые воспалительные и гнойные процессы, пройдет лихорадочное состояние, обострение заболеваний вегетативной нервной системы и т. д., можно приступать к лечению массажем.

Более того, лечебный массаж необходим после радикального удаления опухолей, после медикаментозного лечения, острой ишемии миокарда (со 2—6-го дня), при стихании гипотонического или гипертонического криза.

Массаж всегда нужно исключать при наличии аневризма сосудов, ангиита, болезни крови.

Ручной массаж невозможен при кожных заболеваниях, экземе, псориазе.

При незначительных повреждениях кожи или при локальных аллергических высыпаниях можно проводить массаж области, находящейся на значительном расстоянии от места поражения.

Частный массаж, как и общий, имеет ряд противопоказаний.

Противопоказания к проведению частного массажа:

1. Нельзя массировать живот, поясничную область,

мышцы бедер в период беременности, после родов и

после аборта в течение двух месяцев.

2. Нельзя массировать живот при грыже, менструа

ции, камнях в желчном пузыре и почках.

3. Нельзя делать массаж поясничной области, облас

ти бедер при наличии миомы, при заболеваниях почек

во время обострения процесса. В это время возможен

массаж других участков тела.

Массаж других участков тела разрешается по показаниям. Так, например, для увеличения лактации у кормящих женщин необходим массаж грудных желез.

ПРОТИВОПОКАЗАНИЯ ОБЩИЕ

Массаж полезен всем здоровым людям, но должен проводиться с учетом возраста и реактивности нервной системы. Щадящим должен быть массаж и для людей пожилого возраста. Первые сеансы всегда короткие и легкие: привычка к нему должна вырабатываться постепенно. Детям массаж не проводится долго и энергично в связи с их большой впечатлительностью и нежностью кожи. Чрезмерно сильный и грубый массаж мешает росту детей.

Общими противопоказаниями'к проведению сеанса массажа являются: повышенная температура тела, острые воспалительные явления, кожные заболевания и повреждения кожи и ее раздражительность, сильное переутомление и возбуждение, склонность к кровотечениям, значительное расширение вен и их воспаление.

Противопоказан массаж при злокачественных опухолях. Лечебный массаж должен быть согласован с врачом.

Противопоказания даны в обобщенной форме: острые лихорадочные состояния и высокая температура, кровотечения и наклонность к ним, болезни крови, гнойные процессы любой локализации, различные заболевания кожи, ногтей, волос, при любых острых воспалениях кровеносных и лимфатических сосудов, тромбозах, выраженном варикозном расширении вен, атеросклероз периферических сосудов и сосудов головного мозга, аневризма аорты и сердца, аллергические заболевания с накожными высыпаниями, заболевания органов брюшной полости с наклонностью к кровотечениям, хронический остеомиелит, опухоли, психические заболевания с чрезмерным возбуждением, недостаточность кровообращения 3-й степени, в период гипер- и гипотонических кризов, острая ишемия миокарда, выраженный склероз сосудов головного мозга, острое респираторное заболевание (ОРЗ), при расстройстве кишечных функций (тошнота, рвота, жидкий стул), легочно-сердечная недостаточность 3-й степени.


Народное целительство. РЕФЛЕКСОТЕРАПИЯ

народной медицины:

Новейшая энциклопедия народного целительства

Николай Иванович Мазнев

РЕФЛЕКСОТЕРАПИЯ

Еще в глубокой древности было замечено, что различного рода воздействия (удары, порезы, ранения, уколы, ожоги) на определенные участки тела человека приносят облегчение при ряде заболеваний, а порою даже излечивают от них. Собранные за многие столетия подобного рода знания сформировали лечебную систему, которая теперь известна как рефлексотерапия.

Наука эта, зародившись более пяти тысяч лет назад и накопив в себе многовековой опыт врачей Китая, Японии, Кореи, Вьетнама и других стран Востока, получила в наши дни мировое признание.

Само понятие рефлексотерапии носит собирательный характер и включает в себя большое количество различных лечебных приемов и методов воздействия на рефлекторные зоны тела человека и акупунктурные точки.

ВИДЫ НАПРАВЛЕНИЙ РЕФЛЕКСОТЕРАПИИ

Среди направлений рефлексотерапии наиболее известны следующие:

Иглотерапия

Акупунктура классическая (иглотерапия) — воздействие на энергосистемы организма через акупунктурные точки с помощью специальных игл с проникновением их через кожные покровы;

Микроиглотерапия — аналогичное применение игл малого размера, оставляемых в акупунктурных точках на длительное время (до нескольких суток);

Аурикулотерапия — воздействие микроиглами на акупунктурные точки ушных раковин;

Поверхностная иглорефлексотерапия — наложение тупых игл на большие участки кожных покровов.

Акупрессура

Акупрессура — воздействие на акупунктурные точки без повреждения целостности кожи (с помощью пальцев или специальных тупых массажных игл);

Метод шиатцу — одна из разновидностей акупрессуры. Здесь воздействие оказывается надавливанием пальцами.

Биоэнергопунктура

Биоэнергопунктура — воздействие целителя биополем на определенные зоны тела человека.

Термопунктура

Термопунктура — воздействие на точки тёплом (тлеющей сигарой из полыни). Иногда называется также прижиганием или прогреванием (название варьируется в зависимости от того, образуется ли пузырь от ожога или нет). -

Криорефлексотерапия

Криорефлексотерапия (противоположное предыдущему) — воздействие холодом.

Фармакопунктура

Фармакопунктура — воздействие на органы и системы организма с помощью микродоз медикаментов, вводимых в точки акупунктуры специальными полыми иглами.

Вакуумрефдексотерапия

Вакуумрефлексотерапия — воздействие при помощи вакуумной аппаратуры на рефлексогенные зоны.

Электропунктура

Электропунктура — воздействие на акупунктурные точки электрическим током через электроды.

Электроакупунктура

Электроакупунктура - сочетание методик акупунктуры и элекгропунктуры (воздействие током через аку-ттунктурные иглы),

Электромагнитопунктура

Электромагнитопунктура - воздействие на точки различными магнитными полями в сочетании с электрическим током.

Магнитопунктура

Магнитопунктура — методика воздействия на акупунктурные точки постоянным или переменным магнитным полем. Разновидностей такого применения очень много.

Лазеропунктура

Лазеропунктура" - воздействие на акупунктурные точки лазерным лучом. В последнее время это направление рефлексотерапии получило наиболее широкую популярность. Иногда в данной методике используется инфракрасное излучение.

Ультразвуковая рефлексотерапия

Ультразвуковая рефлексотерапия — воздействие на акупунктурные точки с помощью ультразвука.

Светопунктура

Светопунктура - воздействие на точки различными пучками света.

Металлотерапия

Металлотерапия (или цубо-терапия) — наложение на точки акупунктуры металлических пластинок или шариков.

Апирефлексотерапия

Апирефлексотерапия — воздействие на точки акупунктуры укусами пчел;

Гирудорефлексотерапия

Гирудорефлексотерапия — наложение на точки акупунктуры медицинских пиявок.

Аппликационная рефлексотерапия

Аппликационная рефлексотерапия - воздействие на

точки акупунктуры аппликациями различных веществ. -

Су Джок акупунктура

Су Джок акупунктура - метод, использующий для воздействия акупунктурные точки стоп и кистей.

Мануальная рефлексотерапия В перечень рефлексотерапевтических методов воздействия входит также и мануальная рефлексотерапия.

Биорезонансная терапия

В последние годы разработан и получил широкое распространение метод биорезонансной терапии, в основе которого лежит нейтрализация и устранение чужеродных информационно-энергетических образований.

Существует и ряд других методик, использующих в своей практике точки акупунктуры (в частности гомеопатия). Часто эти точки используются также для втирания в них целебных или согревающих мазей.

С древних времен традиционная китайская медицина объясняет физиологию человека посредством законов, которые действуют во всей Вселенной. Мысль о том, что одни и те же физические законы управляют как бесконечно малым миром — миром элементарных частиц, так и бесконечно большим миром — необъятной Вселенной, высказывалась еще 2500 лет назад древними китайскими мыслителями. Такой же концепции придерживаются и современные ученые. Составляющие эти законы силы взаимодействуют на уровне всех форм организации материи. Материя и Энергия находятся в постоянном равновесии, отражающем единое существование.

Энергетическое строение всех живых существ является лишь небольшой частью энергетического строения Вселенной, с которой оно находится в абсолютной взаимосвязи. Врачи древности установили закономерности, управляющие живыми существами, факторы, влияющие на нормальное развитие энергетических процессов, и причины, способные нарушить энергетическое равновесие. Знание и соблюдение этих правил обеспечивает здоровье. Отрицание же и нарушение их приводит к болезням.

Рефлексотерапия — наука, основы которой опираются на биоэнергетику. Энергетическое строение тела человека (как и любого живого существа) состоит из ряда различных энергосистем. Между этими энергосистемами происходит взаимодействие по определенным законам, которые логически определяют необходимые методы лечения, направленные на восстановление энергетического равновесия в организме.

В природе любой процесс имеет причинно-следственный характер. Поэтому любое заболевание возникает не сразу с появления морфологических изменений в органах. Первоначально появляются незаметные, скрытые функциональные нарушения в организме. Зачастую организм справляется с ними сам благодаря своим компенсаторным возможностям. И только тогда, когда эти возможности иссякли или воздействие слишком сильное, — стадия компенсации этих нарушений переходит в стадию декомпенсации. Появляются органические нарушения, человек начинает чувствовать первые симптомы заболевания, хотя до этого он считал себя абсолютно здоровым.

Но прежде чем начать грамотное лечение, нужно правильно поставить диагноз. Именно от этого во многом зависит результат проводимого лечения. Но в традиционных диагностических методиках, в отличие от европейских клинических, основополагающим прин-липом является выявление не только органических нарушений в организме, а, в первую очередь, функциональных нарушений, т. к. именно они являются первопричиной всех дальнейших изменений. Поэтому распознавание болезней производится различными способами: по пульсу, по языку, по глазам, по определенным болевым точкам на теле человека и т. д.

Различные органы и системы организма связаны с определенными участками кожи, называемыми акупун-ктурными точками. Эти точки, сразу же при появлении малейших нарушений в системах организма и органах, за счет так называемых меридиональных связей, начинают реагировать на эти изменения, причем еще на стадии функциональных нарушений, т. е. задолго до появления органических изменений. Эта реакция в аку-пунктурных точках проявляется в виде изменения их магнитного поля, температуры, электрического сопротивления, скорости биохимических реакций, клеточного состава в них и их размера. Ведь различные участки кожи с повышенной болевой чувствительностью при некоторых заболеваниях, называемые зонами Захарьи-на-Геда, — это не что иное, как увеличившиеся и слившиеся акупунктурные точки при далеко зашедших нарушениях в организме.

В связи с этим" появляется возможность, замеряя, Предположим, электрокожное Сопротивление или температуру в определенных акупунктурных точках, выявлять изменения в организме еще на стадии функциональных нарушений.

Каждая энергосистема и орган связаны со своей группой акупунктурных точек, среди которых есть точки, которые несут основную достоверную информацию о своей системе. Именно их и следует использовать в диагностических методиках.

То, что диагноз различных заболеваний человека можно поставить не только на основании органических изменений в организме, которые выявляются при проведении различных клинических обследований или выяснении жалоб пациента, но и на основании функциональных нарушений, было открыто еще Р. Дюбуа в 1857 году. В 1988 году одна из электронных диагностических методик, утвержденная Третьим Главным управлением при Министерстве здравоохранения СССР и Министерством обороны СССР, применялась советскими космонавтами в полете.

В ходе исследований было выявлено, что различные органы и системы организма связаны с акупунктурны-ми точками сложной сетью энергоканалов (всего их 151) и любое минимальное изменение в органе по системе этих каналов тут же отражается на состоянии этих точек.

В организме существуют главная и вторичная системы энергоснабжения. В главную систему входят главные (их 12) и питающие (12) меридианы. Во вторичную, которая стоит на охране главной системы и залегает на разной глубине, входят следующие меридианы: защитно-кожные (сухожильно-мышечные) - 12, защитно-мышечные — 12, замыкающе-соединительные — 18, защитно-внутренние (особые) — 12, ло-каналы — 27, чудесные сосуды (наследственно-контролирующие) — 8, поперечно-предохранительные (Шу-Мо) — 12, энерго-аккумулирующие (моря) — 4, эндокринная система —12, небесные окна —10.

Через некоторые акупунктурные точки проходят сразу несколько меридианов. Например, точка «ле-цюе» является и точкой главного меридиана легких, и начальной точкой как продольного, так и поперечного ло-меридианов легких, и точкой-ключом чудесного сосуда «жэнь май». Точка «цзянь-ши» является и точкой главного меридиана перикарда, и точкой «цзин» питающего канала перикарда, и точкой-металлом питающего канала перикарда, а также точкой группового иньского ручного ло-пункта чудесных сосудов «инь вэй Май» и «чжун май». Таким образом, взяв показания только с одной такой точки, через сочетание ее с другими точками -можно обследовать сразу несколько энергосистем.

Первые функциональные нарушения в организме вначале появляются во вторичной энергосистеме. Если она не способна их компенсировать, то лишь после этого изменения появляются и в главной энергосистеме. Поэтому для ранней диагностики необходимо обследовать не только главные и питающие меридианы, но и всю вторичную энергосистему организма. Причем, нарушений во вторичной системе может быть значительно больше, т. к. она представлена значительно большим количеством меридианов. Если же не учитывать эти нарушения, то диагностика становится недостоверной, а последующее лечение не особо эффективным.

Все энергосистемы организма связаны между собой в стройную и логическую структуру, в которой существуют определенные правила взаимодействия между отдельными звеньями. Именно разнообразие этих правил позволяет применять различные приемы устранения нарушений в энергосистемах в тех случаях, когда один из выбранных способов может ухудшить состояние других энергосистем. Поэтому профессиональный врач должен знать не только строение всех энергосистем организма, но и то, как они связаны друг с другом и все правила воздействия на них.

И еще один немаловажный фактор. В организме человека работают суточные, месячные, годичные и другие биоритмы. Поэтому при обследовании надо обязательно их учитывать — это будет способствовать повышению достоверности результатов диагностики. Так, к примеру, электроэнцефалограммы одного итого же здорового человека в спящем и бодрствующем состоянии будут совершенно различны. Если же в бодрствующем состоянии.у человека вдруг окажется электроэнцефалограмма спящего, — то это уже будет нарушением в деятельности организма.

В организме человека в определенное время суток активизируются те или иные акупунктурные точки. Принято считать, что смена активных точек происходит каждые два часа. На самом деле только в день весеннего и осеннего равноденствия это справедливо. Летом же, когда дневное время суток значительно длиннее ночного, время активности точек днем больше двух часов, а ночью — меньше двух часов. Причем, и днем и ночью время активности находится не в линейной зависимости, а в геометрической. Более того, сдвиги по времени активности в значительной степени зависят от географической широты местности; в дни летнего и зимнего солнцестояния они порою отличаются (по сравнению с одинаковыми двухчасовыми периодами) более чем на час. Незнание этого при проведении процедур рефлексотерапии может привести к значительным ошибкам и, соответственно, к снижению лечебного эффекта.

Поэтому для правильной диагностики и дальнейшего лечения врачу-рефлексотерапевту прежде всего важно понять общую картину энергонаполнения различных систем организма пациента, а не клинический диагноз. Ведь дальнейшая его работа будет, в первую очередь, направлена на выравнивание энергобаланса всех систем. Никакими таблетками или химическими препаратами этого нарушенного баланса не восстановить.

А так как организм является единой энергосистемой, то восстанавливать необходимо его в целом, а не какую-либо его часть. Причем, восстановлению подлежат вначале причинные механизмы, а затем, если в этом имеется необходимость, и следственные механизмы.

Правильно применяя рефлексотерапию, можно лечить практически все заболевания, кроме, конечно, далеко зашедших органических изменений.

Многолетний практический опыт показал, что осно -ванные на рефлексотерапии методы электронной диагностики выявляют не только органические изменения, но и функциональные нарушения. Поэтому компьютерный диагноз всегда будет значительно шире и информативнее, чем клинический диагноз (по этой причине нельзя проверять достоверность электронных методов диагностики по клиническим диагнозам).

В силу того, что основные энергосистемы проходят по всему телу человека, и только некоторые из них имеют ответвления, к примеру, на ушную раковину, то не представляется возможным достоверно проводить электронную диагностику на основании замеров точек только уха или только нескольких участков тела (стопы, кисти, лобных бугров). При таких методах диагностики остается без внимания большая часть энергосистем организма, поэтому и эффект лечения заметно снижается. По этой же причине лечение иглами, используя точки, к примеру, только ушной раковины, дает менее выраженный эффект.

К лечению можно приступать только после тщательно выверенного и правильно поставленного диагноза. Наиболее эффективным лечением в рефлексотерапии считается воздействие иглами. В зависимости от способа введения иглы, угла наклона, глубины погружения, времени воздействия и способа извлечения, можно избирательно воздействовать на те или иные системы, расположенные на разной глубине одной и той же точки. Воздействия на точку электрическим импульсом, магнитным полем или лазерным лучом не позволяют этого сделать.

Подбирать набор акупунктурных точек для конкретного пациента следует только после проведения диагностики. Применение точек без предварительной диагностики по «прописям» в зависимости от клинических диагнозов значительно снижает эффект лечения. Да и диагнозы в рефлексотерапии носят характер энергетических нарушений, а не органических изменений, т. к. все каноны рефлексотерапии построены на состоянии энергобаланса.

В процессе лечения нельзя останавливаться на одноразовом обследовании. Следует несколько раз, повторять диагностику для ориентации в правильности выбранных методов воздействия и контроля того, что отобранные методы воздействия (при улучшении состояния выбранных для воздействия энергосистем) в то же время не ухудшают состояние других систем организма. Причем воздействовать следует последовательно и поэтапно, а не сразу во всех направлениях по принципу: что-нибудь да поможет. Поэтому очень важно соблюдать определенную технологию процедур. Обрабатывать каждую последующую точку следует с пониманием того, что при этом достигается и какие поэтапные изменения происходят в организме.

Комплексные методы диагностики, основанные на принципах рефлексотерапии, прекрасно могут быть использованы для определения необходимых профилактических мероприятий от любых заболеваний и отклонений в организме.


Народное целительство. АКУПУНКТУРА И АКУПРЕССУРА

народной медицины:

Новейшая энциклопедия народного целительства

Николай Иванович Мазнев

АКУПУНКТУРА И АКУПРЕССУРА

В акупрессуре используют те же активные точки, что и при иглоукалывании, однако вместо игл воздействуют большими и указательными пальцами рук. Эффект такого воздействия сходен с эффектом акупунктуры, которая позволяет излечивать функциональные расстройства и ускорять выздоровление, а также устраняют последствия стрессов. Однако механизм действия акупунктуры и акупрессуры пока до конца не выяснен.

В китайских школах акупрессура — учебный предмет. Применение акупрессуры не требует специального медицинского образования. Каждый, кто знает простые и понятные законы акупрессуры, может оказать себе помощь. Однако пока нет достоверных данных о том, что акупрессура или акупунктура помогли излечиться от рака и других тяжелых органических заболеваний.

Акупрессура облегчает и устраняет нарушения деятельности органов и нервные расстройства. Надавливая пальцами, невозможно внести инфекцию в организм.

На сегодня известны уже более тысячи акупрессурных точек, и это еще не все. Даже самый опытный специалист не в состоянии одинаково хорошо знать все точки. Для неспециалиста же достаточно уметь использовать главные точки.

ВИДЫ ТОЧЕК

Размещение основных точек на теле хорошо известно. Все известные точки акупунктуры и акупрессуры лежат на 14 так называемых меридианах, изученных еще с древности и имеющих каждый свое название и свою сферу действия.

Гармонизирующие точки

Гармонизирующие точки расположены в начале и конце меридианов. Воздействие на них способствует гармонизации работы всех органов, управляемых данным меридианом.

Стимулирующие точки

Стимулирующие точки расположены на каждом меридиане только по одной. Воздействие на них активизирует энергетические резервы организма.

Успокаивающие точки

Успокаивающие точки уравновешивают функции нервной системы. Стимуляция их вызывает особо приятные ощущения. Каждому внутреннему органу соответствует своя точка тревоги. Правильная акупрессура этих точек уменьшает страдания, успокаивает боль.

Специальные точки

Их используют по определенным правилам для лечения конкретных заболеваний.

ОСНОВНЫЕ ПРАВИЛА ПРОВЕДЕНИЯ АКУПРЕССУРЫ

Для проведения акупрессуры выберите подходящее время, позаботьтесь, чтобы вас не беспокоили родственники, телефонные звонки и другие отвлекающие факторы, сядьте или прилягте, успокойтесь, расслабьтесь.

Зона, которую следует массировать, имеет около сантиметра в диаметре. Более точно место воздействия определяется субъективно, по ощущению боли или перетеканию боли в другие части тела.

Подготовившись к выполнению процедуры, поставьте указательный палец в соответствующую точку на коже и, постепенно усиливая нажим, вращательными движениями по часовой стрелке массируйте эту точку. Длительность акупрессуры для одной точки от 30 с до 5 мин.

Лечебный эффект может проявиться сразу же или через некоторое время. Акупрессуру можно повторять несколько раз в день.

Соответственно акупрессурное воздействие на эти точки помогает облегчить страдания и способствует излечению.

Ниже приведено описание некоторых точек, связанных с наиболее распространенными недугами, и даны рекомендации по проведению акупрессурного воздействия на эти точки.

Точки тревоги

Точки тревоги, или «мо-пункты». Каждый орган человеческого тела связан с определенными акупрессурными точками. Расстройство работы каждого органа влияет на состояние связанной с ним точки, что часто облегчает правильную постановку диагноза. Например, при заболеваниях желудка наблюдается болезненность в точке на животе, при заболеваниях почек — в точке на пояснице.

Надавливание на эти точки, произведенное на ранних стадиях заболевания, способно нормализовать состояние органа. Это общее правило: если в какой-то точке при легком нажатии чувствуется боль, следует ее помассировать. Как показывает многолетняя практика, вредных последствий и осложнений акупрессура не дает.

ДЕВЯТЬ ВОЛШЕБНЫХ ТОЧЕК

Для профилактики слизистых воспалений носа, глотки, гортани, трахеи, бронхов и других органов человека очень эффективен массаж 9 точек — особых зон на теле, которые связаны с важными регуляторами деятельности внутренних органов. Под действием массажа повышается общий иммунитет организма к инфекциям.

Проводить этот массаж несложно как взрослым, так и детям. Делать его нужно 3 раза в день по 3 секунды (9 раз в одну сторону, 9 — в противоположную). При обнаружении болезненной зоны надо массировать ее через каждые 40 минут в том же режиме, до полного восстановления чувствительности. Массаж девяти точек проводить ежедневно.

ТЕРМОПУНКТУРА (ПРИЖИГАНИЯ)

Для лечения многих болезней, имея соответствующий опыт, можно применять термопунктуру — прижигания. Для них используют полынные сигареты (труты) или жгуты из других трав. Полынная сигарета представляет собой пучок травы полыни, завернутый в полоску тонкой бумаги длиной 20 см и шириной 4 см. В полынь часто добавляют мяту, шалфей и другие травы. В странах Востока до сих пор применяют прижигания с образовав нием пузыря, для чего используют маленький полынный конус, который помещают на подлежащую воздействию точку тела и зажигают. Когда этот конус сгорает на 2/3 и больной начинает испытывать ощущение ожога, старый конус заменяют новым и продолжают процедуру до тех пор, пока в этой точке не образуется ожоговый пузырь. Для прижигания можно использовать эдельвейс, который собирают в течение трех последних месяцев года. Стебли расплющивают, не дробя и не ломая, и туго скручивают жгутиком, основание которого должно быть твердым и круглым, а кончик — заостренным, чтобы лучше горел. Жгут для прижигания точек на позвоночнике делают толщиной с указательный палец, а для точек на голове, конечностях и передней поверхности тела — толщиной с конец мизинца. Для прижигания солнечного сплетения у детей используют жгут толщиной с набухшую горошину.

Поставив трут в нужную точку, его надо поджечь. Когда огонь дойдет до кожи, его нужно потушить, не сбрасывая золу. Остатки трута следует после исчезновения дыма снять ложкой. Если же процедура не закончена, необходимо, как только сгорят 2/3 трута, заменить его новым, чтобы поток тепла не прекращался. Когда прижигание идет хорошо, огонь ровный, по краям прижигаемой точки появляются мелкие пузырьки, а на месте прижигания нет чувства жжения.

После процедуры больному желательно встать и пройтись, прием жидкости в этот день следует ограничить до минимума: прогулка укрепляет тело, а вода убивает огонь.

В европейских странах в настоящее время применяется только бесконтактное прижигание, когда сигарета или трут находятся на расстоянии 2—3 мм от прижигаемой точки.

Полезный эффект прижигания заключается в том, что оно ставит заслон болезням, прерывает колики, способствует лучшему перевариванию пищи, вызывает отторжение струпьев на старых ранах, снимает отеки, создает тепло, проясняет память и вообще излечивает многие недуги, неподдающиеся другому лечению.

Прижигания суставов позвоночника

* Точку под восьмым позвонком (между восьмым и

девятым позвонками) прижигают при безумии,

нервной дрожи и потере речи.

* Под десятым - при болях в легких, голове и груди.

* Под одиннадцатым позвонком прижигают точку

задних долей легких.

* Под двенадцатым — точку передних долей легких.

* Под тринадцатым — точку аорты.

* Под четырнадцатым позвонком — точку сердца.

Все указанные выше точки позвоночника прижи

гают при состоянии общего возбуждения, при

нервной дрожи, безумии, обмороках.

*Под пятнадцатым позвонком прижигают точку диафрагмы, а под шестнадцатым — печени. Эти точки прижигают при отрыжке, рвоте, чувстве стягивания внутри и простудных заболеваниях.

* Под семнадцатым позвонком расположена точка

жёлчного пузыря. Ее прижигают при несварении

желудка, пожелтении склер, понижении жизнен

ной силы.

* Под восемнадцатым позвонком точка селезенки,

ее прижигают при вздутии живота и урчании в

нем.

* Под девятнадцатым позвонком точка желудка, ее

прижигают при плохой работе желудка.

* Под двадцатым позвонком точка половых органов, ее прижигают при поллюциях и повышенном сексуальном возбуждении.

* Под двадцать первым позвонком точка почек, ее

прижигают при простудных заболеваниях почек.

*Под двадцать вторым позвонком общая точка плотных и полых органов.

* Под двадцать третьим позвонком точка толстой

кишки, ее прижигают при урчании в кишечнике.

* Под двадцать четвертым позвонком точка тонкой

кишки, ее прижигают при вздутии живота и поно

се слизью.

*Под двадцать пятым позвонком точка мочевого пузыря, ее прижигают при простатите, задержке мочи от холода и при недержании мочи.

* Под двадцать шестым позвонком точка семени, ее

прижигают при недержании семени.

* Точку под двадцать седьмым позвонком прижига

ют при задержке кишечных газов.

Точки для прижигания на передней поверхности тела

* В яремной ямке находится точка соединения аор

ты и сердца, которую прижигают при чувстве сдав

ливания сердца, икоте, сужении горла:

* Точку между сосками, ровно посередине груди,

прижигают при возбужденном состоянии, нерв

ной дрожи и общей душевной подавленности.

* При припадке с потерей сознания нужно прижечь

две точки у основания черепа, в местах, откуда на

чинаются косы.

* При произвольном семяизвержении следует при

жечь точку, лежащую на сухожилии впереди от

выступающей косточки на внутренней стороне

лодыжки.

* Если немеют и потеют ноги и трудно ходить, необ

ходимо прижечь точку на наружной поверхности

бедра, в ложбинке между мышцами.

При тугоподвижности шеи, отеке яичек, безумии, потере речи нужно прижечь место роста волос на больших пальцах ног.

* При покраснении и отеке век следует прижечь

кожу на пятке на границе со ступней.

*При болезнях губ необходимо прижечь на обеих руках точки на головках первых фаланг безымянных пальцев..

* При болезнях зубов нужно прижечь точку на

внешней поверхности уха и на кончике безымян

ного пальца. Если не удается остановить кровь из

носа, следует прижечь точки на плечах, до которых

доходит дыхание из носа больного.

После родов для восстановления поврежденных сосудов делают до трех прижиганий. Прижигания следует применять с осторожностью и только для решения конкретных задач. Детям прижигания нежелательны.

ПРОТИВОПОКАЗАНИЯ

Прижигания противопоказаны при болезнях желчного пузыря, легких и печени, а также при болезнях крови. Указателями болезни являются точки, при надавливании на которые появляется неприятное ощущение и остается след от пальца.


АРОМАТЕРАПИЯ - ЛЕЧЕНИЕ ЗАПАХАМИ РАСТЕНИЙ

Приемы ароматерапии известны с древних времен (травяные ингаляции, ванны, сжигание благовоний в помещениях для отдыха и сна).

Секретами лечения запахами цветов, смол и зерен владели еще наши далекие предки. Они считали, что сильно пахнущие растения обладают магическими свойствами, воздействующими в первую очередь на душу человека. И через это свойство ароматов знахари лечили различные заболевания тела, поскольку первопричиной почти всех заболеваний они считали разбалансировку души. Естественно, не обладая значительной душевной силой, нельзя было использовать подобное воздействие на человека, поэтому обращение с сильно пахнущими растениями требовало особой осторожности.

В древности ароматы применяли повсеместно. Благовония помогали появлению на свет младенцев, облегчая роды (гвоздика), поддерживали здоровье тела (лимон, нард, сосна, можжевельник) и духа (ладан, мирра); ароматы сохраняли красоту и молодость (роза, нероли); ароматы являлись неотъемлемой частью искусства любви (ветивер, иланг, мускат). Без ароматов немыслимы были ни религиозные служения, ни проводы в последний путь. Эфирные масла являлись основным компонентом для бальзамирования. В Индии, Китае, Персии технология получения эфирных масел была поставлена на такой высокий уровень, что до сих пор не претерпевает изменений. В XIX веке ароматерапию в производстве и в медицине стали вытеснять химические производства, а во врачебной практике — формальдегидные методики. Стали появляться химические и синтетические двойники природных веществ и материалов. Однако состав эфирных масел настолько сложен, что химическое воспроизведение всех компонентов одного аромата (а их может быть до 500) практически невозможно. Но, к сожалению, синтетические ароматы не только не обладают целебными свойствами, но и очень часто оказывают отрицательное воздействие на организм.

На Земле существует примерно 3000 видов растений, из которых можно выделить лечебные эфирные масла.

Натуральные эфирные масла — это вещества, которые вырабатывают растения для собственной защиты, они обладают большой биологической активностью и не поддаются химическому воспроизведению.

Натуральные эфирные масла — это жизненная сила растений, природные антиоксиданты; они безвредны для организма человека.

В 30-х годах XX века все прогрессивные клиники Европы стали применять эфирные масла для восстановления больных после травм, операций или острых патологических процессов. К 60-м годам научные обоснования воздействия ароматов на организм человека приобрели более четкие очертания. В 90-х годах ароматерапия получает в медицине ярко выраженное коммерческое развитие. В странах Западной Европы, в США, Канаде и Японии действуют сотни кабинетов ароматерапии научных институтов, опубликованы десятки книг, издаются журналы по ароматерапии. Ароматерапия способствует улучшению психического состояния человека, улучшает циркуляцию крови и лимфатической жидкости, уравновешивает процессы, протекающие в организме, и тем самым повышает его сопротивляемость. Методы ароматерапии очень быстро вводят ароматы в систему кровообращения человека, которая разносит целебные молекулы по организму.

Запах цветов производит своеобразный массаж тонкого внутреннего организма человека и пробуждает жизненные силы. Однако вдыхать запахи необходимо, думая о пользе этой процедуры.

При отсутствии цветов, полезно в комнате держать небольшое хвойное деревце или распылять смолистые эссенции, уничтожающие плесень и стафилококки.

ЛЕЧЕБНЫЕ ДЕЙСТВИЯ АРОМАТОВ

Запахи могут как ускорять, так и замедлять ритм дыхательных движений. Запахи лаванды, герани, эвкалиптового масла повышают возбудимость нервной и мышечной системы. Запахи дуба и березы снижают артериальное давление, хорошо действуют на сосуды головного мозга. В хвойном лесу больным гипертонией лучше находиться в зимнее время, летом же могут появиться боли и может нарушиться деятельность сердца.

Аромат цветков калины, боярышника, корней валерианы, листьев березы действует успокаивающе.

Для расслабления мышц используют запахи травы полыни, донника, ромашки/пижмы.

Запах листьев березы повышает проходимость бронхов, снимает усталость аромат цветков пижмы, тысячелистника, ромашки, а вдыхание эфирных масел цветков шиповника понижают артериальное давление.

Запах валерианы замедляет свертываемость крови.

Камфорный запах некоторых видов полыни, лимонника возбуждает центральную нервную систему.

Улучшают работу мозга запах листа малины, таволги; работу сердца — мяты.

При мигренях снижают головные боли запахи чабреца, полыни, пижмы, рябины, ромашки.

Запах мяты снимает тошноту, улучшает пищеварение.

Некоторые эфирные масла используются для профилактики послеоперационных осложнений и уменьшения сроков заживления ран.

Ароматы цветов и растений можно вдыхать не только в лесу или парке, но и дома. Ветки хвои или распыление экстракта хвои или мяты повышают тонус, создают положительные эмоции.

Елена Рерих говорит, что держать дома маленькие хвойные деревца или растения мяты значит предохранять себя от темных сущностей.

Аромат способен поднять настроение, снять усталость и прибавить сил, а в некоторых случаях исцелить недуг.. Известно множество рецептов использования ароматических масел, обладающих способностью благотворно влиять на тело и на чувства человека. Для окуривания помещения можно использовать аромакурительницы — подсвечники с емкостью над свечой, в которую наливают разведенное в воде эфирное масло. Число капель устанавливается в зависимости от размера помещения.

Наиболее ароматны растения, содержащие эфирные масла. Много эфироносов выявлено в растениях семейств губоцветные (Lamiaceae), зонтичные (Apiaceae), сложноцветные (Asteraceae), камнеломковые (Saxifra-gaceae).

Растения, имеющие железистые пятна, железки, железистые волоски, обычно хорошо видны невооруженным глазом. К этой группе относится большинство видов губоцветных, камнеломковых, сложноцветных.

Эфирные масла различных растений при вдыхании, втирании каждый по-своему действуют на определенные органы человека.

Кожный зуд устраняет грейпфрут, лаванда, лимон, мята, ромашка и т. д.

Целлюлит — апельсин, лимон, бергамот, сосна, можжевельник и т. д.

Сухие, тонкие волосы лечат апельсин, иланг-иланг, мандарин, шалфей, ромашка и т. д.

Жирные волосы — грейпфрут, лимон, чабрец, кедр, мелисса и т. д.

Ломкие ногти — кедр, лимон, эвкалипт, пачули, мирра, лаванда и проч.

Жасмин способствует усилению работоспособности.

Иланг-иланг, «цветокцветков», расслабляет, успокаивает.

Аромат фиалок вселяет оптимизм

Цитрусовые заботятся о том, чтобы усилить энергию тела и духа.

Существуют ароматические смеси, способные стимулировать активность человека на рабочем месте: эвкалипт, розмарин, базилик, бергамот и грейпфрут. (Эвкалипт и розмарин лучше всего подходят для окуривания помещений утром и днем, а лаванда — в вечернее время.)

При изготовлении масок, кремов надо смешивать

эфирное масло и основу, начиная с 2—3 капель на не

большое количество основы (на кончике чайной лож

ки), постепенно добавляя основу.

ИНГАЛЯЦИИ

Запах растений также используется при проведении ингаляции для лечения органов дыхания простудного характера (насморк, бронхит и т. д.). Ингаляцию можно с успехом принимать в домашних условиях. Для этого можно использовать аптечный ингалятор либо сделать его самим.

Ингаляции бывают паровыми, тепло-влажными и масляными.

Паровые ингаляции готовят с использованием испаряющихся веществ (ментол, эвкалипт и др.) и их легко использовать в домашних условиях.

Тепло-влажные ингаляции проводят с использованием лекарственного раствора, который нагревают и распыляют с помощью ингалятора. Обычно на одну такую ингаляцию расходуется 25—250 мл лекарственного раст-зора.

Для масляных ингаляций можно использовать до 5 мл любого растительного масла (оливковое, подсолнечное, эзкалиптовое, персиковое).

В домашних условиях можно применять ингаляции с настоями трав (шалфей, календула, ромашка и др.).

Лекарственные вещества вводят в дыхательные пути

в парообразном состоянии. Если у больного бронхиаль

ная астма, то он пользуется специальным индивидуаль

ным ингалятором (карманный ингалятор). Такой

ингалятор находится в пластмассовой трубке, на кото

рую надет резиновый баллон. Больной на него нажима

ет, и силой воздуха лекарство выталкивается в

дыхательные пути

Изготовления прибора для проведения ингаляции можно произвести своими силами. С этой целью А. И. Астапенко рекомендует простую конструкцию такого прибора: взять баночку из-под майонеза, пластмассовую крышку для нее и две силиконовые, резиновые или толстостенные полихлорвиниловые трубочки диаметром около 10 мм. В крышке проделать два отверстия так, чтобы трубочки без зазора фиксировались в них. Закрыть баночку доработанной вами крышкой. Нижний конец короткой (12 см) трубочки срезать под утлом 45° и опустить через крышку до дна баночки. Вторую трубочку длиной 40 см «утопить» в крышку всего на 1 см. Через нее вы будете вдыхать пары лекарственных веществ.

Ингалятор готов. Универсальность его в том, что в баночку можно класть бинт, пропитанный кашицей чеснока, как в чайник, а можно заполнить баночку наполовину отваром пахучих лекарственных трав (мяты, эвкалипта, ромашки, шалфея, чабреца и т. п.) или слабым раствором бальзама «Золотая звезда» — капельку бальзама величиной со спичечную головку растворить в воде. Если нет бальзама, можно растворить таблетку валидола. При «сухом горле» в отвар или в раствор желательно добавить несколько капель глицерина или растительного масла. Температура смеси должна быть в пределах 45—55°С, это резко повысит целебный эффект. Чтобы обеспечить такую температуру, придется опустить ингалятор в кастрюлю с водой, нагретой до 70°С.

При отсутствии ингалятора можно использовать чайник, кастрюлю или любую другую емкость, на которую надевается воронка из плотной бумаги. Узкий конец воронки больной обхватывает губами, а широкий — надевает на кастрюлю или чайник. При проведении ингаляции больной должен сидеть спокойно, глубоко дышать ртом и носом.

В домашних условиях можно также использовать ингаляцию в виде паровой ванны. Для ее проведения необходимо приготовить: широкую миску или тазик, раствор для ингаляции (1 ст. л. цветков календулы, ромашки и шалфея залить 1 стаканом кипятка и настоять 3—5 мин); байковое одеяло или махровое полотенце. Для проведения ингаляции следует налить в миску или тазик раствор для ингаляций, удобно усесться перед миской с раствором. Наклонить голову над посудой, а на голову накинуть байковое одеяло или махровое полотенце (в виде большого капюшона). Вдыхать пар в течение 10-15 мин.

Вдыхать нагретые пары надо ртом, а выдох делать че- . рез нос..Воду в кастрюле можно подогревать обыкновенным бытовым кипятильником мощностью 300—500 затт, периодически включая его в сеть.

ИСПОЛЬЗОВАНИЕ АРОМАТОВ В КУЛИНАРИИ

Ароматные блюда — источник красоты и энергии. Любому человеку небезразличен аромат пищи: например, это может быть запах подгоревшего масла или таинственных трав, которые вызывают различные ассоциации.

Эфирные специи: 1—2 капли эфирного масла (базилик, гвоздика, имбирь, лимон) смешать с 2—3 столовыми ложками растительного масла, сметаны, майонеза, уксуса, томатного соуса и заправить готовое блюдо. Для фруктового салата и десертных блюд масло апельсина, жасмина, муската,' корицы, бергамота смешивается с 2—3 столовыми ложками меда, варенья, сметаны, взбитых сливок, кремов, вина. Быстрое настаивание овощей, мяса, рыбы в маринаде; Добавить 1—5 капель эфирного масла на 500 г продукта.

Быстрое обогащение чая: в среднем 1—4 капли на 3—4 ложки сухих чайных листьев или 4 пакетика чая.

Обогащение вин: эфирное масло или смесь нескольких масел (1—5 капель) смешатьс 1 чайной ложкой меда,, развести 3 столовые ложки вина и влить смесь в бутылку - (0,7 л). Бутылку положить в горизонтальном положении в темное место на 2—3 дня. Процедить вино через марлю и дать постоять не менее 3 часов. Ароматы, гармонирующие с белым вином: бергамот, вербена, грейпфрут, ель, жасмин, лимон, можжевельник, сосна, чайное дерево.

Ароматы, гармонирующие с красным вином: корица, гвоздика, мускат, роза, апельсин, сосна, сандал, иланг, душица.

Ароматы для водки: можжевельник, мандарин, апельсин, анис, сосна, бергамот, вербена, роза.

Ароматический чай: нанести 3—7 капель эфирного масла на стенки герметически закрывающейся 200-граммовой посуды. Храните в ней чай, периодически встряхивая. Дней через 5 чай будет готов к употреблению.

ПОЛЕЗНЫЕ СОВЕТЫ

Ароматическую соль, сахар, соусы, масла следует

хранить в герметично закрытых емкостях, чтобы аромат

не ослабевал. .

Добавление эфирных масел в блюда автоматически увеличивает срок их хранения, так как эфирные масла обладают сильными консервирующими свойствами.

Одна капля эфирного масла может быть эквивалентна 50—300 г сухих или свежих специй — это очень концентрированная приправа, поэтому не стоит увлекаться количествами, чтобы аромат не был навязчивым.

ПРОТИВОПОКАЗАНИЯ

В период цветения деревьев и кустарников у людей нередко возникают аллергические реакции: сенная лиг хорадка, крапивница, отеки и др., поэтому людям, склонным к аллергиям, надо быть осторожными при использовании запахов растений.

Некоторые из вышеперечисленных эфирных масел не рекомендуются при частых судорогах, повышенной свертываемости крови (иссоп), гипертонии высоких степеней (имбирь, мускат), при бессоннице, нервном истощении (мускат). Беременным и страдающим эпилепсией не стоит применять эфирные масла, не посоветовавшись с врачом.


Новейшая энциклопедия народного целительства ЛЕЧЕНИЕ ПЛАШКАМИ ДЕРЕВЬЕВ

народной медицины:

Новейшая энциклопедия народного целительства

Николай Иванович Мазнев

ЛЕЧЕНИЕ ПЛАШКАМИ ДЕРЕВЬЕВ

Плашка — это кругляш дерева диаметром 6—15 см и толщиной 2—3 см.

В качестве профилактических мер, а также для лечения человека от всевозможных заболеваний на Руси использовали энергию не только растущего дерева, но и чурбаков, плашек, досок, чурок из деревьев.

Плашки из осины, тополя, черемухи (забирающих энергию пород деревьев) хорошо снимают те виды головной боли, которые вызваны избытком энергии и воспалительными процессами. Если такую плашку приложить к голове, боль стихнет за несколько минут без каких-либо побочных последствий. Тополь помогав ет при воспалительных процессах органов пищеварения. Плашки каштана эффективны при лечении полиартрита.

Мигрень, гипертонию, некоторые хронические заболевания сосудов головного мозга, обострения ревматизма, радикулита, воспаления, ушибы, ожоги, боли внутренних органов воспалительного характера устраняют плашки или ветки забирающих энергию пород деревьев.

Во время обострения заболеваний надо прикладывать к больному месту плашки из дерева, отсасывающего энергию, а при хронических недугах — заряжаться энергией от подпитывающего дерева. Ее дает даже мебель, изготовленная из цельного дерева. Средством, хорошо останавливающим кровотечение, может быть ветка сухого дерева, которую после использования следует воткнуть в землю верхушкой вниз.

Плашки можно прикладывать и на проекцию больного органа на тело или на место выхода меридиана данного органа (по китайским каналам) — ладони, подошвы, уши.

Плашки к больному месту прикладывают на 10—15 мин. При комплексном воздействии на организм человека их прикладывают 5 дней подряд, затем делают перерыв на 1 день. Обычный курс лечения — 1 месяц. Чтобы плашки лучше держались, их можно привязывать бинтами или крепить лейкопластырем.

При бессоннице и недомогании положите под кровать или матрац осиновые ветки. При понижении энергетического потенциала или при головной боли, вызванной плохой работой сердечно-сосудистой системы, не следует применять Осину, тополь и черемуху, усиливающих спазмы сосудов, в том числе и головного мозга. Таким больным надо иметь при себе амулеты из коры березы или липы и прикладывать их при необходимости. Мужчинам больше подходят плашки из дуба. Радикулит можно лечить при помощи иппликатора, изготовленного следующим образом: вырежьте из липы или клена дощечку размером 80x130x10 мм, обработайте острые грани наждачной бумагой. Тонким сверлом просверлите в дощечке отверстия в шахматном порядке на расстоянии 4—5 мм друг от друга. В эти отверстия забейте одинаковые по длине (14 мм) гвозди. Острые заусенцы на гвоздях слегка притупите мелкой наждачной бумагой; Процедура заключается в том, что иппликатор прижимается к чистой коже в районе больного места на 20-30 мин. Силу давления регулируйте сами, основываясь на своих ощущениях. Сначала может возникнуть боль, особенно в положении лежа на спине, но этого бояться не следует. Иппликатор предназначен для индивидуального использования, и содержать его надо в чистоте.


Энциклопедия народного целительства. ЛЕЧЕНИЕ ГЛИНОЙ

народной медицины:

Новейшая энциклопедия народного целительства

Николай Иванович Мазнев

ЛЕЧЕНИЕ ГЛИНОЙ

В начале книги, когда разговор шел о качестве воды, отмечалось, что лучшая вода та, которая течет по глинистому руслу реки. Глину издревле использовали не только в качестве ценного строительного материала, но и лекарственного средства. Глина уничтожает бактерии, поглощает вокруг себя жидкие и газообразные токсины, запахи, газы и убивает болезнетворные микробы. Уничтожает неприятный запах залежалых продуктов питания. Глина помогала справляться с различными пищевыми отравлениями, а также, от таких болезней, как холера, дизентерия и многих других инфекционных заболеваний.

Да и сейчас, в наше время, некоторые люди прибегают к помощи глины для уничтожения неприятных запахов в холодильнике. С этой целью достаточно небольшое количество порошка глины поставить на тарелке в холодильник на 2—4 часа. Морковь, свекла, редька, картофель не загнивают всю зиму, если погрузить их на несколько секунд в глиняную воду, а потом подсушить. Крысы и мыши ядами не травятся, если поблизости залегает в земле слой глины. Глина бывает различной расцветки: белая, серая, зеленая, голубая, желтая, красная, коричневая, с прожилками и без них. Самой лечебной является глина, хорошо прогретая летним солнцем, поэтому добывать ее лучше именно в летние знойные дни.

В научной медицине применяют только порошок белой глины, а в народной — ту, которая имеется в местах, где больной человек проживает. С лечебной целью выбирают глину без песка, рассыпчатую, согретую солнцем, вблизи водных источников, находящуюся вдали от промышленности и населенных пунктов. Наиболее пригодной считается та, из которой можно сделать «бублик», не растрескивающийся при высыхании. Размешивают глину деревянной ложкой или палочкой. Для лечения используются разные сорта глины. Наиболее ценная из них — голубая кембрийская глина. Знаменитое месторождение голубой глины находится в Псковской области в Печорском районе, возле деревни Тайлово.

СПОСОБ ПРИГОТОВЛЕНИЯ ГЛИНЫ

Качественную глину хорошо высушить на солнце, у печки или любого источника тепла — недосушенная будет плохо растворяться в воде. Слишком большие куски разбить молотком, истолочь в порошок, очистить от камешков, корней и других посторонних включений, засыпать в эмалированную посуду (посуду с отбитой эмалью употреблять нельзя) или обожженный глиняный сосуд и залить свежей чистой водой так, чтобы вода покрывала ее полностью. Дать постоять несколько часов, чтобы глина набрала влаги, размешать, твердые комочки раздавить руками или деревянной лопаточкой (металлической пользоваться нельзя). Масса должна быть по составу однородной, без комков, она не должна течь, а напоминать мастику. Посуду с глиной желательно чаще и дольше держать на солнце, свежем воздухе, на свету. По мере необходимости раствор слегка разбавляют водой до нужной консистенции. Готовый к употреблению раствор может сохраняться неограниченное время, если выставлять его почаще на солнце.

Глину, предназначенную для лечения, хранят в открытой стеклянной, деревянной или фарфоровой посуде (в металлической нельзя) под навесом, на чердаке, изолированно от засоренных или загазованных мест. Перед зимой и после зимы глину обязательно надо просушить на солнце. Перед лечением ее желательно тоже подержать некоторое время на солнце, а затем разбавить талой снежной водой или чистой родниковой водой.

ЦЕЛЕБНЫЕ СВОЙСТВА ГЛИНЫ

Глина содержит большое число минеральных солей и микроэлементов; необходимых для жизнедеятельности организма: кремнезем, фосфат, железо, азот, кальций, магний, калий и т. д., причем в весьма хорошо усваиваемой человеческим организмом форме. Глина вбирает в себя токсины, гнилостные газы, лишние кислоты и выводит их из организма, целиком очищая его. Установлено, что глина оказывает сильное антибактериальное и противоопухолевое действия, которые распространяются как на доброкачественные (зоб, миома, мастопатия и др.), так и на злокачественные опухоли (рак, лейкозы). Возможно, это связано с тем, что глина содержит очень редкий радиоактивный элемент радий, в определенных количествах играющий для организма положительную роль. Установлено, что глина обладает адсорбирующим (очищающим) и обволакивающим свойствами. Это естественное природное высокоэффективное средство, нормализующее обмен веществ, оказывает непосредственное целебное воздействие, а также способствует усилению эффекта от других видов лечения — траволечения, медикаментозного, хирургического и прочих. Существует мнение, что глина самостоятельно выравнивает биополе человека.

Глиной успешно лечат самые разнообразные заболевания: хронические и подострые заболевания суставов, позвоночника, мышц, периферических нервов, остаточные явления после полиомиелита, травмы (уши-бы.растяжения связок, переломы костей), туберкулез, рак самой различной локализации, лейкозы, доброкачественные опухоли, аденоиды, полипы, зоб, воспаление и уплотнение лимфоузлов, малокровие, головная боль, атеросклероз, параличи, нервные расстройства, эпилепсия, болезни мозга, воспаление уха, глазные болезни, заболевания женской половой сферы ( мастит, мастопатия, выпадение матки, фибромиома, полипы, киста, нерегулярные менструации, вагинит,-различные воспаления и выделения), вялость полового органа и затвердение яичек у мужчин, сахарный диабет, болезни органов пищеварения (гастрит, запоры, кишечная колика, энтероколит, выпадение прямой кишки, геморрой, хронические запоры), воспаление печени, желтуха, хронические воспаления желчного пузыря, болезни почек и мочевого пузыря, болезни сердца, бронхиты, пневмонии, плевриты, кашель, кровохарканье, насморк, гайморит, полипы, носовые кровотечения, ангина, кожные болезни (экзема, псориаз, рожа, бородавки), облысение, рахит, артрит, артроз, «шпоры» пяточной кости, ревматизм, варикозное расширение вен, болезни костей и суставов, раны, язвы и другие болезни.

Глину используют в качестве присыпок, паст, мазей при различных кожных заболеваниях (язвах, ожогах, опрелостях).

МЕТОДИКА ЛЕЧЕНИЯ ГОЛУБОЙ ГЛИНОЙ

Наружное применение глины

Наружно глину применяют главным образом в примочках при лечении радикулита, ревматизма, подагры, артрита, а также мышц, сухожилий, зоба, простатита, болезненных менструации, кожных (прыщей, ссадин, экзем, псориаза, ран) и простудных заболеваний.

Глина очищает ослабленные или больные клетки, обновляет органы здоровыми и молодыми клетками, вбирая в себя отмершие вместе со шлаками. Глину можно использовать при лечении острых и хронических болезней, язв, ожогов, ран, переломов и т. д. в любом возрасте без вреда для здоровья. На опухоли, язвы с нарывами, места, пораженные экземой, глину лучше прикладывать без салфетки, не опасаясь инфекции. И снять до того, как она окончательно высохнет, после чего промыть больное место. Примочки продолжать делать до полного выздоровления. Закрытие язвы происходит не сразу: глина должна впитать в себя токсины, вредные жидкости и грязь из всего организма. Лишь после полного очищения организма рана зарубцуется.

Приготовление и использование примочки

Перед наложением примочки больное место необходимо протереть мокрой салфеткой. Если это язва, ее нужно промыть свежей теплой водой. После этих процедур разложить на столе хлопчатобумажную или шерстяную ткань, рукой или деревянной лопаткой достать приготовленную массу и намазать ее гладким слоем толщиной 2-3 см и чуть шире, чем больное место. Густоту глины поддерживать такой, чтобы она не текла. Если примочку ставят на волосистую часть тела, то этот участок тела нужно предварительно покрыть более широкой салфеткой — так примочку будет легче снять. Приготовленную примочку наложить на больное место и проследить за тем, чтобы она плотно прилегала. Во избежание смещения закрепить примочку бинтом, сверху накрыть шерстяной материей. Бинт туго не затягивать, чтобы не нарушать кровообращение. Обычно примочку из глины оставляют на больном месте на 2—3 часа. Если примочка служит для того, чтобы оттянуть токсины и вредные жидкости, ее нужно держать плотно прилегающей к больному месту 1,5 часа. Как только больной почувствует, что примочка стала сухой и горячей, заменить ее на новую. Если же примочка делается с целью укрепления сил больного, глину готовят не очень густой и оставляют на теле до 3 часов. После окончания процедуры промыть больное место теплой водой, оставшиеся на теле кусочки глины снять ватным тампоном. Использованную глину повторно применять не рекомендуется. Материю, которой покрывали больное место, вымыть в воде и высушить. Для излечения необходимо провести 4—5 примочек в день подряд и одновременно через каждый час в течение дня пить по нескольку ложек глиняной воды. При болезнях легких, желудка, печени, почек примочки необходимо ставить локально: на больную часть тела.

Количество примочек и время лечения зависит от конкретного случая и от состояния больного — от нескольких дней до нескольких месяцев. После полного выздоровления примочки нужно прикладывать еще некоторое время, чтобы придать силы больному органу. Примочки на область желудка и на грудь ставить через 1—1,5 часа после еды, а на другие части тела — в любое время. Можно ставить 2—3 примочки одновременно на разные части тела. Наиболее эффективное действие оказывает примочка на больное место и низ живота. Глина — это прекрасное средство для успокоения любой боли: головной, глаз, ушей, во всех случаях нервных заболеваний, для чего примочки следует прикладывать на затылок, корни волос. Как можно чаще примочки нужно ставить на копчик (низ позвоночника).

ПОЛЕЗНЫЕ СОВЕТЫ

1. Если больной ослаблен и зябнет, ему следует помочь согреться грелками.

2. Если тело не имеет достаточного количества естественного тепла, как это бывает у стариков и у малокровных больных, или если больной подвержен простудам, примочки можно заменить ваннами.

3. Примочка может вызвать боль или припухлость, этого не стоит опасаться, через некоторое время припухлость сойдет без следа.

4. Глину нужно использовать только в холодном виде, не подогревая, поскольку ее прикладывают к воспаленному месту. Горячая глина теряет целебные свойства.

5. Нельзя использовать для размешивания глины металлическую ложку.

6. Очень полезны ножные ванны и ванны для рук. Их следует применять в течение 20—30 мин, подержав кисти рук, подошвы ног полностью в тазике, наполненном очень жидким раствором глины. Его можно использовать 2 или 3 раза. Желательно, чтобы глиняный раствор предварительно постоял на солнце.

РАСТИРАНИЯ ГЛИНОЙ

Растирания делают с помощью глиняной воды. Для этого нужно хорошо вымыть руки, напитать раствором большой ватный тампон и растирать им больное место. При лечении ревматизма, артрита, паралича для усиления действия растираний к глиняной воде следует добавить 2—3 растертых дольки чеснока. При туберкулезе растирать этой смесью грудь и горло 2—3 раза в день.

ОБЕРТЫВАНИЯ ИЛИ ПЕРЕВЯЗКИ

Если трудно наложить повязку (глаза, уши и др.), можно делать обертывания. Для этого взять полужидкую глиняную массу, намочить в ней полотно, чтобы оно хорошо пропиталось, наложить ткань на больную часть тела и прикрыть шерстяной тканью. Пропитанное глиняной массой полотно менять почаще. Такие процедуры можно использовать и на больших поверхностях кожи.

ВНУТРЕННЕЕ ПРИМЕНЕНИЕ ГЛИНЫ

Для применения внутрь используется чистая жирная глина без примесей песка и посторонних включений. Лучше использовать глину, взятую одним цельным куском. Брикет разбить на маленькие кусочки, которые с помощью ступки или бутьшки растолочь в порошок как можно мельче. Затем просеять через сито, чтобы избавиться от примесей. Чистый готовый порошок выставить на солнце. В таком виде глина готова к употреблению.

Внутрь при желудочно-кишечных заболеваниях (колите, энтерите, пищевом отравлении) рекомендуют принимать взрослым людям по 20—30 г на один прием и не более 100 г в сутки.

Количество принимаемой глины нужно регулировать в зависимости от потребностей организма. Вреда глина не приносит, но в отдельных случаях может вызвать неприятные реакции. При слабом желудке сначала пьют воду с добавлением небольшого количества глины. После привыкания организма можно принимать половину чайной ложки, а затем и полную, доведя до двух ложек сразу или небольшими порциями в течение дня. Детям достаточно одной чайной ложки. Нормальная доза для взрослого — 2 чайные ложки порошка глины в день. Глину разводят холодной водой и принимают 2 раза в день, утром и вечером, обязательно за 1 час (если не указан другой метод приема глины) до еды. Лечение глиной путем приема внутрь иногда может продолжаться несколько месяцев или даже год. Целесообразно периодически делать перерывы, чтобы не приучать к ней свой желудок (например, 21 день принимать глину, а затем перерыв на 10 дней ). Иногда в начале лечения может показаться, что болезнь обострилась и самочувствие ухудшилось, но это не должно вас беспокоить.

В народной медицине глиной лечат: язву желудка,. понос, вздутие живота, желтуху, цирроз печени, астму, туберкулез легких, анемию, нарушение обмена веществ, атеросклероз, паралич, эпилепсию и даже алкоголизм, желчно- и мочекаменную болезнь.

* Развести в 150 мл теплой воды 20 г глины, прини

мать за 15—20 мин до еды. Обычно курс лечения

длится 1-2 недели, потом перерыв 10 дней. При

необходимости курс лечения повторить еще неде

лю.

ПОЛЕЗНЫЕ СОВЕТЫ

1. После приема глины не следует много есть.

2. Если прием глины сопровождается болями, ее

неплохо подержать на солнце, тогда она переносится го

раздо легче.

3.Разведенный порошок глины нужно пить глотками, а не залпом.

4. Если на дне стакана осталась глина, можно доба

вить еще воды.

5. Если больной предпочитает принимать порошок

вместе с другим напитком, желательно делать это с нас

тоем мяты или другой лечебной травы, но без сахара.

Можно добавить небольшое количество меда. "

6. Нельзя пить глину с молоком или кофе.

7. Тем, кто предпочитает принимать порошок глины

в сухом виде, нужно положить в рот небольшой кусочек

глины, дать ему растаять во рту, а затем проглотить и за

пить небольшим количеством воды. Поступая таким об

разом, вы укрепляете свои зубы и улучшаете пищева

рение.

8. Употребление глины внутрь способствует выведе

нию шлаков. Если в начале лечения прием глины внутрь

вызывает запоры — это верный показатель серьезного

заболевания желудочно-кишечного тракта. В этом случае в течение дня нужно пить понемногу, глотками большое количество довольно светлой глиняной воды.

ЛЕЧЕНИЕ ГЛИНОЙ КОНКРЕТНЫХ ЗАБОЛЕВАНИЙ

Зубы, язык, рот, десны

* Чистить зубы 1—2 раза в день глиной для их укреп

ления.

* Полоскать рот водой, настоянной на глине.

* При зубной боли делать примочки на больной зуб

и на щеку возле этого зуба.

Нос (насморк, гайморит, синусит, полипы носа, сенная лихорадка)

* Делать примочки на нос и область его пазух (лоб,

щеки).

* Промывать ноздри водой, настоянной на глине.

*При кровотечениях из носа положить в ноздри

ватные тампоны, смоченные в глиняной воде.

Кровоточивость десен

Глину развести водой, положить на тряпочку и натереть зубы — десны перестанут кровоточить, а с зубов снимется желтый налет.

Глазные болезни (слабое зрение, бельмо, катаракта, воспаление)

* Делать примочки на глаза, прикрытые веками, на

лоб, виски, затылок.

* Растирать веки водой.

* Конъюнктивит. Излечить воспалительные про

цессы век и глазного яблока можно, промывая

глаза отстоявшейся над слоем глины водой.

Избавление от морщин

Развести глину до густоты сметаны и нанести тонким слоем на лицо, через 20 минут смыть теплой, затем холодной водой. Кожа приобретет приятный цвет, сгладятся морщины, исчезнут прыщи и угри, посветлеют веснушки. Маска из глины становится более питательной, если добавить в нее сок огурцов, томатов, лимонов или клюквы.

Геморрой

* При геморрое и выпадении прямой кишки делать

примочки.

* Если использовать вместо туалетной бумаги ку

сочки глины, то никогда не появится геморрой.

Рак различной локализации

Через каждый час пить по несколько ложек воды, настоянной на глине, а также ставить на больной орган глиняные примочки 4—5 раз в день. Эффект усилится, если добавлять в глиняную мазь немного уксуса, соки или отвары различных лекарственных трав.

Доброкачественные опухоли

* Пить воду, настоянную на глине. Делать примоч

ки.

Болезни крови (лейкозы, малокровие)

* Пить воду, настоянную на глине.

Воспаление и уплотнение лимфоузлов

* Пить воду, настоянную на глине. Делать примоч

ки.

Головная боль

* Делать примочки на лоб и затылок.

* Размочить в воде комок глины, размешать до кон

систенции мази, добавить немного уксуса. Полу

чившуюся мазь наложить на 1 час подошвы ног,

обернуть материей и надеть теплые носки.

Атеросклероз

Пить глиняную воду. Параличи

* Пить воду,, настоянную на глине.

* Делать примочки на затылок и вдоль позвоночни

ка.

* Растирать суставы и парализованные части тела

глиняной водой с чесноком.

Нервные расстройства (депрессия, истерия, неврастения)

* Пить воду, настоянную на глине.

* Ставить примочки на затылок.

* Растирать позвоночник глиняной водой.

Бессонница

* Ставить на лоб холодный компресс из глины, раз

мешанной в простокваше.

* Одновременно на ноги ставить компресс из уксу

са, разведенного теплой простой водой.

Эпилепсия

* Пить воду, настоянную на глине.

* Растирать позвоночник и затылок водой 1 раз в

день.

Болезни ' мозга (опухоли, абсцессы, кровоизлияния, тромбозы)

* Пить настоянную на глине воду.

* Делать примочки на затылок и лоб.

Воспаление уха

* Разогреть кирпич из красной глины, лечь в пос

тель, положить его напротив уха на подставке (ис

парения от горячего кирпича должны проникать в

ухо). Этот горячий сухой глиняный пар обезболи

вает, высушивает и уничтожает все микробы —

воспаление быстро проходит.

* Прикладывать ткань, намоченную в глиняной

воде, за уши. Сверху прикрыть шерстяной тканью,

которую периодически менять.

Женские болезни (выпадение матки, фибромиома, полипы, киста, нерегулярные менструации, вагинит, различные воспаления и выделения)

* Пить воду, настоянную на глине.

* Делать примочки на живот.

Мастит, мастопатия молочных желез

* Пить воду, настоянную на глине.

* Делать примочки на грудь и низ живота.

Мужские болезни (воспаление половых органов, адено

ма простаты, затвердения в яичках, импотенция)

* Пить воду, настоянную на глине.

* Делать примочки на живот.

Сахарный диабет

* Пить настоянную на глине воду небольшими глот

ками 5-6 раз в день.

Асцит (водянка брюшины)

* Делать примочки на живот. В тяжелых случаях ограничиваются смазыванием живота водой.

Болезни органов пищеварения (гастрит, изжога, язвенная болезнь желудка, кишечная колика, энтероколит, понос) глиняную воду 2 раза в день утром и вечером до еды, постепенно увеличивая дозу до 4 ложек в день.

* Ставить примочки на желудок.

Запор

Пить воду по 50 мл три раза в день. Воспаление печени, желтуха Делать примочки на область печени. Болезни почек и мочевого пузыря (цистит, недержание мочи, почечнокаменная болезнь )

* Пить воду, настоянную на глине.

* Делать примочки на область почек и низ живота.

Болезни сердца

* Пить воду, настоянную на глине.

* Делать растирания области сердца водой, насто

янной на глине.

Болезни органов дыхания (бронхиты, пневмонии, плевриты, туберкулез, кашель, кровохарканье) *- Пить воду, настоянную на глине. *Два раза в день растирать грудь жидкой глиной, смешанной с натертым чесноком.

* Два раза в день делать на грудь примочки.

^ Кашель можно легко успокоить, посасывая кусочек глины и накладывая примочки на горло и грудь.

Инфекционные болезни.

* Пить воду, настоянную на глине, по 1 чайной лож

ке каждые полчаса.

* Во время эпидемий гриппа или других заболева

ний для профилактики пить раствор глины в сла

бом вине.

Ангина

* В стакане воды развести 1 чайную ложку глины и

этим раствором полоскать горло и пить каждый

час по нескольку глотков или в течение дня сосать

кусочек глины попеременно с долькой лимона.

* Ставить примочки на низ живота и на горло.

Аденоиды, полипы

* Капать в нос из пипетки воду, настоянную на гли

не утром и вечером.

-* Полоскать горло 2 раза в день холодной водой. Зоб

* Пить воду, настоянную на глине.

* Делать примочки.

Варикозное расширение вен. Облитерирующий артериит конечностей

-* Пить воду, настоянную на глине.

* Растирать больные места глиняной водой. Для

усиления действия добавить к ней 2—3 дольки рас

тертого чеснока.

* Делать примочки.

Облысение

* Растирать голову 3 раза в день смесью из натертого

чеснока, лукового сока и глиняной воды.

* Перхоть исчезает, если голову мыть глинистой во

дой (в воду добавлять немного глины). Это же

средство способствует хорошему росту волос.

Бородавки

* По вечерам делать примочки из глины с тертым

чесноком.

Рожа

* Прикладывать к месту рожистого воспаления

смесь из порошка сухой глины и порошка из тол

ченого кирпича (взять их поровну), 4 раза в день

(всегда теплую, насыпав на салфетку).

Кожные болезни (экзема, псориаз, красная волчанка)

* Пить воду, настоянную на глине.

* Примочки на больные места.

* Мыться глиняной водой.

* Делать местные и полные ванны с добавлением

глины.

Болезни костей и суставов (остеопороз, остеомиелит, артрит, артроз, ревматизм, шпоры)

* Пить воду, настоянную на глине.

* Растирать больные места.

* Делать примочки.

Отложение солей

* При отложении солей развести голубую глину до

состояния густой сметаны, сделать из нее несколь

ко длительных компрессов.

Травмы (ушибы, вывихи, переломы, растяжение связок)

*Пить воду, настоянную на глине.

* Растирать глиняной водой больные места.

* Делать примочки.

Раны, язвы, ожоги

* Ставить примочки.


Энциклопедия народного целительства. ТАЛАССОТЕРАПИЯ лечение морским климатом, морской водой и морским воздухом

народной медицины:

Новейшая энциклопедия народного целительства

Николай Иванович Мазнев

ТАЛАССОТЕРАПИЯ

Талассотерапия — это одновременное использование в лечебных и профилактических целях воздействия морской среды: морского климата, морской воды, морской грязи, водорослей, песка и других веществ, извлекаемых из моря.

Водоросли как основной лечебный и профилактический фактор талассотерапии дают возможность компенсировать те недостатки микроэлементов и биологически активных веществ, которые так необходимы человеческому организму для активной жизни.

Благодаря современным биотехнологиям стало возможным извлечение необходимых человеку компонентов водорослей и сохранение их в неизменном виде достаточно долгое время. Эти средства используются как добавки для ванн, создавая морскую ванну с водорослями на любом расстоянии от океана.

Сегодня такие комплексы работают не только на побережье океана, но и за счет современных технологий создаются в крупных городах развитых стран.

Лечебное воздействие происходит в основном за счет поступающих в организм химических микроэлементов, содержащихся в морской воде, водорослях и других обитателях морей и океанов. В состав продуктов, извлекаемых из моря, входит 133 микроэлемента, сконцентрированных в 40 минералах.

ПОКАЗАНИЯ ДЛЯ ЛЕЧЕНИЯ ТАЛАССОТЕРАПИЕЙ

Методами талассотерапии пользуются для лечения и профилактики следующих заболеваний: рака, воспалительного ревматизма, травматизма, целлюлита и ожирения, мигрени, в геронтологии, при лечении астении, при сосудистых протезах и протезах дыхательных путей, в гинекологии, при заболеваниях сердца, в спортивной медицине, при нарушении функций щитовидной железы , а также при проблемах со спиной, зубами и деснами.

ВОЗДЕЙСТВИЕ ТАЛАССОТЕРАПИИ НА ОРГАНИЗМ.

Обмен веществ

Обменные процессы ускоряются на 11—15% .

Дыхательная система.

Морской климат воздействует на увеличение амплитуды дыхания, в результате чего улучшается алвеоло-капилярный обмен, и уменьшается мертвое бронхиальное пространство.

Кожа и защитный роговой слой

Ускоренное обновление рогового слоя и смягчающий эффект воздействия морских солей.

Мочеполовая система

Диурез увеличивается, когда организм находится в морской среде, что объясняется увеличением количества выводимых шлаков.

Сердечная мышца

После фазы легкой тахикардии влияние климата и морской среды на сердечную мышцу носит брадикарди-ческий характер, сопровождаемый повышенным сокращением сердечной мышцы и улучшением периферийной циркуляции.

Функции крови

Увеличение количества красных кровяных телец приблизительно на 10% в связи с увеличением биомик-роэлементного обмена.

Фосфорно-кальциевое равновесие

Увеличение закрепления фосфора и натрия при уменьшении их выделения.

Мышцы

Увеличение силы полосковой мышцы, что объясняется уменьшением времени для стимулирования возбуждаемой клетки мышечной фибры.

ЛЕЧЕНИЕ АРТРОЗА МЕТОДАМИ ТАЛАССАТЕРАПИИ

Артроз — это заболевание суставов обменного характера, сопровождаемое изменениями в сочленяющихся поверхностях костей, которое чаще встречается у людей среднего и пожилого возраста.

Артроз развивается:

— в тазобедренном и коленном суставах в результате поражения хряща, покрывающего поверхность сустава, сопровождаемого трансформацией кости, то есть одновременно с тем как хрящ становится тоньше (постепенно разрушается), кость качественно и видоизменяется — уплотняется; — в позвоночном столбе артроз появляется на уровне межпозвоночных дисков: Одной из. характеристик артроза является отсутствие самопроизвольного восстановления (регенерации) хряща или диска.

Чаще всего артроз проявляется: в позвоночнике, в суставах нижних конечностей, в тазобедренных и коленных суставах, реже — в стопах.

Реже артроз поражает верхние конечности, которые не выполняют опорных функций, а только хватательные и «висячие», плечо и локоть редко, поражаются артрозом.

Сера и йод, содержащиеся в морской воде, проникают через кожу, проходят через весь организм и откладываются в суставах, где ощущается их недостаток. То же происходит и с сухожилием сустава, пораженным артрозом, и одна из гипотез воздействия морской воды заключается в возможности его реабилитации (расширения) с помощью микроэлементов, необходимых для его восстановления.

Для положительного результата процедуры морская вода должна быть нагрета до температуры 36—37°С, так как кожный покров организма обеспечивает проникновение ионов при условии, что температура морской воды будет выше 32°С и продолжительность приема ванн не менее 12 минут вдень. Однако для пациентов, перенесших сердечно-сосудистые заболевания, и в частности инфаркт, температура воды должна быть не выше 34°С.

Морская вода благодаря тепловому эффекту обеспечивает уменьшение напряженности мышц или судорог как в области позвоночника, так и в суставах.

Обычно, когда мышца, ответственная за подвижность сустава, сокращается, противоположная (антагонистическая), расслабляется.

При артрозе такого автоматического расслабления

не происходит. В результате сложения двух противонап

равленно сокращающих сил увеличивается давление,

приводящее к соприкосновению обеих поверхностей

сустава.

Эта перегрузка создает трение, которое постепенно разрушает сухожильные поверхности суставов. Порочный круг может быть разорван талассотерапией, так как только она снимет контрактуры мышц, которые являются двигателями наших суставов.

Больному, страдающему артрозом колена или бедра, суставы которого имеют ограниченную подвижность и мышцы которого слабые и атрофированные, для передвижения в морской воде следует прилагать гораздо меньшее усилие, чем вне воды. Это позволяет больному совершать движения с большой амплитудой.

При появлении болевых ощущений чаще всего речь может идти о воспалении сухожилий, чем об артрозе.

ЛЕЧЕНИЕ ОСТЕОПОРОЗА МЕТОДАМИ ТАЛАССАТЕРАПИИ

Остеопороз не связан с износом хряща, при этом заболевании атрофируется кость, причиной чего является недостаток кальция и фосфора.

Это заболевание поражает в основном тазовые кости и проявляется чаще всего у женщин после менопаузы и у мужчин к 70—75 годам.

Остеопороз проявляется болями, в частности, позвоночника, отсутствием гибкости, мышечной конртактурой (сокращением мыщц). При остеопорозе позвоночник становится прозрачным, происходит сплющивание его позвонков. Сплющивание позвонков проявляется у пожилых людей круглой спиной. При этом их рост уменьшается на несколько сантиметров.

Дегенеративным остеопорозом страдает 30% женского населения в возрасте после 50 лет, вызывается он возрастом или ускоряется преждевременной менопаузой.

Состояние больного улучшается в морской среде благодаря, с одной стороны, стимулирующему эффекту морским климатом, эффектам нитрификации морской водой, с другой стороны — движениям, которые значительно облегчаются благодаря той же морской воде. Кроме того, теплая морская вода снимает болевые ощущения.

ВОСПАЛИТЕЛЬНЫЕ РЕВМАТИЗМЫ

Воспалительные ревматизмы относятся к артритам. Как правило, это хронические заболевания, проявляющиеся в виде воспалительных вспышек и поражающие в основном все, что расположено вокруг сустава (синовиальная жидкость, волокнисто-сухожильная ткань, сухожилие и кость). Они проявляются болями при ходьбе, припухлостью. Кожа вокруг сустава иногда краснеет и становится горячей.

Основными тремя типами воспалительного ревматизма являются:

Полиартритный ревматоидный

Он поражает различные суставы, и в этом случае талассотерапия может быть хорошим дополнением к медицинскому лечению.

Однако запрещается проходить курс талассотерапии при обострениях воспалительного процесса.

При лечении талассотерапией необходимо соблюдать осторожность и при этом не следует терпеть возникающие иногда болевые ощущения. Снять или значительно уменьшить боль и восстановить гибкость в суставах позволит активизация подвижности суставов в горячей воде.

Анкгыозирующий спондилоартрит Это заболевание поражает, главным образом, позвоночник и крестцово-подвздошный сустав. Постепенно позвоночник становится жестким, обездвиженным, как «соляной столб». Этим недугом страдают преимущественно мужчины.

При анкилозирующем спондилоартрите показано наложение морской грязи. Периартрит

Это воспалительное ревматическое заболевание, протекающее в острой форме. Как правило, он проявляется в бедренных или плечевых суставах. Периартрит вызывает боли и сковывает движение.

Восстановлению организма способствуют подводный душ и физические упражнения. Струи подводного душа обеспечивают расслабление мышц и восстанавливают подвижность суставов. И только после того как исчезнут сильные боли, . необходимо приступать к укреплению мышц.

ЛЕЧЕНИЕ ТРАВМ И ИХ ПОСЛЕДСТВИЙ

. Талассотерапия очень эффективна при лечении суставного анкилоза после травм, ушибов или после ортопедического вмешательства (протез), сопровождающихся болями и потерей эластичности мышц и сухожилий. Вынужденная неподвижность приводит к уменьшению объема мышц (к амиотрофии). Ванны и души уменьшают несгибаемость суставов. Для лечения широко используются ванны для рук.

Лечение позволяет значительно сократить время восстановления функций: так в морской среде срастание кости при переломах происходит в 3 раза быстрее.

ЛЕЧЕНИЕ ЦЕЛЛЮЛИТА И ОЖИРЕНИЯ

Целлюлит — это перегрузка организма водой и жирами, сопровождается накоплением шлаков в зонах подкожной клетчатки.

Целлюлит проявляется местно на некоторых участках тела и, как правило, характерен для женщин. Обострение при этом заболевании происходит в периоды до и после менопаузы, а также в период беременности. Он замедляет венозную и лимфатическую циркуляцию крови. В 95% случаев он связан с ожирением.

Для предотвращения его инфильтратов через кровообращение показан массаж.

Ожирение, кроме чрезмерного употребления пищи, может вызываться нарушением механизма регулирования центральной нервной системы, где расположены различные центры, контролирующие чувство голода, сытости, жажды, а также накопление и распределение жиров.

Необходимо восстановить баланс механизма нервной и эндокринной систем, который отвечает за некоторые разновидности ожирения, удержанием воды, которая добавляется к жировым накоплениям.

Узкие сосуды, соединяющие различные области головного мозга, могут объяснить влияние психических факторов на начало процесса ожирения. Море оказывает успокаивающее воздействие на душевное состояние, и в этом смысле влияние его на организм неоценимо. Морские ванны ускоряют процесс окисления и улучшения обмена липидов, что способствует похудению.

В сочетании с уравновешенным режимом питания лечение морем способствует приостановлению распространения инфильтров, процесса ожирения, увеличения веса за счет механического воздействия струи воды, душа, ванн и массажа, которые активизируют глубокие подкожные ткани.и облегчают рассасывание инфильтров в клетках за счет регулирования физиологического обмена веществ и улучшения метаболизма. Курс лечения позволяет терять от 1 до 3 кг веса за одну неделю. При этом необходимо вести правильный образ жизни.

ТАЛАССОТЕРАПИЯ И ГЕРОНТОЛОГИЯ

Талассотерапия помогает бороться со старением за счет улучшения насыщения кислородом крови, работы эндокринных желез и нервной системы, за счет укрепления аппарата кровообращения и улучшения функций пищеварения, и благодаря благотворному влиянию на психику. Морское лечение, которое способно оказать помощь от многочисленных недугов (заболеваний), является как для стареющих женщин, так и мужчин мощным средством для защиты их здоровья на долгие годы

Рациональное пользование морской водой и морским климатом вызывает привыкание организма к нагрузкам, является хорошей профилактикой возрастных заболеваний.

При прохождении курса лечения необходимо использовать различные формы бальнеотерапии, избегая тех, которые могут привести к травмам и которые могут оказать трофический эффект на кожу.

Чередующиеся горячие ванны, ванны для рук и ног улучшают периферийное кровообращение. Морской климат стимулирует деятельность эндокринной железы.

ЛЕЧЕНИЕ НЕРВНЫХ ЗАБОЛЕВАНИЙ

Так называемые «болезни цивилизации» — переутомление, астения, стрессы, бессонница и другие нарушают психоматическое равновесие, и, если вовремя не начать их лечение или профилактику, это приводит к серьезным последствиям — от нервной депрессии до инфарктов.

Крайняя усталость вызывает разбалансировку органического обмена веществ, который может вызвать бессонницу, головные боли, депрессию.

Признаки функциональной усталости:

появление перхоти на коже с волосяным покровом, одышка,

учащенное сердцебиение, изжога, вздутие живота, потеря аппетита, дрожание конечностей, нарушение сна, раздражительность, рассеянность, несобранность, трудность сосредотачивания, боли в лопатках, шейные, поясничные боли. Лечение морем позволяет возвратить или увеличить силы, интеллектуальную деятельность, самочувствие благодаря максимальному насыщению крови кислородом и насыщению организма йодом. Происходит восстановление равновесия нервной системы и улучшение самочувствия.

ЛЕЧЕНИЕ НАРУШЕНИЙ СОСУДИСТОЙ СИСТЕМЫ

Во Франции каждая четвертая женщина и каждый восьмой мужчина страдают болезнью ног. Однако всего лишь около 2% женщин согласны на прохождение курса талассотерапии, тогда как 84% склоняются к медикаментозному лечению. Морская вода благодаря своему составу является наилучшим средством для выведения токсинов и способна оказывать тонизирующее и противовоспалительное воздействие. Эффект воздействия еще более усиливается температурой воды, которая увеличивает восприимчивость эпидермы. При талассотерапии практикуют чередование, что является настоящей гимнастикой для вен. К методам лечения морской водой могут добавиться сухие методы лечения: прессотерапия, ручной венозный массаж.

ЛЕЧЕНИЕ НАРУШЕНИЙ ФУНКЦИЙ ДЫХАТЕЛЬНЫХ ПУТЕЙ

Талассотерапия может успешно применяться при лечении дыхательной недостаточности и астмы.

Состояние синуситов значительно улучшается ари использовании аэрозолей и установок с морской водой.

Душ пробуждает дыхательные рефлексы и придает эластичность атрофированной межреберной мускулатуре.

Противопоказаниями для талассотерапии являются острые заболевания бронхов и легких, бронхопневмания, плеврит, воспаление легких и туберкулез.

ЛЕЧЕНИЕ ГИНЕКОЛОГИЧЕСКИХ ЗАБОЛЕВАНИЙ

Талассотерапия имеет хорошие показания для под

готовки беременных женщин к родам и благотворно

действует на них в послеродовой период благодаря сти

муляции кровообращения в нижних конечностях и то

низирования мышц живота

В области гениталий талассотерапия оказывает расс

лабляющее воздействие на ткани и улучшает обмен ве

ществ.

Различные менструальные расстройства у женщин могут также испытывать благотворное воздействие морской воды и морского климата.

При фиброме талассотерапия способна приостановить воспалительный процесс и замедлить его развитие, если даже не удалось полностью устранить опухоль.

ЛЕЧЕНИЕ ПОЛОСТИ РТА

Морская вода используется как естественный антибиотик для местной дезинфекции полости рта (полость рта в 14 раз более проницаема, чем кожа).

Эта идеальная возможность, чтобы при полоскании рта теплой морской водой вводить в организм через слизистую оболочку рта йод, бром, натрий, кальций и большее количество кислорода.

Курс лечения предусматривает 9 сеансов по 10 ми

нут.

ПРОТИВОПОКАЗАНИЯ

Основными противопоказаниями для лечения та

лассотерапией являются: патологические сердечные за

болевания с одышкой, инфекционные заболевания,

аллергия на йод, расстройство функций щитовидной

железы, кожные заболевания (за исключением псориа

за).


ЭЛЕКТРОТЕРАПИЯ. Энциклопедия народного целительства

народной медицины:

Новейшая энциклопедия народного целительства

Николай Иванович Мазнев

ЭЛЕКТРОТЕРАПИЯ

При помощи импульсных токов низкой частоты происходит торможение центральной нервной системы. Этот метод используется для вызывания сна.

Импульсный ток является слабым раздражителем, оказывающим монотонное ритмическое воздействие на такие структуры головного мозга, как гипоталамус и ретикулярная формация. Точное совпадение импульсов с биоритмами центральной нервной системы вызывает ее торможение и ведет к наступлению сна.

Электросон нормализует высшую нервную деятельность, оказывает успокаивающее действие, улучшает кровоснабжение головного мозга, влияет на функциональное состояние подкорковых структур и центральные отделы вегетативной нервной системы.

При проведении процедуры больной лежит в удобной позе на полумягкой кушетке или кровати. Для подведения импульсного тока к больному использую' специальную маску с четырьмя металлическими гнезда ми, укрепленными на резиновых лентах (манжетках).

Электросон проводят в специально выделенном помещении или в отдельной палате, которые изолированы от шума. Помещение должно быть затемнено. Иногда процедуры электросна сочетают с психо- и музыкотера-пией. Во время процедуры больной находится в состоянии засыпания, дремоты или сна.

ЭЛЕКТРОСТИМУЛЯЦИЯ

При электролечении применяются отдельные импульсы, серии, состоящие из нескольких импульсов, а также ритмические импульсы, чередующиеся с определенной частотой. Характер вызываемой реакции зависит от формы и длительности электрических импульсов и от функционального состояния нервно-мышечного аппарата.

Электростимуляция поддерживает сократительную способность мышц, усиливает кровообращение и обменные процессы в тканях, препятствует развитию атрофии и контрактур. Проводимая в правильном ритме и при соответствующей. силе тока электростимуляция создает поток нервных импульсов, поступающих в центральную нервную систему, что, в свою очередь, положительно влияет на восстановление двигательных функций.

Электростимуляция применяется в следующих случаях:

1 — При лечении заболеваний нервов и мышц. К числу гйких заболеваний относятся различные парезы и параличи скелетной мускулатуры, вызванные различными причинами: нарушениями периферической нервной системы и спинного мозга — невриты, последствия полиомиелита и травм позвоночника с поражением спинного мозга; спастические постинсультные, а также истерогенные.

— При отсутствии голоса по причине пареза мышц

гортани, паретическом состоянии дыхательных мышц и

диафрагмы.

— При уменьшении массы мышц.

— При атонических состояниях гладкой мускулату

ры внутренних органов (желудка, кишечника, мочевого

пузыря и др.).

— При атонических кровотечениях.

— Для предупреждения послеоперационных флебот-

ромбозов.

— Для профилактики осложнений при длительной

гиподинамии.

— Для повышения тренированности спортсменов.

Электростимуляция широко используется в кардио

логии. Одиночный электрический разряд высокого нап

ряжения (до 6 кВ), так называемая дефибрилляция,

способна восстановить работу остановившегося сердца

и вывести больного с инфарктом миокарда из состояния

клинической смерти. Вживляемый миниатюрный при

бор (кардиостимулятор), подающий к сердечной мышце

больного ритмические импульсы, обеспечивает на мно

го лет эффективную работу сердца при блокаде его про

водящих путей.

Дозирование процедур электростимуляции осуществляется индивидуально по силе раздражающего тока. У больного во время процедуры должны наступать интенсивные, видимые, но безболезненные сокращения мышц. Он не должен испытывать неприятных ощущений. Отсутствие сокращений мышц или болезненные ощущения свидетельствуют о неправильном расположении электродов или о неадекватности применяемого тока. Продолжительность процедуры также индивидуальна и зависит от тяжести патологического процесса, числа пораженных мышц и методики лечения.

ПРОТИВОПОКАЗАНИЯ

Нельзя производить электростимуляцию в следующих случаях:

— При желчно-и почечнокаменной болезни.

— При острых гнойных процессах в органах брюш

ной полости.

— При спастическом состоянии мышц.

— При ранних признаках контрактуры мимических

мышц, повышении возбудимости этих мышц.

— При анкилозах суставов, вывихах до момента их

вправления, переломах костей до их сращивания.


ЭЛЕКТРОТЕРАПИЯ - УВЧ ТЕРАПИЯ. Энциклопедия народного целительства

народной медицины:

Новейшая энциклопедия народного целительства

Николай Иванович Мазнев

ЭЛЕКТРОТЕРАПИЯ

УВЧ-ТЕРАПИЯ

УВЧ-терапия - метод электролечения, основанный на воздействии на организм больного преимущественно ультравысокочастотного электромагнитного поля (э. п.). При проведении лечебной процедуры участок тела, подвергаемый воздействию э. п. УВЧ, помещают между двумя конденсаторными пластинами-электродами таким образом, чтобы между телом больного и электродами имелся воздушный зазор, величина которого не должна меняться в течение всей процедуры. Физическое действие э. п. УВЧ заключается в активном поглощении энергии поля тканями и преобразовании ее в тепловую энергию. Основное теплообразование происходит в тканях, плохо проводящих электрический ток (нервная, костная и т. д.). Интенсивность теплообразования зависит от мощности воздействия и особенностей поглощения энергии тканями.

Э. п. УВЧ оказывает противовоспалительное действие за счет улучшения движения крови и лимфы, обезвоживания тканей и уменьшения процесса образования жидкости при воспалениях, активирует функции соединительной ткани. Э. п. УВЧ оказывает антиспастическое действие на гладкую мускулатуру желудка, кишечника, желчного пузыря, ускоряет восстановление нервной ткани, усиливает проводимость импульсов по нервному волокну, понижает чувствительность концевых нервных рецепторов, т. е. способствует обезболиванию, уменьшает тонус капилляров, артериол, понижает артериальное давление, вызывает брадикардию.

Э. п. УВЧ применяют в лечебной практике в непрерывном и импульсном режиме. Лечение показано при различных острых и хронических воспалительных процессах внутренних органов (бронхиты, холециститы, пневмонии), опорно-двигательного аппарата, уха, горла, носа (ангины, отиты), периферической нервной системы (невриты), женской половой сферы, дистрофических процессах и острых нагноениях (фурункулы, карбункулы, абсцессы, флегмоны).


ЭЛЕКТРОТЕРАПИЯ - СВЕТОЛЕЧЕНИЕ лечение цветом. Энциклопедия народного целительства

народной медицины:

Новейшая энциклопедия народного целительства

Николай Иванович Мазнев

ЭЛЕКТРОТЕРАПИЯ

СВЕТОЛЕЧЕНИЕ

Светолечение — дозированное воздействие на организм инфракрасного, видимого и ультрафиолетового излучения.

Лучистую энергию испускает любое тело при температуре выше абсолютного нуля. При температуре 450—500°С излучение состоит только из инфракрасных лучей. Дальнейшее повышение температуры обусловливает излучение видимого света — красное и белое каление. При температуре выше 100СГС начинается ультрафиолетовое излучение. Солнце является естественным источником всех видов излучения — от инфракрасного до коротковолнового ультрафиолетового. В искусственных калорических излучателях применяются нити накаливания, нагреваемые электрическим током. Они используются как источники инфракрасного и видимого света. Для получения ультрафиолетового излучения в физиотерапии применяются люминесцентные, например, ртутно-кварцевые лампы.

Биологическое действие светового излучения зависит от степени его проникновения в ткани. Чем больше длина волны, тем сильнее действие излучения. Инфракрасные лучи проникают в ткани на глубину до 23 см, видимый свет — до 1 см, ультрафиолетовые лучи — на 0,5— 1 мм.

Инфракрасное излучение (тепловое излучение, инфракрасные лучи) проникает в ткани организма глубже, чем другие виды световой энергии, что вызывает прогревание всей толщи кожи и отчасти подкожных тканей. Более глубокие структуры прямому прогреванию не подвергаются.

Инфракрасное излучение применяется при лечении следующих заболеваний:

— негнойных хронических и подострых воспалительных местных процессов, в том числе внутренних органов;

— некоторых заболеваний опорно-двигательного аппарата;

— центральной и периферической нервной системы;

— периферических сосудов;

— глаз;

— ушей;

— кожи;

— остаточных явлений после ожогов и отморожений.

Лечебный эффект инфракрасного облучения определяется механизмом его физиологического действия; он ускоряет обратное развитие воспалительных процессов, повышает восстановление тканей, местную сопротивляемость и противоинфекционную защиту.

ПРОТИВОПОКАЗАНИЯ

Нарушение правил проведения процедур может привести к опасному перегреву тканей и возникновению термических ожогов I и даже II степени, а также к перегрузке кровообращения, опасной при сердечно-сосудистых заболеваниях. Абсолютными противопоказаниями являются опухоли (доброкачественные или злокачественные) или подозрение на их наличие, активные формы туберкулеза, кровотечение, недостаточность кровообращения.

Видимое излучение (свет) — участок общего электромагнитного спектра, состоящий из 7 цветов (красный, оранжевый, желтый, зеленый, голубой, синий, фиолетовый). Обладает способностью проникать в кожу на глубину до 1 см, однако действует, главным образом, через зрительный анализатор — сетчатку глаза. Восприятие видимого света и составляющих его цветовых компонентов оказывает опосредованное влияние на центральную нервную систему и тем самым на психическое состояние человека. Желтый, зеленый и оранжевый цвета оказывают благоприятное воздействие на настроение человека, синий и фиолетовый — отрицательное. Установлено, что красный и оранжевый цвета возбуждают деятельность коры головного мозга, зеленый и желтый уравновешивают процессы возбуждения и торможения в ней, синий тормозит нервно-психическую деятельность. Эти свойства света должны учитываться при цветовом оформлении интерьеров.

Видимое излучение имеет более короткую длину волны, чем инфракрасные лучи, поэтому его кванты несут более высокую энергию. Однако влияние этого излучения на кожу осуществляется главным образом примыкающими к границам его спектра инфракрасными и ультрафиолетовыми лучами, оказывающими тепловое и химическое действия. Так, в спектре лампы накаливания, являющейся источником видимого света, имеется до 85% инфракрасного излучения.

Успешно развивается принципиально новый метод светолечения при помощи квантовых генераторов, излучающих нерассеивающиеся пучки однородного света видимого диапазона. Это дает возможность применять лазерный луч в хирургии в виде «светового скальпеля», в офтальмологии — для «приваривания» сетчатки глаза при ее отслаивании. При несфокусированном луче лазера световая энергия, поглощенная клетками и тканями, оказывает активное биологическое действие. Такой вид облучения с успехом применяется при дегенеративно-дистрофических заболеваниях позвоночника, ревматоидном артрите, при длительно незаживающих ранах, язвах, полиневрите, артрите, бронхиальной астме, стоматите.

Ультрафиолетовое излучение несет наиболее высокую энергию. По своей химической активности оно значительно превосходит все остальные участки светового спектра. Вместе с тем ультрафиолетовые лучи имеют наименьшую глубину проникновения в ткани — всего до 1 мм. Поэтому их прямое влияние ограничено поверхностными слоями облучаемых участков кожи и слизистых оболочек. Наиболее чувствительна к ультрафиолетовым лучам (фоточувствительность) кожа поверхности туловища, наименее — кожа конечностей. Так, фоточувствительность кожи тыла кистей и стоп в 4 раза ниже, чем кожи живота и поясничной области. Кожа ладоней и подошв наименее чувствительна. Чувствительность к ультрафиолетовым лучам повышена у детей, особенно в раннем возрасте.

Ультрафиолетовое облучение повышает активность защитных механизмов, оказывает успокаивающее действие, нормализует процессы свертывания крови, улучшает показатели липидного (жирового) обмена. Под влиянием ультрафиолетовых лучей улучшаются функции внешнего дыхания, увеличивается активность коры надпочечников, усиливается снабжение миокарда кислородом, повышается его сократительная способность.

Применение ультрафиолетовых лучей в лечебных целях при хорошо подобранной индивидуальной дозе и четком контроле дает высокий терапевтический эффект при многих заболеваниях. Он складывается из обезболивающего, противовоспалительного, успокаивающего, иммуностимулирующего, общеукрепляющего действий. Их использование способствует заживлению раневой поверхности, а также восстановлению нервной и костной ткани.

Показаниями к использованию ультрафиолетового излучения служат острые и хронические заболевания суставов, органов дыхания, женских половых органов, кожи, периферической нервной системы, раны (местное облучение), а также компенсация ультрафиолетовой недостаточности с целью повышения сопротивляемости организма различным инфекциям, закаливания, профилактики рахита, при туберкулезном поражении костей.

ПРОТИВОПОКАЗАНИЯ

Противопоказаниями для светолечения служат: опухоли, острые воспалительные процессы и хронические воспалительные процессы в стадии обострения, кровотечения, гипертоническая болезнь III стадии, недостаточность кровообращения II—III стадии, активные формы туберкулеза и др.


ЭЛЕКТРОТЕРАПИЯ - ЦВЕТОПРОЦЕДУРЫ лечение цветом. Энциклопедия народного целительства

народной медицины:

Новейшая энциклопедия народного целительства

Николай Иванович Мазнев

ЭЛЕКТРОТЕРАПИЯ

ЦВЕТОПРОЦЕДУРЫ

Человек — часть Вселенной, его организм состоит из тех же веществ, вибраций, звуков и цветов, которыми наполнен космос. В данном разделе мы коснемся влияния цвета на здоровье человека. Источником цвета является каждый орган, и по отсутствию или недостаточности того или иного цвета можно судить о том, какой орган болен и в каком он находится состоянии. А поскольку каждый орган излучает свой цвет, этим цветом и следует подпитывать больной орган. Семь основных цветов радуги связаны с тканями тела и души. Действия этих семи цветов могут помочь восстановлению здоровья человека. Известный психиатр В. М. Бехтерев утверждал: «Умело подобранная гамма цветов способна благотворнее воздействовать на нервную систему, чем иные микстуры».

Желатиновую бумагу, окрашенную в любой из семи цветов, обернуть вокруг посуды с водой (банка, бутыль, кувшин) и поставить ее на 4 ч на солнце, вода вберет в себя цветовые вибрации. Если эту воду пить, воздействие на организм будет благоприятным. Исследования ученых показали, что лучи солнца, проходя через стекла, окрашенные в различные цвета, приносят большую пользу при лечении кожных и других заболеваний.

Потребность в цвете можно определить следующим образом: сесть около лампы и переключать ее на разные цвета: красный, оранжевый, желтый, зеленый синий и т. д. Смотреть на лампу секунд 30, после чего взять заранее приготовленный'лист белой бумаги и пытаться увидеть на нем кружок какого-либо цвета. Вы должны будете увидеть основной и компенсирующий цвета. Если основные цвета и компенсирующие совпадают, то со здоровьем все в порядке.

Влияние различных цветов на органы человека различно. В старину детей заворачивали в платки красного цвета, чтобы вылечить от кори. Легочные заболевания лечили синим цветом (в наше время — синими лампами). Угревую сыпь лечат красным цветом, проводят терапию в оранжево-красной гамме, которая стимулирует функции почек и надпочечников. Сосудистые заболевания - это голубой и зеленый цвета. Процедура хромотерапии в сочетании с косметологическим воздействием занимает 1 час 15 мин. Требуется примерно 10 сеансов, 3—6 раз в неделю.

Красный цвет (компенсирующий зеленый). Этот цвет связан с кровью и оказывает целебное действие на формирование красных кровяных телец, повышая тепло и стимулируя кровообращение. Поддерживает цвет кожи, наполняет энергией нервные ткани и костный мозг. Красный цвет полезен при всех воспалительных процессах, оспе, скарлатине, кори, волчанке, воспалительных заболеваниях кожи. Положительно влияет на надпочечники, гормональную систему, обмен веществ. Используется при уходе за кожей: гаперпигментированной, со сниженным иммунитетом.

В «красной» косметической линии основными составляющими являются: провитамин С, витамины А, Е, F, экстракт облепихи, масло сального дерева. Для оттягивания боли этим цветом воздействуют на ступни;

Однако избыточное воздействие этого цвета может спровоцировать воспалительные процессы, например, конъюнктивит и др. И поскольку он действует возбуждающе, применять его следует с большой осторожностью в случае психических заболеваний, при опухолях, недомогании, для согревания и успокоения. Красный цвет редко используется в целительстве.

Красный цвет — знак огня, он усиливает активность. Минералами красного цвета являются гранат, красный коралл, красный турмалин, лал, рубин, сердолик. Розовым цветом иногда воздействуют на сердце, для поднятия жизненной силы и противостояния меланхолии. Ярко-розовый цвет успокаивает и усыпляет, вызывает слабость мышц. .

Оранжевый (компенсирующий голубой), желтый, золотой — солнечные цвета, они стимулируют организм, способствуют росту и до некоторой степени очищают. Оранжевый цвет сильнее золотого и желтого, его часто применяют в качестве тонизирующего средства для поднятия настроения у больного, находящегося в угнетенном состоянии. Для этой цели им обычно действуют на селезенку. Этот цвет согревает, несет целебную энергию и силу гениталиям. Его следует применять для усиления половой потенции. Он также лечит закупорки и поддерживает здоровье кожи. Применяется для увядающей, сухой, атоничной кожи, разглаживает сеть мелких морщин, подтягивает, увлажняет, регенерирует кожу. Переизбыток оранжевого цвета нежелателен. Желтый (компенсирующий фиолетовый) Желтый цвет — знак Солнца. Желтый цвет стимулирует интеллект, положительные качества личности. Желтый и золотой цвета способствуют улучшению ментального состояния и используются для нормализации давления крови, при лечении глазных болезней, болезней легких и гипофиза. Желтый цвет влияет на поджелудочную железу, применяется при уходе за жирной крупнопористой, восприимчивой коже, при угревой сыпи. Обладает противовоспалительным, антисептическим, антигрибковым действиями.

Излишнее употребление этого цвета вызывает избыточное накопление желчи в тонкой кишке. Желтый и красный цвета вызывают положительные эмоции, светло-желтый цвет создает впечатление солнечного света. Зеленый цвет (компенсирующий красный) — символ молодости, надежды, он создает ощущение спокойствия. Этот цвет применяют для очищения эфирного тела и потока крови (для этой цели им воздействуют на горло). Зеленый цвет используют при нервных расстройствах, неврозах, повышенной возбудимости, бессоннице, лихорадке, болезнях глаз, почек, надпочечников, гормональной системы. Этот цвет благотворно действует на умственную деятельность, создавая ощущение свежести ума. Положительно воздействует на вилочковую железу, применяется при комбинированной коже и расположенности к угревой сыпи. Улучшает структуру кожи, нормализует обменные процессы. «Зеленая» косметическая линия включает в себя экстракты зеленого чая, женьшеня, аллантоин, глицерин.

Чрезмерное воздействие этого цвета стимулирует концентрацию желчи и может явиться причиной возникновения камней в желчном пузыре. Желто-зеленый цвет обладает свойствами желтого и зеленого и оказывает успокаивающее влияние на организм.

Синий цвет (компенсирующий оранжевый) — знак воды и неба — и производный от него голубой благотворно влияют на человека, навевая ему чувство покоя и удовлетворения. Темно-голубой цвет дает чувство безопасности. Такую же реакцию вызывает зеленовато-голубой цвет. Использование синего цвета в рабочем кабинете (шторы, плакаты и т. д.) повышает работоспособность. Этот цвет является прекрасным средством при психозах, очень полезен для слабых глаз. Голубой цвет -это цвет Чистого Сознания. Он оказывает успокаивающее, охлаждающее влияние на тело и ум. Помогает при болезнях печени, им лечат болезни, связанные с нарушением пигментного обмена (витилиго), снижает аппетит, рекомендуется при ревматических заболеваниях, желтухе, ожогах. Излишек голубого цвета создает закупорки. Влияет на щитовидную железу, используется при уходе за гиперчувствительной, сухой кожей. Смягчает, увлажняет, успокаивает, замедляет преждевременное старение, оказывая лечебное действие.

Сиреневый (компенсирующий оранжевый). Влияет на гипофиз (регулятор всей иммунной системы). Воздействует на увядающую, чувствительную, сильно обезвоженную кожу. Обеспечивает длительное сохранение влаги в коже, успокаивает, смягчает, стимулирует синтез коллагена. Воздействие цвета сочетается с воздействием косметической линии (пчелиный мед, экстракт хвоща, масло сального дерева).

Фиолетовый и лиловый цвета (компенсирующий желтый) используются при болезнях сердца, низком кровяном давлении, функциональных расстройствах, психических заболеваниях и т. п. Воздействуют на шишковидную железу, на усталую обезвоженную кожу. Восстанавливают нарушенный баланс и структуру кожи, сглаживают, повышают эластичность. Лечебное действие оказывают, сочетаясь с «фиолетовой» косметической линией (масло жожоба, витамины А, Е, провитамин В5). Фиолетовые лучи гораздо сильнее лиловых, и применять их следует с осторожностью, поскольку при их длительном влиянии возникает состояние тоски и депрессии. Пурпурно-фиолетовый цвет — это цвет Космического Сознания, ведущий к пробуждению сознания. Он создает легкость в теле и обостряет органы чувств.

Белый цвет представляется как бы символом Вселенной, из которой все краски как материальные свойства и субстанции исчезли. Этот мир так высоко над нами, что оттуда до нас не доносятся никакие звуки. Оттуда исходит великое безмолвие, которое, представленное материально, кажется нам неприступной, неразрушимой, уходящей в бесконечность холодной стеной. Поэтому белый цвет действует на нашу психику как великое безмолвие, абсолютное для нас. Белый цвет — символ чистоты и чести, добра, удачи, исцеления от болезней. Оздоравливает центральную нервную систему, восста- . навливает структуру мозговых тканей, очищает организм от шлаков. Характеризуется завершенностью как конечный пункт яркости. Белый цвет является выражением разрешения, бегства и освобождения от всякого сопротивления. Означает абсолютную свободу от всех препятствий и свободу для всех возможностей.

Черный цвет - знак строгости и серьезности, знак ночи, символ уничтожения и воскрешения. И если белый цвет характеризуется как конечный пункт яркости, черный же — как конечный путь темноты.

В цветотерапии имеются некоторые общие правила, но в каждом конкретном случае надо ориентироваться на определенного больного, а не на болезни, поэтому одно и то же заболевание у двух разных больных может быть вылечено различными комбинациями цветов. Приведем несколько комбинаций лечения наиболее распространенных заболеваний.

При гриппе и фурункулезе облучают оранжевым цветом область селезенки и зеленым цветом — область горла.

При астме воздействуют сапфирно-синим цветом на солнечное сплетение.

При нервных расстройствах рекомендуется воздействовать золотым цветом на голову и синим — на горло и солнечное сплетение.

При ревматоидном полиартрите применяют воздействие сапфирно-синего цвета на солнечное сплетение и почку, золотого и оранжевого — на селезенку и нежно-зеленого — также на почку.

При гастрите помогает использование сапфирно-синего цвета в области лба (надбровная дуга), горла и солнечного сплетения.

При лечении раковых заболеваний следует воздействовать нежно-зеленым цветом на горло, фиолетовым — на сердце, синим — на место боли, иногда яркий пламенный цвет направляют на опухоль.

При диабете используют золотой и синий цвета в области солнечного сплетения и зеленый — в области поджелудочной железы.

При лечении туберкулеза воздействуют золотым и белым цветами на горло, зеленовато-голубым — на легкие и золотым — на селезенку.

При параличе всех видов воздействуют золотым цветом на лоб (в надбровной части), у основания черепа и по всей длине позвоночника.

У цветовой терапии нет никаких противопоказаний, кроме передозировки.

ПОДПИТКА ОРГАНИЗМА ЦВЕТОМ

При отсутствии определенного цвета человек может воспринять его из окружающего мира при помощи следующей процедуры: устройтесь поудобнее в кресле и закройте глаза. Ноги на полу, чуть расставлены. Вдохните глубоко и расслабьтесь. Спросите себя, какой цвет вам больше необходим? И представьте, как он через макушку входит в вас, опускается через солнечное сплетение к желудку. Думайте об этом цвете, пока он не начнет растворяться в вас. А когда исчезнет, медленно откройте глаза. Выполняйте эти упражнения почаще.

Поскольку более 70% всей информации восприни-мается органом зрения, следующее упражнение с использованием цвета усиливает концентрацию внимания, оказывает благотворное воздействие не только и не столько на зрение, сколько на сознание, которое становится дисциплинированным.

При помощи следующего упражнения появляется способность не отвлекаться на помехи, создаваемые внешними раздражителями. На стандартном листе белой бумаги в центре нарисуйте круг диаметром около 2 см и закрасьте его черным, синим или зеленым цветом. Укрепите лист на стене, чтобы рядом не было ярких, резких предметов. Сядьте так, чтобы закрашенный круг был на уровне глаз на расстоянии 1,2— 1, 5 м от вас (можно сидеть на расстоянии 5—6 м от стены, но тогда диаметр закрашенного круга должен составлять 4—5 см). Освещение должно быть мягким. Лампа дневного цвета не годится, так как создает мерцание частотой 50 Гц, что утомляет зрение. Смотрите на нарисованный круг, не отрывая взгляда, не мигая и не напрягая зрения. Глаза держите открытыми так, как вы обычно смотрите на окружающий мир, — не прищуриваясь и не расширяя их.

Смотрите до тех пор, пока не моргнете или пока из глаз не потекут слезы. Кроме нарисованного пятна вы не должны замечать ничего.

Выполняйте упражнение ежедневно один раз утром после основного каждодневного комплекса физических упражнений или вечером перед сном. После выполнения упражнения нужно посидеть немного с закрытыми глазами. На упражнение должно уходить первое время несколько секунд, затем их можно довести до нескольких минут, но не более 10—15. При правильном выполнении после упражнения голова становится свежей, стабилизируется ход мыслей, повышается работоспособность мозга, улучшается острота зрения.

Есть и более естественные методы — концентрация зрительного внимания на луне или звездах. Техника выполнения та же, только голову не нужно слишком запрокидывать.

Мы не может видеть энергетические и световые поля, окружающие наш организм и присутствующие в нем,— это дано только немногим людям и сверхчувствительным приборам. Наличие энергетических полей вокруг живых организмов было известно еще в древности. Воздействием этих энергетических полей пользовались жрецы различных религий, факиры, шаманы, а также йоги. У каждого человека можно выделить три основных тела, обладающих своими энергетическими полями — физическое, астральное и ментальное.

Физическое тело - это вся анатомия человека, то, что смертно.

Астральное тело — это психоэмоциональный контур, более тонкая материя. Окраска астрального тела меняется в зависимости от переживаний человека. Астральное тело может-выделяться из физического в состоянии транса или во сне.

Ментальное тело — это наши мысли, разум, дух. Оно связано с ноосферой (по Вернадскому) — сферой сознания, окружающей Землю, и состоит из еще более тонкой материи, чем астральное тело.

Б. В. Болотов понимает биополе как некоторое искривление или деформацию вакуума под воздействием пространственной ориентации атомов в веществе. Биополе, создаваемое руками или ногами, способно оказывать благоприятное воздействие на оздоровление организма. Однако биополе полезно только в том случае, когда оно другим лицом ощущается физически. Б. В. Болотов распознавал биополе путем приподнесения ладоней к ушам, не касаясь ушных раковин, в результате чего он слышал как бы пробулькивание в ушах или даже сильное потрескивание. Точно такие же ощущения обнаруживаются при поднесении ладоней к ушным раковинам других людей. Если же человек ничего не слышит, значит биополе ему не поможет.

Другим феноменом воздействия биополя является тепловой ожог. Его проверяют следующим образом: известно, что температура ладоней рук всегда ниже температуры, например, груди. Поэтому если партнеру поднести ваши ладони к коже его груди (лучше через тонкую хлопчатобумажную ткань), то при наличии у вас биополя партнер ощутит сильное жжение груди. От своих рук он такого жжения не почувствует.

Та часть энергетического поля, которая выступает за пределы физического тела, называется аурой. Аура — это отражение души человека, она окружает все человеческое тело, но плотнее всего и более заметна вокруг плеч и головы. Размер ее у разных людей колеблется от 70 до 100 см.

Насыщенность цвета ауры означает большую целеустремленность, силу воли и одухотворенность. Основной цвет ауры с течением времени может изменяться. В книгах, посвященных оккультным наукам, цвета ауры «расшифровываются» так.

Красный цвет ауры символизирует землю и тело, ибо то и другое в древних мистических религиях осмыслялось одинаково: земля считалась иррациональным миром, в который душа опускалась с небес, а тело представляло форму, где томилась душа. Это был цвет войны, раздора и жертвы. Красный цвет свидетельствует о бодрости и энергии и, вместе с-тем, — о предрасположенности к нервным расстройствам. Люди с такой аурой должны приложить усилия, чтобы стать спокойными. Темно-красный цвет ауры является признаком неуравновешенности нервной системы, вспыльчивости. Такие люди любят доминировать над другими и действовать решительно. Светло-красный цвет ауры присущ людям нервным, импульсивным, очень деятельным, склонным к эгоцентризму. Ярко-алый цвет ауры свидетельствует об излишнем эгоизме. Розовый или коралловый — это цвет незрелости. Если он присутствует в ауре взрослого человека, это говорит о его инфантилизме и ребяческой сосредоточенности на собственной персоне.

Оранжевый цвет — цвет Солнца и жизненной силы, указывающий на внимательное отношение к другим. Золотисто-оранжевый свидетельствует о жизнеспособности и самообладании, а коричневый оттенок — о беззаботности и отсутствии честолюбия. Возможно, человек, в ауре которого преобладает оранжевый цвет, чем-то подавлен, но чаще всего этот цвет свидетельствует о лени. Люди, имеющие в ауре оранжевый цвет, склонны к расстройствам печени. В раннем христианстве оранжевый цвет символизировал славу, добродетель и плоды земли, все это связывалось с Солнцем. Это цвет планеты Сатурн, в музыкальной гамме соответствует ноте «ре».

Желтый цвет с золотистым оттенком означает крепкое здоровье и благополучие. Люди с такой аурой способны позаботиться о себе, редко волнуются и легко учатся, обладают живым умом, радостны, дружелюбны, всегда готовы оказать помощь. Красноватый оттенок желтого цвета свидетельствует о застенчивости. Если такие люди к тому же и рыжеголовы, то скорее всего,они имеют комплекс неполноценности и поэтому зачастую нерешительны, слабовольны и склонны идти на поводу у других. Желтый цвет в раннем христианстве — цвет святого,, учителя. Это цвет Меркурия, в музыкальной гамме соответствует ноте «ми».

Зеленый цвет редко бывает преобладающим, но очень хорошо, если он присутствует в ауре хотя бы в небольшом количестве. Изумрудный, в особенности с голубыми переливами,— это цвет целительства, его всегда имеют в ауре врачи и медсестры. Если зеленый цвет приближается к голубому, это говорит о более развитой способности к врачеванию, если же он ближе к желтому, значит, способности слабее. Лимонно-желто-зеленый с большим количеством желтизны — признак лживой натуры. В раннем христианстве зеленый цвет символизировал юность и плодородие природы. Это цвет Сатурна, соответствует ноте «фа».

Синий цвет в ауре говорит о значительных достоинствах человека. Этот цвет символизирует вечность и устойчивость, тайну и божественную истину. Хороши все оттенки этого цвета, но чем он насыщеннее, тем лучше. Бледно-голубой свидетельствует о не слишком развитых способностях и огромном стремлении к совершенствованию. Такой человек не очень одарен, но стремится добиться желаемого, достичь высокой цели. У него будут часто болеть сердце и голова, но он будет идти в нужном направлении. Светло-синий принадлежит человеку более целеустремленному и больше сделавшему, чем человек с аурой бледно-голубого цвета, хотя по степени одаренности они могут быть близки. Темно-синий говорит о том, что человек нашел свое призвание и служит ему. Такие люди всегда нестандартны, с частыми перепадами настроения. На них возложена некая миссия, и они ее неуклонно выполняют. По большей части это люди целеустремленные, посвятившие жизнь бескорыстному служению науке, искусству или общественной деятельности. В раннем христианстве синий цвет символизировал высшие достижения духа, созерцание.

Это цвет Юпитера, управляющего возвышенными мыслями и духовными устремлениями. В музыкальной гамме соответствует ноте «соль».

Лиловый и фиолетовый цвета имеются в аурах людей, ищущих свое призвание или веру. Как только они найдут свое дело в жизни или утвердятся в своих убеждениях, эти цвета перейдут в синий. Видимо, как только человек встает на правильный путь, синий становится естественным состоянием души. Пурпурный оттенок лилового свидетельствует о властности натуры. Люди, имеющие в ауре лиловый, фиолетовый или пурпурный цвета, подвержены заболеваниям сердца и желудка. В христианстве лиловый и фиолетовый цвета означали скорбь. Лиловый — цвет Венеры, фиолетовый — Луны. Первый соответствует ноте «ля», второй — ноте «ей».

Белый цвет — самый совершенный. Если бы наши души были гармоничны, то все цветовые волны слились бы в белый цвет. Это цвет дня, активный женский цвет. Птицы и животные белого цвета у многих народов считаются священными. Зароастрийские и египетские священники носили белые одежды и головные уборы, ездили на белых конях. Белое платье невесты символизирует невинность, высокую духовность. По мнению Платона, «белое — то, что расширяет зрительный луч, черное — то, что его сужает».

Черный цвет — символ ночи. Черная точка Будды — выход в Нирвану, но для дальнейшего развития. Халифы династии аббасидов облачались в черный цвет, и знамя их было черного цвета.

Цвета отражают душу, ум, тело, настроение и вместе с тем говорят о нашем несовершенстве. Научившись читать ауру, можно выявить дисгармонию, мешающую нам, научиться улавливать признаки физических, ментальных или нервных нарушений и соответственно воздействовать на них.


МАЗНЕВ 1000 лучших рецептов народной медицины: Новейшая энциклопедия народного целительства

народной медицины:

Новейшая энциклопедия народного целительства

Николай Иванович Мазнев

1000 лучших рецептов народной медицины

Рипол Классик

В новую книгу известного целителя Н.И. Мазнева включены лучшие рецепты и рекомендации по очищению, оздоровлению и омоложению организма, его защите от негативного влияния окружающей среды при помощи проверенных и экологически чистых природных средств.

Освоив простые и доступные каждому народные методики и процедуры, вы сможете избежать многих недугов и сохранить бодрость и энергию на долгие годы.

Главное — не ленитесь! Помните: ваше здоровье — в ваших руках!

Содержание:

УСЛОВИЯ СОХРАНЕНИЯ ЗДОРОВЬЯ

СОХРАНЕНИЕ И НАКОПЛЕНИЕ ЖИЗНЕННЫХ СИЛ

ОПАСНОСТЬ ДЛЯ ЗДОРОВЬЯ ОБЛЕГАЮЩЕЙ ОДЕЖДЫ

ДЕСЯТЬ ЗАПОВЕДЕЙ ВЕЧНОЙ МОЛОДОСТИ

ТИБЕТСКАЯ МЕДИЦИНА О СОХРАНЕНИИ ЗДОРОВЬЯ

ВЛИЯНИЕ ОКРУЖАЮЩЕЙ СРЕДЫ

СОСТАВ ВОЗДУХА

ДЕЙСТВИЕ ВОЗДУХА НА ЗДОРОВЬЕ ЧЕЛОВЕКА

СЕЗОННОЕ ВОЗДЕЙСТВИЕ НА ОРГАНИЗМ

ДЕЙСТВИЕ ДВИЖЕНИЯ ВОЗДУХА НА ОРГАНИЗМ

ДАВЛЕНИЕ ВОЗДУХА И СОСТОЯНИЕ ОРГАНИЗМА

ВЛИЯНИЕ НА ОРГАНИЗМ СОЛНЕЧНЫХ ЛУЧЕЙ

ВЛИЯНИЕ НА ОРГАНИЗМ ЭЛЕКТРОМАГНИТНЫХ ЛУЧЕЙ

ВЛИЯНИЕ НА ОРГАНИЗМ КОСМИЧЕСКИХ ЛУЧЕЙ И ИЗЛУЧЕНИЙ РАДИОАКТИВНЫХ ЭЛЕМЕНТОВ

ПИТАНИЕ – СПОСОБ СУЩЕСТВОВАНИЯ ОРГАНИЗМА

ЧТО МЫ ЕДИМ?

ЛЕЧЕБНАЯ ПИЩА

РАЦИОНАЛЬНОЕ ПИТАНИЕ

УПОТРЕБЛЕНИЕ МАСЛА

РАЗГОВОР О МОЛОКЕ

ВОДА В ЖИЗНИ ЧЕЛОВЕКА

О ПОЛЬЗЕ И ВРЕДЕ ВИНА

О ПОЛЬЗЕ И ВРЕДЕ ПИВА

ДВИЖЕНИЕ И ПОКОЙ - ОСНОВЫ ЖИЗНИ

РЕЗЕРВЫ ЗДОРОВЬЯ

ДЕЙСТВИЕ НА ОРГАНИЗМ ФИЗИЧЕСКИХ НАГРУЗОК

КАК СТАТЬ СИЛЬНЫМ

ОТДЫХ КАК СПОСОБ СОХРАНЕНИЯ ЭНЕРГИИ

СОН КАК СПОСОБ РАССЛАБЛЕНИЯ

ОЧИЩЕНИЕ ОРГАНИЗМА ОТ ВРЕДНЫХ ВЕЩЕСТВ

ОЧИЩЕНИЕ ТОЛСТОГО КИШЕЧНИКА

ОЧИЩЕНИЕ ПЕЧЕНИ

ОЧИЩЕНИЕ ПОЧЕК

ОЧИЩЕНИЕ КЛЕТОК И ЖИДКОСТЕЙ ОРГАНИЗМА

ОЧИЩАЮЩИЕ ПРОЦЕДУРЫ

КАК СЕБЯ ВЕСТИ В ЧАСТНЫХ СЛУЧАЯХ

ЛЕЧЕБНЫЕ ПРОЦЕДУРЫ

ВОДНЫЕ ПРОЦЕДУРЫ

СМЕШАННЫЕ СКИПИДАРНЫЕ ВАННЫ

БАНИ

ОБЕРТЫВАНИЯ

КОМПРЕССЫ

ОБТИРАНИЯ

УХОД ЗА БОЛЬНЫМИ

ПУЗЫРЬ СО ЛЬДОМ

СВЕЧИ ЛЕЧЕБНЫЕ

КЛИЗМА

КАТЕТЕРИЗАЦИЯ МОЧЕВОГО ПУЗЫРЯ

СПРИНЦЕВАНИЕ

ПОДМЫВАНИЕ БОЛЬНЫХ

УХОД ЗА ГАСТРОСТОМОЙ

УХОД ЗА КОЛОСТОМОЙ

УХОД ЗА ТРАХЕОСТОМОЙ

УХОД ЗА ЭПИЦИСТОСТОМОЙ

УХОД ЗА РАНАМИ

ГАЗООТВОДНАЯ ТРУБКА

ПРИМЕНЕНИЕ МАЗЕЙ

ЗАКАПЫВАНИЕ КАПЕЛЬ

ПРИГОТОВЛЕНИЕ ЛЕКАРСТВЕННЫХ ПРЕПАРАТОВ

РАСТИРАНИЯ

БАНКИ

ГОРЧИЧНИКИ

ГИРУДОТЕРАПИЯ

МАССАЖ

ИСТОРИЯ МАССАЖА

СИСТЕМЫ МАССАЖА

ВИДЫ МАССАЖА

УСЛОВИЯ ПРОВЕДЕНИЯ МАССАЖА

СРЕДСТВА, ПРИМЕНЯЕМЫЕ ДЛЯ МАССАЖА (КРЕМЫ, ГЕЛИ, МАЗИ)

ЛЕЧЕБНЫЙ МАССАЖ

ПОКАЗАНИЯ К МАССАЖУ

ПРОТИВОПОКАЗАНИЯ К ПРОВЕДЕНИЮ ЛЕЧЕБНОГО МАССАЖА

РЕФЛЕКСОТЕРАПИЯ

АКУПУНКТУРА И АКУПРЕССУРА

АРОМАТЕРАПИЯ - ЛЕЧЕНИЕ ЗАПАХАМИ РАСТЕНИЙ

ЛЕЧЕНИЕ ПЛАШКАМИ ДЕРЕВЬЕВ

ЛЕЧЕНИЕ ГЛИНОЙ

ТАЛАССОТЕРАПИЯ

ЭЛЕКТРОТЕРАПИЯ

УВЧ-ТЕРАПИЯ

СВЕТОЛЕЧЕНИЕ

ЦВЕТОПРОЦЕДУРЫ