У ВАС ПОЯВИЛСЯ МАЛЫШ

Вы принесли малыша из роддома и... И стали для него не только мамой и папой, но и доктором, учителем, сверстником, другом и психологом, так как именно в этом нежном возрасте все для ребенка концентрируется на вас, и через вас знакомится он с окружающим миром. Малыш хотя и крохотный, но способен уже к бурному развитию, эмоциональному и интеллектуальному. Что же для этого необходимо? Наладить контакт. Ведь когда ребенку исполнится три месяца, вы уже должны быть готовы к общению.

Сейчас малыш практически всегда спит, и время для установления контакта появляется только несколько раз в день. Улыбка, ласковое слово, поглаживание (массаж) и ношение на руках — вот все, что вам необходимо. Не бойтесь избаловать ребенка, до трех месяцев это невозможно, так как, по мнению психологов, он не способен еще сохранить в памяти приятные ощущения от укачивания на руках, но почувствовать и полюбить вас, сблизиться с вами — способен.

Итак, совет № 1: покажите малышу свою любовь, наладьте с ним контакт. Слушайте свое сердце, дорогие родители, — именно это поможет вам в общении с вашим ребенком так, как ничто другое. Относитесь к малышу трепетно, и вы будете вознаграждены. Взаимопонимание станет основой для дальнейших отношений друг с другом.

Советом № 2 может являться правило, выраженное в одном-единственном слове, — не раздражайтесь. Никогда, ни при каких обстоятельствах! Ни по отношению к новорожденному, ни по отношению к 17-летнему подростку. В отличие от человека говорящего, малыш может выразить свое недовольство единственным способом — криком или плачем. Когда он так мал, трудно понять, что именно его беспокоит. Но постарайтесь это определить. Во-первых, ласково заговорите с малышом, даже если его крик уже вывел вас из себя. Во-вторых, определите, не мокрый ли он. А может, устал или голоден? Может быть, что-то мешает (игрушка, соска)? А может, он болен (насморк, кашель, жидкий стул) или у него колики? Необходимо найти и устранить одну или несколько вышеуказанных причин. И тогда улыбка ребенка будет вам наградой.

Если же вы не последуете этому совету, то, по мнению психологов, это может послужить первопричиной невроза. Ребенок часто капризничает, не успевает в школе, у него сложности в общении со сверстниками — все это результат вашей раздражительности и конфликтов между родителями.

Мы подошли к совету № 3 — никогда не выясняйте отношений между собой, не кричите, если вас слышит ребенок. Дети могут испугаться, и это отложится на подсознательном уровне.

Вот три основных совета, на которые необходимо опереться в воспитании личности. Это подтверждает и психолог Валентина Ветрова в своей книге о принципах развития детей. Она считает, что взрослый является проводником для ребенка в большой мир. Ребенок, оставшись один, даже если его окружают самые интересные и разнообразные игрушки, вообще не замечает всего разнообразия и никоим образом не исследует мир. Малыш без взрослого скучает, он не может радоваться, взгляд его устремлен в пустоту и ничего не выражает. Такие дети отстают в развитии, позже начинают говорить. Родители должны знать, что роль взрослого в психическом развитии ребенка с первых трех лет жизни уникальна.

Психологи обращают внимание на то, что ребенок без взрослого не сможет воспринять окружающие его, даже самые яркие, игрушки и предметы, поэтому уже с 8—10-го дня жизни надо постараться показывать ребенку игрушки то с одной стороны, то с другой, чтобы малыш обратил на них внимание. Ребенок сначала заметит вас, но скоро заинтересуется и игрушкой. После этого 2—3 погремушки нужно повесить над колыбелью на высоте 40 см от глаз над грудью малыша. Игрушки не должны быть слишком большими или очень маленькими, также они не должны быть бледными. Тут не годятся полутона — предпочтителен либо ярко-красный, либо синий, либо зеленый или контраст этих цветов. Исследователями выявлено, что первым малыши различают желтый цвет и сходные с ним, поэтому постарайтесь найти что-либо ярко-желтое. Вы же своими жестами, выражением лица должны помочь ребенку заинтересоваться игрушками. Уже на втором месяце жизни он старается коснуться рукой игрушки, если вы ее чуть качнете. В это время именно движения привлекают ребенка, поэтому лучше, если одна из игрушек будет висеть ниже, а другая чуть выше, и вы вместе рассмотрите и потрогаете ее.

Необходимо запомнить, что с ребенком можно заниматься 3-4 раза в день не больше пяти минут, так как он быстро устает и настроение у малыша может резко ухудшиться.

Все эти упражнения развивают умение малыша контактировать с окружающим миром и общаться с вами, доверять вам.

В возрасте 3 месяцев малыш уже улыбается, хорошо, но не долго лежит на животе, начинает осознавать свои части тела. По мнению американского педиатра Б. Спока, первые 2—3 недели жизни ребенок внутренне сосредоточен. В этот период у него почти нет контакта с внешним миром. Малыш прислушивается к тому, что происходит в нем самом. Если он устал, голоден или болен — он плачет. Если же неприятных ощущений нет, ребенок мирно спит. После трех недель он, наконец, замечает окружающий мир. В это время он учится осознанно управлять своим телом. К 1—2 месяцам малыш узнает близких, но не реагирует на чужих. К 3 месяцам начинает разглядывать все вокруг себя. В это же время он старается ухватить ближайшие предметы, так как руки, до этого сжатые в кулачки, разжимаются. Сначала эти движения неуверенные, и ребенок часто не достигает цели, но с вашей помощью он скоро этому научится и улыбнется вам.

Заметим также, что каждый родившийся ребенок уже есть личность и требует к себе соответственного отношения, поэтому не проявляйте признаков насилия. Каждый ребенок глубоко индивидуален, непохож на других. Он может развиваться либо быстро, либо медленно. Это зависит от многих факторов: наследственность, прохождение родов, натура малыша. Поэтому помните, что вы отличные родители, и ничего страшного нет в том, что ваш ребенок отстает по развитию от других (если это не связано с болезнью). Он может раньше сесть, чем соседский малыш, но у него могут позже появиться зубы. Это неважно. Верьте в себя и не бойтесь проблем! Самое главное — понять, что умственное развитие зависит чаще всего только от окружения. Создайте благоприятную обстановку, где будут царить доброжелательность и взаимопонимание. Это поможет вырастить развитую личность. С первых месяцев жизни малыша проявляйте к нему искренний интерес, занимайтесь с ним физическими упражнениями, что, без сомнения, повлияет на его дальнейшее развитие.

В этом вопросе большой опыт имеет педагог и психолог Борис Никитин, который пишет: “Раннее развитие движений — почти не раскрытый резерв необъяснимого пока, но столь же несомненного развития ума ребенка”. Соглашаясь с ним, медики утверждают, что физические упражнения, которые для младенцев являются массажем, стимулируют развитие нервной системы. Поэтому психотерапевты и неврологи для нормального развития ребенка советуют буквально с первых дней начинать делать массаж (правила массажа для различных возрастных групп см. в приложении № 1).


СПЕЦИАЛЬНО ДЛЯ МАМ

Ваши чувства к только что родившемуся малышу могут быть полярными, и это не удивительно. Ведь женщина в первое время после родов сама во многом похожа на младенца, она так же беззащитна и беспомощна. И если ей не помочь в первое время, то это состояние может превратиться в глубокую депрессию. Естественно, что настроение будет постоянно меняться, в одну минуту переходя от радости до тоски, глубокой грусти. Для того чтобы не впасть в депрессию, нужно стараться отдыхать и верить в свои силы. Доверяйте собственному здравому смыслу. Доверяйте своей интуиции и следуйте советам детского врача. Главное, что нужно ребенку, — это ваша любовь, забота и, конечно, общение. При изучении воспитания детей ученые пришли к выводу, что хорошие, любящие родители интуитивно выбирают самые правильные решения. Будьте уверены в себе, не бойтесь ошибиться.

Почти каждая женщина после рождения ребенка, особенно первенца, находится в подавленном состоянии. Ей кажется, что кончилась ее молодая жизнь, навалилась ответственность, наступила зрелость.

Теперь уже многого не испытаешь, не достигнешь, навсегда упущены многие возможности. Молодая мама боится, что маленький человек не заполнит и не украсит ее жизнь. Грусть и подавленность сменяются раздражительностью и тревогой. Обижают нелепые мелочи, слезы льются по любому поводу. Это сказывается послеродовой эмоциональный кризис. Он может пройти через 1—2 недели, а может и затянуться. В таких случаях близкие обязаны помочь маме и малышу.

Чтобы негативные формы не приняли состояние депрессии, надо давать молодой маме уходить из дома без ребенка, хотя бы на полчаса. Мама обязательно должна высыпаться, так как усталость способствует депрессии.

Муж не должен забывать, что его жена не только мать, но и женщина. Ей самой необходимо об этом напоминать ласковым словом и любящим взглядом.

По возможности мама не должна излишне переутомляться. Все дела по дому можно свести к разумному минимуму, мать должна с удовольствием есть, с любовью общаться с ребенком, получать радость от жизни. Не надо отказывать себе в удовольствии сходить в кино, театр, в гости. Пусть вся семья поможет в этом, так как это обеспечит покой и комфорт не только матери, но и малышу. Спокойная, здоровая и счастливая мама поддерживает любовный, теплый контакт с ребенком, придумывает много бессмысленных словечек, целует малыша, поглаживает. Ребенок чувствует, что любим, и избаловать его такой любовью нельзя.

Все это необходимо, чтобы малыш благополучно пережил первый год жизни.

Психологи считают, что если младенец чувствует себя любимым, т. е. окружен вниманием и нежностью, то у него вырабатывается доверие к миру, к людям, к событиям в этом мире. Создается фундамент человеческой души: положительное отношение к самому себе (я любим, значит, я хорош), уверенность, умение правильно оценивать свои силы, инициативность. Такой ребенок растет веселым, приветливым, любознательным. К другим людям он относится с симпатией и интересом, способен вступать в длительные, глубокие и теплые отношения с ними.

Если же у малыша нет доверия к миру, то он вырастет тревожным, неуверенным в своих силах, агрессивным, упрямым. К людям будет относиться настороженно, боязливо. Из вышесказанного следует, что причиной капризов и упрямства ребенка может стать характер поведения матери.

Рассмотрим четыре наиболее распространенных варианта поведения матери.

1. Беспокойная. Ее тревожат капризы ребенка. Стремясь исправить недостатки, она часто меняет стили общения с ребенком: то потакает ему, то наказывает. Будет показывать ребенка врачам в самых разных клиниках. Это ухудшит сюуацию, так как для нормального развития малыша важно сохранить устойчивость внешнего мира. Его беспокоят перемены, а мать умножает их число. Такую мать отличает непоследовательность. В ней борются разные, порой полярные желания. С одной стороны, она старается сохранить мир в семье, поэтому уступает ребенку. С другой стороны, опасаясь избаловать малыша, начинает его воспитывать — отказывать во всем. Такая непоследовательность не способствует нормальному развитию ребенка.

2. Тоскующая. Страдает от беспокойного, плаксивого ребенка. В подавленном состоянии она избегает общения с ним, лишает его необходимой любви и ласки. Нарушается контакт между матерью и ребенком. Чтобы изменить ситуацию, маме необходимо перестать воспринимать своего малыша как обузу, утомительную и раздражающую. Если раздражение и подавленность не пройдут, безразличие и пренебрежение будут травмировать ребенка, так как его основной потребностью является общение со взрослыми.

3. Диктатор. Эта мама будет навязывать малышу свою систему требований, не обращая внимания на беспокойство, которое у него возникает. Отказы ребенка от необходимой пищи, от общения с гостями, от гимнастики и т. д. останутся незамеченными или будут восприниматься как бунт, который обязательно подавляется наказаниями и порицаниями. Такой маме следует трезво взглянуть на воспитательную позицию, учитывая особенности малыша. Не стоит оставлять его на несколько часов одного, игнорируя крик, так как не все методы воспитания, описанные в книгах, подходят именно вашему ребенку.

4. Чуткая. Внимательная мама во всех проблемах разбирается основательно и аккуратно, понимает, когда ее ребенок испытывает трудности. Она постарается преодолеть их вместе с ним. Новую пищу в его рацион она будет добавлять постепенно, а гости не будут мешать общению малыша с матерью. Сама мать будет в общении спокойной и веселой, постарается не обременять ребенка своими эмоциями и беспокойством. Она будет подыскивать интересные занятия для малыша. Эта мама принимает ребенка таким, какой он есть. Система требований к нему реалистична. Запретов очень мало, и они последовательно проводятся в жизнь. Мама хвалит ребенка за хорошее поведение (играл один, хорошо вел себя за столом), порицает за капризы (не хочет есть — остается голодным до следующего кормления). Такая мама всегда спокойна и доброжелательна.


КОНТАКТ ЕСТЬ! (3-6 МЕСЯЦЕВ)

Вашему малышу 3 месяца. Он уже многому научился, да и вы вместе с ним. У вас наладилось настоящее общение, ибо когда вы заходите в комнату к ребенку, а тем более идете мимо его кроватки, он радостно улыбается, сучит ножками и всеми движениями показывает свое расположение. Он уже многое понимает и знает. Знает, что самое лучшее место — у мамы или паны на руках. Поэтому не стоит укачивать ребенка перед сном, потому что ваш малыш может привыкнуть и постоянно пробовать этого, тогда вам придется выслушивать долгий просящий плач.

Итак, совет № 1 — малыша можно и необходимо брать на руки несколько раз в день, ребенку интереснее наблюдать и рассматривать различные предметы с ваших рук. Но не носите его постоянно, даже если у вас хватает на это времени и сил. Малыш привыкнет и совершенно не сможет без вас обходиться. Постарайтесь укладывать малыша спать, не укачивая, так как он растет, и в 6—7 месяцев это уже будет совершенно излишним. Укачивание превратится в насущную потребность, а состояние покоя будет мешать, и малыш превратится в возбужденного, неспокойного плаксу. Процесс укачивания-укладывания станет бесконечным, и ребенок будет просыпаться во время сна.

Если это уже случилось, то, по мнению многих психологов, необходимо ласково пожелать ребенку спокойной ночи и уйти. Малыш начинает кричать, и ваше сердце может дрогнуть, но, как показывает опыт, ребенку не принесет вреда такая мера, он станет 'спокойнее. Нужно дождаться, пока крик прекратится и малыш уснет. Такое может продолжаться 2-4 дня, но чаще всего достаточно одного раза. Это будет единственный день, когда вашему малышу будет не хватать внимания. А позже, при разумном количестве ласк, нежелательных сбоев в поведении можно избежать.

В это же время продолжается развитие речи у ребенка. Правда, назвать это развитием речи можно только относительно. В 3-5 месяцев речь мамы и папы вызывает напряженный интерес и внимание.

Так что совет №2 — разговаривайте с малышом, называйте его разными ласковыми именами, касайтесь его — это помогает пониманию. Если же вы это делаете только тогда, когда его пеленаете, этот процесс будет не так эффективен. Ребенок внимательно вглядывается в мимику взрослого и начинает вокализировать сам, с удовольствием и подолгу. Он произносит раскатистые звуки, и это уже своеобразное общение с миром. Замечено, что если малышей несколько, то они сразу же подключаются к певуну, и получается уже целый хор. К 5 месяцам ребенок разнообразно гукает, выражая этим недовольство и радость.

И если вы повторяете с ним вместе любимое “бу-бу”, “гу-гу”, малыш обязательно отличит свои звуки в вашей речи и изобразит необыкновенную радость. Но все же у вокализации возможности ограничены, и без вас ребенок не перейдет к так называемому лепету, который является самым важным моментом в становлении будущей речи.

Поэтому совет № 3 — с 5 месяцев необходимо показывать разные предметы малышу, произнося: “Вот, смотри, мышка. Она говорит: "Пи-пи-пи-пи", и т. д. А также показывать ребенку предметы дома и именно те, на которые малыш сам больше всего обращает внимание: картину, ковер, цветок... Все показываемое, конечно, должно быть ярким и выразительным. Очень важно уже сейчас начинать играть в так называемые контактные игры:

Ладушки, ладушки,
Где были? — У бабушки.
Чего ели? — Кашку.
Раскололи чашку.
А бабушка догнала,
Волосенки надрала.

Два пожарника бежали
И на кнопочку нажали:
Би-и-и! (по носику).

Идет коза рогатая
За малыми ребятами.
Забодаю, забодаю!

Ехали мы, ехали
В город за орехами,
По кочкам, по кочкам,
По ровненьким дорожкам.
В ямку — бух!

И конечно же “Сорока-воровка”, которая знакома и нам с самого детства.

Чаще всего игры детям нравятся, но не забывайте, что малыш устает довольно быстро, поэтому начинайте с одной или двух песенок. Не переживайте, если сначала он не будет проявлять должного внимания, — все придет со временем.

Также необходимо помнить, что движение рук и манипулирование с предметами развивают речь малыша, поэтому покупайте ребенку игрушки, которые удобно умещаются в руке, чтобы их можно было легко брать.

Совет №4 — учите малыша заниматься с игрушками: вложите по одной в каждую руку, покажите, как можно постукивать ими друг о друга; дайте удобную погремушку, из которой он может сам извлекать звуки, размахивая ей. Также можно взять ручку ребенка, проводить его раскрытой ладошкой по маминым губам и щекам.

Специалисты установили, что такой прием способствует лучшему развитию речи. Такие игры с ребенком трех месяцев можно проводить, когда он лежит на животике. На расстоянии 70—90 см от него двигайте игрушку в разные стороны, положите ее, поднимите над столом и т. п. Игрушки в кроватке надо подвесить на расстоянии 15 см от ребенка, чтобы он мог достать их рукой.

Скоро малыш будет хватать все предметы, и на шестом месяце можно использовать кубики разных цветов и кольца разных размеров для игры.

Другие же игрушки поочередно прячьте на несколько дней, чтобы малыш потом заново познавал их.

Уберите три игрушки и покажите их через 3-4 дня, ребенок будет смотреть на них так, как будто они новые. Повторите то же с другими игрушками.

Здесь же необходимо напомнить, что мы продолжаем заниматься массажем, для того чтобы малыш развивался соответственно своему возрасту. Хотелось бы дать совет № 5: если врач назначил вам массаж в поликлинике, не ленитесь носить малыша на процедуры. Если же вы делаете его дома, то обратите внимание на приложение № 1.

Еще один немаловажный совет, совет №6 — не развлекайте своего ребенка слишком часто, так как постепенно ом отвыкнет развлекаться самостоятельно. Ему станет скучно одному, и он не будет способен занять себя сам. Такое состояние — обуза и для малыша, и для вас.

Это чаще всего происходит с первенцами, так как для родителей они — увлекательная игрушка. Когда ребенок плачет, родители чувствуют себя обязанными чем-то помочь ему. Необходимо быть тверже — это поможет не травмировать ребенка. Балуют детей и те родители, которые слишком долго ждали их рождения. Они становятся “рабами ребенка”, что недопустимо, так как позже малышу будет тяжелее адаптироваться в среде своих сверстников. Он будет не приспособлен к общению.

И, наконец, совет № 7. О физических причинах плача мы говорили в первой части, однако, помимо вышесказанного, существует мнение американских психологов о том, что нежное касание и ласковое похлопывание (около сотни раз в день) успокоит плач и наградит вашего ребенка за хорошее поведение в то время, когда он не плачет. Эта идея принадлежит Эдварду Кристоферсену, профессору педиатрии. Многих младенцев и грудничков успокаивают тихая музыка и ритм. Например, биение сердца, записанное на пленку, классическая музыка, колыбельные. Замечено, что маленькие дети плохо переносят эстрадные мелодии.

Также ребенка успокаивает прогулка на свежем воздухе. И помните, что у малышей может быть капризный, сердитый плач регулярно в одно и то же время.

Дайте ему сначала немного поплакать, а потом прислушайтесь к своей интуиции — она даст вам наилучший совет, как успокоить малыша.


ХОЧУ И ПРОБУЮ! (6 МЕСЯЦЕВ — 1 ГОД)

Шесть месяцев — серьезный возрастной рубеж. Ваш малыш вырос. И помимо вопроса кормления и проблемы роста зубов, перед родителями встают новые вопросы и возникают новые проблемы, в частности проблема интеллектуального и эмоционального развития ребенка.

Сейчас этот человечек уже хорошо понимает вас, и вы теперь стали лучше понимать его. Малыш уже не такой хрупкий, каким был раньше, и начал “проявлять характер”. Он уже научился сидеть и познает окружающую действительность с большим интересом.

Также у него появляется интерес к мелким предметам. Он может бесконечно долго постукивать по столу игрушкой и захватывать именно ту, которую желает. Он толкает и перекладывает множество предметов.

Совет № 1 — сбрасываемые ребенком игрушки необходимо возвращать на место для того, чтобы он мог бесконечно восхищаться этой игрой. К 8-10 месяцам пора показывать ребенку, как складывать пирамидку и перекладывать кубики из одной коробки в другую. Также малышу нравится таскать и поднимать большие предметы. Следите за тем, чтобы они были безопасными (мяч, диванная подушка). К году малыш уже должен понимать, как собирать пирамидку (ничего страшного, если он не собирает ее сам) и как найти вторую половинку разрезанной открытки. Также полезны игры с кубиками — к концу 1-го года можно уже строить несложные башенки из 2—3 кубиков. Поначалу малыш будет смотреть не на кубики, а на взрослого, ведь он сразу учится и строить, и играть, и общаться. Поэтому необходимо разговаривать с ним, хорошо произнося каждый слог. Стоит обратить внимание на размеры кубиков, колец или других одинаковых по форме игрушек, произнося: “большой кубик, маленький кубик”.

Занимаясь с ребенком, читайте ритмичные стихи — это развивает речевые навыки. К 6-7 месяцам ребенок становится довольно разговорчивым и шумным существом. Он много “гулит” и редко плачет. Это период, когда надо вплотную подойти к развитию речи у малыша. Мы продолжаем называть ребенку предметы, произнося по слогам каждое слово: “Ли-са, заяц, ма-ма”.

Совет №2 — старайтесь не сюсюкать с малышом, разговаривайте ласковым, спокойным голосом. Отмечено, что лепетание взрослых задерживает развитие ребенка. Также задерживается развитие речи, если родители постоянно возятся и разговаривают с малышом, а у него самого не возникает желания или нет возможности что-либо произнести.

Совет № 3 — начните прослушивать с ребенком сказку, записанную на магнитофон. Сначала малыш не будет обращать внимания на запись. Но через некоторое время, если вы будете слушать запись каждый день в течение 15 минут, он начнет “гулить” и интересоваться источником звука. Но чтобы это случилось, непременным условием должно быть ваше нахождение рядом с ним в момент прослушивания. Так считают доктор Б. Спок и другие педиатры. Ведь именно вы являетесь человеком, через которого ребенок начинает понимать речь и учится говорить. Желательно, чтобы кассета со сказкой, подобранной вами, была также с музыкальным оформлением и различными интонациями. Текст пока не имеет особого значения.

Совет №4 — ваш малыш подрос, но массаж все еще является для него развивающим. Сюда же включаются и силовые упражнения (см. приложение № 1).

Совет №5 — обратите внимание на темперамент вашего ребенка и не требуйте от него идеально правильного поведения. Психологи выделяют два типа темперамента.


ТЕМПЕРАМЕНТ РЕБЕНКА

Сверхактивный ребенок (живчик)

Это непослушный и непоседливый ребенок. Две главные проблемы таких детей — двигательная активность и невнимательность. Появляются эти проблемы чуть ли не с третьего месяца жизни.

В разумных пределах эти качества присущи многим детям до 3 лет и являются залогом хорошего физического развития и гибкости мышления. Конечно, пределы нормальности определить трудно. Нужно оценивать поведение объективно, так как эти качества, доведенные до крайности, становятся серьезной проблемой. В младенчестве “живчики” изводят родителей тем, что никак не укладываются спать, тем более что у многих сверхактивность приходится именно на вечер и ночь. В дошкольном возрасте — травмами и несчастьями, которые бесконечно чередуются. В школе у них постоянные конфликты, они чаще вступают в драки, теряют деньги и вещи, в общем, совершают совершенно необъяснимые поступки. Замечено, среди них много шумных, но даже если эти дети молчаливы, то беды ждать приходится каждую минуту. Шумные в избытке чувств вопят, жестикулируют, суетливо сучат руками в грудничковом возрасте. Хотя такой ребенок быстрее знакомится с миром, знания эти неглубокие, случайные. Это усложняет воспитание.

Серьезной проблемой также является импульсивность этих малышей. Они могут действовать немотивированно, нелогично. Нельзя считать, что это ненормально. Именно так у этих малышей работает нервная система. Несомненно, “живчики” нуждаются в помощи. Природа такого темперамента в гипердинамичности. Но на это накладываются чаще всего ошибки воспитания, которые приводят к ненормальному поведению. Избалованность, неуправляемость, непослушность — это мешает малышу правильно развиваться. Причем здесь вся ответственность ложится на вас, родители.

Есть два пути воспитания такого ребенка:

1) вместе с ребенком по пути познания должен идти близкий взрослый человек, готовый объяснять неправильность поведения малыша и сделать так, чтобы ребенок исправился (попросил прощения, собрал игрушки и т. д.);

2) ограничить двигательную активность ребенка: если он разбросает игрушки, оставить его рядом с ними до тех пор, пока не уберет. Главное — не отвлекать малыша от конфликта.

Заторможенный ребенок (“тюфячок”)

Это тихие дети, медлительные в движениях и в своих реакциях на события, которые их окружают. Они рождаются такими, и это не является болезнью. Такой ребенок может родиться в любой семье. В первые месяцы он может отставать в развитии. Если этим детям не помогать, то жесткий темп жизни может негативно отразиться на их характере. Поэтому надо постараться сделать для них все возможное. И опять, в первую очередь, этим должны заняться родители.

Чаще всего “тюфячок” — послушный ребенок. Если ему предложат какое-либо дело, малыш будет долго им заниматься в силу своей натуры, но все равно почувствует, может быть чуть позже, утомление от однообразной работы. И здесь надо уловить момент и сменить занятие, заинтересовать ребенка чем-либо другим. И так постепенно необходимо расширять круг общения с предметами, а потом и со сверстниками, с незнакомыми ему людьми. Если этим не заниматься с самого раннего возраста, то вырастет вялый, туповатый, склонный к полноте, равнодушный подросток. Так считают психологи и советуют организовать жизнь ребенка, начиная с первого года, так, чтобы он участвовал в каких-то событиях. Причем не играет роли, большие, важные это события или нет.

Также можно проявлять перед ребенком контрастные чувства и не обязательно, чтобы они были направлены на него. Постарайтесь пробуждать в малыше радостное ощущение от сделанной работы, от общения. Это будет стимулятором для эмоционального развития ребенка. Необходимо создать возможность контакта со сверстниками, но надо избегать насмешек и конфликтов, которые могли бы ранить малыша.

Надо также стараться приучать ребенка в детском саду и школе к активности.

У “тюфячка” не возникнет самостоятельной активности, тем более необходимо поощрять даже зачатки ее самыми различными способами — от похвалы до игрушки, все пойдет в дело.

Конечно, эти характеристики крайнего толка, и у детей чаще всего есть что-то и от “тюфячка”, и от “живчика”. Но какой-то тип обязательно преобладает, поэтому мы советуем разобраться, каков ваш малыш, ибо знание, как известно, — сила.

В 8—10 месяцев ребенок начинает ползать, и это благоприятное время для развития у малыша творческих способностей.

Поскольку для ребенка очень важно исследовать весь окружающий его мир, в этот момент стоит отказаться от манежа. Конечно, бывают такие обстоятельства, когда манеж необходим (например, если вы на некоторое время отлучились). Но не злоупотребляйте им. Тем более, что, по мнению педиатров, малыш на полу научится падать, а это одно из самых важных умений. И помните: обычное падение на пол для ребенка безопасно. У маленького человека организм приспособлен к тому, чтобы падать. Следить следует только за тем, чтобы малыш не упал с большой высоты.

С 10—11 месяцев ребенка необходимо знакомить с опасностями. Но делать это надо с умом, не травмируя малыша. Слово “нельзя” будет ему понятно гораздо позже, а вот серьезный ответ на желание протянуть руку и достать горячий чайник: “Осторожно, будет горячо! Будет больно!” — важен и необходим. И даже если ребенок все-таки дотронется до горячего чайника, лечить маленький ожог будет не слишком тяжело, зато он с вашей помощью научится быть осторожным.

К этому же возрасту ребенок уже способен испытывать радость, сочувствие, проявлять желание “помогать”, подражать старшим. Это стремление надо поддерживать, разрешать ему делать что-то несложное, не играть: сложить листики бумаги, протереть стол. И пускай сначала ничего не получится, но это поможет развиться эмоционально, ребенок будет открыт миру.

“Искорка” (от 1 до 2 лет)

Так можно назвать ребенка 1—2 лет. В это время в нем зарождаются первые навыки мыслящего существа. Он начинает думать, соотносить одно с другим, радоваться и печалиться, сострадать и любить. Поэтому главное в этот период — не гасить интерес. Случайно, нечаянно не задеть эту открытость миру, от нее многое сейчас зависит.

Любопытство, любознательность, стремление действовать с большим количеством игрушек и предметов, желание узнать и обдумать — все должно быть замечено взрослыми, должно ими поощряться. Надо организовать жизнь малыша так, чтобы его интерес к миру не угасал.

Игрушки совершенно необходимы, но вовсе не обязательно, чтобы их было много. Главное — разнообразие. При помощи кукол, набора посуды, мебели и т. д. ребенок может изображать действия взрослых, при помощи мячей, обруча, машин, тележек и пр. — устраивать подвижные игры.

Игрушки для сборки и разборки (матрешки, пирамидки), материалы для строительства (конструктор, кубики, мозаика), а также лопатки, ведерки помогут научиться выполнять целый ряд полезных в будущем действий.

“Простые игрушки — самые лучшие”, — считает доктор Б. Спок. Обычно дети чаще занимаются простыми игрушками, и не стоит сокрушаться, что у вас недостаточно средств на дорогие. Например, поезд из кубиков интереснее малышу, чем “железная дорога”, да и если он его сломает — не так страшно. Тем более, что и в воде они не тонут, поэтому могут стать кораблем. К полутора годам ребенок с удовольствием вкладывает один предмет в другой. Поэтому любимая игрушка — это коробка на колесиках. Также интересны обыкновенные мягкие игрушки — мишки, зайчики и т. п.: их можно кормить, укладывать спать и т. д.

Для того чтобы познание с помощью игрушек было глубоким и разносторонним, нельзя, чтобы большое их количество попадало на глаза ребенка, так как они быстро приедаются малышу. Игрушки надо менять.

Совет № 1, основной. Несколько раз в день включайтесь в игру с ребенком, так как в одиночестве он явно скучает, и игрушки теряют свое назначение. Своевременная же подсказка, даже простое внимание к игре побуждают ребенка к новым действиям. Это помогает его более успешному умственному развитию.

Уже на втором году жизни малышу нужны книжки с картинками. Поначалу вы будете рассматривать их вместе, чтобы он научился хорошо с ними обращаться. Повесьте картинки над кроватью ребенка, чтобы, просыпаясь, он увидел красочные рисунки.

Также можно привлекать малыша к несложной работе по дому, например, к протиранию и укладыванию вымытых ложек. И пусть даже он это делает неумело и реальная помощь от его действий не слишком велика, все равно нужно постараться включить малыша в домашнюю работу. Нельзя отгонять ребенка, даже если он действительно мешает. Выражения: “Ты больше вымажешь, чем вымоешь” или “Ты вся испачкаешься, уйди”, — гасят его интерес и любознательность.

Лучше найти приемлемые действия для малыша: “Принеси тряпочку, мы пол вымоем”. Учите и поощряйте своего ребенка. Постарайтесь отвечать на большинство его вопросов, причем так, чтобы ему было понятно.

Совет № 2. Даже если вы устали, раздражены, а малыш требует ответа, постарайтесь успокоиться и ответить либо переключите внимание ребенка на что-то другое.

Помните, что ваши ответы развивают пытливость ума, стремление узнать, разобраться, понять. Когда вы отвечаете ему, то даете понять, что объяснить что-либо — это важно и для вас. Задатки будущих разговоров по душам — вот что сейчас представляют собой ответы на детские вопросы.

На втором и третьем году довольно быстро развиваются действия восприятия и мыслительные действия. Если в грудиичковом периоде психическая жизнь малыша носила слитный, нерасчлененный характер, то теперь достаточно отчетливо видно: ваш ребенок зрительно обследует предмет, его свойства, решает мыслительную задачу, например, как взять любимую игрушку с полки.

Но пока нельзя выделить отдельные психические процессы: память, внимание, воображение. Они еще носят непроизвольный характер.

В начале второго года жизни ребенок хорошо узнает знакомых и родных людей. Даже если он видел их всего лишь несколько дней, их образ сохраняется в памяти. Также малыш способен вспомнить, что было неделю назад. Он начинает ориентироваться в пространстве, то есть примечает, как и где расположены предметы в доме, сколько в нем комнат и т. д. Выходя на улицу, он сам может найти место, где постоянно играет.

На третьем году он уже может найти место, где живет, если вы находитесь недалеко от дома, также может вспомнить отдаленные события (зимой подробно рассказывает о том, как ездил с папой на рыбалку).

Разговаривая с малышом о том, что происходило в прошлом и произойдет в будущем (“Мы поедем с тобой на автобусе. Помнишь, как автобус едет?”), вы развиваете его образную память и кругозор.

На протяжении второго года жизни ребенок намного дольше занимается игрушками (ЗСМЮ минут), а если в игру вступает взрослый, то еще дольше. Теперь его трудно оторвать от заинтересовавшего его дела. Занять малыша другим делом, которое не интересует его, также очень сложно. Поэтому надо стараться привлечь ребенка к разным играм, чтобы это было ему полезно и развивало разнопланово. Но заставлять, принуждать нельзя, ибо можно надолго отбить у малыша интерес заниматься этим делом.

В это же время у ребенка начинает складываться воображение. Палочка становится лошадкой, стул — машиной. Но это воображение еще нуждается во внешних предметах, без них ребенок ничего вообразить не сможет. Из чего следует вывод, что воображение и восприятие у ребенка на втором году жизни развито, но несовершенно. Нужно малышу помочь!

Совет № 3 — предлагайте ребенку игрушки, которые бы обучали его различать предметы по цвету и форме, а также по размеру. Это пирамидки, кубики, мячики и др. В раннем детстве размер игрушки и цвет еще не могли иметь никакого значения. К одному году малыш различает цвета, но признаками одного или другого предмета они для него не являются. Поэтому ребенок не обращает внимания на кольца разных цветов. Они пока для него все — кольца, которые можно катать, надевать на стерженек.

Для того чтобы научить малыша ориентироваться в цвете предметов, полезно предлагать выбрать из двух разных по цвету предметов тот, который соответствует образцу.

Более сложную задачу представляет следующая игра. Берем два листа различной по цвету бумаги 20 х 20 см. Вырезаем в центре треугольник или круг. Вырезанные фигурки даем ребенку в руки. Он должен соответственно цвету вложить фигурку в отверстие. Взрослый сможет назвать цвета, а от малыша достаточно потребовать, чтобы он сказал словами, такой же это цвет или другой, так как название цветов ребенок еще не освоил. Цвета необходимо подбирать контрастные (зеленый — красный, белый — синий). А потом менее контрастные (желтый — оранжевый, красный — розовый).

Также надо учить малыша различать формы предметов. Круг, овал, квадрат, прямоугольник должны быть не только названы родителями, но и применены в играх. И стараться играть с ребенком в игры, где малыш в одну сторону складывает все предметы, которые представляют какую-нибудь определенную геометрическую фигуру. Ребенок должен научиться распределять предметы по определенному признаку. В данном случае — по форме.

Таким же образом надо учить малыша различать размеры предметов. Также, общаясь с ребенком, взрослые постоянно употребляют слова, которые обозначают свойства предметов. Самые обыденные занятия — еда, одевание, умывание — несут много сведений. Надо научить малыша сравнивать предметы, например: “Смотри, какой большой носок у папы и какой маленький — у тебя”.

Когда идете на прогулку, обращайте внимание на явления природы: снег и дождь, песок и трава, солнце и облака — все это должно быть предметом разговора для вас.

Совет №4 — продолжайте петь малышу песенки, слушайте вместе с ним музыку — этим вы разовьете слух ребенка, а в плане эмоционального контакта это неоценимо.


РАЗВИТИЕ ЛИЧНОСТИ

На 2—3-м году жизни ребенок учится видеть мир, мыслить. А также усваивает, что считается хорошим, а что плохим. И импульсивность малыша начинает подчиняться правилам, установленным вами.

“Взрослый человек в подавляющем большинстве случаев поступает так, а не иначе, потому что в результате долгого и целенаправленного воспитания у него сложилась определенная система поведения”, — считает Г. М. Пискунова, кандидат биологических наук. С этим согласны многие психологи.

Ребенок же только овладевает этим. Вот почему важно, чтобы у малыша преобладали положительные эмоции — радость, сочувствие, доверие, а отрицательные были временными, проходящими. Поэтому совет №5 — хвалите ребенка за то, что у него получается.

Когда вы его хвалите — это поведение становится привлекательным для малыша и желательным для вас.

Рядом с похвалой находится и порицание. Но малыш ярче испытывает чувство радости, чем огорчения. Скоро он научится понимать ваше недовольство, огорчение, досаду. Но помните, что малыш может глубоко переживать чувство стыда и впасть в депрессию.

Будьте осторожны с порицанием, для ребенка это бывает слишком трудно. Он еще не способен постоянно контролировать свои поступки, и соблазн сильнее (съесть конфету, получить игрушку, т. е. запретное), поэтому иногда лучше объяснить, поговорить, отвлечь, но не ругать и стыдить.

Совет №6 — малыш должен видеть, как проявляют сочувствие члены семьи друг к другу, и он должен сам участвовать в сочувствии. Мама обрезала палец — пожалей се, папа устал — не шуми. Малыш быстро “заражается” чувствами других. Замечено, что в 2-3 года он перенимает поведение и манеру общения взрослых.

Резкие слова и раздражительные интонации во время разговора взрослых с ребенком, окрики, упрямое молчание быстро передаются только зарождающейся сознательной личности и остаются в подсознании на всю жизнь.

Поэтому, если вы хотите привить ребенку хорошие манеры, проанализируйте свое поведение. Замечено, что малыш сначала проявляет свои впечатления в игре (грубо общается с куклой, кричит на мишку), а потом переходит на окружающих. Поэтому, не боясь повториться, напомним: воспитывайте в малыше положительные эмоции в широком смысле слова, не забывайте, что этот период — период подражания.


РАЗВИТИЕ РЕЧИ (ОТ 1 ГОДА ДО 2 ЛЕТ)

12—15 месяцев

Второй год можно назвать “спрашивай — отвечаем”. Два основных направления сейчас — это разговор самого малыша и то, что он понимает. В начале второго года ребенок говорит еще очень мало, но понимает практически все. Он произноси! первые слова, которые начинаются на согласные — “б” (баба), “к” (киса), “д” (деда) и т. д. Часто произносит только первую часть слова, но уже твердо может выразить свое недовольство словом “нет”.

Для того чтобы интерес к речи у ребенка не угасал, продолжайте называть каждый предмет, который присутствует в повседневном его обиходе. Чаще совершайте совместные прогулки, называя те или иные предметы. Называйте то, что больше всего интересует малыша; если он покажет на жука, скажите ему: “Жук”. И пусть он повторит: “Жу...”. Тогда согласитесь с ним и ответьте: “Да, это жук”. Малыш почувствует, что правильно вас понял, и с большим усердием будет вторить, осваивая новые понятия.

В этом возрасте ребенка можно назвать “маленьким попугаем”. Он будет вторить не только вам, но и различным звукам. Малыш будет передразнивать животных и машины, звуки телевизора и радио.

Внимательно отнеситесь к жестам своего ребенка, ему необходимо вам многое сказать, и надо относиться к этому е уважением. Если же вы не будете реагировать на знаки, которые подает вам малыш, заработает “хныкалка”. Ребенок привыкнет, что только так он сможет привлечь ваше внимание.

В это же время ребенок может выполнить односложные указания (“Принеси печенье!”), так как он уже понимает связь между словами и изображениями-образами.

15—18 месяцев

Ребенок узнает все больше слов. Новые слова он все еще произносит забавно и невнятно, а вот тс, которые знал раньше, проговаривает хорошо. Малыш пробует произносить более сложные слова, а односложные складывает вместе: “бай-бай”, “нет-нет”. Он ухватывает суть разговора, даже если разговор не касается непосредственно его. Начинает произносить первые предложения: “Я пошел”, — и понимает вас даже без жестов. Теперь можете беседовать. Многие слова, которые произносились сотни раз, будут употребляться в беседах. Учите его названию имен и понятий, таких как “горячо”, “больно”, “холодно”.

Пойте вместе, или пусть малыш с вашей помощью жужжит, мяукает или “пикает”. Рассматривайте и обсуждайте вместе картинки в книжках, тем самым расширяя кругозор ребенка: “Птичка летит в небе, а рядом облака”. Но не говорите слишком быстро и много, делайте паузы, чтобы ребенок мог подумать и понять вашу речь. Разговаривая, смотрите в глаза ребенку и обращайтесь к нему по имени. Не старайтесь особенно исправлять речь ребенка, так как он накапливает информацию и экспериментирует со словами. Старайтесь, чтобы разговор приносил малышу радость, а не был предметом специальных занятий. Чем большее удовольствие ваш ребенок будет получать от общения, тем лучше он научится говорить.

18-24 месяца

Ни дня без нового слова. Малыш учится использовать слова в разных ситуациях и разучивает новые. Ребенок понимает, что у каждого предмета есть свое название, и будет бесконечно спрашивать: “Что это?”. Отвечайте, насколько хватит терпения. Комментируйте занятия при одевании, еде. Ребенок способен произносить вместе с вами глаголы. Также он знает, что каждый предмет имеет свои особенности, сообщайте ему и об этом.

В это время малыш интересуется словами типа “вертолет”, “Каракумы”, т. е. сообщает вам трудные слова исковерканно. Это забавно. Учитесь понимать своего ребенка, это ему необходимо. Играйте в игры “Назови части тела”, “Назови этих людей”.

Малый! уже способен выражать радость, грусть возгласами и словами. Он готов обращаться к вам “мама”, “папа”. Может “приказывать”, но это не является приказом. “Иди сюда”, “Дай воды” — это никоим образом не означает, что малыш пытается установить свое главенство. Просто малыш еще не умеет обращаться к людям вежливо, и ваша задача состоит в том, чтобы научить его этому. Период в канун второго дня рождения ребенка похож на окончание школы по языку младенца. Хотя предложения до сих пор телеграфные, но они уже полные: “Я хочу больше каши”.

Малыш способен полностью выполнить двусложные задания: “Иди на кухню, принеси мне хлеб”. И, наконец, он способен выразить свои эмоции: “Мне весело!” или “Мне грустно”, используя мимику и жесты.


Массаж

Основными формами физических упражнений на первом году жизни являются массаж и гимнастика.

Новорожденный ребенок не может самостоятельно менять положение своего тела и будет пассивно лежать. Поэтому нужно помнить, что малыша необходимо перекладывать с бока на бок и на спину, когда вы его пеленаете или когда он спит.

До месяца массаж и гимнастика не являются необходимыми. Единственное, но очень важное упражнение этого месяца — выкладывание ребенка на живот.

Это упражнение улучшает кровообращение головного мозга. Выкладывать на живот надо несколько раз в день на ровную поверхность во время пеленания. Начинать надо с одной минуты, постепенно прибавляя время.

На втором месяце жизни можно приступать к массажу, если, конечно, педиатр не выскажет ограничений. При этом важно придерживаться некоторых правил.

1. Лучше массаж выполнять в утренние часы, спустя 50 минут после еды или до кормления.

2. Массаж делается здоровому и спокойному малышу.

3. Температура воздуха должна быть от 20 до 25°С.

4. Руки должны быть чистыми и теплыми, украшения необходимо снять. Вазелин и тальк использовать не надо.

5. Обращайтесь с малышом осторожно, без нажима на кости, берегите голову от ушиба.

6. Выполняйте движения ритмично, спокойно, плавно.

7. Все движения делаются от периферии к центру.

8. Начинайте с легких приемов массажа.

9. Сначала ребенок лежит на спине, потом на животе.

Комплекс упражнений для ребенка 2—3 месяцев Э1сизпи

1. Поглаживание рук. Ребенок лежит на спине. Одной рукой придерживают руку ребенка, другой поглаживают сначала внутреннюю, затем наружную поверхность кисти к плечу (4-6 раз).

2. Массаж груди. Ребенок лежит на спине. По ходу межреберных промежутков передвигать пальцы (большие) от середины к бокам (4-6 раз).

3. Поглаживание живота. Круговые движения по часовой стрелке (4-6 раз).

4. Поглаживание спины. Ребенок лежит на животе. Обеими ладонями проводим по спине ребенка от шеи к ягодицам и к голове обратно тыльными сторонами ладоней и пальцев (4-6 раз).

5. Пощипывание ягодиц. Пальцами слегка пощипать ягодицы ребенка (10-12 раз).

6. Рефлекторное разгибание позвоночника. Ребенок лежит на боку. Двумя пальцами руки проводить вдоль позвоночника, от .крестца к шее. Ребенок прогибается. Повторить на каждом боку по 2-4 раза.

7. Поглаживание ног. Ребенок лежит на спине. Поглаживать от стопы к паховому сгибу по задней, затем по наружной поверхности голени и бедра (4—6 раз).

8. Растирание стоп. Тыльной стороной пальцев растирать подошву стопы от пальцев к пятке и обратно (6-8 раз).

9. Рефлекторное ползание. Ребенок лежит на животе. Согнуть ноги ребенка и соединить стопы так, чтобы они упирались в ладонь взрослого. Подталкивать подошвы стоп (согнутых), ребенок будет отталкиваться (2-3 раза).

Продолжительность всего комплекса упражнений 5-6 минут.

Комплекс упражнений для 3—6-месячного ребенка

1. Растирание рук. Ребенок лежит на спине. Производить круговые, спиральные движения от кисти к плечу, придерживая руку, растереть до розового цвета (4—6 раз).

2. Скрещивание рук. Скрещивают руки малыша перед грудью и отводят их в стороны (6—8 раз).

3. Разминание ног. Тремя пальцами разминать мышцы передней и наружной поверхности голени и бедра, от стопы вверх (4-6 раз).

4. Сгибание ног. Захватить ноги за голени. Одновременно сгибать ноги, подводя бедра к животу, и разгибать (4—6 раз).

5. Поворот со спины на живот. Дать ребенку захватить руку взрослого, а другой обхватить голени малыша так, чтобы указательный палец проходил между ножками; выпрямлять ноги ребенка, слегка повернув их вместе с тазом направо.

Одновременно потянуть руку ребенка вперед, побуждая повернуться (2-3 раза).

6. Разминание спины. Ребенок лежит на животе. Круговыми движениями ладоней поступательно и энергично разминать спину от поясницы к шее (5—6 раз).

7. Похлопывание ягодиц. Легко похлопывать по ягодицам тыльной стороной руки (5-6 раз).

8. Попеременное сгибание ног. Ребенок лежит на спине. Имитируется движение велосипедиста (6—8 раз).

9. Переход в положение сидя. Придерживая ребенка за руки, помочь ему перейти в сидячее положение и опустить опять на стол, избегая ушиба головы и придерживая спинку (3-4 раза).

10. Ползание за игрушкой. Ребенок лежит на животе. Поставив перед ребенком игрушку, побуждать его ползти, при этом подпираются подошвы ног (4-6 раз).

Продолжительность курса 10-15 минут.

Комплекс упражнений для 7—9-месячного ребенка

1. Переход в полоэ1сение сидя. Ребенок лежит на спине, захватив руку взрослого. Придерживая ноги ребенка на столе, побуждать сесть. Потом осторожно положить ребенка на стол (2-3 раза).

2. Поднимание туловища. Ребенок лежит на спине. Захватить ноги ребенка. Придерживать правой рукой ребенка под спинку, поднимать ноги и туловище вверх, не отрывая головы ребенка от стола (2-3 раза).

3. Поворот со спины па живот. Ребенок лежит на спине. Держа малыша за руку, побуждать его самостоятельно повернуться на живот.

4. Поднимание ног и туловища. Ребенок лежит на животе. Захватив ноги в области бедер, приподнять ноги и туловище ребенка над поверхностью стола. Ребенок выпрямленными руками опирается на стол (2-3 раза).

5. Доставапие игрушки. Ребенок сидит. Взять игрушку и побуждать ребенка достать ее (8—10 раз).

Выполнять силовые упражнения 9, 11 из комплекса для детей 3-6 месяцев.

Продолжительность курса 10—15 минут.

Комплекс упражнений для ребенка 9-12 месяцев

1. Ходьба. Ребенок с поддержкой стоит на столе. Стараемся вместе переступать по столу (2-3 раза по 3 шага).

2. Доставапие. Ребенок лежит на груди, упираясь руками в стол. Захватить бедра ребенка, приподнять над столом, чтобы ребенок упирался руками.

Стараемся достать игрушку (2-3 раза).

3. Ходьба с палкой, указкой. Взрослый держит указку с разных концов двумя руками. Малыш, ухватившись посередине, идет. Страхуйте его от падения. (Повторить 2-3 раза с перерывом на отдых по полминуты.)

4. Вставание. Ребенок сидит на столе. Взяв ребенка за руку, побуждать его встать (3-4 раза).

5. Самостоятельное стояние. Страхуя ребенка, заставить его стоять. Выполняется по 40 секунд (3-4 раза).

6. Присядки. Побуждать ребенка приседать (6-8 раз).

Выполнение всего комплекса займет 10-15 минут, можно использовать упражнения для дополнительного занятия из комплекса для 7—9-месячного малыша. В общей сложности время занятий не должно превышать 20 минут.


ПРОГРАММА НАБЛЮДЕНИИ ЗА РЕБЕНКОМ 2 ЛЕТ

В программе наблюдений (таблицы 1-9) описаны умения и навыки, которые появляются у младенца к определенному периоду развития. Также представлен общий план действий родителей. Эта программа поможет вам лучше понять малыша, активно строить контакт с ним. Помните, что незначительные задержки или опережения вполне допустимы.

Таблица 1

Возраст 2-3,5 месяца

Умения и навыки | Языковые навыки | Общий план действий
Младенец улыбается голосу, у него появляются интерес и положительное отношение к людям. Совершенствуются зрительные реакции: фиксирует взгляд на предметах, видит предметы на расстоянии, прослеживает взглядом перемещение предметов, рассматривает простые яркие картинки. Обращает внимание на подвешенные игрушки, рассматривает их, пытается дотронуться. Ребенок поднимает голову и удерживает ее, поднимается на локтях. | Вокализирует спонтанно, издает отдельные “гукающие” звуки. | С желанием ухаживайте за ребенком, не давайте ему долго плакать, успокаивайте и отвлекайте его, ищите причину плача и пытайтесь устранить ее. После кормления кладите на 5-10 минут ребенка па живот 3 раза в день. Привлекайте ребенка погремушками, задевайте за них его рукой. Игрушки должны напоминать птицу, человека, животного, они не должны издавать слишком громких и резких звуков. Ухаживая за ребенком, ласково беседуйте с ним. Произносите его гуканье, но не мешайте малышу, когда он вокализирует сам с собой. Улыбайтесь ребенку!

Таблица 2

Возраст 3,5-4,5 месяца

Умения и навыки | Языковые навыки | Общий план действий
У младенца появляется потребность в общении со взрослыми, возникает способность захватывать и доставать игрушки, увеличивается интерес к зрительному обследованию окружающего мира. Выражен интерес к собственной руке. Появляется оживленная эмоциональная реакция, сопровождающаяся двигательной и голосовой активностью, при виде взрослых людей, особенно близких. Малыш стремится ощупывать предметы, крик становится разным, он учится “управлять” поведением мамы. Когда ребенок готов к общению, он улыбается, гулит. | Малыш играет со звуками, вокализация используется в общении со взрослыми. Руление. | Общайтесь с ребенком так, чтобы он почувствовал, что его любят и о нем заботятся, не давайте ему подолгу кричать. Разговаривайте и играйте с ним, ведите себя естественно и доброжелательно. Не сюсюкайте с малышом, по старайтесь, чтобы ваш разговор вызвал радостную реакцию. Если ребенок никак не может ухватить игрушку, после 3-4-й попытки помогите ему, вложите игрушку малышу в руки. Гуляйте с ребенком па улице и по дому, пусть у него будут новые впечатления.

Таблица 3

Возраст 4,5—6 месяцев

Умения и навыки | Языковые навыки | Общий план действий
Учится контролировать движения головы и рук, позу, обследовать предмет указательными пальцами. Малыш часто повторяет с предметами одно и то же действие. Осваивает простые движения: доставапие, похлопывание, размахивание. Ребенок способен следить за взглядом взрослого. Захватывает игрушку, садится, старается сидеть прямо. | Ребенок часто выражает свое удовольствие голосом, выговаривает гласные звуки — “а”, “о”; согласные — “б”, “д”, “м”, “п”. Учится произносить слоги: “ма”, “ай”, “та”, “па”,“агу”, “ба”. Исчезновение вокализации в момент общения со взрослыми. | Активно разговаривайте с ребенком, повторяйте слоги, реагируйте на “речь” малыша, выражайте свою любовь. Смотритесь вместе в зеркало, играйте в игрушки, называя предметы. Учите собирать предметы в коробки. Ребенок должен некоторое время играть самостоятельно. Показывайте ребенку предметы разной величины и формы, он будет их изучать с особым интересом.

Таблица 4

Возраст 6-8 месяцев

Умения и навыки | Языковые навыки | Общий план действий
Малыш контролирует позу при сидении. Возникает реакция па чужих, незнакомых людей. Ребенок осваивает игры “Ладушки”, “Забодаю”, где выполняются одинаковые действия. Манипулирует 2 предметами, учится вкладывать предметы друг в друга. Замечает и интересуется мелкими предметами: пуговицами, крошками, перышками. Будьте осторожны — может подавиться! Играет с куклой, трогает глаза, рот указательным пальцем уверенно. Учится ползать. Узнает родных, ждет и радуется их появлению. | Развивается лепетпое говорение, учится прислушиваться к речи взрослого. Понимает интонации: сердитая, радостная, грустная. Вокализирует при игре. Произносит слоги: “ба - да -агу - а-а” в сочетании друг с другом. | Говорите с ребенком о том, что происходит вокруг в данный момент. Обращайте внимание на предметы. Побуждайте ребенка к действиям: покачай головой, похлопай, возьми, похлопай в ладоши. Рассматривайте книжки-раскладушки. Чем больше вы будете разговаривать, тем быстрее ребенок заговорит. Играйте с ребенком в “Прятки”, используя платок. Играйте в “Ладушки” и “Кыш — полетели, на головку сели”. Показывайте малышу, как включается свет, крутится ручка и т. д. Учите ребенка пить из чашки.

Таблица 5

Возраст 8 -10 месяцев

Умения и навыки | Языковые навыки | Общий план действий
В течение данного периода совершенствуется контроль позы при стоянии, ребенок делает первые шаги. Малыш все рассматривает (узоры на ковре, цветы на клеенке и т. п.). Возникают манипуляции с предметами. Катание мяча, нажимание кнопки звонка, вкладывание коробочек друг в друга, самостоятельное использование бутылочки, вращение деталей. К концу периода ребенок общается с помощью жестов, произнося определенные звуки. Откликается на свое имя. Поднимает руки, показывая: “Возьми меня”. Оживляется при посторонних. | Понимание значения некоторых слов, произношение первых слогов. Выражение эмоционального отношения своеобразным звукосочетанием. | По-прежнему, разговаривая с ребенком, произносите одни и те же слоги, фразы, небольшие стихотворения. Слова должны соответствовать действиям, которые выполняет взрослый. Когда ребенок “говорит”, попытайтесь понять, что он имеет в виду. Радуйтесь вместе произношению отдельных звуков. Научите малыша отвечать на вопрос: “Где картина?” — и смотрите в сторону картины. Показывайте глаза у игрушки. Обучайте ребенка постепенно по 5-10 минут. Вернитесь к обучению через день. Внимательное отношение, терпение, радость помогут контакту с малышом.

Таблица 6

Возраст 10-12 месяцев

Умения и навыки | Языковые навыки | Общий план действий
Увеличивается подвижность ребенка, многие дети начинают перемещаться по комнате, квартире. Пользуясь помощью взрослых, с удовольствием ходят, исследуют окружающий мир. Дети стараются обследовать все, что попадается под руку, очень любят играть с водой. Дети все ощупывают, переворачивают, подносят ко рту, опрокидывают, катают взад и вперед, бросают, просовывают пальцы в маленькие отверстия и т. д. Интерес к книгам — рассматривают и переворачивают страницы. Находят потерянные предметы. Радуются одобрению близких. Зовут на помощь. Заметно появление памяти. Машут рукой на прощание. Не любят оставаться одни. | Появляются первые слова, которые понимают только близкие. Увеличивается количество слов, которые ребенок понимает: “на” — возьми, мама, папа. | Учитесь понимать ребенка. Поддерживайте в нем ощущение любви и заботы. Говорите с малышом просто и ясно, рассматривайте картинки, рассказывайте, что нарисовано, и задавайте вопросы: “Где?” или “Покажи...”. Научите ребенка показывать на части вашего или собственного тела: иос, глаза. Также его легко научить показывать стол, лампу, цветы, картину и т. п. Необходимо как можно раньше дать понять ребенку, что для него опасно. Обеспечьте его свободное передвижение, но спрячьте вещи, которые нельзя трогать. Постепенно учите ребенка общаться с чужими людьми. Не оставляйте его надолго одного.

Таблица 7

Возраст 12—15 месяцев

Умения и навыки | Языковые навыки | Общий план действий
Ходит без поддержки, стал прямоходящим существом. Пробует разные варианты походки. Заползает вниз-вверх по ступенькам. Выполняет движения: встал — пошел — пополз. Использует расческу, посуду, зубную щетку, открывает шкафы, бросает мяч руками. Появляется память, возникают ассоциации по цвету, мягкости (киса — кошка, воротник, игрушка). Изучает вещи: открывает, закрывает. | Произносит 4—5 понятных слов. Использует согласные: “б”, “к”, “д”, “г”. Слова короткие. Произносит слова частично (мяч — “мя”), показывает жестами “нет”, “да”. Знает имена близких. Выполняет простые указания. Смеется над веселыми сценками. | Общение по-прежнему доброжелательное. Играйте в мяч, в “Звуки” (“Как говорит собачка?” — “Гав-гав”). Катайте малыша на плечах. Следите за тем, чтобы не залез на высокие предметы и не упал. Особое место игры — кухня. Внимательно наблюдайте за игрой “повара”. Учите малыша самостоятельно одеваться и раздеваться. Обучите ребенка слову “нельзя” и объясните — почему. Играя с малышом, говорите!

Таблица 8

Возраст 15-18 месяцев

Умения и навыки | Языковые навыки | Общий план действий
Понимает простую речь, ходит по кругу, возвращается назад, останавливается, чтобы поднять игрушку, карабкается на мебель. Открывает ящики, бросает мяч всей рукой. Макает в молоко сухарики. Сортирует предметы по форме, составляет пирамиду, учитывая размеры колец. Находит знакомые картинки в книжке, показывает животных на улице и дома в книжке. Меньше беспокоится, если остается один. Может мысленно воспроизвести образ человека, когда того нет рядом. | Говорит 10-20 понятных слов. Использует полные слова. Соединяет два простых слова (“баба-баба”). Составляет предложения: “Иди, пока-пока!”. Лепечет на своем языке. Понимает слова: “вниз”, “вверх”, “из”, “горячо”, “другие”. | Играйте с ребенком в пирамиду и кубики. Пусть показывает части тела. Вместе танцуйте под музыку. Играйте в “Прятки” и “Салочки”. Игра “Рожицы” — копирование вашей мимики. Рисуйте для малыша и вместе с ним. Это развивает речь и воображение. Пойте для него и с ним, особенно когда чем-либо занимаетесь. Говорите о том, что делаете. Но не говорите слишком много такой речью, за которой малышу сложно уследить. Делайте паузы. Предлагайте право выбора: “Тебе яблоко или апельсин?”. Пусть ребенок ответит. Обращайтесь к нему по имени и не старайтесь особо исправлять речь. Дети просто экспериментируют со словами.

Таблица 9

Возраст 18-24 месяца

Умения и навыки | Языковые навыки | Общий план действий
Раздумывает перед действием, понимает речь, приближенную к повседневной. Бегает, смотрит под ноги на возможные препятствия. Прыгает на месте и вперед. Ходит по ступенькам без помощи, открывает двери. Разворачивает обертки. Снимает одежду, моет руки. Строит башню из шести кубиков. Играет с листом бумаги. Мысленно представляет себе задачу, потом ее выполняет. Старается рисовать линии, кружочки. Учится рассуждать, уже способен выполнять двухступенчатые задания: “Иди, принеси кружку”. Способен гневаться: кричит, кусается, хнычет. | Говорит 20—50 понятных слов. Пытается произносить слова, состоящие из нескольких слогов. Отвечает на простые вопросы: “Что делает собачка?”. Составляет предложения из трех слов. Говорит мало, но понимает все. Любит “загадочные” слова: вертолет, самосвал, которые произносит с ошибками. Поет. | Пусть помогает вам по дому. Занимайтесь с ним гимнастикой. “Читайте” вместе книжки с картинками, время от времени оставляйте ребенка одного. Разрешите малышу переставлять мебель (стулья, ящики). Помогайте ему наводить порядок в доме. Продолжайте вместе рисовать. Побуждайте ребенка выражать свое настроение: “Тебе весело?”, “Как ты себя чувствуешь?”.


КРИЗИС 3 ЛЕТ

Капризный, упрямый, непослушный... Такую характеристику дают чаще всего детям, с которыми трудно стало справляться. Но ребенок не может оставаться одинаковым, так как его развитие предполагает необходимость перемен.

Общая и нервно-психологическая реакция ребенка формируется неравномерно. Периоды более или менее плавного развития чередуются со своего рода скачками, качественными взрывами, часто бурными и резкими.

Первый возрастной кризис у детей происходит примерно в 3 года, второй — в 6-7 лет, третий — около 13 лет.

Возраст после двух лет нередко становится возрастом необъяснимого упрямства и негативизма. Это важный момент в развитии малыша. Ребенок начинает осознавать себя как отдельного человека, со своими желаниями и особенностями. В этом возрасте у ребенка появляется новое слово “не хочу”, оно начинает довольно часто встречаться в словаре вашего бывшего ангелочка. Малыш нередко действует наоборот: вы его зовете, а он убегает; просите быть аккуратнее, а он специально разбрасывает вещи. Ребенок кричит, может топагь ногами, замахиваться на вас со злым, сердитым лицом. Таким образом малыш проявляет свою активность, самостоятельность, настойчивость в достижении желаемого. Но умения для этого еще пока не хватает. Ему начинает что-то не нравиться, и ребенок выражает свою неудовлетворенность.

Нам с вами представить себе это довольно трудно, потому что мы живем со своим “Я” и без этого себя не представляем. Но малыш под влиянием возрастающей практической самостоятельности только начинает осознавать свое “Я”. Ведь он овладевает возможностями делать без помощи взрослого множество действий, усваивает навыки одевания, еды и т. п. Внешне это выглядит так: ребенок, называющий себя раньше в третьем лице (он, она), начинает осознавать себя лицом первым: “Дай мне машинку!”.

Этот период длится обычно несколько месяцев и протекает у всех детей по-разному. И взрослые именно в это время испытывают значительные трудности в общении и взаимодействии с ребенком, они сталкиваются с негативизмом и упрямством. Дети протестуют против опеки и делают то, что заведомо запрещено. Не надо сердиться на ребенка, пытаться силой заставить его, отвечать на его крик криком или наказывать. Это может закрепить в подсознании мотивы отрицательного поведения.

Найдите в себе силы терпеливо отнестись к маленькому крикуну. Лучше постараться переключить его на другие дела, так как ребенок иногда и сам бы рад, да не может успокоиться. Например, стоит поставить его любимую кассету, включить мультфильм. Если же акцентировать внимание малыша на конфликте — это может привести к неврозам. Нужно внимательно следить за изменениями в поведении ребенка. Если вдруг он отказывается от контакта с окружающими, однообразно раскачивается или долго-долго перебирает пальцы, то нужно немедленно показать малыша психоневрологу.

Итак, кризис может обнаруживаться в противоречии, которое можно устранить, как говорится, тем же: “Не смей мыть руки!”. И ребенок сделает это с усердием, которому позавидуешь. Но кризис может проходить на грани нервного заболевания, в форме детского деспотизма — стремления проявить власть над окружающими. Ребенок требует, чтобы исполнялось все, что он хочет. А если этого не происходит, то малыш бросается на пол, сучит ногами, бьет руками, кричит. В этом выражается его бессильная злоба. Что делать в таких ситуациях? Ответ на это вы найдете в разделе “Агрессивность”.

Кризис может протекать тяжело и сопровождаться беспокойным сном, ночными страхами, недержанием мочи, заиканием. Но об этом позже.

Агрессивность

Самое главное, что стоит запомнить, — это то, что агрессивность присуща всем детям, и это нормально. В положительном смысле агрессивность помогает ребенку развить дух инициативы. Но также способна породить замкнутость и враждебность. Причина агрессивности проста: ребенок каждый день сталкивается с разочарованиями, и это раздражает его. Должно пройти время, чтобы малыш научился устранять их и отвлекаться. Ребенок часто чувствует себя подавленным в этом огромном мире, и родители, как бы ни старались, спасти его от этого не могут. Малыш наконец-то дотянулся до ручки двери, а повернуть ее и открыть дверь не хватает сил. Вот откуда и разочарование, и бессилие, а как результат — крик, отчаянный гневный протест.

Агрессивность — это реакция борьбы, поэтому, конечно, предпочтительнее, чем апатичность, вялость, хныканье, жалобы. Поэтому речь должна идти не об исключении агрессивности, а о контроле над ней. Лучший способ избежать чрезмерного ее проявления — отнестись к ребенку с любовью. Ведь часто причина агрессивности — это желание добиться любви. Но это не значит, что вы должны заласкать, избаловать малыша. Энергично умывая его, стоит ласково объяснить, зачем это нужно. И стараться разговаривать с малышом, вести себя доброжелательно и по возможности на равных, ибо от агрессивности страдают чаще всего сами дети. Ребенок злится и бросает игрушки, потому что мама не дала ему конфету. Позже ему стыдно за этот поступок, он боится из-за этого потерять любовь родителей и ...заново проявляет агрессивность — порочный круг, не так ли?

Чтобы этого избежать, необходимо помнить, что ласковое слово может снять озлобление. И воспользуйтесь приведенными ниже советами.

Если он бьет товарища по играм, уведите партнера из комнаты, предварительно пожалев его. Ваш малыш останется в одиночестве и сообразит, что так делать нельзя. Внимательно, но как бы не специально, замечайте, кто из детей начинает словесную агрессию, ибо часто она является причиной насилия. Ребенок может начать вести себя агрессивно и по отношению к взрослому, который оскорбляет, поэтому избегайте и таких взрослых.

Установите правила и не меняйте их ни в коем случае.

Станьте для малыша вторым “Я”. Напомните ему о правилах, которые вы вместе установили, и скажите: “Лучше ты мне, Саша, скажи, что тебе хочется ударить мишку и ты знаешь, что этого делать нельзя. Потому что драться нехорошо!” Чаще всего у ребенка после этих слов пропадает желание вступать в драку.

Когда ребенок поступает правильно, хвалите его. Это закрепляет положительное поведение. И хвалите не односложно: “Молодец!”, — а старайтесь сказать, что именно он сделал хорошо и почему вы довольны.

Ребенка, который ведет себя агрессивно, необходимо посадить на стул на 2—5 минут. Если же дети дерутся, то необходимо развести их по разным комнатам, но сказать, что это не наказание, а тайм-аут. Он для того, чтобы ребята пришли в себя и успокоились. Когда ребенок успокоился, спросите, понимает ли он, что может произвести плохое впечатление, хочет ли он, чтобы его хвалили, чтобы у него было много друзей, и объясните, что для этого нужно. Узнайте у ребенка, что он считает необходимым условием для того, чтобы у него было много друзей. Скажите ему, что он останется совершенно один, если будет дальше себя так вести. Но не пугайте тем, что вы откажетесь от него — это может вызвать новую агрессию. Просто покажите, что вы переживаете из-за него, огорчены.

Объясните ребенку, насколько смешны его фантазии. Можете сказать, что если все ему будут прислуживать, то это будет неинтересно, глупо и скучно, потому что все будут избегать его, так как он будет доставлять неудобства и неприятности.

Чаще всего дети агрессивны, когда устали или голодны. Не отправляйтесь в магазин, когда там большая очередь и малышу придется долго ждать. Также автобус в “час-пик” — не место для проголодавшегося малыша.

Крайний случай, когда ребенку грозит опасность для жизни или когда она угрожает кому-нибудь. Обнимите ребенка, стараясь его удержать. Это его успокоит. Но не проявляйте насилия, чтобы малыш не чувствовал, что на него нападают.

Сочините сказку, где ваш малыш будет главным героем, создавая ситуации, где ребенок ведет себя правильно и получает за это похвалу. Поговорите об этом, когда малыш спокоен, ибо если нервничает, он вас не услышит.

Малыш чаще прекращает капризничать не тогда, когда вы его об этом просите или требуете, а когда переключаете его внимание другой просьбой. Вместо того чтобы потребовать прекратить крик, попросите его подойти к вам. Ребенок сделает это без особого труда.

Вы, скорее всего, тоже раздражены. Поэтому скажите об этом малышу, чтобы он вам дал возможность прийти в себя и успокоиться. А потом уже можно поговорить.

И последнее. Помните, что ребенок не изменится в один день или ночь. Поэтому вооружитесь терпением и радуйтесь даже самым маленьким победам. Это приведет вас к успеху.

Онанизм

Во-первых, это совершенно естественно. Во-вторых, это дает им возможность лучше узнать свое тело.

Вполне нормально, если трехлетний малыш любопытствует по поводу половых органов. Он интересуется ими не меньше и не больше, чем другими частями тела. Если действия вашего ребенка ограничиваются исследованиями и не доходят до крайности, то есть он не занимается этим постоянно, то обращать особого внимания на это не следует.

Чтобы предотвратить крайности или их исправить, стоит предпринять следующее.

1. Будьте осторожны, купая ребенка. Половые органы мойте как следует, но как можно быстрее, так как это может вызвать возбуждение. Не проявляйте особого внимания к половым органам.

2. Постарайтесь понять, что происходит с вашим малышом. Некоторые дети могут заниматься этим, не осознавая того, что они делают. Нервное напряжение в данном случае вызывает онанизм. Такие дети находят в онанизме краткое удовольствие, так как не могут открыто выступить против родителей. Тот же малыш, который занят целый день, вряд ли будет заниматься онанизмом.

3. Если вы заметили, что ребенок занимается мастурбацией, не отводите руку, не угрожайте ему, не наказывайте. Постарайтесь выглядеть так, как будто вас это не заинтересовало. Малыш не должен чувствовать себя виноватым, потому что может развиться комплекс, который осложнит в будущем его половую жизнь. Лучше сказать: “Мама не хочет, чтобы ты так делал”. Просто и естественно.

4. Лучший способ избавить ребенка от этой привычки — отвлечь его новой игрушкой, интересным делом.

Подводя итог, можно сказать: не запугивайте малыша и не обращайте внимания на маленькое исследование ребенком своего тела.

Страхи

Прежде всего, стоит заметить, что страхи нормальны, они защищают ребенка от многих опасностей (прыжок с высокого дерева, горячая вода и т. д.). Но существуют и другие страхи, они либо придуманы им самим (чудища под кроватью, призраки), либо получены в течение жизни (страх перед собакой, отъезд, уход родителя и т. д.). У детей бывают различные страхи на разных стадиях развития. Существуют основные виды страхов:

1. Страх отъезда матери, отца, может проявиться с 2-3 лет. Чаще всего такому страху подвержены дети, которые зависимы от матери или отца, то есть практически не расстаются с ними. Если ребенок с раннего возраста общался с незнакомыми людьми, он более независим и менее подвержен подобным страхам. Но даже такой малыш может испугаться и после возвращения матери не отпускать ее от себя. Поэтому если вам необходимо уехать на несколько дней и заменить себя няней, пусть она проведет при вас 5—6 дней с ребенком, при этом время от времени старайтесь оставлять малыша с ней вдвоем. Начните с получаса и продолжайте увеличивать время разлуки. Малыш постепенно привыкнет к мысли, что вы всегда к нему вернетесь. Известный американский педиатр Б. Спок считает, что излишняя заботливость только усиливает страх. Также его усиливают колебания матери, которая начинает вести себя неуверенно, когда слышит крик ребенка при расставании. Не надо чувствовать себя виноватыми в том, что вы иногда покидаете своего малыша. Главное — делать это уверенно и оптимистично, стараясь заранее объяснить малышу, что расставание необходимо и оно не будет длительным.

2. В возрасте 3—4 лет ребенок начинает бояться темноты, смерти, машин и т. д. В это время воображение развивается настолько, что он способен представить себя на месте других людей и осознать все опасности, которые могут ему грозить. В таких страхах нет ничего опасного для здоровья ребенка, но помочь ему справиться со всеми воображаемыми чудовищами надо.

Если ваш малыш боится, обязательно выслушайте его серьезно и без смеха. Дайте ему убедиться, что вы хотите его понять и ему ничто не угрожает, так как вы всегда сможете защитить его ночью. Никогда не пугайте ребенка чужими тетями, докторами и т. д. Не стыдите ребенка за мелкие проступки, постарайтесь строго и последовательно избегать возможных мелких неприятностей. Пусть его жизнь будет насыщена и интересна, тогда он будет поглощен мыслями о будущем дне и забудет свой страх. Не пугайте никогда ребенка тем, что вы разлюбите его.

Если ваши сын или дочь боятся темноты, оставьте дверь в детской открытой или включите ночник. Это вряд ли помешает малышу спать.

Также в возрасте 4—5 лет возникают вопросы о смерти. Не напугайте ребенка. Постарайтесь спокойно объяснить ему, что все люди умирают, если они состарились. Но вы этого не боитесь и считаете обыденным явлением. Не забудьте при этом обнять ребенка и сказать, что вы его не покинете еще много-много лет.

В этом возрасте дети часто боятся животных, даже если они с ними раньше сталкивались. Не настаивайте, ребенок сам справится с этим страхом через несколько месяцев или дней. То же относится и к воде. Никогда не толкайте ребенка в воду, а покажите на своем примере, что вода — большое удовольствие. Любой страх побеждается действием. Человек, сидящий сложа руки, не сможет заглушить страх. Поэтому иногда помогают бег и другие подвижные игры.

Еще несколько советов о том, как победить страх.

Воспользуйтесь воображением вашего ребенка. Если он придумал себе страх, он может сделать и обратное. Успокойте малыша. Скажите ему, что если он будет осторожен, ничего плохого не случится.

Позовите на помощь плюшевую игрушку. Заяц, который сможет защитить от воображаемых чудовищ, — хороший помощник в борьбе со страхами.

Расскажите убедительно-победную историю перед сном. Например, о том, “как маленькая мышка сумела...”.

Контролируйте то, что смотрит ребенок по телевизору. Постарайтесь, чтобы он не видел сцен с насилием и запугиванием.

Соберите факты. Если малыш, например, боится молнии, расскажите ему доступно и интересно о природе этого явления. Это поможет уничтожить страх.

Составьте план. То есть если ваш ребенок боится собак, составьте вместе с ним план, как вы будете знакомиться с соседским Бобиком. И хвалите ребенка за то, что малыш четко следует намеченному плану.


ВОСПИТАНИЕ ВОЛИ У МАЛЕНЬКИХ ДЕТЕЙ

Для каждого, кто имеет детей, важно, чтобы они выросли стойкими, смелыми, волевыми. Как развить волю ребенка и с какого возраста нужно воспитывать волевые качества? Человек не рождается с сильной или слабой волей, она не передается по наследству от родителей, но ее можно сформировать в процессе деятельности. Многое в ее развитии зависит от условий жизни и воспитания. Если ребенок излишне опекаем и родители стремятся предупредить любое желание своего чада, вряд ли из него вырастет человек с твердым характером и стойкими убеждениями. Такой малыш будет избалованным и доставит родителям массу проблем.

Уже с самого раннего возраста, как только вы заметили, что ребенок начал понимать обращенную к нему речь, необходимо ставить перед ним посильные задачи и требовать их решения, конечно, в пределах его возможностей. Нельзя говорить о воле маленького человека в том смысле, какой вкладывается в понятие воли у взрослого человека. Но можно выработать зачатки волевых проявлений даже у самых маленьких детей.

Вот один из советов: не делайте за ребенка то, с чем он уже в состоянии справиться сам. Например: малыш впервые видит новую яркую игрушку и стремится достать ее. Он уже может это сделать самостоятельно, но ему нужно приложить усилия. Не спешите вручать ребенку предмет его желаний, не лишайте его возможности проявить волевое усилие. Малыш испытает больше радости, если сам достигнет цели. Самостоятельное преодоление препятствий станет источником активных действий. Конечно, возможности ребенка во многом ограничены, и очень часто он не может добиться результата. Если малыш не справляется сам, ему необходимо помочь.

Двухлетний Илюша никак не может уложить в коробку кубики так, чтобы плотно закрыть крышку. Он нервничает, начинает хныкать и звать на помощь маму. Она быстро укладывает кубики и закрывает коробку. Илюша доволен и радостно улыбается. Рада и мама — ребенок перестал плакать. Но через минуту все повторяется снова и снова, и теперь раздражается уже мама: сколько это может продолжаться, ведь ей необходимо заниматься домашними делами. Ошибка матери в том, что она все сделала за сына вместо того, чтобы показать ему, как надо сложить кубики, а потом проследить, чтобы он проделал это сам. Мальчик приучался бы самостоятельно выходить из затруднений, не обращаясь к помощи.

С раннего возраста следует учить детей самостоятельности: убирать за собой игрушки, самим умываться, одеваться и раздеваться. Ребенку, не участвующему в этом, трудно сидеть и ждать, пока его, например, оденут или разденут. Он начинает баловаться, пытается заняться чем-то в этот момент, что мешает и раздражает. Не стоит делать ему замечания, повышать голос и, тем более, шлепать ребенка. В таком возрасте трудно усидеть наместе, но он уже вполне способен сам надеть рубашку, помыть руки, причесать волосы. Решая эти непростые для себя задачи, он проявляет сосредоточенность и настойчивость, осваивает новые действия. В результате ребенок приучается к аккуратности, самостоятельности и развивает волевые качества.

Возможно, поначалу не все будет удаваться правильно, потребует вашей переделки и большего количества времени. Необходимо проявить терпение, не стоит нервничать или торопиться, иначе интерес к этим действиям у ребенка может пропасть, а в старшем возрасте, когда он привыкнет к тому, что все за него делают взрослые, потребуется больше усилий, чтобы привить ему навыки самостоятельности. Зато ваше терпение и затраченное время полностью окупятся: ребенок будет развиваться правильно, и значительно облегчится уход за ним.

Формированию организованности и волевых черт характера ребенка способствует продуманный режим и распорядок дня (см. раздел “Дисциплина и режим”).

Очень важно установить единый подход к ребенку, согласовать воспитательные усилия всех членов семьи. Разногласия между родителями в методах воспитания вырабатывают двойственность поведения ребенка, хитрость.

Никогда не следует обманывать ребенка, только в этом случае вы сможете требовать взаимной честности к себе. Часто, чтобы утешить ребенка, ему обещают игрушку, конфетку и т. д. Ребенок перестает плакать, но помнит и ждет выполнения обещанного. Взрослые же забывают об этом и не держат слова. В результате ребенок привыкает к необязательности родителей и сам приучается легко давать обещания и не выполнять их.

Не менее важно соблюдать принцип последовательности, т. е. нельзя разрешать ребенку то, что вчера было запрещено. Надо постепенно воспитывать в ребенке умение овладевать своими желаниями, приучать его сдерживаться, побеждать в себе чувства боли, обиды, страха. Все это укрепляет, тренирует его волю.

Вполне понятно, что родители стремятся всячески оградить ребенка от опасности. И в этих целях нередко, не задумываясь, запугивают его хорошо знакомыми многим фразами: “Если не будешь слушаться, придет серый волк и заберет тебя”. Или: “Если не доешь кашу, позову тетю в белом халате, она сделает тебе укол”. О последствиях этих необдуманных фраз родители не задумываются, а результаты бывают далеко не всегда положительными: ночные кошмары, страх и слезы при виде врачей и медсестер, скованность.

Важно, чтобы родители не упустили те годы жизни ребенка, когда закладываются волевые качества человека. Гораздо легче правильно воспитать ребенка, чем перевоспитывать его. Перевоспитание требует больше сил, знаний и терпения, не каждый родитель с этим справится.


ИГРА И ЕЕ РОЛЬ

Для нормального развития здорового ребенка необходимо много двигаться, заниматься, играть. Игра помогает ему познавать окружающее пространство, развивать внимание, сосредоточенность, фантазию, логическое мышление. Поэтому родителям важно помнить, что для детей игра — не только забава, а важное и серьезное дело. Постоянно требуя от ребенка тишины и идеального порядка в квартире, вы обрекаете его на безделье, скуку, капризы, а главное — затормаживаете его общее развитие. Ребенок, не знающий, чем себя занять, становится либо большим шалуном, либо вялым, малоподвижным, неловким в движениях. В итоге ему будет трудно привить устойчивые интересы, что позднее отразится на его обучении в школе. Помните: нужно уважать занятия вашего ребенка, даже если он еще совсем малыш. Отвлечь его очень легко, поэтому если он чем-то занят, не стоит прерывать это занятие ради того, чтобы накормить ребенка минута в минуту или отправить на прогулку. Постарайтесь проявить терпение и предоставьте ему немного времени, чтобы закончить свою игру. Вмешиваться в занятия малыша нужно лишь в некоторых случаях, например, если ребенок испытывает какие-либо затруднения, скажем, не знает, как обращаться с новой игрушкой.

Чтобы занятия детей были разнообразными, а силы и время правильно распределены, необходима организация взрослых. Если деятельность ребенка требует работы одних и тех же групп мышц и участков мозга, он быстро утомляется (как, например, при длительном прослушивании книги или ходьбе на далекое расстояние). При этом родителям также необходимо следить за чередованием различных видов деятельности ребенка. Конечно, взрослые должны разумно руководить играми детей. Но какие действия родителей при этом будут правильными? Как вмешаться в игру и не навредить ребенку, не вызвать его раздражения или скуки?

Если вы взяли на себя руководство детской игрой, основными требованиями к вашему поведению должны стать непринужденность, терпение, такт. Вы можете подыграть ребенку, взяв на себя одну из сюжетных ролей. При этом не забудьте придать вашему голосу соответствующую интонацию — ребенку будет интереснее, и он, наверняка, захочет подражать вам. Резко игру прерывать не стоит, поскольку дети не способны быстро переключаться. Если вам необходимо выйти из игры, постарайтесь обыграть это, например, ваш магазин закрылся на обед, или вы уехали в командировку.

Уделять слишком много внимания игре ребенка не следует, поскольку он при этом может превратиться лишь в пассивного наблюдателя. Если все время вмешиваться в игру детей, брать на себя роль лидера, а зачастую активного участника игры, ребенку ничего не останется, как слушать и смотреть на родителей, а затем лишь подражать им. В конце концов, ребенок из такой семьи постепенно привыкнет к мысли, что только взрослые все умеют делать хорошо и правильно, а сам он никогда не сможет справиться с подобным заданием. Это будет лишь развивать неуверенность в своих силах и страх перед неудачей.

Ошибочным будет считаться и такое мнение, что самое главное заключается в количестве игрушек, а уж ребенок сам сообразит, как лучше организовать игру. Детский уголок у таких родителей напоминает игрушечный магазин, в котором ребенок просто теряется от изобилия и не знает, за что взяться.

В лучшем случае такие дети просто станут коллекционерами игрушек, в худшем — будут переходить от одной игрушки к другой, ничем по-настоящему не увлекаясь, ломать их и требовать новых.

Игрушки бывают следующих типов:

1) игрушка готовая (автомобиль, кукла, мягкая игрушка и др.);

2) игрушка полуготовая, т. е. требующая доделки (кубики, конструкторы, картинки);

3) игрушка-материал (песок, пластилин, проволока и др.).

Готовая игрушка знакомит ребенка со сложными предметами, развивает воображение. Паровоз или трактор обязательно должен перевозить какие-либо грузы; куклы должны спать, ходить в гости, одеваться и раздеваться. Для детской фантазии в этих игрушках заключается большой простор.

В игре с полуготовыми игрушками перед ребенком ставится какая-нибудь задача, разрешение которой требует не просто фантазии, а дисциплины мышления, логики, понятия о соотношении частей.

Недостаток таких игрушек в том, что эти задачи более однообразны и быстрее надоедают.

Игрушки-материал — самые дешевые, но самые сложные в игре. Если ребенок может занять себя такими игрушками, значит, у него уже есть высокая культура игры и зарождается высокая культура деятельности. Такие естественные материалы как вода, песок, глина предполагают наличие творческой фантазии, позволяют детям объединяться в небольшие группы для коллективной игры. С песком можно проводить самые разнообразные операции: копать, рассыпать, придавать всевозможные формы. Тот же песок может заменить любой груз или угощения. Все эти занятия открывают широкие возможности для общего развития ребенка. Часто родители по вполне понятным гигиеническим соображениям не разрешают детям играть с песком, но этого делать, конечно же, не стоит.

Игры с водой не менее полезны. Активизирующее влияние подобных игр связано с общим тонизирующим воздействием воды и резким увеличением положительных эмоций. Дети, играющие с водой, реже запаздывают в речевом развитии. Конечно, это не означает, что вы должны немедленно организовать дома бассейн или купальню. Достаточно будет использовать для этих целей емкость с низкими краями. Дети должны получить возможность плескаться в воде, переливать ее из одного предмета в другой, купать кукол, мыть игрушечную посуду и пускать кораблики. Купание детей может превратиться из неприятной, но необходимой процедуры, сопровождающейся часто капризами и слезами детей, в интересную, занимательную игру, если вы позволите ребенку свободно позаниматься с игрушками в начале и в конце купания.

Какому же типу игрушек отдать предпочтение? Наилучший вариант — комбинация всех трех типов, но не в избыточном количестве, иначе ребенку сложно будет сосредоточиться.

Главное в детской игре — добиться того, чтобы ребенок действительно играл, сочинял, строил и т. д., т. е. был увлечен по-настоящему. Только в этом случае игра пойдет ему на пользу. Важно, чтобы он не бросался от одной игрушки к другой, не переключался на несколько задач, а доводил свою игру до конца. Ребенок должен быть хозяином в своем игрушечном мире, следить за порядком, хранить и беречь свои игрушки, а в случае поломки стараться починить их. К сожалению, дети часто ломают игрушки, из-за чего у родителей появляется негативное отношение к приобретению новых: “Пять минут поиграет, сломает и бросит”. Почему же дети ломают игрушки, и как к этому относиться взрослым? Надо ли наказывать ребенка за сломанную игрушку и отказывать за это в приобретении новой? Наблюдения психологов показывают, что ребенок ломает игрушки потому, что устает от однообразия и пресыщения.

Чаще всего это происходит с заводными механическими игрушками, поскольку с ними трудно создать сюжетную игру, они могут выполнять лишь одну функцию или однообразное действие. Первое время ребенок, конечно, смотрит на такую игрушку с восторгом, но долго быть пассивным наблюдателем надоедает, он начинает скучать и в скором времени либо забрасывает ее, либо пытается приспособить под игру с другим придуманным сюжетом, а для этого частенько приходится что-то “реконструировать”. То есть ребенок ломает игрушки из лучших побуждений или из чистого любопытства, чтобы посмотреть, а что там внутри. За это ругать его не нужно — вы можете погубить в ребенке желание к исследованиям.

Возможные причины того или иного поведения ребенка необходимо внимательно анализировать. Прежде чем наказывать за сломанную игрушку, постарайтесь выяснить, при каких обстоятельствах это случилось. Бывает, что дети, ломая только что подаренную игрушку, выражают протест против человека, подарившего ее, поэтому не стоит недооценивать детскую проницательность и остроту чувств.

Для того чтобы правильно руководить игрой ребенка, родителям полезно будет знать, что до 5-6-летнего возраста он предпочитает играть один, редко допуская участие одного-двух детей. Он охотнее играет своими игрушками, а не чужими, и в некотором смысле является собственником. Это время можно назвать временем комнатной игры, когда в большей степени развиваются личные способности ребенка. Он пока еще не умеет играть в группе, ссорится с другими детьми, с трудом находит с ними коллективный интерес. Не беспокойтесь, что, играя один, ребенок вырастет эгоистом, предоставьте ему возможность играть в одиночестве, индивидуально и не навязывайте нежеланных компаньонов. Такое навязывание приводит только к нарушению игрового настроения и привычке нервничать и раздражаться.

Постепенно, у одних детей раньше, у других позже, начинает проявляться интерес к групповой игре, к общению со сверстниками. Переход к этой, новой для него, стадии игры легче осуществить при помощи подвижных игр на свежем воздухе, вне стен квартиры. Поначалу особенно необходимой будет правильная организация подобных игр старшим, более опытным ребенком или одним из взрослых (см. приложение № 2).

Руководить групповой игрой детей труднее, поскольку они уже более самостоятельны и, к тому же, уже не всегда находятся в поле зрения родителей. Но, тем не менее, это необходимо. Вы должны внимательно изучить, в какую группу детей попал ваш ребенок, так как их влияние не всегда может быть позитивным. Во время групповых игр дети нередко ссорятся и жалуются друг на друга. Чаще всего любящие родители стремятся принять сторону своего сына или дочери, и в итоге сами ввязываются в ссору с родителями обидчика.

Если ваш ребенок вернулся домой расстроенным, со слезами на глазах, спокойно расспросите его о том, что произошло, постарайтесь представить себе реальную картину. У детей редко виновной является какая-то одна сторона. Постарайтесь объяснить ребенку, что в коллективной игре нужно быть уступчивым и искать мирные выходы из конфликтов. Желательно закончить ссору примирением вашего ребенка с противником, а не агрессией и злобой.

На всех стадиях развития игры влияние родителей имеет огромное значение. Конечно, важнее всего это влияние в самом раннем возрасте, когда, кроме родителей, у ребенка еще нет других руководителей. Но не менее важно оно и в старшем возрасте, когда от ребенка требуется уже не только умение играть, но и умение общаться с людьми. А первыми помощниками в этом должны стать самые близкие люди — родители.


ДИСЦИПЛИНА И РЕЖИМ

Нужна ли строгая дисциплина в процессе воспитания и в какой мере ее нужно применять? Как совместить родительскую любовь и строгие правила? В этом вопросе, как и во многих других, важно чувство меры или, говоря иначе, золотая середина. Рассмотрим обе крайности.

Для некоторых родителей дети являются смыслом всей их жизни или оправданием брака, поэтому они испытывают к своему ребенку (особенно если он у них единственный) чрезмерное, болезненное чувство любви и добиваются взаимных чувств к себе. Боясь потерять любовь ребенка, такие родители стараются ни в чем не отказывать ему. Сын или дочь в подобной семье, чувствуя родительскую любовь и вседозволенность, пользуются этим и становятся настоящими домашними тиранами. Некоторые дети даже угрожают матерям тем, что разлюбят их, а те готовы позволить им все что угодно, лишь бы не лишиться их любви.

Другая крайность — семьи, в которых родители злоупотребляют строгими дисциплинарными мерами, боясь избаловать своих детей. При этом одни прибегают к частым, многочисленным и далеко не всегда разумным запретам, другие, раздражаясь, переходят на крик или резкий холодный тон, третьи даже применяют физические воздействия: шлепки и порку. В таких семьях дети становятся ослабленными, забитыми и застенчивыми. Кажется, что они ожидают удара, поэтому открыты для агрессии окружающих. Возможно и обратное: дети сами делаются агрессивными и стремятся в состоянии раздражения ввязаться в драку с более слабыми. По принципу цепной реакции злость и досада распространяются дальше. И то и другое, безусловно, вредно как для детей, так и для родителей.

Для соблюдения дисциплины нельзя обойтись без запретов и ограничений, но в разумных пределах. Устанавливать запреты нужно так, чтобы ребенок четко знал, чего именно делать нельзя и что можно вместо запрещенного действия. Запреты необходимо утверждать решительно, серьезным деловым тоном, но стараясь не задеть при этом достоинства ребенка, не вызвать у него чувства горечи и обиды.

В этом вам помогут маленькие хитрости. Например, родителям будет гораздо проще произнести, а детям согласиться с безличным запретом. Тогда ребенку не на кого будет обижаться и у него не будет возможности найти виноватых. Например: “Перед обедом сладкого не едят” будет более подходящей фразой, чем: “Я не разрешаю тебе есть сладости перед обедом”.

Устанавливая запрет, родителям лучше согласиться с желанием ребенка: “Мы понимаем, что тебе очень хочется погулять еще часок. Мы бы и сами хотели этого, но нужно идти домой”.

При запрете того, что нельзя сейчас, нужно указать ребенку, как и когда это можно будет сделать в другой раз, например: “Сейчас смотреть телевизор уже поздно, а вот завтра ты сможешь посмотреть любимые детские программы”.

С какими запретами родителям приходится сталкиваться чаще всего? Большинство из них связано с ограничением физической активности детей. Всем нам часто приходилось слышать фразы:

— Не бегай!

— Не лезь — упадешь!

— Не вертись!

— Сиди смирно! и т. д.

Но ведь детям просто необходимо бегать и прыгать, лазить и скакать. Моторные функции детского организма подавлять нельзя, поскольку запрет на подвижные игры порождает у ребенка напряженность, плохое настроение и агрессивность. Детям нужно выплескивать свою “неуемную” энергию, поэтому такие запреты следует свести до разумного минимума.

Другое дело, если вы запрещаете ребенку действительно недопустимое: драться, отнимать игрушки, играть со спичками и т. д. Но нет серьезных оснований запрещать ребенку то, что тренирует его ловкость, самостоятельность, удовлетворяет его любознательность и при этом не является опасным.

Существует группа запретов, нарушение которых родители провоцируют сами. Если однажды вы показали ребенку часы, ключи и другие важные вещи, не удивляйтесь потом, что ваш сын или дочь играют с ними. Конечно, вы будете обеспокоены: часы ребенок может уронить и сломать, ключи от квартиры или машины потерять, что вызовет массу проблем. Поэтому вы поспешите тут же наложить строгий запрет на игру с такими важными вещами. Но попробуйте представить, в каком затруднительном положении окажется ваш ребенок. Он вряд ли поймет, почему вчера вы сами показали ему эти “игрушки”, а сегодня запрещаете их трогать. Запомните: те предметы, играть с которыми ребенку строго запрещается, лучше убрать из поля его зрения.

Если вы запретили что-то ребенку, нельзя отменять запрет и уступать в этом, нужно быть твердым и непреклонным, иначе у ребенка появятся основания для капризов. Важно, чтобы все взрослые в семье действовали согласованно, чтобы их методы воспитания не вызывали противоречий. Если один из взрослых разрешил то, что другой запретил, ребенок вынужден будет нарушать запреты.

В процессе воспитания вашим союзником и помощником может и должен стать режим. Прежде всего, любой режим должен быть целесообразным и разумным.

Вы должны принять что-либо за правило в вашей семье не потому, что кто-то завел его у себя, а потому, что это удобно и полезно именно для вас.

Вторым важным условием режима является его определенность. Если сегодня вы потребовали от ребенка соблюдения определенного правила, нужно требовать этого и завтра, и послезавтра.

Неопределенность делает режим бессмысленным и не приносит практической пользы в процессе воспитания. Исключения при соблюдении режима могут допускаться лишь в редких, крайних случаях, вызванных важными обстоятельствами. Нарушение режима, чем бы оно ни объяснялось, необходимо отметить, например: “Сегодня ты не сделал этого, потому что была важная причина, но завтра это обязательно нужно будет сделать”. Если же умолчать об этом, ребенок подумает, что вы забыли о правилах, значит, они не так важны, чтобы соблюдать их строго и ежедневно.

Требуя от ребенка соблюдения режима, родители должны и сами придерживаться определенных правил, подавая детям пример.

Если вы требуете, чтобы дети за обедом не читали книгу, то и сами не должны этого делать.

Существуют различные методы воспитания: разъяснительные беседы, уговоры, ласка, приказ, поощрение, наказание, уступчивость, твердость. В разных ситуациях все эти методы могут быть уместны, но не стоит злоупотреблять ими.


О НАКАЗАНИЯХ

Пожалуй, нет на свете ни одного ребенка, которому нравились бы наказания, равно как и нет таких родителей, которым было бы приятно наказывать своих детей. Но исключить из процесса воспитания воздействие на ребенка путем различных его форм все-таки невозможно. Для того чтобы наказание не принесло ребенку вреда, а, наоборот, стало полезным и способствовало бы налаживанию контакта между детьми и родителями, необходимо, все продумав, проанализировав, выбрать правильную его форму с учетом индивидуальных особенностей ребенка, одним словом, подойти к этому вопросу творчески.

Хорошие родители не спешат незамедлительно отвечать наказанием на детскую ошибку. Гораздо важнее и уместнее будет внимательно рассмотреть конкретную ситуацию, в которой был совершен проступок, понять истинные психологические причины поведения ребенка.

Часто родителям бывает полезно задержать свою непосредственную реакцию на проступок, сдержать эмоции, а иногда даже отложить или совсем отменить наказание, ведь ребенок имеет право на ошибку, слабость, несовершенство.

Порой отказ от наказания может стать очень эффективным средством воздействия. Например, если ребенок понимает, что поступил неправильно и сам сообщает об этом взрослым, то, очевидно, он глубоко переживает свою вину. В подобных случаях родителям можно отказаться от ожидаемого ребенком наказания, что само по себе уже заставит его еще раз пережить отрицательные эмоции. Но пользоваться этим методом нужно очень осторожно, оценив способности ребенка переносить эмоциональные перегрузки. Для одного подобные переживания будут полезными, для другого — слишком болезненными. Методом лишения наказания могут пользоваться те родители, авторитет которых очень силен, а мнение значимо, иначе такой метод не будет действенным. Иногда вместо традиционных строгих мер воздействия лучше использовать неожиданные действия, экспромт, что требует постоянного поиска и расширения своих знаний и представлений обо всех сторонах психики ребенка.

Как поступить, если ребенок не слушается, не выполняет ваши распоряжения, не прислушивается к уговорам? Прежде всего, подумайте, может, вы сами позволили малышу смотреть на ваше распоряжение как на нечто необязательное. Обязательность и беспрекословное соблюдение правил и требований вырабатывается путем систематического и постоянного контроля. Если же его не было, добиться быстрого результата очень трудно. Затем постарайтесь выяснить, что помешало ребенку выполнить распоряжение. Если же вы убеждены, что таких причин нет и наказание неизбежно, помните, что оно требует огромного такта и осторожности. Какие же формы наказаний можно применить в ответ на непослушание?

Физическое наказание

Одной из распространенных негативных форм наказания является физическое наказание, основанное на страхе перед болью. Значительная часть родителей традиционно считает, что физическое наказание — довольно эффективный способ воздействия на детей.

В некоторых семьях порка является основной мерой воспитания. Обычно ее применяют тогда, когда другие, более мягкие меры, такие как просьбы, уговоры, угрозы, не дают желаемых результатов. Порка действительно помогает подчинить ребенка воле родителей. Но при помощи физического наказания можно всегда достичь определенной цели и оказать влияние на кого угодно, а уж тем более, если речь идет о ребенке, т. е. значительно более слабом и практически беззащитном человеке. Именно страху перед болью и инстинкту самосохранения, а не высокой сознательности вы должны быть обязаны, когда в процессе порки наконец-таки слышите долгожданную фразу: “Прости, я больше не буду!”.

Ребенок готов в эту минуту на все, лишь бы устранить причину боли и страха. Он сразу становится покорным и послушным, но мудрых родителей вряд ли устроит подобный исход. Ведь такое воздействие не разрешает конфликт, а создает лишь иллюзию его разрешения. Даже если ребенок понимал, что виноват, порка снимает чувство вины. Он как бы расплачивается за содеянное испытанием болью и страхом. Поэтому осознавать и переживать свой проступок, делать выводы уже не будет.

Нельзя применять физические наказания еще и потому, что обычно эту форму родители выбирают, находясь в состоянии аффекта, т. е. слабого контроля своего поведения. Если ребенка обучают правильному поведению путем физического воздействия, он, почувствовав безопасную для себя ситуацию, будет продолжать позволять себе запретные действия.

Вполне естественно, что частое применение побоев будет формировать неблагоприятные черты характера ребенка. Частое применение порок может надломить волю ребенка, превратить его в покорную, подчиняемую личность, легко подверженную влияниям чужих примеров, не всегда положительных. Такие дети не смогут противопоставить чужой воле свое сознательное поведение.

Наказание и подражание

Нередко бывает, что дети, испытывая негативные эмоции в процессе физических наказаний, переводят эти эмоции на самих родителей. Ребенок начинает протитивиться всему, что от них исходит, старается вступать с ними в постоянные конфликты. Все, что бы ни сделали и ни сказали родители, воспринимается в штыки. Отрицательная модель поведения зачастую становится предметом их подражания только для того, чтобы выразить свое сопротивление и протест родителям. В резуль тате у ребенка могут возникнуть нарушенные формы поведения: агрессивность в общении, демонстративно грубое поведение, уход из дома.

Дет, которые часто подвергаются физическим наказаниям, стараются подражать родителям и используют эту модель в игровых сюжетах: наказывают своих любимых кукол, ставят их в угол, шлепают и ругают плюшевых мишек, собак, зайцев. Хуже, если агрессивное поведение проявляется и в реальном общении ре-пенка с другими детьми.

Родители для ребенка — наиболее значимые, авторитетные фигуры, по-) тому подражание их поведению фиксируется надолго. Ребенок, перенимая уют образец поведения, став взрослым, будет использовать его для воспитания своих детей. Итак, вред, приносимый физическими наказаниями, очевиден. Поэтому, если вы вес-тлкп убеждены в выборе этой формы наказания, прежде чем применить ее, постарайтесь трезво взглянуть на ситуацию со стороны: подумайте, к каким нежелательным последствиям это может привести и как отразится на формировании характера вашего ребенка в настоящем и будущем.

Лишение любви

Очень распространенной формой наказания детей в семье является лишение ребенка части родительской любви. Эта форма действует очень сильно, поэтому применять ее нужно осторожно. Она может быть как полезной, так и повлечь за собой серьезные проблемы и'для детей, и для взрослых.

Суть наказания сводится к тому, что родители меняют привычный стиль отношений с детьми. Ребенок по-прежнему продолжает получать необходимую родительскую заботу, но лишается доли внимания и проявления родительской любви. Это наказание может дать эффективные результаты только в том случае, если между ребенком и родителями существовали действительно близкие отношения, основанные на доверии, любви и взаимном уважении. Если же этого не было, то такая форма наказания результата не даст, поскольку ребенку нечего будет терять.

Такой метод воспитания нужно применять, учитывая возраст ребенка и индивидуальные черты характера. Чрезмерно чувствительный, легко ранимый малыш может испугаться, что родители перестали его любить. Если же ребенок поверит в это, наказание следует считать вредным, неподходящим для него. В раннем возрасте дети очень чувствительны к эмоциональному состоянию взрослых.

Этим можно воспользоваться при наказании, но не следует превышать уровень беспокойства и тревоги ребенка. Часто применение подобных форм наказания может оказать неблагоприятное воздействие на его психическое развитие.

Лишать детей родительской любви можно только на очень короткое время. Абсолютно недопустимым наказанием является уход родителей из дома или угрозы, что мама может уйти и оставить ребенка одного. Это может вызвать развитие устойчивых страхов, нарушение контактов с окружающими.

Отказ или отсрочка удовольствий

Эта форма наказания ограничивает поведение ребенка. Например, можно отказать ему в возможности пойти в театр, цирк, зоопарк, запретить общение с товарищами, лишить возможности играть с любимыми игрушками, то есть отказать в привычных удовольствиях. Подобные методы воздействия примитивны, но часто ошибочны.

При использовании этого метода можно добиться положительного результата только в том случае, если сам ребенок считает это наказание справедливым и согласен с ним. Но в большинстве случаев все бывает наоборот, и дети воспринимают наказание как несправедливое. Они не видят связи между своим проступком и вынесенным наказанием, поэтому начинают негативно относиться к родителям, считая их виновными. Даже если ребенок попросил прощения, это не всегда означает, что он осознал свою вину. Он лишь надеется, что родители отменят назначенное наказание.

Если вы пообещали малышу вместе провести время, погулять где-то, таких удовольствий лишать его не следует. Эти минуты будут полезны и вам, и вашим детям.

Лучше подумайте о каком-то другом способе наказания.

Конечно же, в целях наказания нельзя лишать детей того, что необходимо для их полноценного развития: еды, прогулок на свежем воздухе, игрушек и общения с другими детьми.

В целях наказания можно воспользоваться следующим правилом, которое должно распространяться на всех членов семьи (если это возможно): насорил в комнате — убери за собой сам; порвал или испачкал одежду — постирай и почини. С подобными требованиями детям трудно не согласиться, поскольку они справедливы. Но если эти требования предъявляются только к ребенку, однажды он может сравнить свои обязанности с обязанностями взрослых и возмутиться. Поэтому родителям нужно продумать и установить только те требования, которые они сами способны выполнить.

Коллективное осуждение

Есть семьи, в которых каждый поступок ребенка обсуждается и оценивается, притом чаще негативно. Для этой цели происходит негласное объединение взрослых и создается как бы судейская комиссия. Подобный подход к воспитанию детей вызван желанием родителей, а если есть — бабушек и дедушек — вести единую линию поведения по отношению к ребенку.

Конечно, такой метод можно допустить, но нечасто и по поводу особо тяжелого проступка, который действительно необходимо обсудить на так называемом семейном совете. Но если поводы незначительны и объединение родителей по этим поводам происходит довольно часто, в сознании ребенка могут появиться мысли об одиночестве, он почувствует себя отвергнутым и ненужным и может привыкнуть к постоянному ощущению вины по любому поводу. Это может нарушить контакт ребенка с родителями и привести к эмоциональным срывам.

Привлекать отца или других членов семьи к обсуждению поведения ребенка можно только в особых случаях, поскольку для чувствительных детей формой наказания может стать сам факт, что о проступке ребенка известно всем близким в семье. Иногда действенным является обещание матери или отца не сообщать никому о провинности ребенка, давая ему тем самым возможность исправить свою ошибку. В разговорах о проступках и наказаниях ребенка следует быть осторожным и тактичным. Чем старше ребенок, тем с большей осторожностью нужно подходить к этому вопросу. Не стоит о конфликте с ребенком говорить родственникам и знакомым, пытаясь призвать их па помощь. Таким поведением родители показывают, что сами они не в силах справиться с решением проблемы, и теряют свой авторитет в глазах ребенка.

Бранные слова

Хотите вы того или не хотите, но рано или поздно наш ребенок непременно услышит бранные слова, даже если вы сами и ваши близкие родственники и друзья никогда их не употребляете. Детей невозможно изолировать от общества и выращивать как комнатные домашние растения. Вели же вам по и удавалось до определенного момента (до начала посещения дстского сада, школы или других детских заведений), тем хуже для ребенка, поскольку ему сложнее будет адаптироваться в новых для него условиях. Если вы сами хотя бы изредка допускаете в своем лексиконе бранные слова, ребенок, скорее вест, услышит их от вас и, будьте уверены, обратит на них внимание хотя бы потому, что для него они новые.

Конечно, поначалу он не будет понимать значения тгпх слов, но заинтересуется ими и попытается повторить. Будьте спокойны — это вполне нормально. Скорее, беспокойство должно вызывать обратное — если ваш ребенок до 6—7 лет ни разу не произнес бранных слов. Это означало бы, что он не слышит и не воспринимает, что говорят окружающие.

Какова же должна быть реакция родителей па бранные слова, случайно попавшие в детский лексикон'? Наказать ребенка (делать вид, что не обращаешь внимания'? Поговорить и объяснить'?

Ругать, стыдить и наказывать ребенка в таких случаях не нужно, поскольку он еще не знает их значения, не понимает, что это плохо, и уж, конечно, не догадывается, что за это могут отругать или наказать.

Делать вид, что вы не услышали бранных слов, произнесенных в присутствии ребенка, можно только в том случае, если вы уверены, что он действительно не обратил на это внимания, например был чем-то занят. В таких случаях акцентировать внимание ребенка намеренно не следует.

Но если ребенок сам произнес их, ваша реакция просто необходима. Лучший способ воздействия — откровенный разговор-разъяснение. Постарайтесь, чтобы он понял, что употреблять в речи бранные слова неприлично. При этом ваш тон должен быть спокойным, добродушным, ни в коем случае не раздраженным.

Если же вы покажете, что шокированы и возмущены, ребенок может повторять эти слова специально, чтобы подразнить, позлить вас. Поэтому ласковое обращение будет для него неожиданным и обескураживающим и только притупит его желание вывести вас из себя.

У некоторых родителей бранные слова, произнесенные ребенком, вызывают невольный смех. Постарайтесь сдержать свои эмоции, так как стоит вам один раз отреагировать на брань смехом, ребенок будет воспринимать его как знак одобрения и поощрения (если родителям смешно, значит, это им нравится) и будет стараться вызвать ваш смех снова и снова. И наконец вы забеспокоитесь: вдруг это войдет в привычный лексикон ребенка и закрепится в речи?

Но пресечь эту привычку теперь уже будет сложнее, поскольку ваша реакция вдруг, по непонятным для ребенка причинам изменилась. Поэтому она должна быть последовательной и сдержанной.

Если же вредная привычка закрепилась, это является показателем неблагополучной обстановки в семье, что скрывает более сложные проблемы.

Ребенок таким способом пытается отомстить за свои несчастья. В благополучных семьях, с нормальным воспитанием и хорошими теплыми взаимоотношениями между детьми и родителями, употребление ребенком бранных слов будет явлением временным и быстро проходящим.


ПОХВАЛА И ПООЩРЕНИЕ

Воздействовать на формирование характера, нормальных психологических качеств ребенка можно, разумеется, не только при помощи наказаний. Эффективность наказаний будет выше, если они применяются редко, неожиданно и на фоне поощрений. Главное внимание родители чаще уделяют исправлениям слабостей и несовершенств в поведении ребенка. Гораздо приятнее и результативнее и для детей, и для родителей воспитание при помощи проявлений положительных эмоций, поощрений. А запреты, замечания и наказания должны стать крайними мерами.

Некоторые родители намеренно не замечают успехов и достоинств ребенка, боясь похвалой избаловать его. Но в процессе воспитания важно как наказание, так и поощрение, хотя взрослые часто не видят повода для похвалы ребенка. Если он хорошо себя ведет или научился чему-то новому, обычно это воспринимается как что-то естественное, не требующее поощрений. К тому же считается, что для похвалы ребенка родителям не требуется особых знаний и умений. Но это не всегда так. За что же и как нужно хвалить ребенка?

Похвала за усилие

Любое совершенное ребенком усилие, попытку достичь цели необходимо отмечать и поощрять. Не важно, к каким результатам он пришел, главное — отметить старание, верный нравственный поступок, поскольку для некоторых детей достижение даже невысоких результатов требует приложения больших усилий. Оставить это без положительной оценки нельзя. Тот факт, что вы оценили, пусть небольшое, достижение ребенка, принесет ему ощущение успеха, радости, удовлетворения от проделанной работы, что уже будет являться наградой.

К сожалению, родители не всегда правильно используют поощрения, действуют по логике естественных последствий: убрал игрушки — вот тебе шоколадка, получил “пятерку” — получи деньги на развлечения и сладости. В результате ребенок привыкнет выполнять какую-либо работу или стремиться к достижению цели только если за этим последует вознаграждение.

Но подобное вознаграждение не всегда может оказаться под рукой, а негласные правила, установленные между вами и ребенком, будут этого требовать.

В качестве награды нельзя освобождать ребенка от выполнения домашней работы, иначе он будет воспринимать любой труд как нечто неприятное и будет лишен радости от хорошо выполненного дела. Он не должен думать, что важнее конечный результат, а не средство его достижения. Иначе внешнее поощрение будет важнее чувства внутреннего удовлетворения, получение награды — важнее радости от процесса преодоления трудностей.

Как же хвалить ребенка, чтобы он радовался не награде за выполненную работу, а самому процессу ее выполнения?

Необходимо подчеркивать, усиливать его радость от преодоления трудностей, это будет вдохновлять его, вселять уверенность в своих силах и способностях, вызывать желание достичь новых результатов.

Каким же образом можно поощрять ребенка, если не подарками и не освобождением от неприятных обязанностей? В качестве поощрения можно поручить ему выполнение почетной обязанности. Например, полить цветы или помыть не очень грязную посуду.

Для ребенка это будет являться серьезной игрой, ответственным поручением, которое обычно выполняют взрослые, но теперь доверили ребенку. Он наверняка постарается оправдать это доверие, чтобы почувствовать себя “как большие”.

Со временем эти поручения можно заменить другими, более сложными, которые с удовольствием выполнят дети, если вы правильно подводили их к этому, т. е. в назначении дополнительных обязанностей видели не меру наказания, а меру привилегированного поощрения, например, разрешили ребенку пользоваться домашними бытовыми приборами (пылесос, магнитофон и др.).

Также возможно поощрение путем расширения прав ребенка. Но прежде родители должны решить, доступны ли они детям данного возраста. Поощрять излишне “взрослые” права ребенка тоже не следует. Главное — добиться, чтобы этот метод повышал чувство личной ответственности и самоконтроля, утвердил те успехи, которых он уже достиг. Поощрением также может быть и благодарность.

Родители должны замечать проявленную детьми душевную чуткость, доброту к близким, высоконравственное поведение в сложной ситуации. Это необходимо для нормального развития ребенка.

Ласка, поцелуи, поглаживания в разумных количествах (не заласкивание и захваливание без учета действительных достижений) допустимы в качестве поощрений и одобрений в любом возрасте с учетом индивидуальных взаимоотношений. Перехваленный ребенок будет стараться избегать решения сложных задач, стремиться получать похвалу какими-то иными путями, ему будет трудно приспосабливаться к жизни вне семьи.

Учитывайте индивидуальноеть!

Выбор метода поощрения зависит от возможностей, возрастных рамок и индивидуальных качеств конкретного ребенка. 11ри этом нужно объективно учитывать его психическую индивидуальность, тип нервной системы, темперамент и уже -приобретенные личностные черты. Какие же существуют основные пшы личностей и какие формы поощрения будут для них наиболее приемлемы?

Первый тип представляет собой нерешительных и боязливых детей. Они охотнее действуют не в одиночку, самостоятельно, а под руководством взрослых или более уверенного, умелого ребенка. Дети этого типа склонны волноваться даже по незначительным поводам, переживать, справятся ли они с порученным заданием.

Успешно выполнив какую-то работу, они стараются заметить, что другие сделали бы это лучше. Эти дети стараются выбрать более легкую работу, опасаясь неудачи, и часто нуждаются в направляющем воздействии.

Таких детей просто необходимо хвалить и поощрять. Их достижения, даже незначительные, нельзя оставлять без внимания. Это будет внушать им чувство уверенности в собственных силах. Но при этом нужно учитывать возможноcти ребенка, бы не переутомить его частыми требованиями. К таким детям можно применять даже опережающую похвалу, чтобы укрепить в них уверенность при выполнении задания.

Дети второго типа аккуратны и ответственны до педантизма. Им хочется выполнить любое дело с максимально возможным результатом, ошибки для них не допустимы, а если такое случается — это повод для глубоких переживаний. Такие дети стараются выбирать самые сложные задания и редко признаются себе, что нс способны справиться с ними.

Ребенок этого типа будет требовать достижения высоких результатов нс голыш от самого себя, но и от других. Он может затратить массу стараний и усилий для тщательного выполнения любой работы. Однако нс всегда способен отделить главное от второстепенного, поэтому часто не добивается тех результатов, какие были запланированы.

Таких детей тоже следует больше хвалить, но не только при достижении повышенных результатов. Похвала для них будет полезнее на всем протяжении работы, чтобы помочь осознать основной смысл дела, его глубину. Подбадривать и хвалить надо даже тогда, когда что-то нс удалось, но были совершены попытки, усилия для выполнения задания. Опережающую похвалу к таким детям применять нс следует, поощрять надо лишь за конкретно совершенное дело.

Третий тип —- дети, уверенные в себе. Им многое удается без особого труда. Другим для достижения тех же результатов потребуется больше сил и стараний. Поощряя таких детей, нужно опасаться, что уверенность в себе может перерасти в самоуверенность, постоянную потребность в успехе. Длительные и целенаправленные усилия могут стать для ребенка обременительными. Кроме того, достижения других, не столь значительные, он может обесценивать, относиться к ним с иронией и даже презрением. Если вы заметили, что подобное поведение свойственно вашему ребенку, хвалите его только за то, что стало результатом серьезного усилия, а особенно за помощь, оказанную им другим детям. Старайтесь поощрять любую его попытку порадоваться чужому успеху.


ДЕТСКИЙ САД

Насколько необходимо отдавать ребенка в детский сад? Нахождение ребенка в детском учреждении имеет немалое значение. Конечно, для многих родителей это удобно, поскольку на время можно освободиться от забот о ребенке, заняться собой, домашними делами, поисками работы. Но если родители отдают сына или дочь в детский сад только для того, чтобы освободиться от них, рано или поздно это непременно проявится в ваших взаимоотношениях. Если вы имеете возможность присматривать за ребенком сами и вас беспокоит лишь то, сыт ли ваш малыш, одет, обут, ухожен, большой необходимости в детском учреждении не будет. Но детские сады существуют далеко не только для этого. У большинства родителей желание отдать ребенка в детский сад вызвано другими причинами.

Городская жизнь в маленьких тесных квартирах часто ограничивает возможность общения детей друг с другом. Далеко не всегда родители могут найти удобное, безопасное, оборудованное место для детских игр. Это приводит к изоляции детей, что лишает их одного из самых важных факторов развития — общения со своими сверстниками. В детском саду ребенок попадает в группу детей своего возраста, учится общаться с ними, привыкает к коллективу. Также он приобретает в детском саду необходимые умения и навыки, которые многие родители в силу различных причин дать своим детям не могут. Ребенок, посещающий детский сад, не только готовится к школе, но и легче потом адаптируется в новом, уже школьном детском коллективе. Итак, детский сад имеет, безусловно, положительное влияние на развитие маленького человека. Теперь, когда вы приняли решение отдать ребенка в детский сад, вам понадобятся некоторые рекомендации, которые помогут малышу адаптироваться, безболезненно влиться в новый круг общения.

Наиболее подходящим для этого события возрастом является возраст не менее двух лет. Если ребенок младше, он еще очень тесно привязан к семье и родителям. Постарайтесь заранее подготовить его к посещению детского сада, подробно расскажите ему об этом. Если будет возможность, отведите туда ребенка заранее, чтобы он смог получить свое собственное представление о детском саде и ожидал этого события, испытывая положительные эмоции, а не воспринимал как неожиданность или неприятную необходимость. Не нужно делать из этого события проблему, ваше беспокойство легко передастся ребенку и может вызвать протест или стать поводом для постоянных переживаний, волнений и даже слез.

Можно внушить малышу, что посещение детского сада — это привилегия, которую нужно заслужить, и тогда он охотно и без осложнений отправится в садик. Если у ваших знакомых есть дети, уже посещающие детский сад, причем охотно, дайте им возможность пообщаться с вашим ребенком, наверняка он услышит от них много интересного о том, как там проводят время дети. Возможно, после этих разговоров ваши сын или дочь загорятся желанием почувствовать себя “большими”, а значит, имеющими возможность ходить в детский сад.

В первый день посещения детского сада постарайтесь не уходить сразу, побудьте с ребенком какое-то время, понаблюдайте за ним, убедитесь, что ваше отсутствие не вызовет у него беспокойства, страха и слез. Лучше, если ребенок сам отпустит вас. Но этого может не случиться, особенно в первый день. Даже если вашему малышу удалось отвлечься чем-то, найти интересную игрушку или познакомиться с кем-то из детей, он время от времени будет искать вас глазами, чтобы убедиться, что вы не ушли. Такое поведение нормально и вполне объяснимо, ведь малыш впервые расстается с домом, с вами, впервые должен остаться с чужими и незнакомыми людьми.

Ни в коем случае нельзя обманывать ребенка и уходить тихо и незаметно, пока он ненадолго отвлек от вас свое внимание. Если вы поступите таким образом, это вызовет глубокие переживания, возможно, его истерику, может его сильно травмировать. А главное — это вызовет серьезные проблемы в ваших будущих взаимоотношениях. Ребенок поймет, что вам нельзя доверять, что вы можете обмануть его, предать, бросить. Ваш необдуманный поступок может лишить вас детского доверия и вызвать у него страхи, преодолеть которые будет возможно только при помощи детского психолога. Поэтому если ребенок не отпускает вас, не нужно травмировать его психику и добиваться немедленного результата. Помогите малышу постепенно привыкнуть к детскому саду.

Поначалу, если ребенок очень привязан к вам, заберите его домой через час-два. На следующий день продолжительность посещения можно увеличить, и только потом попытаться оставить его одного. При этом вы должны твердо пообещать ему, что непременно вернетесь за ним. Уже через несколько дней ребенок должен адаптироваться и посещать детский сад без особых затруднений.

Если же вы замечаете, что он с большой неохотой отравляется в детский сад, возможно, причиной этого являются проблемы другого рода. Может, ребенку не нравятся воспитатели, слишком строгие и требовательные, или возник конфликт с кем-то из детей. В крайнем случае, стоит подыскать для него другую группу или сменить детский сад. Но для того чтобы таких осложнений не произошло, нужно со всей серьезностью и тщательностью подойти к вопросу выбора детского сада. Решая, в какое детское учреждение определить ребенка, особое внимание обращайте не на внешний вид и красоту интерьера. Понаблюдайте за детьми, постарайтесь определить, нравится ли им здесь,

довольны ли они. В благоприятной обстановке дети чувствуют себя естественно, раскованно, а значит, много шумят, смеются, подвижны и активны. Если же это не так и отношения между детьми вызывают подозрение, лучше продолжить поиски и остановить свой выбор на другом заведении. Но не заставляйте ребенка слишком часто менять садики — это вызовет ненужные волнения и переживания. Лучше не делать этого вовсе.

Оформляя малыша в детский сад, не забывайте: каким бы хорошим дополнением вашему дому он ни был, он не заменит ему семью и общение с вами. Поэтому постарайтесь, чтобы между жизнью ребенка в детском саду и дома сложилась непрерывная связь. Для этого дома вы можете предлагать ему такие же интересные занятия и развлечения, которые особенно нравятся ребенку в детском саду. Разрыв между детским садом и домом можно сделать не столь ощутимым, если вы будете иногда приглашать в гости его друзей по группе. Если вы хотите расспросить ребенка о том, как он проводит время в садике, задавайте ему точные вопросы. На вопрос: “Что ты сегодня делал?” — не ждите подробного рассказа.

Скорее, вы получите односложный ответ. Постарайтесь дать почувствовать ребенку, что жизнь детского сада вам близка и понятна, тогда он сам будет делиться с вами яркими впечатлениями. А они должны быть непременным условием при общении и игре со сверстниками. В этом и состоит главное назначение детского сада.


ЧЕМ ОТЛИЧАЕТСЯ МАЛЬЧИК ОТ ДЕВОЧКИ?

Ребенок знает, мальчик он или девочка, уже к 1,5—2 годам, но он не знает, почему это так. Некоторые дети даже считают, что половая принадлежность — явление временное и может меняться. В 2,5 года дети знают свои половые органы и, раздетые, могут играть с ними, проявляют интерес к обнаженным людям. Дети 3 лет и старше задают вопросы о различиях полов, спрашивают, откуда берутся дети. Все эти вопросы связаны с естественным детским любопытством, с желанием это любопытство удовлетворить и ни в коем случае не должны вызывать у вас чувство беспокойства. Такие вопросы вовсе не сигнализируют о повышенном интересе ребенка к проблемам пола. Но это и не означает, что эти вопросы нужно оставлять без ответов, избегать разговоров о различии полов, тем более запрещать детям спрашивать о том, что вызывает их интерес, стыдить их и заставлять краснеть.

От этого детское любопытство не исчезнет, просто ребенок будет более скрытным, замкнется в себе и либо будет пытаться самостоятельно, без ваших разъяснений исследовать незнакомые для него вещи, либо со временем найдет другой источник информации, возможно, не самый лучший. Особенно недопустимы наказания за сексуальные проявления, поскольку это может выработать отношение к сексуальности как к явлению постыдному и наказуемому, что может сказаться на всей последующей жизни. Так что будет правильнее и полезнее для вас и для ребенка своевременно и в меру допустимых для понимания возможностей откровенно и спокойно поговорить с ним.

Бесспорно, мы можем дать ребенку правильное представление об отношении полов только если сами не заблуждаемся на этот счет. Отвечая на детские вопросы, взрослые не должны стыдиться разговоров на эту тему, не должны лицемерить или обманывать. Передать детям свое отношение к вопросам пола, необходимые сведения для удовлетворения их любопытства можно только в том случае, если эмоциональная атмосфера семьи, в которой они растут, будет здоровой и нормальной. Вряд ли ребенок станет прислушиваться к родителям, если находится с ними в постоянном конфликте.

Необходимые сведения о поле ребенок должен получать тогда, когда у него возник интерес, ни в коем случае не нужно подавлять детскую любознательность. Ответы родителей должны быть немедленными, краткими, правдивыми и понятными для детей. Не стоит недооценивать ребенка и надеяться, что он не заметит беременных женщин на улицах, обнаженных малышей на пляже, одного из родителей в сауне и т. д. Ложь в ответах на детские вопросы, связанные с половыми различиями, не так невинна, как может показаться на первый взгляд. На вопросы, связанные с появлением детей, родители традиционно отвечают про аистов или капусту. Но городские дети, никогда не видевшие аистов, наверняка захотят посмотреть, как это происходит, или, возможно, сами пожелают найти на капустной грядке малыша. Конечно, ложь родителей можно продолжить и дальше, серьезных затруднений это пока не вызовет. Но что вы ответите ребенку, когда он узнает обо всем из других источников? Признаваться во лжи будет гораздо сложнее, чем сказать правду сразу, к тому же последствием может стать недоверие к вам ребенка и дальнейшее осложнение отношений. Ответ: “Купили в магазине”, — также нередко приходит на помощь родителям. Но для части детей это может обернуться тревогой и страхом, что за плохое поведение их могут, подобно бракованной вещи, отправить обратно в магазин. Некоторые родители прямо пугают детей: “Отдам тебя обратно, а себе возьму другого — хорошего— ребенка”.

Есть и не совсем удачные попытки родителей рассказать правду: “Дети растут у мамы в животике, а потом в больнице животик разрезают и достают ребеночка”. Но дети дошкольного возраста, как правило, боятся медицинских процедур, и если вы ждете второго ребенка, такой рассказ может вызвать у них панический страх за жизнь и здоровье мамы, переживания, что маме будет больно, поскольку дети уже хорошо знают о болезненности порезов и уколов.

Детские вопросы разнообразны и часто неожиданны, но отвечать на них необходимо, причем непринужденно и убедительно. Дать готовый рецепт на все случаи невозможно. Как и в какой форме вы расскажете об этом детям — решать вам, но нужно учесть, что не следует углубляться в подробности и слишком распространяться на эту тему. Да ребенок и не ждет этого. Главное — ваш ответ должен быть кратким и доступным для понимания.

Нередко взрослые считают, что ребенок еще мал и не может чего-то понять. Это так, но он пытается понять, и это надо не только учитывать, но и поощрять. Ребенок должен постепенно накапливать необходимый для более глубокого понимания опыт. Держать ребенка “под колпаком” нельзя, да и не получится, поскольку он не может быть изолирован от общества.


ВТОРОЙ РЕБЕНОК В СЕМЬЕ

Чтобы как можно меньше травмировать ребенка и связи с появлением у него младшего братика млн сестренки, необходимо заранее подготовить его к этому.

В большинстве случаев старший ребенок с появлением малыша лишается части родительского внимания. Порой родители, понимая, что это событие неизбежно вызовет рсвносп. ребенка, пытаются смягчить его рассказами о том, что теперь у нею будет с кем играть, будет интереснее и веселее вдвоем. Возможно, ваш ребенок поверит вам и даже будет с нетерпением ожидать, когда же это случится. Но после рождения малыша он обнаружит, что новорожденный совсем не приспособлен к совместным шумным играм, которые обещали ему родители, что он больше плачет, чем смеется, и к тому же теперь мама и папа заняты только им одним. Конечно, ребенок почувствуем себя обманутым и в порыве ревности спросит у вас: “A когда вы oтвезете его обратно?”. Возможно, после такого вопроса вы будете слегка растеряны.

Как же распределить ваше внимание и любовь, таким образом, чтобы не обделить старшего, чтобы не вызвать ею ревносчь и ощущение ненужности, покинутости? А также как должным образом ухаживать за малышом, совершенно беспомощны*! без вас? Ожидать большой сознательности от старшего в noi период не стоит, скорее наоборот, он будет постоянно стараться отвлечь вас от новорожденного, специально придумывать и создавать ситуации, при которых будет требоваться ваша помощь, чаще, чем раньше, капризничать.

Как же избежать серьезного конфликта в данной ситуации? Не стоит на какое-то время отправлять ребенка к бабушке. 'Jio даст ему повод думать,4 что вы разлюбили его и решили заменить другим малышом. Ухаживая за новорожденным, постарайтесь по возможности привлекать к лому и старшею ребенка. Не нужно удалять его из комнаты в то время, когда вы пеленаете, кормите или купаете малыша. Старшему ребенку вполне можно доверить покачать его в кроватке или коляске, дап> соску, погремушку. Позвольте ему почувствовать ответственность за маленького. Предпочитать комфорт старшего покою малыша также не следует Если новорожденный не получает должного внимания, это даст основания старшему ребенку думать, что он любимчик родителей и превратится со временем в домашнего тирана. Чтобы урегулировать эту проблему, родителям потребуется терпение, воображение и изобретательность.


КАК НАУЧИТЬ РЕБЕНКА СПОКОЙНО ЛОЖИТЬСЯ СПАТЬ

Многим родителям довольно часто приходится сталкиваться с немалыми трудностями, укладывая детей спать. Почему дети с большой неохотой, капризами, а порой и со слезами отправляются в кровать? Даже если ребенок устал, глаза его слипаются, и он засыпает на ходу, он предпочтет заснуть где угодно, там, где застанет его сон, по сам, по собственному желанию, не пойдет спать. Нужно понять, чем является сон в понимании ребенка.

Подготовка ко сну прекращает все интересные занятия, игры, которые ему гак нравятся, это значит прервать общение с другими детьми или с родителями, которым не нужно идти спаи, и которые могут еще чем-то заниматься. Отправиться спать означает для ребенка оказаться одному в темной, страшной комнате, где ему, возможно, померещатся разные ужасные и пугающие чудища или приснятся кошмары. Да разве вы сами забыли, как это было в детстве, как не хотелось вам ложиться спать, а чувство обиды и несправедливости переполняло ваше детское сознание? Да, понять ребенка все-таки можно, но как же быть? Неужели позволить ему не спать всю ночь? Конечно же, нет. Надо научить его принимать это как необходимость, как должное, с чем не спорят.

Не нужно подолгу уговаривать ребенка, вы тем самым только избалуете его и позволите командовать вами. Не нужно обещать подарки и другие награды за то, что он без капризов отправится спать. Эта проблема встает перед вами ежедневно, поэтому, приучив ребенка к поощрениям, вы будете вынуждены постоянно выдумывать новые стимулы для него. Не создавайте себе проблем, не допускайте подобных “сделок” с детьми. Все равно ни один малыш ни за какие подарки не отправится спатьс удовольствием. Если вы теряете терпение и принимаетесь за более строгие меры, будьте уверены, что ребенок подчинится вам, ведь ничего другого ему не останется. Но это не гарантирует вам полного успеха, и, скорее всего, ребенок вряд ли поймет необходимость сна, а просто будет думать, что у него строгие и требовательные родители, вернее, они становятся такими злыми только тогда, когда приходит время ложиться спать.

Конечно, мы не хотим, чтобы дети думали о нас так плохо. Но ведь совсем не нужно пытаться заставить детей полюбить время отхода ко сну. Главное — научить ребенка привыкнуть к этой необходимости, и тогда проблема будет решена. Чтобы не возникло серьезных осложнений, эту привычку нужно вырабатывать постепенно и уже на первом году жизни ребенка. Постарайтесь как можно скорее поместить его в отдельную комнату и научите засыпать без света. Если же ребенок боится темноты, сделайте неяркое освещение, но не сидите с ним до тех пор, пока он не заснет, иначе он просто не будет отпускать вас и вы будете вынуждены каждый вечер часами просиживать у его кроватки, ожидая прихода сна, а такая возможнрсть бывает далеко не всегда. Если вы не научили этому ребенка с самого раннего возраста, будет намного сложнее.

Можно придумать какие-то простые действия, выполнение которых будет сигнализировать о том, что пора ложиться спать. Например, вы задвигаете шторы, готовите постель для сна, заводите будильник. Уже по этим сигналам ребенок молча поймет, что нужно готовиться ко сну.

Конечно, нет необходимости доказывать, что при этом вы должны быть последовательными. Если вы хоть раз отступили от правил, ваши действия будут бесполезными и малыш поймет, что после этого не всегда нужно ложиться спать. Можно разрешить ребенку засыпать с любимой игрушкой (лучше с мягкой) и перед сном попросить его, чтобы он убаюкал ее или показал пример, как надо засыпать. Этот элемент игры поможет ему не чувствовать себя так одиноко.

Объясните ему, что все его друзья уже легли спать и заснули, расскажите, что вы сами, когда были маленькими, тоже ложились спать в это время. Ласково пожелайте ребенку спокойной ночи и приятных красивых снов, скажите, что вы в соседней комнате, чтобы ребенок не волновался.

Бывает, что дети просыпаются ночью сильно взволнованными. Быть может, им приснился плохой сон. Дети не умеют еще отличать сон от действительности, поэтому неприятные сновидения тревожат их" гораздо больше, чем нас. Если ребенку приснился плохой сон, разбудите его, зажгите свет, возьмите малыша на руки и успокойте. Поговорите с ним, отвлеките от неприятных мыслей, чтобы у него не возникло неприязненного отношения ко сну. Окончательно эта проблема будет разрешена не раньше, чем ребенку исполнится пять лет. Если вы отнесетесь к трудностям, связанным с отходом ко сну, с пониманием и терпением, ваши дети не только привыкнут нормально относиться к тому, что надо ложиться спать, но и научатся соглашаться с тем, что противоречит их желаниям, хотя и необходимо. Дети не будут при этом испытывать разочарования.


КАК НАУЧИТЬ РЕБЕНКА ЕСТЬ

Обычно принятие пищи доставляет удовольствие как взрослым, так и детям. Но, несмотря на врожденный аппетит, так бывает не всегда. Однажды вы можете заметить, что ваш ребенок отказывается от еды и даже выражает отвращение к пище, которую вы ему предлагаете.

Конечно, такая ситуация вызовет ваше беспокойство, заставит тревожиться, возмущаться и даже выходить из себя. Многие родители начинают выдумывать разные уловки и ухищрения, чтобы любой ценой заставить ребенка поесть. Кто-то разыгрывает целые спектакли с участием всех членов семьи, другие превращают обеденный стол в поле битвы с детскими слезами и родительскими угрозами разного рода. Есть и такие, которые обещают за съеденный завтрак или обед какое-то приятное вознаграждение. Все эти методы будут неверными, даже если поначалу и казались эффективными.

Что же происходит с детьми, когда их заставляют есть насильно? Время приема пищи становится для них настолько неприятным, что вызывает потерю аппетита, а это начинает беспокоить родителей еще больше. Их дальнейшие неправильные действия только осложняют ситуацию. Дети начинают вести себя вызывающе: медленно и долго жевать, капризничать и баловаться, отвлекаться, тянуть время.

Наконец, каждое кормление может стать настоящей пыткой и для детей, и для родителей. У детей, которых пытаются кормить через силу, нередко возникает протест по отношению к родителям. Это отрицательное отношение переносится и на многие другие сферы, и проблема только обостряется.

Лучший способ разрешить проблему детского питания — перестать что-либо предпринимать. Не нужно заставлять своего ребенка есть насильно, каких бы усилий вам это ни стоило, оставьте его в покос.

Постарайтесь даже не вспоминать о еде. Если малыш почувствует, что он голоден, он поест, а если не захочет есть, ваши попытки не приведут к желаемому результату.

Многие родители убеждены, что должны заставлять ребенка принимать пищу, иначе он похудеет, побледнеет и заболеет, даже если их ребенок весьма упитан. Не волнуйтесь, этого не случится. Как только он почувствует, что вы перестали его заставлять есть насильно, не говорите больше о еде, что как будто никакой проблемы и пс было, он охотно начнет есть сам. И даже появятся любимые блюда, вернется хороший аппетит. Чем раньше вы начнете решать эту проблему, тем легче се будет разрешить.


ЕСЛИ РЕБЕНОК ЗАБОЛЕЛ

От правильного поведения взрослых у постели заболевшего ребенка, от организации его режима во многом зависят скорость н полноценность выздоровления. Конечно же, в период болезни необходимо умерить подвижность малыша, убрать из поля зрения игрушки, вызывающие активные движения. Подбирать игрушки и занятия для малыша нужно в зависимости от его состояния и течения заболевания.

Если самочувствие ребенка таково, что требует постельного режима, то не значит, что игры и другие занятия нужно полностью исключить из режима дня. В постели ему вполне можно играть, но для "этого потребуется дополнительная организация.

Можно подготовить для малыша столик, помещающийся на кровати.

Этот столик подойдет и для кормления. Несмотря на болезнь и ослабленное состояние ребенка, его интерес к игрушкам все же остался, поэтому, если вы уберете их все, пусть даже только на самый тяжелый период болезни, это может огорчить сю и вызвать слезы. Позвольте малышу хотя бы просто подержать игрушки 15 руках, но пс уносите их.

Все игры и занятия ребенка должны быть спокойными, внезапно начавшиеся капризы во время игры могут означать, что он переутомился. В этом случае надо усадить его, спокойно поговорить с ним, отвлечь чем-нибудь.

Во время болезни нужно оградить ребенка от излишних раздражителей: свет, громкие звуки телевизора или радиоприемника. Создайте малышу необходимые условия для отдыха нервной системы.

Особо нужно сказать о выборе игрушек. Игрушки должны бы и” небольшими по размеру, легкими и неяркими. Большие и яркие, даже если до болезни они были любимыми, нужно убрать. По сели у ребенка есть любимая игрушка, разрешите уложить ее к нему в постель. Нельзя детям во время болезни давать что-либо новое, это потребует умственного и эмоционального напряжения. Количество игрушек должно быть небольшим. Если их много и они разбросаны на постели в беспорядке, это доставит ребенку массу неудобств, заставит вертеться и дотягиваться до них, возможно, он уронит игрушку на пол и будет пытаться ее достать. Все это может утомить ребенка, поэтому для занятий больного выберите только самое необходимое. Удобными и полезными могут быть игры с магнитами, где детали крепятся свободно, не вызывая усилий.

При некоторых заболеваниях (ветрянка, диатез) дети испытывают сильный зуд кожи и пытаются расчесать ранки. Тут пригодятся игрушки, которые могут занять руки ребенка: мозаики, конструкторы и др. При любом заболевании легких и верхних дыхательных путей не разрешайте детям играть на полу, поскольку малыши при этом часто сидят на корточках, сжав грудную клетку, что нарушает кровообращение и затрудняет дыхание.

Детей необходимо отвлекать от мыслей о симптомах болезни. Для этого ребенка нужно чем-то занимать. Увлеченный игрой, он забудет о своем состоянии. Но проявление чрезмерного внимания к ребенку, когда вы стараетесь ни на минуту не отходить от него, ваше постоянное беспокойство за его здоровье, стремление выполнить любое его желание может привести в дальнейшем к тому, что он почувствует себя в особом положении, дающем право на любые привилегии. Пользуясь своим болезненным состоянием, чувствуя свою безнаказанность и вашу безотказность, малыш может избаловаться и по мере выздоровления не захочет расстаться с новыми привилегиями, которые появились у него во время болезни.

Не дайте ребенку почувствовать, что когда он болен, исполнение любого его каприза будет обязательным и немедленным. Есть вещи, допускать и разрешать которые родители не должны ни при каких условиях, в каком бы состоянии ни находился ваш ребенок.

Иначе, когда он выздоровеет, вам придется столкнуться с проблемой, которой у вас, возможно, не было до болезни: вы обнаружите, что у вас капризный, неуправляемый ребенок.

Если ваш ребенок, будучи здоровым, ощущал недостаток вашего внимания, любви, заботы, скорее всего, ему понравится болеть, поскольку в это время вы всегда рядом и готовы помочь. Дайте ему почувствовать, что с окончанием болезни все это не прекратится, вы так же будете переживать за него и по-прежнему любить.


ШЕСТЬ ЛЕТ: МНОГОЕ ИЗМЕНИЛОСЬ

В этом возрасте меняется отношение к родителям, ребенок начинает проявлять независимость и даже нетерпимость. Теперь для него важнее то, что скажут сверстники. В это время растет чувство ответственности по отношению к делам, которые ребенок считает важными. В этом возрасте малыш начинает испытывать “муки совести” и интересоваться арифметикой, чтением и т. д. В общем, он учится быть личностью.

Любовь к родителям после 6 лет так же глубока, как и раньше, но ребенок старается этого не показать. Ему может не нравиться, когда его целуют на людях, малыш начинает интересоваться чужими “замечательными” людьми; это как бы избавляет его от родительской опеки. Ребенок поглощает различные знания вне семьи с большим удовольствием и требует, чтобы к нему и этим знаниям относились с уважением. Конечно, то, что говорили раньше родители, не забыто, и он сердится, когда родные напоминают ему то, что он должен делать, так как сам хочет быть сознательным.

Ребенок перестает пользоваться “умными” словами, его язык становится более грубым. Он хочет выглядеть и одеваться так, как его товарищи. Также может “забыть” о хороших манерах за столом и в гостях. Не переживайте, просто ребенок теперь пробует подражать сверстникам, а не взрослым. Это и есть заявление о своей независимости. Когда ребенок почувствует, что утвердил свою независимость, — хорошие манеры вернутся. Поэтому такое вызывающее поведение сейчас — это нормальное развитие личности. Не все дети отстаивают свою независимость таким образом. Это может проходить в скрытой форме. Чаще “скрытый бунт” бывает у девочек. Но вы все равно найдете признаки перемен. Что же предпринять? На раздражающие мелочи не стоит обращать внимания. А вот в тех вопросах, которые вы считаете важными, будьте тверды и непреклонны. Но не обращайтесь к ребенку в форме приказа, не ворчите, а спокойно просите сделать что-либо, не вызывая упрямства.


СЕКРЕТНЫЕ ДЕЛА

Они имеют особую популярность в этом возрасте. Часто дети собираются вместе, придумывают шифр и знаки секретности, хотя самого секрета может и не быть, так как идея секретности — доказать свою независимость от взрослых и их жизни. В таких обществах и в любых других детских коллективах ребенок должен чувствовать себя комфортно, если у него есть потребность общаться. Как же ему помочь?

С самого рождения не стоит излишне суетиться вокруг малыша. После года надо обеспечить ему детское общество. Для того чтобы ребенок развивался самостоятельно, разрешайте ему те “блага”, которые приняты в среде ребят. Конечно, в разумных пределах. Высокие идеалы и принципы, которые родители прививают ребенку, становятся частью его натуры и, в конце концов, обязательно проявятся, даже если период грубости будет для взрослых серьезным испытанием.

Если же родители внушают ребенку, что соседским детям доверять нельзя, он может вырасти неприспособленным к общению. Помогите ребенку научиться заводить друзей, проявить свои способности перед сверстниками, чтобы дети могли полюбить вашего ребенка за хорошие качества. Будьте гостеприимны к друзьям малыша, приглашайте их к себе в гости и не забудьте угостить чем-нибудь.

Ходите вместе с другими детьми на экскурсии и в походы. Не секрет, что дети, как, впрочем, и взрослые, не лишены корысти и им скорее понравится сверстник, доставляющий удовольствие. Конечно, “купленная” дружба быстро пройдет, но вы добьетесь определенных результатов: ваш ребенок обретет уверенность и не будет чувствовать дискомфорта в общении со сверстниками.


КОНТРОЛЬ НАД СОБОЙ

В этом возрасте дети любят игры со строгими правилами, которые требуют аккуратности, а также ловкости. “Классики”, прыгалки, игра в мяч выполняются в определенном порядке. Сюда же можно отнести детское коллекционирование. Детям доставляет удовольствие сама идея аккуратности, порядка и законченности. Вы можете направить это желание в нужное русло — убрать комнату, подмести и т. д. Но сделать это нужно в форме игры, тогда успех может быть более длительным.

В то же время, примерно к 9 годам, у ребенка может возникнуть тик. Подергивание плечом, покашливание, поворот шеи, сопение, сухой кашель, мигание — вот его некоторые проявления. Это может длиться несколько месяцев, а потом прекратиться или измениться.

Тик может возникнуть после болезни или ребенок “срисует” его с товарища. Причина тика может крыться в перегрузке ребенка занятиями, что вызывает перенапряжение и такой эмоциональный выход. Главное — помнить, что ребенок не может контролировать и прекратить его сам.

Не ругайте ребенка и не делайте замечаний по этому поводу. Ваши усилия должны быть направлены на создание спокойной, уютной атмосферы дома.


ЗАСТЕНЧИВОСТЬ

Если застенчивость не мешает жизни вашего ребенка, не обращайте на это внимания.

Застенчивость может передаваться по наследству, как и серые глаза или греческий нос. Если же ребенок трудно сходится с товарищами или это создает проблемы в школе (не поднимает руку для ответа, не может спросить, если что-то не понял), то ему необходимо помочь. Не называйте ребенка застенчивым, так как это может отразиться на его поведении. Лучше подчеркивайте сильные стороны его характера, а застенчивость определяйте как осторожность, осмотрительность и обдуманность.

В большом обществе ваш ребенок может испугаться, поэтому будьте рядом с ним. Держите его руку, пока он не почувствует уверенность. Пусть он сам отпустит вашу руку. Застенчивый ребенок нуждается в чувстве безопасности, и ему требуется ваша поддержка.

Разнообразьте его жизнь. Ходите в походы и на экскурсии. Желательно туда, где нравится ребенку. Пусть участвует в детских спектаклях и т. д.

Не упрекайте ребенка, лучше объясните ему его поведение: “Я вижу, что ты чувствуешь себя неуверенно. Тебе хочется играть с ребятами?”.

Генеральная репетиция — лучший выход для того, чтобы прогнать страх перед неизвестным мероприятием. Ребенок часто переоценивает опасность, которая ему грозит. Если ребенку предстоит переход в новую школу, или он начнет посещать какую-либо студию, вместе познакомьтесь с учителем и ребятами, поговорите о чем-нибудь, сначала сами, а потом подключите к разговору ребенка.

Следите за ребенком. На прогулке по возможности направляйтесь в ту сторону, где ребенок сможет заняться чем-нибудь интересным.

Организуйте встречи с друзьями своего ребенка у себя дома, чтобы быть в курсе их интересов.

Пусть ребенок рассказывает вам каждый день хорошие новости. При этом просто выслушивайте его и не давайте советов. Относитесь серьезно к его проблемам и вместе радуйтесь победам.

Заручитесь поддержкой учителя. Он поможет включить вашего ребенка в коллективную жизнь класса. Участие в конкурсах и соревнованиях поможет вашему малышу стать общительным и приобрести множество друзей.

Сами оставайтесь в любых ситуациях, касающихся вашего ребенка, спокойными и невозмутимыми. Ведите себя уравновешенно и доброжелательно — это поможет снять напряжение.

Поделитесь с ребенком своим опытом. Расскажите ему подобные случаи, происшедшие с вами, и собственные переживания по этому поводу. Эти рассказы помогут ему чувствовать себя увереннее в аналогичных ситуациях.

Не требуйте от ребенка идеального поведения. Это может усилить застенчивость.


ВНИМАНИЕ

Большинство детей активны от природы и не могут сосредоточиться надолго. Но помочь им необходимо.

Посоветуйтесь с учителем. Обсудите этот вопрос, если ваш ребенок часто отвлекается в школе. Возможно, учитель вам поможет. Установите режим и расписание. Не нарушайте правил.

Подумайте, может быть, ребенок постоянно находится в стрессовых ситуациях. Это, скорее всего, связано с вашими конфликтами в семье или на работе.

Пусть ребенок пишет фломастерами или цветными карандашами слова, которые нужно запомнить. Найдите новые возможности для того, чтобы сохранить внимание ребенка.

Поставьте его стол так, чтобы он смотрел в стену, а не в окно. Тогда это будет меньше отвлекать его от занятий.

Сделайте из картона рамку, вставьте туда тетрадь — ребенку будет легче сконцентрироваться. Похвалите ребенка за старания, даже если он не все сделан очень хорошо, не все получилось.

Давайте ребенку конкретные указания. Например: “Не принесешь ли мне кружку?” стоит заменить на: “Принеси мне кружку”. Это поможет ребенку не отвлекаться.

Чтобы улучшить контакт, смотрите ребенку в глаза, прежде чем заговорить. Говорите ребенку то, что ему нужно сделать, а не то, что делать не надо.

Составьте список заданий, которые должен сделать ваш ребенок. Пусть он сам их вычеркивает по мере выполнения. Если задания не выполняются, спокойно напомните об этом.

Выберите момент, когда требуется настоять на своем. Можно отказать ребенку во внимании — этот эффективный метод советуют американские психологи.


КОМИКСЫ, ТЕЛЕВИДЕНИЕ, РАДИО И ВИДЕОИГРЫ

Комиксы

Обычно родители опасаются, что комиксы прививают их детям дурной вкус, заполняют их головы пустыми идеями и не оставляют времени на прогулки и домашние задания. Вместе с этим им кажется, что это пустая трата денег. В этом есть доля правды. Но если дети стремятся к этим книжкам, значит, есть здесь и конструктивная сторона. К 6 годам у ребенка развивается воображение и ему доставляет удовольствие наблюдать, как добро борется со злом. Причем немаловажно то, что этот процесс происходит без помощи взрослых. Образованным взрослым комиксы кажутся грубыми, лишенными всякого смысла, но они находятся на другой стадии развития, чем 6-10-летние дети. Дети должны пройти через увлечение историями, в которых суперчеловеческая сила побеждает зло в последний момент, в будущем они начнут интересоваться более утонченной, классической литературой.

Разумеется, необходимо запрещать ребенку читать комиксы, неприемлемые в моральном отношении. Нельзя также позволять детям читать слишком часто и тратить на это много времени. Можно попробовать установить ограничения: столько-то комиксов в неделю или столько-то времени на комиксы в день.

Телевидение и радио

Увлечения телевидением и радио создают родителям массу проблем. Есть дети, которые на целый день прилипают к телевизору, забывая о домашнем задании или общении с друзьями. Есть дети, которых некоторые фильмы или телепередачи возбуждают настолько, что они не могут спокойно заснуть вечером. Поэтому стоит установить определенные ограничения на просмотр передач. При этом родители должны соблюдать режим, который установлен вместе с ребенком. Если же ребенок достаточно гуляет, успешно справляется с домашними заданиями, разрешите ему смотреть телевизор столько, сколько ему хочется. Не стоит упрекать и бранить ребенка за то, что он много смотрит телевизор, лучше прийти с ним к соглашению.

Американские психологи считают, что дети, которые часто проводят время у телевизора, менее развиты физически и склонны к ожирению, они снисходительно относятся к насилию и более агрессивны. Вот несколько советов, которые помогут сохранить вашего ребенка здоровым:

Не применяйте телевизор как электронную няню. Займите ребенка чем-нибудь другим, пока вы не можете за ним наблюдать: рисованием или чтением интересной книги.

Не допускайте, чтобы телевизор занимал время, выделенное для сна. Установите время, когда ваш ребенок ложится спать, и не меняйте его, даже если телепрограмма заканчивается позже, чем обычно.

Составьте расписание телевизионных передач на неделю. Каждый выходной просматривайте программу вместе с ребенком и выбирайте минимум передач, которые, по вашему общему мнению, стоит посмотреть и которые принесут пользу, а не вред. Важным является следующее: если передача закончилась, выключите телевизор прежде, чем ребенок будет прикован к следующей передаче. Также просматривайте сериалы (хотя бы одну серию) вместе с ребенком, чтобы убедиться, что этот сериал подходит для вашего ребенка.

Выберите время для выполнения домашнего задания. Если это правило будет осуществляться в течение недели, то в выходные ребенок тоже будет меньше смотреть телевизор, так как привыкнет обходиться без него.

Сделайте один день выходным, назвав его “день без телевизора”. Объясните ребенку, что в этот день разумнее заняться чем-нибудь другим. Если почувствуете, что ситуация выходит из-под контроля, попробуйте “отключенную неделю”. Держитесь твердо, но подчеркните, что это не наказание, а эксперимент или приключение.

Телевидение может стать положительной стороной жизни, если им пользоваться разумно.

Ребенок может попробовать свои силы в разгадывании заданий, помогите ему советом, попросите ребенка делать замечания по поводу просмотренных фильмов. Пусть это будут небольшие доклады, они помогут ребенку относиться к телевидению критически. Если на экране вы вместе видите насилие, обсудите с ребенком возможные альтернативы поведения в данной ситуации.

Видеоигры и компьютер

Каждый день Коля прибегает домой после школы (он учится в пятом классе), садится и занимается видеоиграми. Во время обеда он смотрит отсутствующим взглядом и снова возвращается к видеоигре.

Домашнее задание остается невыполненным. Общение с окружающими сведено до минимума. Это означает, что для Коли видеоигры стали наркотиком. Постарайтесь сделать так, чтобы ваш ребенок не входил в состояние “транса”, когда занимается видеоиграми, так как это является признаком привыкания. Таким же признаком является желание играть постоянно. Если ваш ребенок относится к числу видеонаркоманов, ему необходима помощь.

Разработайте систему поощрения, при которой ребенок должен заслужить право заниматься видеоиграми. Успешное выполнение домашнего задания, помощь по дому, завершение серьезной работы — все это может служить поводом для поощрения. Время для занятия видеоиграми не должно превышать 2-3 часов в день. Через каждый час необходимо делать перерыв.

А каждые двадцать минут ребенок должен походить по комнате, сделать различные движения для того, чтобы отдохнули мышцы и снялось напряжение с глаз.

Пусть игры станут общим мероприятием. Пусть играют двое-трое детей. Это даст возможность общаться и отвлекаться, не достигнув “транса”. Проверяйте, интересуйтесь теми играми, которыми пользуется ваш ребенок. Лучше предлагать ему развивающие игры: “Концентрация”, “Улица Сезам”, “ABC и 123”.

Займите ребенка спортом — это даст ему возможность ощутить альтернативные возможности и удовлетворение.

Занимайтесь интересным делом сами, рассказывайте о нем ребенку, может быть, ему тоже станет интересно заняться чем-либо еще, кроме видеоигр.


ВОРОВСТВО

Когда маленькие дети берут чужие вещи — это нельзя считать воровством, просто им хочется иметь эту вещь. Дети еще как следует не различают, что принадлежит им, а что нет. Но когда ребенку 6-12 лет, он в данной ситуации знает, что поступает плохо, но спрячет вещь, которую взял, и будет все отрицать. Когда родители или учителя ловят ребенка на воровстве, это весьма неприятно для всех, ведь воровство является серьезным преступлением. Но упрекать, стыдить, запугивать ребенка нельзя. Он должен знать, что его родители не одобряют воровство и настоят на возвращении украденного. Но делать вид, что вы никогда его больше не будете любить, неразумно. Лучше разобраться в случившемся.

Если шестилетний мальчик крадет у родителей небольшие суммы денег, а у товарищей авторучки и другие мелкие предметы, которые могут быть и у него (причем воспитывается мальчик в сознательной, интеллигентной семье), как объяснить этот поступок?

В большинстве случаев ребенок чувствует себя одиноким и несчастливым. Скорее всего, ему не хватает тепла и ласки, он не может найти друзей среди своих сверстников. Поэтому дети как бы “покупают” дружбу, раздавая одноклассникам украденные деньги.

В этом возрасте дети чувствуют, как отдаляются от родителей, а взрослые чаще предъявляют претензии к поведению ребенка. Все это и заставляет ранимого 6-7-летнего человека, часто неосознанно, воровать.

Могут быть и другие причины: страх, ревность, недовольство... Что же делать?

Если вы абсолютно уверены, что ваш ребенок украл, скажите ему прямо и твердо, что вы знаете, где он взял эту вещь, и заставьте вернуть украденное. Но не нужно унижать такого ребенка. Постарайтесь договориться с учителем, чтобы ребенок избежал публичного обвинения. Достаточно настойчиво дайте понять, что так делать нельзя и то, что он делает, вас очень сильно расстраивает. Давайте ему карманные деньги, пусть чувствует себя “как все”, и проверьте, хватает ли ему ласки и понимания в семье. Если же кражи продолжаются и ребенок не может найти себя в своей среде, обратитесь к детскому психиатру.

КАРМАННЫЕ ДЕНЬГИ

Карманные деньги в сегодняшние дни — вещь естественная. Ведь ребенок тоже член семьи. Но не стоит забывать, что карманные деньги не могут служить наградой за хорошее поведение, помощь по дому и т. д. Стоит научить ребенка правильно тратить деньги и нести ответственность за свой выбор. Необходимо для этого разработать общие принципы выдачи карманных денег, обеспечив основные статьи расхода: проезд, завтраки в школе. Вряд ли дети сразу станут разумно тратить деньги. Многие потратят сразу все. Тогда следует поговорить с ребенком строго и серьезно, а если трата повторится, то давать ему деньги более мелкими суммами. Недопустимо угрожать ребенку отказом давать деньги, когда он плохо себя ведет или плохо учится.

Сколько давать ребенку денег? Конечно, однозначного ответа нет. Сумма должна соответствовать вашему бюджету. Если ребенок протестует, объясните ему спокойно, что больше денег вы дать не в состоянии. Но не ругайте его и не доказывайте ему, что тех денег, которые он получает, вполне достаточно.

Правильнее начинать давать деньги с небольших сумм, постепенно их увеличивая. Лучше начать давать деньги тогда, когда ребенок пойдет в школу.


КАРМАННЫЕ ДЕНЬГИ

Карманные деньги в сегодняшние дни — вещь естественная. Ведь ребенок тоже член семьи. Но не стоит забывать, что карманные деньги не могут служить наградой за хорошее поведение, помощь по дому и т. д. Стоит научить ребенка правильно тратить деньги и нести ответственность за свой выбор. Необходимо для этого разработать общие принципы выдачи карманных денег, обеспечив основные статьи расхода: проезд, завтраки в школе. Вряд ли дети сразу станут разумно тратить деньги. Многие потратят сразу все. Тогда следует поговорить с ребенком строго и серьезно, а если трата повторится, то давать ему деньги более мелкими суммами. Недопустимо угрожать ребенку отказом давать деньги, когда он плохо себя ведет или плохо учится.

Сколько давать ребенку денег? Конечно, однозначного ответа нет. Сумма должна соответствовать вашему бюджету. Если ребенок протестует, объясните ему спокойно, что больше денег вы дать не в состоянии. Но не ругайте его и не доказывайте ему, что тех денег, которые он получает, вполне достаточно.

Правильнее начинать давать деньги с небольших сумм, постепенно их увеличивая. Лучше начать давать деньги тогда, когда ребенок пойдет в школу.


БОЯЗНЬ ИДТИ В ШКОЛУ

Иногда у ребенка появляется страх перед посещением школы, и он отказывается туда идти. Этому может быть множество объяснений: несчастный случай с ребенком в школе, после которого от проболел дома, боязнь остаться без родителей, отношения с одноклассниками и учителями, сложности с обучением. Как правило, ребенок может объяснить, почему он отказывается идти в школу. Иногда истинная причина не связана со школой. Если позволить ребенку остаться дома, то его страх только укрепится и к нему добавится страх отставания по школьной обучающей программе.

Родители должны быть тверды и обязаны постараться вернуть ребенка в школу.

Для детей всех возрастов

Следует объяснить ребенку, почему необходимо пойти в школу. Если ребенок дошкольного возраста, ему можно просто сказать: “Мама и папа хотят, чтобы ты стал умным и встретился с новыми друзьями. Это место, где ты сможешь заниматься и играть”. Для детей старшего возраста надо объяснить последствия отказа от посещения школы, стоит напомнить, что существует закон, по которому все дети должны посещать школу.

Посетите школу вашего ребенка. Если он идет туда в первый раз, сами познакомьте его с учителем и объясните, что маме и папе нравится этот человек.

Расскажите ребенку о том, как интересно будет ему в школе. Какие замечательные, интересные вещи он узнает там.

Для дошкольников и начинающих школьников

Расставайтесь с ребенком у школы с довольной улыбкой на лице, без длительных объятий и поцелуев. Не говорите ребенку, что с ним в школе ничего плохого не случится — он может заподозрить у вас признаки беспокойства. Поцелуйте ребенка, скажите, что вы зайдете за ним после школы, и, улыбаясь, уходите, независимо от того, кричит он или умоляет вас остаться.

Никогда не ускользайте, когда ребенок занят чем-нибудь. Уходите всегда открыто. У ребенка может возникнуть страх потерять папу и маму. Всегда следует сказать, что вы уходите, но вернетесь позже.

Дайте ребенку свои фотографии. Особенно хороши будут те, где вы сняты на рабочем месте. Фото будут напоминать малышу, что вы тоже сейчас работаете.

Пусть возьмет с собой маленькую любимую игрушку. Это часто действует успокаивающе.

Пусть ребенок следит за временем. Скажите ему, что сделаете что-либо приятное, когда вы вернетесь домой (почитаете книгу, купите мороженое и т. д.). Ребенок поймет, что в школе он не будет вечно.

Неожиданным, но действенным средством может оказаться след вашей губной помады на руке ребенка. Это будет напоминать ему о вас, и ребенок не почувствует себя одиноким.

Подведите ребенка к учителю, не оставляя в толпе детей. Пусть учитель встретит его приветливо и возьмет за руку.

Обязательно поинтересуйтесь, изменилось ли что-либо в поведении ребенка через несколько недель.

Он может продолжать кричать при вашем уходе, но успокаивается, когда вы уходите. Если это так, то можно больше не беспокоиться.

Для детей среднего и старшего школьного возраста

Обязательно поговорите с ним серьезно. Выясните, что беспокоит его в связи с посещением школы.

Встретьтесь с учителем. Возможно, он расскажет вам причину беспокойства. Это может быть ученик, запугивающий вашего ребенка, или дети, которые насмехаются над ним, или неуспеваемость.

Внезапное изменение в поведении ребенка может быть связано с обстановкой дома. Возможно, конфликт, произошедший среди родителей, или смерть близкого человека. Если такая проблема существует, не пытайтесь обманывать ребенка, говорите ему правду, но не вдавайтесь в подробности. Скажите ребенку, что вы сами разберетесь с проблемами, а его задача ходить в школу и успешно учиться.

Ребенок должен знать, что каждый день в школе не может быть идеально хорошим и спокойным.

Ему придется решать возникающие проблемы, и вы всегда ему в этом поможете.

Постарайтесь напомнить ребенку интересные и веселые случаи, которые произошли с ним в школе. Это его поддержит. Хвалите своего ребенка за старания.


ГОТОВНОСТЬ РЕБЕНКА К ШКОЛЕ

Психологическая готовность

Конечно, важно, чтобы ребенок пошел в школу физически подготовленным, однако это далеко не единственное условие. Одним из самых необходимых моментов является психологическая готовность. Ее содержание включает в себя определенную систему требований, которые будут предъявлены ребенку во время обучения, и важно, чтобы он был способен с ними справиться. Психологи делят готовность к школе на три вида: личностная готовность, волевая готовность и интеллектуальная готовность.

1. Личностная готовность состоит из навыков и способности войти в контакт с одноклассниками и учителями. Ведь дети, даже те, которые ходили в детский сад и оставались на какое-то время без родителей, оказываются в школе среди незнакомых им людей.

Умение ребенка общаться со сверстниками, действовать совместно с другими, уступать, подчиняться по необходимости — качества, которые обеспечивают ему безболезненную адаптацию к новой социальной среде. Это способствует созданию благоприятных условий для дальнейшего обучения в школе.

Ребенок как бы должен быть готов к социальной позиции школьника, без которой ему будет трудно, даже если он интеллектуально развит. Такие дети часто учатся неровно, успехи появляются только на тех занятиях, которые ребенку интересны, а остальные задания он выполняет небрежно, наспех. Еще хуже, если дети совершенно не хотят идти в школу и учиться. Это недостаток воспитания, и такое поведение является результатом запугивания школой, особенно если ребенок неуверен в себе, робок (“Ты двух слов связать не можешь, как же ты в школу пойдешь?”, “Вот пойдешь в школу, там тебе покажут!”). Поэтому необходимо выработать верное представление о школе, положительное отношение к учителям, к книгам. Личностной готовности к школе родители должны уделить особое внимание. Они обязаны научить ребенка взаимоотношениям со сверстниками, создать такую обстановку дома, чтобы малыш чувствовал себя уверенно и ему хотелось идти в школу.

2. Волевая готовность. В школе ребенка ждет напряженный труд. От него потребуется делать не только то, что ему хочется, но и то, что требует учитель, школьный режим, программа.

К 6 годам происходит оформление основных структур волевого действия. Ребенок способен поставить цель, создать план действия, реализовать его, преодолев препятствия, оценить результат своего действия. Конечно, все это производится не совсем осознанно и определяется длительностью производимого действия. Но укрепить волевое знание о себе может помочь игра.

Понимающие родители в период работы по дому квартиру превращают в палубу корабля, космодром, больницу, где выполняются с удовольствием, без угроз и насилия, определенные задания. В возрасте 6 лет ребенок способен уже анализировать собственные движения и действия.

Поэтому он может намеренно заучивать стихотворения, отказаться от игры ради выполнения какого-либо “взрослого” задания, способен побороть боязнь перед темной комнатой, не заплакать при ушибе. Это важно для развития гармоничной личности. Также важным аспектом можно назвать формирование у ребенка познавательной деятельности. Она заключается в формировании у детей небоязни трудностей, стремлении не пасовать перед ними, разрешать их самостоятельно или с небольшой поддержкой взрослых. Это поможет ребенку управлять своим поведением в школе. А складывается такое поведение при наличии между взрослым и ребенком взаимоотношений дружеских, партнерских.

3. Интеллектуальная готовность. Важно, чтобы ребенок к школе был умственно развит. Но умственное развитие не заключается в большом словарном запасе. Условия жизни изменились. Теперь ребенка окружают разные источники информации, и дети буквально впитывают новые слова и выражения. Словарь их резко увеличивается, а это еще не значит, что так же развивается и мышление. Тут нет прямой зависимости. Ребенок должен научиться сравнивать, обобщать, делать самостоятельные выводы, анализировать. Поэтому исследователи дошкольников установили, что ребенок 6 лет способен усвоить факты взаимодействия организма со средой, зависимости между формой предмета и его функцией, стремлением и поведением. Но достигает он этой способности только тогда, когда с ребенком занимаются. Причем не специально обучая, а при общении. Детей дошкольного возраста характеризует общая любознательность. Это возраст “почемучек”.

Но часто случается, что любознательность гаснет, и в школе, даже начальной, у детей возникает интеллектуальная пассивность. Эта пассивность приводит их в число отстающих. Как этого избежать? Психологи советуют всегда отвечать на вопросы, которые задает ребенок, так как общение с родителями — огромная радость и ценность для ребенка. Если своим вниманием вы будете поддерживать его интерес к познанию, то малышу будет легче развиваться. К сожалению, родители часто отмахиваются от надоевших вопросов — это и является основой интеллектуальной пассивности. Также к этому ведет и “пичка-ние” ребенка готовыми знаниями.

Даже тогда, когда он сам может обнаружить все новые свойства предметов, заметить их сходство и различие. Поэтому необходимо вместе с ребенком приобретать знания об окружающем мире и формировать его мыслительные навыки. Пусть он научится ориентироваться в окружающей среде и осмысливать полученные сведения.

К шести-семи годам дошкольник должен хорошо знать свой адрес, название города, где он проживает, название страны, столицы. Знать имена и отчества родителей, где они работают и понимать, что их дедушка — чей-то папа (отца или матери). Ориентироваться во временах года, их последовательности и основных признаках. Знать названия месяцев, дней недели, текущий год. Знать основные виды деревьев, цветов, различать домашних и диких животных.

Дети должны ориентироваться во времени, пространстве и близком социальном окружении. Наблюдая природу, они учатся замечать пространственно-временные и причинно-следственные отношения, обобщать, делать выводы. У дошкольников часто эти знания приходят из опыта. Но если нет рядом понимающего взрослого, то сведения об окружающем мире разрозненны, поверхностны, не включены в общую картину. Поэтому будет нелишним обсудить с ребенком просмотренный фильм и даже мультфильм, задать несколько вопросов о прочитанном, чтобы убедиться, что ребенок понял определенное явление природы, поступки животных, людей.

Часто дети все понимают по-своему. Если это фантазирование (Дед Мороз приносит зимой подарки), не стоит разуверять в этом ребенка, но если это явное непонимание происходящего, нужно объяснить ситуацию достаточно просто для сознания ребенка. Примером может служить вопрос: “Кто всех сильнее в сказке “Репка”?”. На него часто дети отвечают: “Мышка”. И только после вопросов и объяснений они приходят к правильному решению.

Беседа с ребенком должна быть простой и не слишком длинной, так как он может почувствовать скуку и утомление. Интерес — главное в общении. Разжигают интерес наводящие вопросы, например, о сходстве и различии двух предметов (мяч, воздушный шар), двух явлений (дождь, снег), понятий (страна, город). Различия устанавливаются чаще всего легко, а сходства сложнее. Пусть ребенок обобщает в группу предметы (кровать, стол, стул, кресло — мебель). Постепенно усложняйте задачу, попросите назвать предметы, в которые можно что-либо положить, предметы, которые светятся, и т. д. Эта игра полезна и интересна для ребенка.

Просите ребенка пересказать фильм или книгу, особенно когда он читал ее самостоятельно. Если вы не понимаете, о чем идет речь, значит, и ребенок плохо понял смысл прочитанного или просмотренного.

По возможности оградите ребенка от просмотров взрослых фильмов. Такие фильмы только засорят его сознание. Не стоит развивать своего ребенка только в одном направлении, так как он может не ориентироваться в других областях знаний. Это предостережение относится к тем родителям, которые хотят сделать из сына или дочери вундеркинда. Не надо спешить, так как

ваш одаренный, необыкновенный ребенок может не найти места в коллективе и не адаптироваться к школьной программе. Нужно стараться не фиксировать его внимание на узкой “специализации”, а помочь развиваться гармонично, всесторонне, учитывая возрастные особенности детской психики и состояние здоровья.

Игра как подготовка к школе

Полезны игры разные. Даже “несерьезные” игры: в “больницу”, “дочки-матери”, “школу”. Особенно ценно, когда в таких играх участвуют сразу несколько детей. Это развивает коллективизм, ребенок учится строить взаимоотношения, разрешать возникающие конфликты. Дети осваивают взрослую жизнь, систему поведения, обязанности. Учатся выполнять указания “взрослого”.

И главное — все происходит без принуждения, легко и охотно. Развивается воображение — умение представить себе, “что было бы, если бы...”.

Полезны также игры с пластилином, карандашами и т. д. То есть почетное место в подготовке к школе занимает лепка, аппликация, рисование, конструирование. В этих занятиях развивается представление о мире, предметах, животных, людях. Также развивается умение мысленно представлять себе предметы, “рассмотреть” их в уме. Позднее это окажется важным при изучении физики, геометрии и др. Рисуя, строя, ребенок переживает радость творчества, самовыражается. Конструирование из кубиков требует решения инженерных задач. Он учится в уме отвечать на множество вопросов о том, как сделать дом, чтобы он не рассыпался, и т. д.

Родители могут подключиться к процессу игры и ненавязчиво предложить интересный сюжет или конструкцию.

Главное — не ущемить самостоятельность ребенка. Надо побудить его к самостоятельному поиску идей и средств их воплощения.

Родители должны понимать, что лучшая подготовка к школе — это естественное желание ребенка играть, а не серьезные занятия на заданную тему. Не гасите интерес!


ПЛОХОЙ УЧИТЕЛЬ — ХОРОШИЙ УЧИТЕЛЬ

Отношение к учителям

Большое значение имеет общее уважительное отношение ребенка к взрослым. Если ребенок привык перебивать их, когда они разговаривают, не умеет выслушать просьбы и указания, обращается на “ты”, то ему будет трудно в школе. Общее неуважение будет переноситься и на учителя.

Для формирования правильного отношения к учителю стоит проводить игры в “школу”, где учитель — плюшевый медвежонок, а ученики — заяц, лисица, мышка.

Ребенок должен побывать и в роли ученика, и в роли учителя, вести диалог и производить соответствующие действия. В этой игре ребенку должна помочь мама: показать образец поведения ученика (ученик хочет что-то сказать, но не говорит, пока его не вызвали, а только поднимает руку). Ученик уважительно обращается к учителю. В следующий раз ребенок постарается вести себя так же.

Учитель и родители

Если ваш ребенок учится хорошо, вам несложно установить прекрасные отношения с учителями. Но если это не так, то стоит вспомнить, что все лучшие учителя и лучшие родители — всего лишь люди.

Каждый из них испытывает чувство гордости за свою работу, ребенка и т. д. Каждый считает (и это нормально), что ребенок добился бы больших результатов, если другая сторона относилась бы к нему иначе. Но надо помнить, что вы добьетесь большего, если будете дружелюбны и сговорчивы. И родители, и учителя часто страшатся разговора друг с другом. Случается это потому, что все боятся претензий, часто необоснованных. Поэтому разговор стоит построить по-другому: родители должны сообщить об интересах ребенка, его реакциях на различные ситуации. Учитель сам позже использует эту информацию.

Поблагодарите учителя за преподавание, хорошее отношение к детям, это настроит человека доброжелательно к вашему ребенку.


УЧЕБА В ШКОЛЕ

Очень способный ребенок. Оценки

В классе, где все работают по одной и той же программе, могут оказаться дети, для которых задания окажутся легкими. Единственный выход из создавшегося положения — перевод ребенка в другой класс. Это может оказаться хорошим решением, если ребенка примет коллектив. В противном случае он будет изолирован и одинок. Если это произойдет, то лучше оставить ребенка в своем классе, но просить учителя сделать для него усложненную программу. Можно поручить поработать в библиотеке и сделать доклад. Если ученик будет работать не для отметок, то уважение ребят к нему будет расти.

Что же нужно сделать, чтобы ребенок ходил в школу не за оценками? Главное — не следует делать трагедии из “двойки”, не надо и слишком радоваться “пятеркам”. Ваш ребенок ходит в школу не за оценками, а за знаниями. Это и есть цель обучения. Отметки же — не плата за работу, они только указывают на то, какой период пройден гладко, а где необходимо еще поработать.

Когда родители увлекаются оценками чрезмерно, у детей появляется “отметочная психология”, девизом которой становится лозунг: “Пятерка” — любым способом, любой ценой!”. Дети начинают выпрашивать оценки, списывают, зубрят, подгоняют ответ и т. д. и очень огорчаются, когда получают “двойки” и “тройки”.

“Два” и “три” — явления, знакомые практически всем родителям. Как же себя вести в подобной ситуации? Отнеситесь к этому спокойно, разберитесь, в чем дело. Может быть, ребенок что-то забыл сделать или доделать. Тогда надо спросить доброжелательно: “Ты будешь теперь внимательнее следить за тем, что говорит учитель, правда?”. Целиком полагаться на сознательность ребенка не стоит. Последите несколько дней, как у него идут дела, все ли уроки сделаны.

Может быть, ребенок плохо усвоил материал? Тогда стоит дополнительно позаниматься с ним, но делать это надо с осторожностью. Часто родители оказываются плохими педагогами, так как близко принимают к сердцу как успехи, так и непонимание ребенком материала. Когда сын или дочь запутались в предмете, родитель, который нервничает, только ухудшает положение. Поэтому прекратите сразу свои занятия, если они не приносят успеха. Попросите учителя дополнительно позаниматься с ребенком, но сами никогда не идите по “легкому” пути (выполнение за ребенка домашнего задания).

Если же “двойки” и “единицы” поставлены за неряшливость и “грязь” в тетради, родителям достаточно выразить свое огорчение и выразить надежду, что ребенок будет писать аккуратнее. Никаких дополнительных наказаний применять не следует, так как даже если дети и не подают вида, они расстроены. Если вы будете заставлять ребенка десять раз переписывать текст, это может разрушить интерес к учебе (особенно у маленьких школьников). Будьте осторожны!

Бывает, что ребенок получает низкие оценки за устные ответы, хотя знает заданный материал. Ответить ему мешает волнение, которое возникает каждый раз, когда его вызывают к доске. Такого ребенка следует ободрить, а за плохие оценки не ругать.

Если же учитель не понял ответ ученика, то лучше всего сказать ребенку, что вы поговорите с преподавателем и узнаете, почему так случилось. В дальнейшем не стоит вспоминать об этом случае. Учитель не должен обсуждаться, так как ребенок может воспользоваться вашим мнением и начнет хитрить, не выполнять требования. Психологи утверждают, что именно сомнения в действиях учителя вызывают у многих детей охлаждение к школе.

Плохая успеваемость из-за беспокойства

Ребенку хорошо учиться могут помешать семейные неприятности и различные беспокойства.

Он может страдать от ревности к младшему члену семьи и поэтому отвлекаться от занятий. Он может быть расстроен болезнью близких людей или угрозой родителей уехать. Он может бояться хулигана или собаки, учительницы, отвечать урок перед всем классом. Все это парализует способность соображать не только у 6-летнего ученика, но и у 13-летнего подростка.

Ребенок, которого дома постоянно ругают и наказывают, может дойти до крайней степени беспокойства и вследствие этого ничего не удерживать в памяти. Также он может стать ленивым.

Он будет бояться что-либо сделать, так как уверен, что потерпит неудачу. Или станет излишне суетлив, что тоже мешает обучению.

Какова бы ни была причина неуспеваемости, нужно объединить усилия и помочь ребенку раскрыть его хорошие качества, постепенно втягивая его в коллектив. Для этого необходимо наладить контакт с ребенком, поговорить с ним о том, что его беспокоит. Позже помочь справляться с домашним заданием, хвалить даже за малейшие успехи, уверить ребенка в том, что вы всегда будете его любить и в разумных пределах помогать ему.

Домашнее задание и его выполнение

Родители, предоставляющие детям сразу полную самостоятельность в выполнении домашнего задания, так же не правы, как и те, которые чрезмерно опекают детей. В первом случае дети могут обидеться на равнодушие близких, во втором формируется безответственность, уверенность в том, что уроки всегда будут сделаны.

Правильнее будет наладить процесс приготовления домашнего задания. Сюда входит и организация рабочего места, уточнение распорядка дня, определение последовательности приготовления уроков. Кроме того, на первых порах дети часто делают ошибки и помарки, быстро утомляются, не могут сосредоточиться. Родители должны подбадривать ребенка, объяснять, если что-либо ему непонятно, но не выполнять за ребенка домашнюю работу. Нужно, конечно, требовать, чтобы домашнее задание выполнялось чисто и аккуратно, но заставлять переписывать работу несколько раз не стоит. Добившись даже небольших успехов, можно закрепить их на следующий день. Рывки же никогда не приносят успеха. Если ребенок будет переписывать работу по десять раз, его желание учиться пропадет, и в следующий раз он будет хитрить, стараться делать задания тогда, когда родители заняты.

Постепенно ребенку будет требоваться меньше времени для организации занятий. Позже прямое участие в занятиях вы замените своим присутствием, то есть будете контролировать качество выполнения заданий. Но главное — продолжать интересоваться жизнью школьника, уметь радоваться его успехам, помогать при трудностях.

Конкретная же помощь ребенку в выполнении домашнего задания заключается в следующем.

Проверьте, хорошо ли организовано рабочее место ребенка. Оно должно быть достаточно освещено. Источник света должен находиться слева или спереди, чтобы тень не падала на тетрадь. На столе не должно быть лишних предметов.

Приступать к выполнению домашнего задания лучше всего через час-два после возвращения из школы. Ребенок должен отдохнуть от занятий, но еще не перевозбудиться от игр с друзьями.

Родители требуют, чтобы ребенок сделал сразу все уроки. Это неправильно. Для 7—8-летнего школьника время работы не должно превышать 15-30 минут, к 13 годам — 30-40 минут. После этого времени стоит сделать 5-10-минутный перерыв. Лучше, если ребенок займется физическими упражнениями.

Не переутомляйте ребенка долгим сидением за домашним заданием. Он уже отсидел в школе 4-6 уроков по 40-45 минут, его работоспособность снизилась, поэтому дома он должен больше отдыхать.

Если ребенок посещает группу продленного дня, он все задания выполняет в школе. Поэтому дома он должен отдохнуть, развлечься.

Полезно, когда ребенок спит после обеда — в этом случае пусть он садится за уроки попозже. Дети, которые занимаются во вторую смену, должны делать домашнее задание утром.

Ни в коем случае не давайте ребенку дополнительных домашних заданий. Не переделывайте классную работу, можно просто исправить ошибки. Переписывание уже сделанного для ребенка — скучнейшее дело. Оно отбивает охоту заниматься, лишает веры в свои силы.

С шестилетними школьниками нет необходимости выполнять домашнее задание, так как на дом им ничего не задают. Это вызвано повышенной утомляемостью детей этого возраста: легко наступает нервное переутомление. Дома с такими детьми нужно играть, рисовать, лепить, конструировать.

От родителей школьников требуется приучить дочь или сына вовремя садиться за уроки, а также напоминать, что пора сделать перерыв.

Следите, чтобы ребенок не отвлекался, не начинал вдруг рисовать на подвернувшейся бумажке. Ребенок должен привыкнуть не отвлекаться. Вернуть внимание можно жестом, кивком головы, напоминанием: “Пиши, пиши”. Нотация, раздражение не помогут, а только отвлекут от работы.

Если ребенок не понял задачи, которую объясняли в школе, повторите объяснение дома. Но ни в коем случае не производите за него вычисления, не решайте домашнее задание.

Если вы нашли ошибки, весело скажите, что работу он сделал хорошо, вот только допустил две ошибки. Пусть найдет их сам. Даже маленькие дети умеют делать проверку, но не пользуются этим умением. Так что о самопроверке вам придется напоминать постоянно. Никогда не ругайте ребенка за “грязь”. Самоисправления — первая форма самоконтроля. Поощрите такую работу. Постепенно степень контроля должна снижаться. Контролируйте только тогда, когда ребенок садится за уроки. Потом подойдите к нему несколько раз, постойте минуту-другую, отойдите. Когда ребенок научится все делать самостоятельно, вам он будет показывать только результат.

Левша

Владение левой рукой — обычно врожденное качество, поэтому совершенно неправильно заставлять ребенка делать все правой рукой. Надо терпеливо вкладывать время от времени в правую руку ребенка ручку, карандаш, ложку, кисточку. Постепенно он сможет овладеть обеими руками. Можно констатировать: “мелкие” движения (письмо, рисование) для левши легче перенести на правую руку, чем “размашистые” (забивание гвоздя). Ярко выраженные левши пишут всю жизнь левой рукой не хуже, чем те, кто делает это правой. Левши обычно умеют пользоваться обеими руками.

Ложь

Почему дети говорят неправду? Первая, основная причина лжи — недоверие к взрослым. Ребенок обманывает, потому что боится, что мы его накажем. Никакое, даже самое безболезненное физическое наказание не является положительным моментом в воспитании. Это развивает у детей чувство униженности, неравенства, зависимости. И ребенок начинает обманывать.

Не будем учить ребенка такой лжи, вспомним, что и мы в детстве были любопытными, подвижными, неаккуратными. Постараемся понять маленького человека.

Вторая причина детской лжи — желание самоутвердиться. Мы позволяем себе смеяться над слабым ребенком, над его страхами. Иронизируем (“Какой же ты трусишка! Кого же ты боишься? Чудовищ?”), тем самым унижаем достоинство ребенка, и он теряет уверенность в себе.

Не будем же сравнивать его с соседским мальчиком, который не боится темноты. Забудем про иронию, поможем преодолеть страхи. Будем хвалить маленького героя за то, что он умеет делать, будем хвалить даже за старание. Пусть обретет веру в себя!

Третья причина детской лжи — неловкое старание ребенка выставить своих близких, родителей, друзей в более ярком и достойном виде. Задумаемся над этой ложью. Может, это перевернутый вариант наших недостатков? В этом случае исправлять надо себя.

Четвертая причина детской лжи — фантазирование. У ребенка живой ум, и необходимо развивать эту способность чтением книг, посещением театра и т. д.


ОСНОВНЫЕ ПРАВИЛА ВОСПИТАНИЯ ШКОЛЬНИКА

Правило № 1

Реагируйте не на вес проступки сына или дочери, так как это может вызвать обратную реакцию — закрепить нежелательное поведение. Если вы обращаете на ребенка мало внимания, он будет пользоваться таким поведением, чтобы вы услышали его.

Правило № 2

Попытайтесь разобраться в поведении ребенка, внимательно выслушивайте, а потом начинайте действовать. Ваша первая реакция на происходящее может быть неверной.

Правило № 3

Родители должны сами найти путь к своему ребенку, почувствовать, что необходимо для наилучшего контакта с дочерью или сыном.

Правило № 4

Не копите недовольство на ребенка. Вместо этого попытайтесь разобраться в тех чувствах, которые вызывают у вас сын или дочь, обсудите их с супругом или другом.

Правило № 5

Не устанавливайте слишком много запретов. Но те, которые существуют, нарушать нельзя. Ребенок должен знать, за что он будет наказан.

Правило № б

Если вы чувствуете, что не правы, — признайтесь в этом. Не бойтесь потерять авторитет, так как хуже то, что ребенок перенимает ваш стиль поведения, даже если не прав, отстаивает свое мнение.

Правило № 7

Чаще давайте почувствовать ребенку, что вы считаетесь с его мнением, что его суждения тоже имеют авторитет. Так как некоторые конфликты возникают тогда, когда ребенок хочет утвердить свою самостоятельность.

Правило № 8

Не вступайте с ребенком в борьбу за власть. Установите приемлемые правила и запреты. Если их немного, но они тверды и логичны, то родитель, убеждая ребенка, может опираться на них. Выслушайте ребенка, а потом принимайте решение.

Правило № 9

Постарайтесь не говорить много. Говорите спокойно и твердо. Не включайтесь в бесконечный спор. Если же спора, особенно эмоционального, не удается избежать, можно выйти из комнаты, показав тем самым, что разговор окончен.

Правило №10

Физическое наказание не приносит пользы, так как снимает у наказанного чувство вины и препятствует ее осознанию.

Одновременно закрепляется информация: “Зол на ко го-либо— ударь”.


Отрочество (13—15 лет) и юность (до 18 лет) — для всей семьи трудное время. Грани этих периодов размыты, условны, поэтому ребят этого возраста называют то юношами, то подростками. Некоторые уже достигли половой зрелости, другие находятся в середине процесса созревания.

Сказывается закон неравномерности индивидуального развития. Так же неравномерно происходит и умственное, социальное, нравственное развитие.

Не совпадают эти развития в различных жизненных сферах. Ребенок может быть вполне взрослым физически, но умственно и социально оставаться подростком.

И все же юноши и девушки, так или иначе, сталкиваются с одинаковыми проблемами: взаимоотношения с родителями, сверстниками, учителями, одиночество, первая любовь, выбор профессии. Обо всем этом мы и поговорим в настоящей главе.

ПОЛОЖЕНИЕ ПОДРОСТКА В СЕМЬЕ И ОТНОШЕНИЯ С РОДИТЕЛЯМИ

Основная проблема, возникающая у подростков, — это проблема взаимоотношений с родителями. В юношеском возрасте ребенок избавляется от детской зависимости и переходит к отношениям, которые основаны на взаимном доверии, уважении и относительном, но неуклонно растущем равенстве. В большинстве семей процесс проходит болезненно и воспринимается как вызывающее поведение.

Подростковый возраст — время проверки всех членов семьи на социальную, личностную и семейную зрелость. Оно протекает с кризисами и конфликтами. В этот период все скрытые противоречия выходят наружу.

Так начинается отделение подростка от родителей, противостояние им. Ребенок может стать грубым, резким, критиковать родителей и других взрослых. Раньше близкие многого не замечали в ребенке, верили в непогрешимость своего авторитета, и вот состоялось как бы свержение их с пьедестала. Происходит это потому, что в глазах подростка мать и отец остаются источником эмоционального тепла, без которого он чувствует себя беспокойно. Остаются они и властью, распоряжающейся наказаниями и поощрениями, и примером для подражания, воплощающим в себе лучшие человеческие качества, и старшим другом, которому можно доверить все. Но со временем эти функции меняются местами.

В связи с этим даже в благополучных семьях возникает определенная сложность общения с детьми старшего школьного возраста. Причем сложность увеличивается еще и потому, что родители часто не понимают, что с выросшими детьми общение должно строиться по-другому, нежели с маленькими. Не всегда родители различают, что нужно запрещать, а что следует разрешать. Все это может создать весьма непростую ситуацию.

В зависимости от царящей в них обстановки, все семьи можно разделить на пять групп:

1. Семьи, в которых очень близкие, дружеские отношения между родителями и детьми. Эта атмосфера благоприятна для всех членов семьи, так как родители имеют возможность оказывать влияние в тех сторонах жизни сына или дочери, о которых в других семьях чтолько подозревают.

В таких семьях родители прислушиваются к мнению детей в вопросах современной музыки, моды и т. д. А дети — к мнению близких в других, более существенных, вопросах. Подростки, воспитывающиеся в таких семьях, как правило, активны, дружелюбны, независимы.

2. Семьи, где царит доброжелательная атмосфера. Родители следят за развитием детей, интересуются их жизнью, пытаются оказать влияние в силу собственных культурных возможностей. В этих семьях бывают конфликты, но они открыты и сразу же разрешаются. От родителей здесь ничего не скрывают, им верят. В таких семьях существует определенная дистанция между старшими и младшими. Дети растут обычно вежливыми, приветливыми, уступчивыми, послушными. Редко заявляют о своей независимости.

3. Большая группа семей, где родители уделяют достаточное внимание учебе детей, их быту, но этим и ограничиваются. У этих ребят есть все необходимое для жизни: одежда, аудио-, видеотехника и т. д. У детей в таких семьях есть отдельная комната, но там дорогая мебель, расставлена она строго и нет возможности ее передвинуть, переставить. “Развести в комнате грязь” также запрещено. Родители пренебрегают увлечениями детей, а это создает определенный барьер между ними. Девиз у таких родителей: “Не хуже других”. Явно виден конфликт между родителями и детьми. Материальное обеспечение далеко не всегда удовлетворяет запросы старшеклассников, многие из этих запросов родители просто не считают достойными внимания.

4. Существуют семьи, где за ребенком устанавливается слежка, ему не доверяют, применяют рукоприкладство. В таких семьях всегда существует конфликт между повзрослевшими детьми и родителями. Иногда он скрытый, периодически прорывающийся наружу.

У подростков из таких семей устанавливается стойкая враждебность к родителям, недоверие к взрослым вообще, трудности в общении со сверстниками, с окружающим миром.

5. Обстановка в этих семьях критическая. Здесь ненормальные отношения между детьми и родителями. Атмосфера напряженная, антисоциальная, в таких семьях пьют один или оба родителя. Влияние такой семьи пагубно — оно является причиной многих преступлений подростков.

Из вышесказанного можно сделать вывод, что позиция старшеклассника в семье во многом определяется атмосферой, господствующей в ней. Если подросток чувствует любовь родителей, к нему внимательны, но не навязчивы, то и этот сложный период взросления пройдет у ребенка, скорее всего, гладко, без срывов. И наоборот, если подросток ощущает заброшенность, ненужность, то появляется черствость, эгоизм, агрессия по отношению к другим.

Если очевидна сложность в общении родителей с подростками, то, скорее всего, это противоречие между стремлением детей быть самостоятельными и желанием родителей видеть их послушными и зависимыми, как в детстве. Однако это лишь видимая часть айсберга. На самом деле в подростковый период между родителями и детьми обостряются конфликты “поколений”, связанные с возрастной дистанцией.

Те проблемы, которые волнуют подростка, для родителей не представляют ничего серьезного, так как они уже их преодолели и забыли. Юность кажется им безоблачной и беспроблемной, то есть идеальным временем, в котором все просто и легко. А то, что для родителей является важным, о чем они хотели бы предупредить своих детей, совершенно этих детей не волнует. Они еще далеки и от ответственности 35-45-летних, и от опыта, надежд, исканий.

Взрослые и дети также расходятся во мнениях о том, с кем надо дружить, какую профессию выбрать, хороши ли современная музыка, кино, мода и т. д. И это не случайно. Родители выросли в других условиях. Они очень заняты переживаниями их детей — подростков.

Дети же ведут себя вызывающе. Они считают, что “предки” — это люди, у которых все позади. Их раздражают отсталые вкусы родителей. И близкие взрослые становятся “механизмом” для обеспечения потребностей и ограничения свободы.

В результате теряется контакт и уважение. Строятся баррикады и проходят революционные действия. Всем от этого неуютно. Кто же должен сделать первый шаг к примирению? В большинстве случаев — родители. Они мудрее, и у них больше опыта в общении. Взрослые должны всегда помнить, что подросткам хочется видеть в родителях друзей, которые помогут решить проблемы самосознания и самоопределения. Самому сделать это бывает не под силу, появляется чувство безысходности, и не от отсутствия информации, а от отсутствия взаимопонимания, сочувствия.

Причем юношам и девушкам часто легче поговорить о проблемах со взрослым, чем с ровесником. Перед родителями легче проявить беспомощность, слабость, незащищенность. Если, конечно, в семье нет эмоционального напряжения. Если же это напряжение присутствует, не избежать конфликтов.

Родители!

• Помните, что вы тоже люди. Дайте себе отдохнуть. Не требуйте от себя невозможного.

• Не всегда старайтесь сделать “как лучше”. Подумайте, к чему это может привести.

• Будьте великодушны: помогите своим детям найти с вами общий язык.

• Любите друг друга. Не стесняйтесь говорить об этом, научитесь выражать свою любовь словами.

Типы конфликтов и способы их преодоления

1. Конфликт неустойчивого родительского восприятия

По мнению психологов, часто причиной конфликтов между родителями и детьми является “неустойчивость родительского восприятия”. Как это понимать? Естественно, что статус подростка в семье и обществе не устоялся. Он и не взрослый, но уже не ребенок. Недостатки в этом возрасте многочисленны: несобранность, неусидчивость, нецелеустремленность, несдержанность и др. Внешний облик соответствует этим качествам. Вообще, подросток непривлекателен. Вместе с тем, ведет себя иногда как взрослый, то есть критикует, требует уважения. Но иногда он, как ребенок, — все забывает, разбрасывает вещи и т. д.

В результате положительные качества недооцениваются, зато выступают несовершенства. Особенно если в семье есть младший ребенок — послушный и старательный.

Необходимо, чтобы родители постарались осознать свои противоречивые чувства.

Попытались гасить в себе недовольство и раздражение. Объективно оценили достоинства и недостатки подростка. Сбалансировали систему обязанностей и прав.

2. Диктатура родителей

Формы этого конфликта разнообразны, но общая формулировка звучит так: диктатура в семье — это способ контроля, при котором одни члены семьи подавляются другими. При этом, конечно, подавляется самостоятельность, чувство собственного достоинства. Родители вторгаются на территорию подростков, в их душу.

Бесспорно, родители должны и могут предъявлять требования к ребенку, но необходимо принимать нравственно оправданные решения. По мнению психологов, требовательность старших должна сочетаться с доверием и уважением к детям, в противном случае требовательность оборачивается грубым давлением, принуждением. Родители, воздействующие на подростка приказом и насилием, неизбежно столкнутся с сопротивлением, которое чаще всего выражается грубостью, лицемерием, обманом, а иногда откровенной ненавистью. И даже если сопротивление будет сломлено, победа окажется мнимой, так как ребенок теряет чувство собственного достоинства, он унижен и получает информацию, которую можно определить одним выражением: “Кто сильнее, тот и прав”.

Несомненно, авторитетность родителей, которые игнорируют интересы и мнения подростка, лишая его права голоса, — все это гарантия того, что вырастет циник, хам и деспот. Может, конечно, обойтись без тяжких последствий, но одно можно сказать с полной уверенностью: из сына или дочери получится то, чего, видимо, никак не ожидали родители. Так как положительный эффект такого воспитания отсутствует. Поэтому пусть подросток в своей комнате вешает джинсы туда, куда хочется ему. У любого человека, а особенно у человека взрослеющего, должна быть территория, куда “посторонним вход воспрещен”. Если же взрослый с легкостью вторгается на чужую территорию, в чужую душу, подросток замыкается в себе, грубит, нервничает. Во всяком случае, известно, что в семьях, где уважают границы личного пространства каждого, конфликты и ссоры — явления редкие, нетипичные. Для разрешения таких конфликтов введите некоторые простые правила общения, правила общежития, которые должны соблюдаться:

• не входить друг к другу в комнату без стука или в отсутствие хозяина,

• не трогать личные вещи,

• не подслушивать телефонные разговоры.

Необходимо оставлять за подростком право выбора друзей, одежды, музыки и т. д.

Искренне объясняйте, что вы чувствуете, когда расстроены, но не вспоминайте старых, давнишних грехов, а говорите о сегодняшнем положении. Однако при этом никогда не давите, не наказывайте физически, не унижайте.

3. Мирное сосуществование — скрытый конфликт

Отметим, что здесь царит позиция невмешательства. Выглядит обстановка вполне благопристойно. У каждого свои успехи, победы, проблемы. Никто не переступает запрет. Родители испытывают гордость, поддерживая подобный нейтралитет. Думают, что такие отношения воспитывают самостоятельность, свободу, раскованность. В результате получается, что семья для ребенка не существует. В критический момент — беда, болезнь, трудности, — когда от него потребуется участие, добрые чувства, подросток ничего не будет испытывать, так как это не будет касаться лично его.

Сюда же можно отнести воспитание “без запретов”. Установка родителей на детскую “свободу” без конца и без края, устранение тормозов, ограничений и обязанностей подчиняться нравственному долгу или элементарным правилам общения пагубны для формирования личности. Это является молчаливым разрешением делать все, что вздумается. Приведет оно к тому, что человек, воспитанный в таких правилах, забудет нажать на тормоз, когда на пути реализации его интересов и способностей кто-либо окажется.

Поменяйте тактику общения. Установите систему запретов и включитесь сами в жизнь подростка. Соответственно помогите ему участвовать в жизни семьи. Создайте так называемый семейный совет, на котором решались бы многие проблемы всей семьи.

4. Конфликт опеки

По сути, опека — это забота, ограждение от трудностей, участие. Подростки могут быть в таких семьях безынициативны, покорны, подавлены. Они часто отстранены от решения вопросов, которые касаются их лично и всей семьи. Вялое безразличие подростка иногда превращается в “диктат младшего”.

Он командует родителями, заставляя, как это было в детстве, выполнять все свои желания. Часто такие дети появляются в семьях, где ребенка очень ждали и он был последней надеждой на счастье.

Но “деспотизм” подростка встречается гораздо реже. Чаще это послушный ребенок, который не доставляет родителям особых хлопот в детстве. В подростковом возрасте именно такие ребята наиболее часто “срываются” и “восстают” против взрослых. Форма протеста может быть разной — от холодной вежливости до активного отпора. Это уже зависит от индивидуальности.

Родители, которые бессознательно стремятся сохранить эмоциональную близость с ребенком, оказывают своим детям “медвежью услугу”. Взрослые, постоянно озабоченные тем, чтобы их ребенок не столкнулся с семейными трудностями, чтобы он не устал от повседневных забот, растят “маменькиных сыночков и дочек”.

Эти дети несчастливы в среде сверстников, они не готовы к трудностям жизни, так как им никто, кроме близких, “стелить соломку” не станет. Заметим, что человека чаще губит чрезмерная опека, чем проблемы и невзгоды. Ведь все равно настанет момент, когда родителей начинает раздражать безынициативность и зависимость ребенка.

Конфликт разрешится тогда, когда родители постараются изменить свое поведение. Не отказывайтесь от контроля, без которого невозможно воспитание человека, но сведите опеку к минимуму. Не требуйте от ребенка только правильных поступков, примите его таким, какой он есть.

Помогайте, но не старайтесь решать за него все проблемы. Стимулируйте общение со сверстниками. Дозируйте опеку, дозируйте свободу, дозируйте похвалу и порицание — это один из выходов в данной ситуации.

5. Конфликт родительской авторитетности. “Шоковая терапия”

Детей в таких семьях воспитывают кропотливо, стараясь сделать из них вундеркиндов. Обливают холодной водой, учат языкам, музыке. Замечают любой промах, обращают на него внимание, наказывают неуважением. Проводят беседы на воспитательные темы, не давая возможности отстаивать свое мнение. Не замечают успехов и никогда не хвалят за хорошие поступки, не поощряют их. Постоянно требуют от ребенка совершенства, говоря при этом: “А вот я в твоем возрасте...”. Это приводит к двум типам конфликтов:

Ребенок чувствует себя неуверенно, его охватывают обида и ярость, но подросток понимает, что бессилен. Появляется мысль о безысходности, бессмысленности собственной жизни, (см. “Самоубийство в возрасте от 13 до 18 лет”).

Все, как на войне. Силы сторон (родителей и детей) практически становятся равными: на грубость — грубостью, на злорадство — злорадством. Если у родителей случаются несчастья, дети не будут сочувствовать, они отплатят той же монетой.

Измените отношение к своему ребенку. Станьте терпимее к недостаткам подростков. Постарайтесь восстановить доверие и уважение ребенка к самому себе. Найдите и развивайте в сыне или дочери те достоинства, которые свойственны их натуре. Не унижайте, а поддерживайте. Не вступайте в бесконечные споры, не допускайте молчаливой, “холодной” войны.

И главное — уверьте ребенка в том, что вы всегда будете его любить, что гордитесь тем-то и тем-то, чего в вас недостает. Поймите, что ему трудно!

К чему мне необходимо стремиться?

Оптимальный тип семьи: партнерство

Именно такой способ организации связей старшего и младшего поколений представляется оптимальным, а не опека, диктатура или сосуществование.

Как же этого добиться? Если мы хотим, чтобы сын или дочь стали ближе, роднее, то первое правило — не ограждайте

их от горестей и радостей взрослого человека, а делайте соучастниками ваших переживаний. Причем делайте это прямо и смело, давая доступные разъяснения. Не запугивайте, не сгущайте краски, поделитесь своими надеждами.

Все должно быть общее: и радость, и слезы, и смех. Совместные переживания, надежды, мечты — все это сплачивает семью, укрепляет ее. Пусть подросток равноправно участвует во всех советах, решениях семьи. И его поведение будет обсуждаться так же. Ограничения и поощрения необходимо обсудить вместе, где вы и ребенок выскажете свое мнение. Поверьте, решение будет принято значительно легче.


ОДИНОЧЕСТВО

В период юности ребенок открывает свой внутренний мир. Он обретает способность погружаться в себя и наслаждаться своими переживаниями. Подросток начинает ощущать свое тело, открывает1 для себя мир любви. Практически любое событие стимулирует его к размышлениям о себе и своих проблемах.

Открытие внутреннего мира — важное, волнующее событие, но оно приносит с собой множество тревог и переживаний. Появляется чувство неповторимости и одиночества. Оно возникает как смутное беспокойство, может ощущаться как внутренняя пустота, которую необходимо заполнить. Отсюда необъяснимые порывы к общению и уединению.

Подростку начинает казаться, что никто не испытывал подобного чувства. В связи с этим меняется его поведение. То он уходит в свою комнату, закрывается и слушает музыку. То пропадает до ночи на улице. В его речи часто появляется местоимение “я”. А все события, которые происходят с юношей или девушкой, кажутся им значимыми и решающими. Но никто, по их мнению, не понимает всего происходящего.

Почти все дети проходят через периоды страшного одиночества, которые просто невыносимы. Тогда они чувствуют себя беззащитными и неуверенными в этом большом и проблемном мире.

Старайтесь помочь вашим сыну или дочери в данной ситуации. Ненавязчиво расскажите о своих переживаниях в 13-16 лет, ободрите ребенка и старайтесь не замечать его раздражения или отстраненности. Также иногда напоминайте подростку о своей любви, не контролируйте его открыто и настойчиво.

Советуем купить ребенку книгу музыканта и руководителя рок-группы “Твистед систер” Ди Снайдера — “Курс выживания для подростков”, в которой автор беседует с ребятами об их насущных проблемах доступным и близким для них языком.


ВНЕШНОСТЬ

По тем же причинам, по которым дети начинают испытывать чувство одиночества, юноши и девушки начинают придавать большое значение своей внешности. Эталоны красоты, которые придумывают они себе, зачастую нереальны.

Что же именно тревожит подростков?

У мальчиков — это недостаточный рост, физическое развитие. У девочек — кожа, полнота, оволосение. Подростки думают о внешности из чувства тревоги. Яркие наряды нужны им как подтверждение, что их опасения напрасны, что они могут нравиться. Позже на первое место выйдут другие качества — ум, умение общаться, надежность, доброта, но в этом возрасте важнее образ физического “Я”. Подростки начинают вести себя раскованно, вызывающе. Встречают друг друга “по одежке”, которая теперь является для них “визитной карточкой”, выражающей принадлежность к той или иной группе сверстников. Поэтому часто носят одинаковые джинсы, юбки, туфли. Ребята в этом возрасте оценивают себя положительно только тогда, когда у них нет видимых недостатков. Вот почему подростки с “дефектами” внешности чаще всего страдают от чувства неполноценности.

“Жирный”, “Прыщ” — обычно ребята с такими прозвищами подвергаются насмешкам сверстников. Они твердят: “Я — урод, тощий, лопоухий. Меня никто не любит”. Это причина развития застенчивости, ранимости, неумения общаться, неуверенности в своих силах.

Полнота может пройти, а качества, приобретенные в этот возрастной период, могут остаться на всю жизнь.

Стремление приблизиться к идеалу превращается в навязчивую идею, может привести к полному истощению, угрожающему самой жизни подростка.

Не будьте назойливы и бестактны. Помните, что внимание к внешности в подростковом возрасте — естественное явление. Но ваша ирония может привести к тяжелым травмам, следы которых могут быть прослежены через многие годы.

Помогите ребенку пережить этот трудный период. Установите с ним доверительные отношения. Дайте ему понять, что вы понимаете и разделяете его переживания, но при этом уважаете и цените его таким, какой он есть.

Обязательно скажите сыну или дочери, что человек, чем-либо увлеченный, всегда будет интересен окружающим, а если у него еще есть чувство юмора, доброта, надежность — успех будет гарантирован. А вот симпатичным личиком жизнь не купишь. Отрицательные качества косметикой не скроешь. Каждый может стать привлекательным!


МОЛОДЕЖНАЯ МОДА

Часто молодежная мода вызывает раздражение у взрослых, так как подросток отказывается носить вещи, которые ему предлагаются. Он просит купить ему что-либо оранжево-невообразимое. Здесь необходимо понимать, что молодежная мода — это средство общения. С помощью одежды подростки определяют принадлежность друг друга к той или иной группе. Также одежда является средством привлечения к себе внимания.

Мода — это самовыражение, которое основано на вызове взрослым, стремлении отличаться от них. Также присутствует желание быть не хуже* чем другие, чувствовать себя взрослым (право выбора), а особенно желание понравиться противоположному полу.

Если взрослый человек способен привлечь к себе внимание образованностью, культурным багажом, опытом общения, то подросток еще не может этого сделать в силу возрастных особенностей. И внешний вид становится единственным выходом из данной ситуации.

У подростков есть потребность “раскрасить” свой мир, привлечь к себе внимание — одеться во что-то яркое, броское. Это совершенно естественно. Всему свое время. Дайте срок, и необходимость в этом пройдет.

Не помешает также напомнить, что в молодежной моде нет ничего страшного, так как если бы одно поколение повторяло другое, то развитие общества остановилось бы. Молодежь — двигатель общественного развития. Вспомните, родители, себя в молодости. Вы любили “Битлз”, стриглись и одевались так, как любимая группа. Сейчас модно, конечно, другое.

Ваши сын или дочь развиваются так же бурно, “взрывооб-разно”, как это происходило с вами когда-то. Для них прическа, одежда, манера ходить, говорить — символ. Так же, как значки, шапочки, шарфики и другие аксессуары. Это своеобразный пароль — “свой?”, “чужой?”. Одежда становится неким “мундиром” собственной и неприятельской “армии”. Конфликты часто возникают между разными компаниями, поэтому определение своего или чужого должно быть моментально.

Однако конфликты вполне возможны и по линии взрослый — подросток. Взрослые часто переносят внешние признаки подростка на его внутреннее содержание. Молодые люди, которые ходят в потертых джинсах, носят “фенечки” (украшения из бисера), не стригутся месяцами — для взрослых бездельники и хулиганы. Но чаще всего из десяти хиппи таким бывает один, а другие благополучно перерастают это увлечение и становятся вполне респектабельными взрослыми.

Взрослые!

Не стоит ополчаться на молодежную моду. Попробуйте управлять ею, предлагаяч что-то более интересное. Разумно не конфликтовать, а найти компромисс. Здесь важны такт и любовь.

Чаще говорите своим сыну или дочери о том, что главное, чтобы все в твоем внешнем виде — и улыбка, и прическа, и осанка, и походка, и речь — соответствовало друг другу. А также, чтобы это все было в ладу с внутренним миром человека, подходило именно ему. Важно, чтобы ребенок понял, что моду нужно “подгонять” под себя, а не себя под моду.


ТЕМПЕРАМЕНТЫ

Когда человек рождается, он отличается от других внешностью, ростом, цветом волос, глаз, а также и своим темпераментом.

Каждый тип темперамента может характеризоваться комплексом как положительных, так и отрицательных психологических черт. Поэтому целью воспитания является не то, чтобы переделать один тип в другой, а то, чтобы добиваться развития свойственных каждому темпераменту положительных черт и исключения тех, которые мешают становлению гармоничной личности.

Непосредственно темперамент проявляется в том, что одному человеку легче, чем другому, выработать необходимые реакции поведения, и приемы выработки для них нужны разные.

Зная темперамент вашего ребенка, можно легче ориентировать свое поведение в общении с ним. Игнорирование же может привести к нежелательным последствиям (отчуждению, грубости, замкнутости).

Из-за незнания темперамента вашего сына или дочери происходит большинство конфликтов. Родители пытаются добиться от ребенка не присущей ему активности или усидчивости, на которую он не способен по складу своей натуры.

Какой темперамент у вашего ребенка?

Холерики

Холерик — личность неуравновешенная, несдержанная, вспыльчивая, даже необузданная. С трудом выполняет монотонную работу, реакции быстрые, сильные. За дело берется с жаром, но быстро остывает — появляется “наплевательское” настроение. В общении нетерпелив и резок. Мимика и движения энергичны, темп работы быстрый.

Часто подростки с таким темпераментом срывают уроки, ввязываются в драки, вробще доставляют множество хлопот родителям и учителям. Это задорные, боевые, активные ребята. Они становятся заводилами в среде сверстников, вовлекая их в различные романтические предприятия.

Если родители или учителя пытаются переломить характер таких подростков, чаще всего ограничивают свободу движений. Но тогда возникает естественный протест, так как нервная система таких ребят не может работать по-другому. Такие подростки становятся чаще иных трудными. Используйте чрезмерную подвижность ребенка. Назначайте его в помощники на уроках или в домашних делах, но работа не должна требовать долгого сидения на одном месте. Направьте активность подростка в нужное русло.

Меланхолики

Меланхолик — неуравновешен, глубоко переживает любое событие при вялом и слабом внешнем реагировании. Реакция замедленная. Чувствителен, раним, боится трудностей, отличается повышенной тревожностью. Избегает непредвиденных ситуаций. Предпочитает выполнять действия, не требующие психического напряжения. Мимика и движения медленные, бедные, голос тихий, невыразительный.

Часто этим ребятам трудно в коллективе. Они не могут' противостоять несправедливости, часто попадают под чужое влияние, их дразнят, обижают. Домашние задания у таких детей выполняются всегда хорошо и аккуратно, а вот у доски они теряются.

Подростки-меланхолики нередко робкие и стеснительные, они могут легко расплакаться.

Постарайтесь выявить у таких подростков таланты, которые часто скрыты за нерешительностью. Это повысит их престиж в классе.

Сангвиники

Сангвиник — личность уравновешенная, его реакции отличаются скоростью и умеренной силой. Отсюда его ровная активность, энергичность, способность легко приспосабливаться к новым условиям. Он быстро овладевает новыми профессиональными знаниями, может долго работать, не утомляясь, при условии, что работа разнообразная. Отчетлив интерес к окружающим людям и обстоятельствам. Интересы широкие, разнообразные. Подвижный, общительный, легко переносит трудности и невзгоды. Мимика и движения выразительны, речь быстрая.

Такие ребята быстро приспосабливаются к окружающей обстановке, легко схватывают материал. Трудолюбивы, часто лидируют в коллективе. Но при неправильном воспитании могут стать лицемерами и приспособленцами. Наблюдайте за таким ребенком. По возможности передавайте ему ответственность: поручайте важные дела. Хвалите, если все сделано правильно, но не допускайте захваливания. Пресекайте его попытки помыкать сверстниками.

Флегматики

Флегматик уравновешен. Реакции на события медленные, спокойные. Отличается большой и ровной силой, длительностью ее воздействия. Инертен, трудности и невзгоды умеет перетерпеть. Упорен, терпелив. Трудно сходится с людьми, в общении избирателен. Не находчив, речь и движения неторопливы.

Такие дети организованы, выдержаны. Всегда аккуратно одеты, спокойны и медлительны. Им трудно переключиться от одного вида деятельности к другому. Такие подростки не участвуют в спортивных соревнованиях, они не бывают лидерами, но к ним часто идут за советами и разрешением проблем.

Не пытайтесь переломить медлительность такого ребенка. Не смейтесь над его недостатками. Перевоспитать флегматика необычайно трудно! Продумайте режим, привычки, которые должны быть основой жизни такого ребенка, — они сохранятся на долгие годы.

Вы живете с ... !

Темперамент | Особенности темперамента | Примерные рекомендации в воспитании
Сангвиник | Живо и с большим интересом откликается на все, привлекшее его внимание. По лицу его легко угадать, какое у него настроение. Громко смеется, его можно сильно рассердить. Может быстро сосредоточиться, энергичен и работоспособен. Не утомляется. Подчиняется дисциплине. Чувства, настроения, интересы и стремления очень изменчивы. Стремится к общению и быстро устанавливает контакт с людьми. | Необходимо воспитывать в ребенке усидчивость, попеременно чередуя физическую работу с умственной. Требовать, чтобы знания не были поверхностными, а соответствовали возможностям (если ребенок способен запомнить больше, чем положено по программе, обязательно требуйте глубоких знаний). Старайтесь, чтобы у ребенка не развилось самомнение, что он лучше всех и все может, так как это ведет к неудачам в будущем: он будет жало ваться, что начальник не дает ему развернуться, что жена к нему относится не так и т. д. Ставьте перед подростком новые и новые задачи, по старайтесь, чтобы они не были слишком трудными (пропадает интерес) или легкими (развивается самомнение). Не забудьте о физическом развитии — это поможет нейтрализовать лишнюю энергию.
Холерик | Высокая активность, несдержан, нетерпелив, вспыльчив. Неустойчивость интересов и стремлений. Сложности в переключении внимания. Настойчив. Чаще всего неформальные лидеры, способны повести за собой ребят. Так же часто становятся “шутами”, “изгоями”. Постоянное желание попробовать что-либо новое, интересное. Часто попадают в полярные ситуации, в конфликты, драки и здесь же могут быть первыми в движениях скаутов, Гринпис. Часто фанатично чему-либо преданы. | Старайтесь направить активность холерика в положительное русло, так как он может вступить в организации фанатиков фашистского, сатанистского или явно криминального толка. Их приведет туда любопытство и стремление быть приверженцем одной идеи. Старайтесь, чтобы подросток получал достаточное количество информации о различных сектах, а также наркотиках. Это удержит ребенка от срывов. Обязательно заинтересуйте его каким-либо делом: спортивная секция, танцы, туризм и т. д. Эго поможет ребенку реализовать себя. Позволяйте приводить иногда шумные компании домой, таким образом вы вникнете в жизнь, которой живет ваш сын или дочь. Вообще, будьте иформированы и будьте ребенку другом. Не ругайте за срывы, если в них нет ничего серьезного. Поддержите!
Флегматик | Слабо эмоционален. .Трудно рассмешить и опечалить. В любых ситуациях остается спокоен. Медлителен. Трудно переключается на другую работу. Ненаходчив, с трудом сходится с людьми, работоспособен, неуютно чувствует себя в новой обстановке. Отличается терпеливостью, выдержкой, самообладанием. | Постарайтесь, чтобы ваши сын или дочь нашли себе место, где бы могли общаться со сверстниками. Здесь неоценима роль различных секций или кружков. Постоянно напоминайте ребенку, что он должен быть внимателен к людям, не бояться новой обстановки. Пусть представляет себе самое хорошее и настраивает себя на лучшее. За рабочим столом ничего не должно отвлекать его внимание. Но подросток может заниматься часами, поэтому меняйте ему виды деятельности. Не создавайте тепличных условий, это приведет к проблемам в будущем. Ребята такого типа очень ранимы, поэтому старайтесь помочь, хвалите за успехи, вселяйте уверенность в себе, если что-либо не получается из-за медлительности. Не раздражайтесь, так как ребенок будет чувствовать себя не таким, как все, его самооценка будет занижена.
Меланхолик | Обидчив. Болезненно чувствителен. Голос тихий. Пониженная активность. Редко поднимает руку на уроке, застенчив, робок; малейшая трудность заставляет опустить руки, легко устает, отвлекается, теряет веру в себя. Нежная конституция. Не выдерживает длительного нервного напряжения. Могут случиться нервные срывы. В это время скрытен, уходит в себя, испытывает запредельное торможение, то есть становится вялым, ко всему безучастным. | Не допускайте конфликтных ситуаций, при которых на ребенка обрушивается шквал наказаний или порицаний. Если же это случилось, внимательно наблюдайте за подростком, чтобы не допустить склонности к самоубийству, (см. “Самоубийство в возрасте от 13 до 18 лет”). Наладьте доверительные отношения с подростком. Поддерживайте в нем силу духа постоянно, предложите заняться видом спорта, не требующим особого нервного напряжения (бег, катание па велосипеде, туризм). Пусть больше времени проводит на воздухе. Старайтесь наладить его общение со сверстниками, помогайте ненавязчиво в общении. Поддерживайте хобби вашего ребенка. Ему хорошо подойдут занятия, связанные с художественным творчеством, с точной механикой, с искусством. Не требуйте от ребенка активности и точных выполнений ваших указаний. При полном взаимопонимании в семье ваш ребенок может стать способным и полностью реализовать свои таланты.


САМОУБИЙСТВО В ВОЗРАСТЕ ОТ 13 ДО 18 ЛЕТ

Множество подростков, которые склонны к уходу от напряженных ситуаций, задумываются над возможностью самоубийства. Одни играют этой идеей, другие пытаются осуществить ее на деле. Повод может оказаться ничтожным.

Девушки часто действуют демонстративно, рассчитывая на сочувствие. Мальчики предпринимают такие попытки гораздо реже, но зато всерьез. Подростки часто бывают впечатлительны, у них встречаются переходы от радости к апатии. Поэтому обидеть подростка легко. Неосторожное, ироничное обращение, пустяковое замечание — и настроение резко изменилось. Депрессия может быть такой тяжелой, что жить не хочется.

Часто юноши и девушки испытывают сильную нелюбовь к самим себе. Они чувствуют себя незначительными, беспомощными, неспособными изменить свою жизнь. Им необходима помощь окружающих, которые уверили бы их, что нет неразрешимых проблем, что все может измениться в лучшую сторону и что они, безусловно, нужны близким людям. Обратите внимание на признаки, которые могут стать подготовкой к самоубийству:

Разговоры о самоубийстве (“Я лучше себя убью!”), желание, чаще при сверстниках, пофантазировать на эту тему, выражения: “Я никому не нужен, никто и тосковать обо мне не будет!”, чрезмерное внимание к мотивам смерти в музыке, искусстве, литературе, раздача наиболее ценных вещей друзьям.

Дайте почувствовать подростку, что он нужен. Расскажите о себе, заверьте, что раны со временем заживут. Но будьте осторожны! После первого разговора на тему самоубийства подросток как бы обретает веру в себя. Это трюк! Поэтому в течение месяца наблюдайте за ребенком и проявляйте к нему особую заботу.


ТРУДНЫЕ ПОДРОСТКИ

В современных условиях трудными подростками называют тех детей, чье поведение резко отличается от общепринятых норм и препятствует полноценному воспитанию. Поэтому часто к трудным относят детей, существенно различающихся по своим индивидуальным особенностям.

Трудные ведут себя с напускной независимостью, открыто высказываются о своем нежелании учиться, у них отсутствует уважительное отношение к учителям, авторитет сверстников завоевывается с помощью физической силы. Именно такие подростки чаще всего становятся на путь правонарушений, так как чаще всего отвергаются коллективом одноклассников. В таких случаях подросток “уходит” из школы, он сближается с другими “отверженными”.

Грубость, цинизм, бесшабашность трудных зачастую являются маскировкой чувства собственной неполноценности, ущемлен-ности, детскости.

Одна из самых характерных особенностей трудных детей — психическая незрелость, отставание от возрастных норм. Повышенная внушаемость, неумение соотносить свои поступки с нормами поведения, слабость логического мышления характеризуют таких ребят. Они редко мучаются выбором, принимают собственные решения, часто поступают слишком по-детски, импульсивно.

Мальчики часто вспыльчивы, возбудимы. Они легко вступают в драки, могут стать мстительными, злопамятными, проявить жестокость.

Девочки склонны к позерству, не терпят равнодушия к себе, театральны. На самые мелкие обиды могут реагировать рыданиями, рвотой, онемением рук. Часто они жестоки и холодны в душе, но этого не показывают, их привязанности поверхностны.

Одной из причин возникновения такого поведения могут быть психические заболевания и пограничные состояния. Этому способствуют перенесенные нейроинфекции, травмы головы, частые и тяжелые заболевания, ослабляющие организм. Сюда же можно включить алкогольную интоксикацию плода, которая может сказаться именно в переходном возрасте.

В большинстве случаев медицинское обследование трудных детей замечает эти отклонения, а также начинающиеся хронические психические заболевания. Грани нормы и патологии не всегда легко различимы в подростковом возрасте. Поэтому даже опытному врачу приходится иногда несколько раз встречаться с подростком, прежде чем решить, имеет ли он дело с особенностями характера или с психическим заболеванием.

Тем более не могут разобраться в этом сложном переплетении сами родители. Не гадайте, не ждите годами. Приходите к психоневрологу!

Очевидно, что в большинстве случаев диагноз ставится отрицательный. Значит, отклонения появились под влиянием семьи и окружающей микросреды, то есть недостаточном учете со стороны взрослых возрастных особенностей развития ребенка. Они не всегда справедливо оценивают возросшие способности и потребности ребенка и продолжают осуществлять устоявшиеся меры воздействия.

Неблагоприятный климат в семье часто является причиной отклонений в поведении (см. “Положение подростка в семье и отношения с родителями”, “Типы конфликтов и способы их преодоления”). Особо негативную роль играет отсутствие единства требований со стороны родителей и учителей. Ребенок не желает выполнять их требования, тем более что они бывают иногда полярными (см. “Конфликты с учителями”).

Также причиной “отверженности” может служить хроническая неуспеваемость. Это порождает отвращение к учебе, стремление самоутвердиться другим способом. Ребята не способны устоять перед дурными примерами и в асоциальных компаниях легко адаптируются. Начинают курить, выпивать, употребляют наркотики, охотно включаются в авантюры.

Что же делать родителям?

• Не злоупотребляйте наказаниями и запретами. Найдите причину или причины такого поведения. Помните, что к вашему ребенку нужен индивидуальный подход.

• Усильте познавательный интерес. Вовлекайте сына или дочь в разные виды деятельности, но держите ситуацию под постоянным контролем.

• Разговаривайте, объясняйте, но не ставьте условий, не требуйте сразу идеального поведения. Комплексно вводите изменения в режим дня, в общество подростка, в досуг.

• Замечайте даже незначительные изменения в поведении, так как сначала асоциальное поведение проявляется эпизодически, ситуативно.

• Позже отклонения происходят чаще, положительные качества перестают доминировать, но сохраняются. И, наконец, асоциальное поведение входит в привычку.

• Необходимо найти сильные стороны или, лучше сказать, качества подростка и правильно их использовать, развивать, давая посильные задания. В ребенка необходимо верить — это главное! Громадное значение имеет для трудного подростка испытать счастье, радость от успеха. Это величайший стимул к самосовершенствованию. Говорите с ребенком тактично, избегайте резких выражений.


МОЛОДЕЖНЫЙ ЖАРГОН

Молодежный жаргон — это словотворчество, а не коверка-ние языка. Хотя слова зачастую грубы и им придается смысл, противоположный первоначальному значению, они весьма важны для общения в подростковой среде. Это подтверждается и тем, что жаргон видоизменяется со временем, но не исчезает совершенно.

Молодые люди стремятся к краткости, так как именно в этот период жизни стараются все делать быстрее, а значит, и говорить быстро.

Слова часто передают переживания, которые не известны и не понятны взрослым, но естественны в среде подростков. Потому что часто непереводимы.

Ребята боятся выдать свои чувства, так как даже самые раскованные застенчивы и чувствительны. Поэтому жаргон ироничен, груб. Но самое важное, что жаргон “закрыт” для посторонних, понятен только избранным. Это ценно для молодежи, которой свойственны объединения в группы, компании и т. д.

Жаргоном подросток подчеркивает свою самостоятельность. Он пробует жить своей жизнью, в которую не могут вторгаться взрослые.

Желательно узнать значения хотя бы некоторых слов. Но вмешивайтесь только тогда, когда речь подростка страдает от нецензурных выражений. Остальные же слова со временем исчезнут, от них не останется даже следа.


ФАНАТИЗМ И СЕКТЫ

Внимательно наблюдайте за ребенком. Если он стал приносить домой какую-либо литературу, связанную с движениями по “обновлению мира”, если стал носить различные символы отличия и принадлежности к той или иной секте, бейте тревогу! Видимо, вашему ребенку не хватает любви, нормального человеческого общения, друзей. Также это может быть причиной психического расстройства. Стоит глубоко задуматься! Даже кажущийся безобидным интерес к какой-либо секте может перерасти в фанатичное влечение к ней и ее идеалам. Чем пользуются руководители таких организаций, чтобы завлечь к себе новых людей (гипноз, умение убеждать, запугивание), мы подробно рассказывать не будем. Но обратим особое внимание на то, что именно подростки являются самыми “внушаемыми” людьми, так как их психическая природа только формируется, а мораль еще не устоялась. Часто подростки испытывают одиночество, что тоже является возможной лазейкой в душу ребенка.

Руководители и члены сект часто предлагают помощь, простой выход из критической ситуации, в которую попадает подросток. Сначала они становятся друзьями, верными братьями, а потом требуют жертв от ребенка. И на эти жертвы он идет, так как чувствует свою значимость, необыкновенность. Подросток по требованию секты может пойти на преступление, самоубийство.

Родители!

• Создайте доброжелательную обстановку дома. Общайтесь со своими сыном или дочерью.

• Если заметили интерес к какой-либо секте, поговорите с подростком. Убедите, что общение с такими людьми не принесет ничего хорошего и полезного.

• Действуйте решительно, если заметили, что подросток пропадает из дома и часто и увлеченно говорит об идеях сектантов. В этой ситуации уместны запрет, контроль, вплоть до переезда в другой город.


ЛУЧШЕ НЕ НАЧИНАТЬ!

Курение. Травка Мефистофеля

Мефистофель, показывая Фаусту табачные листья, говорил: “Полезная травка! Это вам не лопухи какие-нибудь! Кто хоть раз подымит трубкой, тот уж курения не оставит”.

И действительно, есть в курении что-то дьявольское. Это пристрастие крадет у человека до 15 лет жизни. Тем более в сочетании с неблагоприятной экологической обстановкой у курильщиков чаще развиваются рак, туберкулез, сердечные заболевания, хронический бронхит и т. д. Но большинство подростков, начиная курить, не думают о своем здоровье. А ведь именно в подростковом возрасте курение сильнейшим образом воздействует на растущий организм.

Потребность в курении не дана человеку изначально. Она вырабатывается каждым индивидуально. И возникает потребность в кайфе, который, как кажется курильщику, помогает сосредоточиться, заполнить паузы в разговорах, успокоиться.

Почему же подростки начинают курить?

Потому что ребенок начинает курить с детства. Он с младенческого возраста становится пассивным курильщиком, если в семье хотя бы один человек курит. Известно, что воздух вокруг курильщика в радиусе пяти метров заражен высокотоксичными веществами, вредными для здоровья. Особенно это опасно для детей.

Пассивное курение — беда большинства некурящих людей. Они так же, как и курильщики, подвергаются воздействию этого вида бытовой наркомании. В закрытом помещении при выкуривании пяти сигарет некурящий получает дозу одной сигареты. Итак, ребенок часто курит уже в младенческом возрасте. А когда ему исполняется 13-15 лет, он хочет стать взрослым, поэтому пытается походить на них и берет сигарету. Так делают многие подростки. Другие же присоединяются потому, что не хотят отделяться от сверстников.

Причем сейчас курение — привилегия не только юношей. В возрасте 13-15 лет начинают активно курить девушки. А ведь они — будущие матери! Астмы, бронхиты, воспаления легких у детей — результат курения матерей. Молодые девушки уверены, что бросят курить легко. Но далеко не всем удается избавиться от никотиновой зависимости.

Курящие девушки стараются быть привлекательнее и раскованнее с помощью сигареты. Но мужчинам часто не нравится запах сигарет, исходящий от женщины. Это пробуждает отрицательные эмоции. Девушка перестает быть нежной и загадочной, сигарета отождествляет ее с независимостью, мужской силой. Практически все мужчины не хотят иметь курящую подругу, а тем более жену.

Исследователи установили, что с молодости курят 90% курящих людей. Это связано со стремлением к независимости, к риску в подростковом возрасте.

Жизнь кажется подросткам бесконечной, и каждый из них надеется на личное везение. Но именно люди, начавшие курить в 13-15 лет, довольно быстро, в 40-50 лет, пополняют онкологические диспансеры, становятся хилыми людьми с желтой кожей, с раздражающим кашлем и кругами под глазами. Становится обидно, что красота и здоровье улетучиваются с табачным дымом.

Тем родителям, ребенок которых хочет бросить курить и не может этого сделать, можно дать совет — обратитесь к наркологу. Особенно если, перестав курить, ребенок чувствует подавленность и раздражительность, жалуется на тяжесть в сердце, кашель, головокружение, потливость. Хотя особой опасности для организма они не представляют и проходят, через неделю-другую.

Для того чтобы бросить курить, необходимо огромное желание. Иногда вынуждает бросить курить состояние здоровья или пропаганда.

Попросите ребенка бросить курить сразу. Это для подростка сделать довольно легко, при условии, что он сможет противостоять сверстникам. Если его пригласят покурить, он должен сказать: “Я уже покурил”. Продержавшись таким образом месяц, можно сказать друзьям, что он бросил курить. Лучше пусть бросают курить группой или вдвоем. Будет с кем поделиться ощущениями. Девушкам не стоит волноваться об увеличении массы тела. Если они не будут употреблять слишком много сладостей, не будут беспорядочно есть, то не поправятся. Также не следует забывать о физической активности.

Купите своему сыну или дочери кистевой эспандер и скажите, что когда захочется выкурить сигарету, просто нужно сжимать эспандер то левой, то правой рукой. Несколько минут достаточно, чтобы справиться с собой.

Облегчение наступит через месяц-полтора. Попробуйте еще раз, если первая попытка не увенчалась успехом.

Бросивший курить не должен никогда, ни при каких обстоятельствах снова прикасаться к сигарете!!! Даже одна, случайно выкуренная, может явиться толчком к проявлению старой привычки.

Алкоголь — самый распространенный наркотик

Он является причиной ежегодной гибели около ста тысяч человек. Сюда входят и самоубийства, и катастрофы, и убийства.

Алкоголь воздействует на психику по-разному. Он способен притягивать к себе, возбуждать желание выпить еще и еще. От малых доз к большим. Алкоголь действует на центральную нервную систему, вызывает особое состояние — эйфорию. Состояние возбуждения характеризуется веселостью, беспечностью, приливом сил, улучшением настроения. Человек отключается от реальности. Возникает болезненное стремление испытывать эйфорию снова и снова — пить больше и чаще. В состоянии опьянения снижается возможность контролировать свои поступки в конкретных жизненных ситуациях.

Формирование личности подростка — сложный, противоречивый процесс. Ребенок в 13-15 лет требует самостоятельности, отказывается от опеки взрослых. Но при этом от него теперь требуется нести ответственность за свои поступки. Физическое развитие ведет к появлению новых потребностей. Ребятам в этом возрасте свойственно группирование. Чаще всего подростки проводят свободное время в группах. Эти уличные компании чаще всего ничем не занимаются, их основная функция — развлечение. Как раз таким компаниям свойственна ранняя алкоголизация. В таких компаниях часто все придерживаются правила: думать, поступать “как все”, стараться, чтобы все было “как у всех” — от одежды до сокровенных желаний. Истиной считается то, что принято компанией. “За компанию” легко спиваются.

Подростки с детских лет видят алкоголь на столе у взрослых, потребление спиртного для них выглядит как необходимость и помощь при общении, вечный спутник праздничного стола.

Сначала подростку не нравится вкус спиртного, но позже на первое место выходит не вкус, а состояние веселости, растор-моженности.

Причем именно в возрасте 13-15 лет быстро возникает психическая или физическая зависимость от алкоголя.

Психическая зависимость характеризуется желанием постоянного потребления алкоголя, чтобы испытать ощущение эйфории или снять состояние беспокойства.

При физической зависимости человек, долго не принимающий алкоголь, испытывает так называемый синдром “отмены”, т. е. организм требует следующей дозы. То же самое происходит и с употреблением наркотиков.

Так как состояние организма подростка несбалансированно и дисгармонично, то привыкание к алкоголю и зависимость от него наступает гораздо быстрее, чем у взрослого человека, и усугубляется психическими расстройствами. Возникают различные нарушения во всем организме. Часто подростки, не имея денег на спиртное, довольствуются фальшивой продукцией, что приводит к отравлениям. Бывают же отравления просто дозой, количеством выпитого, когда не выдерживает сердце или печень.

Часто подростки подражают героям из фильмов или, неосознанно, обстановке в семье. Поэтому одна треть алкоголиков вышла из семей, в которых спиртное часто, а то и всегда, присутствует на столе по поводу и без повода и в больших количествах. Молодые люди воспринимают алкоголь как переход к взрослой жизни, но часто это бывает переход уже в нежизнь.

Родители!

Обязательно следите за тем, как, где и сколько пьет ваш ребенок. И замечайте все изменения в поведении сына или дочери. Если появились некоторые признаки из перечисленных далее, значит, ваш ребенок уже имеет проблемы с алкоголем.

Причины, при которых стоит “бить тревогу”

• У ребенка снизилось внимание и появилась рассеянность.

• Ребенок не помнит, что с ним было вчера вечером.

• Ребенок постоянно чувствует недомогание.

• Ребенок пьет по утрам, причем так, как будто старается утолить жажду.

• Ребенок хвастается количеством выпитого.

• Ребенок попадает в пьяном виде в неприятные ситуации.

• Ребенок пьет потому, что у него есть проблемы, для того, чтобы снять стресс.

• Ребенок пьет в одиночестве или когда его “доводят” родственники, знакомые.

• Ребенок пытался не пить, обещал делать это редко, но не получилось.

Если вы заметили хотя бы несколько признаков, обратитесь к врачу-наркологу, в службу “Анонимных алкоголиков”. Не говорите себе, что он или она перерастет эту дурную привычку. Бейте тревогу! Помните, что алкоголь является причиной многих преступлений.

Часто подростки из любопытства или невозможности получить достаточное количество алкоголя прибегают к сочетанию алкоголя с другими веществами, влияющими на психику. Эти вещества усиливают действия алкоголя.

Нередко подростки полностью переходят на потребление психоактивных препаратов. Такая зависимость называется наркоманией и токсикоманией.

Наркомания

Наркомания — опасное зло, которое приводит к болезням и часто к смерти. Также является причиной криминальных действий, потому что уже само по себе употребление наркотиков является преступлением. Поэтому наркоманы склонны объективно и субъективно к совершению преступлений. У них ослаблен контроль над поведением. Из-за спроса на наркотики возникают группы людей, которые изготовляют и сбывают наркотики. Наркоманы часто становятся жертвами преступлений.

Причина пристрастий к наркотикам кроется в любопытстве. И самое страшное в том, что каждый человек может стать наркоманом, если будет употреблять наркотики постоянно. Причем позже, когда привыкание закончилось, для достижения прежнего эффекта требуется постоянное наращивание дозировок, что ведет к формированию психической зависимости, когда все мысли только о “кайфе” и о возможностях его достать. Личность подростка меняется. Он становится раздражительным, подозрительным, менее коммуникабельным.

Помимо изменения личности подростка могут возникнуть другие выраженные психические расстройства: бредовые идеи, галлюцинации, двигательные расстройства, тики. Может развиться вирусный гепатит, появляется тромбоз вен. Опасность заразиться СПИДом увеличивается во много раз. Действие наркотика часто непредсказуемо, оно зависит от личности подростка. Но важно помнить, что любой наркотик вызывает химические изменения в мозге, и наркоман уже физически не сможет обходиться без очередной дозы.

Различают такие наркотики, как кокаин, “крэк”, марихуана, ЛСД, героин. И это еще не самый полный перечень наркотического зелья.

Кокаин — порошок, получаемый из листьев южноамериканского растения кока. Кокаин действует на центральную нервную систему, вызывая очень быстро стойкую зависимость. Кокаин — дорогой наркотик. Поэтому люди, его употребляющие, часто совершают преступления. Те, кто решает избавиться от этой пагубной привычки, сталкиваются с трудностями: возникают галлюцинации, появляется раздражение, ощущение страха и недоверия к близким.

“Крэк” — разновидность кокаина, которую курят. Этот наркотик дешевый и способствующий быстрому привыканию. Причем эйфория проходит быстро, минут через 10-15, и сразу организм требует новой дозы. Если человек ее не получает, то у него развивается жуткая депрессия.

ЛСД — знаменитый галлюциноген. Синтезирован из грибка спорыньи. Подросток, принявший ЛСД, попадает в мир, где нет времени. Часто переходит от смеха к слезам, видит звуки, слышит запахи. Иногда действие наркотика вызывает отрицательные ощущения, которые могут преследовать наркомана до 20 часов подряд.

Систематический прием ЛСД приводит наркомана к потере памяти, ухудшению внимания, происходит необратимое воздействие на структуры головного мозга.

Марихуана — получается из растения каннабис сатива. Но оно часто обрабатывается ядовитыми веществами, поэтому при употреблении может наступить смерть от передозировки или повышенного содержания яда в наркотике.

У подростка нарушаются представления о времени и пространстве. Ощущается сухость во рту, глаза воспаляются, ухудшается память.

Героин — очень сильный наркотик. При применении вся жизнь фиксируется на желании достать этот наркотик. Человек пойдет на все. Желающие избавиться от зависимости испытывают нечеловеческие муки, продолжающиеся от недели до десяти дней, а иногда тяга к наркотику сохраняется месяцами.

Родители!

• Внимательно наблюдайте за подростком, если почувствовали, что его поведение изменилось. Посмотрите, нет ли следов от уколов на руках. Если возникли подозрения, обратитесь к врачу-наркологу.

• Если вдруг у ребенка появились тошнота, возбуждение, бред, галлюцинации, учащенный пульс, затруднение дыхания, бессознательное состояние — возможно, что это передозировка наркотиком. Звоните в “скорую помощь”. Подросток может отказываться от помощи, боясь ареста. Не обращайте внимания на эти просьбы. Главное — успеть спасти ребенку жизнь!!!

Токсикомания

Подросток может увлечься употреблением химических веществ, вызывающих состояние, сходное с состоянием опьянения. Но в этом случае не чувствуется специфического запаха, хотя ребенок, скорее всего будет вести себя необычно: речь неясна, движения замедленны. При воздержании появляется чувство тревоги, нарушается сон, повышается утомляемость. Также могут возникнуть мышечные боли, бледность, синюшность рук и ног, рвота, галлюцинации.

Часто в компаниях подростки нюхают бензин, клей, вызывая у себя состояние отупения, галлюцинации. Это может привести к грубым психическим расстройствам, а также к смерти.

Психическая зависимость появляется после 3-5 галлюцинаций.

К этому прибегают сначала из любопытства, а потом для улучшения настроения. Влечение сопровождается психическим дискомфортом, беспокойством — эти синдромы носят постоянный характер.

Особую настороженность должны вызывать случаи как бы ошибочного отравления у подростков, их повторы. Чтобы определить, что с подростком, обратитесь к врачу-наркологу и психологу. Чтобы предотвратить знакомство подростка с каким бы то ни было наркотиком, необходимо, чтобы ребенок получил исчерпывающую информацию о последствиях эйфории, вызываемой приемом наркотиков. Для этого в поликлиниках и школах проводят беседы. Также выпускается специальная литература. Незнание может привести к любопытству, а именно это часто является первопричиной наркотической зависимости.

Основывайте общение с подростком на доверии и уважении. Отнеситесь к нему, как к взрослому, скажите: “Я знаю, что ты способен отказаться от этого, если тебе предложат. У тебя хватит ума не начинать. Я верю в тебя!”.


КОНФЛИКТЫ С УЧИТЕЛЯМИ

Причиной конфликтов в школе может стать акселерация (ускорение роста и физического развития детей по сравнению с предыдущими поколениями), так как она не столько ускоряет общее созревание организма, сколько усиливает его дисгармонию с социальным созреванием и усугубляет течение подросткового кризиса. Это затрудняет правильное воспитание детей. Педагогам становится все труднее понимать и внутреннее состояние, и потребности учеников, общаться с ними, руководить ими. Поэтому возникают конфликты.

Слишком жесткое или слишком лояльное отношение к ученикам вызывает реакцию протеста, потому что в подростковом возрасте дети оценивают в учителе, прежде всего, человеческие качества. Он должен понимать своих учеников, вести за собой, относиться к ним с уважением и т. д.

Также меняется отношение и к учебе. Учеба воспринимается как подготовка к взрослой жизни, и поэтому учитель (главный источник информации), по мнению подростков, должен понятно, доступно объяснять материал. На этой почве тоже могут возникнуть противоречия.

Подобно родителям, учитель в сознании подростка — обладающий властью, распоряжающийся наказаниями и поощрениями, авторитетный источник знаний в определенной области — должен стать товарищем и другом. По их мнению, идеальный учитель — это человек, в котором:

1. Есть способность к пониманию, эмоциональному отклику; есть сердечность, т. е. в учителе хотят видеть старшего друга.

2. Профессиональная компетентность, уровень знаний сочетаются с качеством преподавания.

3. Присутствует умение справедливо распоряжаться данной ему властью.

Но, естественно, все качества сочетаются в одном лице не так часто. Поэтому возникают конфликты.

Такие конфликты, как установлено психологами, в возрасте от 13 до 18 лет неизбежны и нормальны. Без них не обойтись. Главное, чтобы они не перерастали в “войны”, “революции” и чтобы правильно оценивались.

Самые распространенные конфликты

Конфликт неподчинения. Подросток отказывается выполнять те или иные требования. Часто такие, которые год назад не вызывали такой реакции. Отказ может быть высказан словесно или действиями. Связано это, видимо, с желанием отстаивать свое мнение — пусть иногда нелепым способом.

Конфликт единства. Подросток поступает так, как принято в среде одноклассников. Сам бы он так себя не вел, если бы не боязнь выглядеть “слабаком”, “маменькиным сынком”, “тряпкой”.

Конфликт лидерства. Подросток видит учителя как конкурента в классе. Он старается не потерять авторитет.

Конфликт нелюбви. Происходит тогда, когда к учителю относятся без уважения. Знают, что его можно вывести из себя. Специально устраивают такие ситуации, чтобы учитель потерял терпение.

Учителя, зная, что в возрасте 13-18 лет подростки могут вести себя подобным образом, находят, чаще всего, верное решение. В этом им помогают школьный психолог и методическая литература.

Если вы узнали о конфликте с учителем: • Не ругайте ребенка, узнайте, в чем дело.

• Никогда не обсуждайте с ребенком недостатков учителя. Лучше объясните, как тяжело ему работать, указав этим на то, что учитель такой же человек, как и все остальные, и может устать и быть раздраженным.

• Поговорите с учителем без претензий, скорее всего, вместе вам легче будет найти выход. Не запускайте ситуацию. Не ждите, когда пламя конфликта заденет администрацию школы. Разрешите ситуацию в самом начале.


НЕУСПЕВАЕМОСТЬ

Чаще всего неуспеваемость нельзя объяснить низкими умственными способностями или нежеланием учиться.

Средства, которые используют для предотвращения неуспеваемости, дают слабый эффект (дополнительные занятия, моральное давление на ученика). Часто они приводят к совершенному нежеланию учиться.

Истинные причины неуспеваемости

1. Непонимание материала. Ученик плохо понимает преподаваемый материал. Не способен его усваивать. Скорее всего, ученик в течение нескольких лет отставал по программе, так как не был усидчив, ответственен, а должный контроль отсутствовал. С раннего школьного возраста существует необходимость обучать ребенка навыкам учебной работы.

2. Неспособность ребенка абстрагироваться и обобщать, то есть изначальная неготовность ребенка к школе. В начальной школе ребенку сложно обобщать или оторваться от сказанного слова. В детстве ребенок никак не может учесть всех условий, не может выполнить требуемые действия. У такого ребенка формируется интеллектуальная вялость — отказ от мыслительной деятельности. Из сказанного можно сделать вывод — к школе ребенок должен быть подготовлен соответствующим образом (см. “Готовность ребенка к школе”).

На основе этих двух причин у ребенка быстро формируется “комплекс неуспевающего”. Он как бы говорит себе, что у него все равно ничего не получится, что мнение о нем уже сложилось. И оно отрицательное. Поэтому в подростковом возрасте наказаниями не поможешь, это только усугубит ситуацию.

Что же делать?

• Найдите стимул (только не деньги), чтобы ребенок старался успешно заниматься.

• Улучшайте его самооценку. Говорите, что у него многое получится.

• Занимайтесь вместе, старательно объясняя, что надо делать и как это делается.

• Договоритесь с учителями, чтобы ваш ребенок мог показать свои знания именно в определенный момент перед всем классом.

• Не останавливайтесь на достигнутом.


СВОБОДНОЕ ВРЕМЯ СТАРШЕКЛАССНИКА

Современные школьники часто перегружены, и рабочий день у них бывает длиннее, чем у взрослых. Учебная программа рассчитана на формирование самостоятельного мышления, носит развивающий характер. Также ребята получают большое количество информации из телевизионных передач, через журналы, видеоматериал. Это помогает и мешает учебе одновременно.

У многих школьников с раннего детства формируется привычка выполнять домашнее задание нерегулярно, отрывочно. Ведь остальное можно списать! Но материал остается непонятым, не вырабатывается усидчивость, системность, в старших классах это мешает сосредоточиться даже тогда, когда появляется осознанное желание сделать домашнее задание от начала и до конца.

Среди подростков считается, что если готовить все уроки — просидишь до ночи. Это не так. Хотя многие действительно сидят за уроками до позднего вечера. Но часто эти занятия неорганизованны, что вызвано переутомлением, недосыпанием, пробелами в знаниях, непонятым в классе материалом.

Психологи установили, что у каждого человека ритм работоспособности бывает разным. Но чаще всего работать легче и эффективнее с8до12ис16до!8 часов, так как в 12 и 18 часов происходит резкое понижение работоспособности. Поэтому, если правильно распределить время для выполнения домашнего задания, сидеть долго не будет необходимости.

После прихода из школы обязательно надо отдохнуть. Садиться за уроки лучше в 16 часов или, если ребенок учится во вторую смену, в 9 часов.

Необходимо подготовить рабочее место и отключить на время выполнения работы телевизор, радио и магнитофон, поскольку они отвлекают, не дают сосредоточиться. Также не дает сосредоточиться поиск линейки, тетради, карандаша. Уходят, убегают драгоценные минуты.

Ребята должны больше гулять. Не 40-50 минут, а хотя бы часа полтора-два. Лучше сократить время на просмотр телепередач, на чтение детективов.

Казалось бы, что ребята, которые занимаются в кружках или дополнительных школах, имеют меньше свободного времени. Но у них есть возможность переключиться и отдохнуть. То есть кружки и секции помогают лучшему отдыху от занятий, развивают умственно и физически.

Хорошо чередовать умственную и физическую работу. Особое удовольствие у подростков вызывает творческая работа. Она тоже является хорошим отдыхом.

Если же подростку кажется, что он перезагружен, пусть он сядет и напишет план работы, свой режим на день. Он заметит, сколько тратит времени зря, и постарается использовать его лучше. При хорошей организации на подготовку домашнего задания достаточно 2,5-3,5 часа.

Убедиться в том, что это именно так, несложно. Попробуйте!


ДРУЖБА

Общество сверстников является важным фактором в формировании личности подростка. Оно бывает двух видов:

1. Общество сверстников, которое организовывают взрослые;

2. Общество, которое складывается стихийно.

Но эти два направления сходятся в одном: они оказывают в подростковом возрасте решающее влияние на моральное самочувствие и поведение ребенка.

Почему так происходит?

• Ребята учатся речевому общению и социальному взаимодействию, умению отстаивать свои права, соотносить личные интересы с общественными.

• Приходит ощущение свободы от взрослых, желание и возможность сделать что-либо самостоятельно.

• Желание заслужить уважение сверстников, почувствовать взаимопомощь и товарищество.

• В обществе сверстников ребенок получает интересующую его информацию, которой взрослые не обладают.

Итак, ребенок много времени проводит со сверстниками. Это пугает родителей, так как дочь или сын могут попасть в так называемую асоциальную группу, где ребята приобщаются к пьянству, наркомании, преступности.

Но часто общества подростков создаются на основе увлечений музыкой, игрой на гитаре и т. д. Запрещать такие объединения бесполезно, так как это приводит к противоположным результатам. К молодежным обществам надо относиться терпимо, если, конечно, они не являются криминальными.

В большинстве случаев ребята пользуются молодежным жаргоном (арго) и придерживаются молодежной моды (см. “Молодежная мода”, “Молодежный жаргон”). Это является возрастной особенностью, желанием выбирать самому, отличаться от других и в то же время принадлежать какой-либо группе, но не навязанной, а самостоятельно выбранной.

Чем же чаще всего занимаются подростки в группах, создающихся стихийно? В основном разговаривают!

Родителям кажется, что подростки говорят часами на пустяковые темы. Но именно эти разговоры очень важны. Они, как уже было сказано, становятся чуть ли не единственным источником информации — один говорит другому, тот следующему и т. д. Даже разговоры на так называемые непристойные темы могут дать положительный эффект в развитии подростка, поскольку способствуют взрослению подростка, не дают развиться патологической инфантильности. Замечено, что подросток, с которым на сексуальные темы говорят родители, не нуждается в таких разговорах.

Также “пустые” разговоры дают толчок к самоусовершенствованию. Они учат общению в коллективе. Учат спорить, слушать, умению рассказывать.

Для подростка в компании сверстников страшно прослыть маменькиным сынком. Этот страх приводит к грубым поступкам. Часто та же боязнь приводит к тому, что подросток начинает играть роль “шута”, “похабника”, “бывалого” и т. д. Установлено, что часто ребятам тяжела такая ноша, но они не отказываются от нее, потому что боятся потерять авторитет у сверстников. Здесь может быть необходима помощь родителей. Хотя по мере взросления у подростков появляется собственный взгляд на вещи. Поэтому более взрослые подростки уже ценят не коллектив, а дружбу в более узком смысле слова. Здесь основное правило уже взаимоуважение и взаимопонимание, причем у девушек это более эмоциональная дружба, более интимное общение. У мальчиков на первом месте взаимопонимание и поддержка. Также установлено, что дружба в этом возрасте однополая, так как доверительное отношение с другим полом затруднено.

В этом возрасте к другу предъявляются очень строгие требования, поэтому часто друзья расстаются, потом опять сходятся. Лидерство, борьба за него, разные интересы, появление третьего, обостренное чувство собственного достоинства — вот причины такой неустойчивости.

Но одно несомненно — тяга к другу в этом возрасте необычайная. Поиск ведется настойчиво и интенсивно. Ребята, если находят такого друга, можно сказать, “живут” вместе с ним. Они вместе читают, смотрят фильмы, помогают по хозяйству, перенимают друг у друга любой “опыт”, слушают музыку. Этому другу позволяется критиковать, и критика будет услышана. Здесь прощаются слабости и возникает настоящая поддержка. Часто родители считают такую дружбу неприемлемой. Стараются оградить сына или дочь от дурного влияния. Но подростки воспринимают это как страшную трагедию.

Родители!

• Поверьте, вам повезло, что у сына или дочери есть друг. Бывает, что подросток так и не находит себе друга. Он становится “аутсайдером”, а это доставляет ему немало переживаний. Это меняет его поведение (см. “Трудный ребенок”). Не препятствуйте своему ребенку в дружбе.

• Попробуйте направлять ее в нужное русло.


ДНЕВНИКИ, ИЛИ ТАЙНА ОТ РОДИТЕЛЕЙ

Юность — пора увлечения дневниками, так как это удобный способ беседовать с самим собой, фиксировать свои мысли и переживания. Дневник хранят и прячут даже от самых близких людей. В дневнике идет проверка самого себя, дается отчет о своих поступках и намерениях — о чем не скажешь никому.

Чаще дневники ведут девушки, а у юношей редко бывает в этом потребность. Некоторые вообще считают, что мысли надо держать при себе, дневник же часто попадает в чужие руки. А некоторым дневник заменяют друзья.

Многие ведут дневник, потому что испытывают одиночество, им не с кем поговорить “по душам”.

Осторожно! Дневник — это запретная вещь. Дети-подростки болезненно и остро реагируют, когда кто-либо прикасается к самому интимному. Для них это настоящая трагедия. И эта трагедия способна разорвать связь между родителями и детьми. Родители будут считаться преступниками, и к ним совершенно исчезнет доверие. Даже если прочитать дневник тайком, ни к чему хорошему это не приведет. Во-первых, часто родители не могут ничего понять, так как к дневнику прибегают чаще всего тогда, когда в жизни происходит что-либо неприятное, тревожное. В записях множество противоречий, ошибочных представлений. Но со временем все меняется, мысли и суждения тоже. Родители рискуют увидеть прошлое и спроецировать его на настоящее.

Во-вторых, после конфликтов с родителями подросток может записать в дневник что-либо нелицеприятное для них. И сиюминутное раздражение подростка, записанное на бумаге, становится для родителей долгой-долгой обидой.

В-третьих, родители могут просто обмолвиться. В разговоре упомянуть какую-нибудь незначительную, незаметную деталь жизни ребенка, о которой могли узнать только из его дневника.

Родители!

• Никогда, ни при каких обстоятельствах не читайте дневник сына или дочери.

• Случайно найденный дневник должен быть возвращен владельцу открыто. Это подкрепит доверие между родителями и детьми.


ВЫБОР ПРОФЕССИИ

Важная проблема подросткового периода — выбор профессии. В это время интересы значительной части подростков крайне неустойчивы.

Они порождаются знакомыми и товарищами. Меньшее влияние оказывают школа и семья. Степень выбора колеблется от абсолютного “да, только эта профессия меня привлекает” до “не знаю, как получится”.

Подростки на первое место ставят профессии, в которых предоставляется возможность принимать самостоятельные решения, контактировать с людьми и получать полезный продукт деятельности. На втором месте стоят профессии, в которых присутствует творческий характер труда. На третьем месте — работа, от которой можно получать новые впечатления.

В последнее время немаловажным фактором, влияющим на выбор профессии, стало финансовое вознаграждение за сделанную работу.

Установлено, что подростки редко выбирают профессии родителей. Но не подлежит сомнению тот факт, что они прислушиваются к мнению взрослых.

В 10-12 лет ребята часто четко представляют, кем они будут работать. Здесь сказывается отсутствие жизненного опыта, а также незначительная потребность в самореализации. У детей в 14-15 лет выбор своей будущей профессии вызывает гораздо больше затруднений, сомнений. Что не удивительно. Подростки, перед которыми уже реально стоит этот вопрос, руководствуются тремя позициями выбора профессии:

хочу — интересы, склонности ребенка, желание заниматься интересующим его делом;

могу — уровень подготовленности, уровень знаний, наличие способностей к выбранному виду деятельности;

надо — спрос на профессию, потребность в ней общества.

Сюда же присоединяются раздумья над рядом факторов, которые тоже немаловажны: престижность профессии, система оплаты труда, место жительства.

В условиях рыночной экономики престижность одной профессии сменяется престижностью другой. И наоборот. Поэтому основываться при выборе профессии только на этом факторе не стоит. Заметим, и это стало уже привычным, что высшее образование повышает престиж. Но не следует забывать, что определенное количество подростков вообще не склонно заниматься умственной деятельностью.

Таким ребятам гораздо легче будет найти себя, если они начнут свое образование с колледжа, техникума. Часто это помогает поступлению в дальнейшем в высшее учебное заведение. Подросток получает в учебных заведениях среднего звена знания и представления о выбранной профессии. И при желании сможет учиться дальше целенаправленно.

Также подростки оценивают профессии в зависимости от пола. Но это вряд ли повлияет на выбор профессии. Но фраза: “Не женское (мужское) это дело”, — может больно задеть самолюбие ребенка.

Итак, будем надеяться, что значительное число юношей и девушек мотивируют свой выбор наличием устойчивого интереса к данной профессии, необходимых для этого дела способностей, склонностей, знаний, а также знакомством с деятельностью, близкой к своей будущей профессии.

Появление потребности в самоопределении свидетельствует о достижении личностью подростка высокого уровня развития. Если же такой потребности не возникает, не стоит насильно требовать от него принятия решения. Попытки родителей, особенно в семьях интеллигенции, ускорить это событие, этот процесс с помощью психологического нажима всегда приводят к реакции протеста или росту тревожности. Замечено, что раннее самоопределение обычно имеет свои издержки, так как увлечения в подростковом возрасте часто случайны и несерьезны. Подросток может плохо представлять деятельность, которой ему придется заниматься.

И, конечно, считает, что все профессии делятся на “плохие” и “хорошие”.

Категоричность выбора и отсутствие желания рассмотреть другие варианты — это уход от мучительных колебаний. Впоследствии это, скорее всего, приведет к разочарованию.

Родители!

• Не старайтесь выбирать за детей жизненный путь, так как выбор, сделанный другими, приведет в скором будущем к неудачам, неудовлетворенности, разочарованиям.

• Разговаривайте с сыном или дочерью на темы, связанные с выбором профессии, стараясь рассказывать как можно больше о том, что представляет собой выбираемый им жизненный путь.

• Помните, что каждое поколение и каждый ребенок имеет право на собственную индивидуальность. И в соответствии с этим имеет право на собственный выбор, даже если это не по душе родителям. Он имеет право на собственный поиск, в котором ему можно помочь, но на котором нельзя настаивать.

• Элитность профессии не всегда хороша для ребенка.


СОВЕТЫ СТАРШЕКЛАССНИКУ

Отношения с родителями

• Проявляй участие к своим родителям. Они устают на работе, дома. Порадуй их чем-нибудь. Это помогает наладить контакт.

• Постарайся объясняться с родителями человеческим языком— это даст лучший результат, нежели крики и хлопанье дверьми.

• Попроси родителей рассказать о своей юности, о конфликтах с родителями. Это приведет к более глубокому пониманию между вами.

• Помни, что иногда у родителей бывает просто плохое настроение. Постарайся не устраивать в это время дома шумных вечеринок.

• Если родители ведут себя с тобой, как с маленьким ребенком, напомни вежливо им, что ты уже повзрослел и хотел бы вместе с ними решать проблемы, связанные с твоей жизнью.

• Дай понять родителям, что ты нуждаешься в их совете и помощи. Это поможет установить дома благоприятную обстановку.

• Разговаривай со своими родителями, сообщай им новости твоей жизни.

• Старайся не обманывать родителей. Тайное все равно становится явным.

• Помни, что родители тоже могут совершать ошибки. Будь снисходителен.

• Родительский запрет чаще всего оказывается правильным решением. Задумайся, что бы произошло, если бы тебе было позволено все!

• Если произошла ссора и ты чувствуешь себя виноватым, найди в себе силы подойти первым. Уважение ты не потеряешь, поверь.

• Установи с родителями границы личной территории, но не раздражаясь, не требуя. Просто попроси их об этом.

• Работа по дому служит отличной подготовкой к самостоятельной жизни. Отнесись к ней с пониманием.

• Возвращение домой к определенному времени — это способ оградить тебя от неприятностей, то есть мера безопасности. Если задерживаешься, обязательно позвони, они же волнуются! Побереги их для себя.

• О наказаниях. Родители могут прекратить поощрения, отлучить тебя от друзей. И все это может произойти, как ты считаешь, из-за пустяка. Родителей же этот “пустяк” может вывести из себя. Подумай, может быть, родители видят опасность, которую ты либо не осознаешь, либо приуменьшаешь.

• Требуй, чтобы родители объясняли мотивы своего поведения по отношению к тебе и твоим друзьям. Может быть, тебе станет понятно, почему они поступают так или иначе.

• Если ты зол на кого-либо из друзей, учителей, раздражен на грязь, слякоть, а также на “двойку”, поставленную “ни за что”, не срывай зло на родителях. Это не благоразумно и приводит к печальным последствиям.

• Если родители решили разводиться, конечно, — это особый случай. Стоит понимать, что отец и мать — самостоятельные люди, они должны все решить сами. Тем более люди со временем меняются, поэтому нельзя винить родителей за то, что они утратили любовь друг к другу. И главное — запомни: родители разводятся не из-за тебя! Ты в этом не виноват!

• Если с родителями жить тяжело и они тебя совсем не понимают, дай почитать им эту книгу — главу “Возраст надежд и тревог”.

Школа и ты

• Если школа кажется тебе каторгой, подумай и найди в ней что-нибудь хорошее, так как ходить в школу тебе все равно придется. А придется потому, что без образования ты не найдешь себе места в жизни. Это создаст тебе очень большие проблемы.

• Относись к учителям терпимо, с пониманием, так как все равно тебе придется экзамены сдавать и контрольные писать.

• Если учитель избирает тебя объектом для насмешек, останься после уроков, поговори с ним. Скажи, что тебе не нравится быть такого рода объектом, если не поможет, поговори с родителями.

• Учитывай, что бесполезных предметов не бывает. Ведь сейчас неизвестно, чем ты будешь заниматься в дальнейшем. А также стоит понимать, что параллельно у тебя развивается речь, умение мыслить, тренируется память и усидчивость. Не жалей о потраченном времени.

• Не старайся воевать с учителем, который справедливо ставит тебе “двойку”, даже если этого очень хочется из-за раздражения или обиды на себя. Ни к чему хорошему это не приведет, тем более такое поведение осложнит тебе дальнейшую жизнь на уроках учителя.

• Если тебя вызвали к директору, никогда не старайся вести себя вызывающе, но и не умоляй. Внимательно выслушай, что тебе скажут. Скажи спокойно и уверенно, что ты допустил ошибку и в будущем будешь предварительно думать, прежде чем поступать подобным образом.

• Если тебя к неприемлемому поведению на уроке склоняют товарищи, скажи, что у тебя сегодня нет настроения или ты очень занят чем-нибудь не относящимся к уроку. Это принесет тебе меньше вреда, чем шутовство, следствием чего может стать вызов в школу родителей.

• Если ребята убегают с урока всем классом, постарайся убедить их, что необходимо остаться (контрольная завтра, позже будет интересный урок и т. д.). Однако если не получилось, оставаться в классе одному не имеет смысла, а уж тем более жаловаться учителю.

• Держи тетради в порядке, это помогает учителю понять, что ты стараешься. Постарайся на каждом уроке тратить хотя бы 15 минут для активного занятия уроком. Это поможет меньше тратить времени на подготовку домашнего задания.

Одиночество

• Если ты одинок — подумай, что можно сделать, чтобы это исправить.

• Помечтай, поразмысли, как ты реализуешь свои мечты.

• Найди среди своих знакомых, друзей, близких и приятелей хороших людей. Подумай об их жизни. О твоих отношениях с ними.

• Не пугайся, когда остаешься один на один с собой — это необходимо, чтобы повзрослеть.

• Подумай, есть ли такие люди в твоем окружении, с которыми ты не общаешься. Почему?

• Оставаясь наедине с собой, не придумывай себе занятие, а поразмышляй, почитай.

• Каждый человек иногда испытывает чудовищное одиночество. Тебе кажется, что ты один такой на целом свете, но это не так. Рядом обязательно кто-то есть, только его надо заметить.

• Помни, что человек, который испытывает чувство одиночества, забывает о том, что его окружают люди. Сделай что-либо приятное для родителей, друзей, сестры или брата. Это поможет сблизиться с ними, наладить контакт. Помогай, и помогут тебе!

• И, наконец, ты действительно одинок или тебе это только кажется?

Стресс

• Ты можешь испытывать психическое или физическое напряжение. Тебя могут одолевать новые ощущения. Ты взволнован, ты испытываешь чувство беспокойства. Очень может быть, что рядом бродит стресс!

• Признаки стресса узнаваемы: потливость, бессонница, ощущение подавленности, повышенное кровяное давление и т. д. Наблюдай за собой.

• Борьба со стрессом заключается в том, чтобы не копить дурные эмоции. Если ты зол, не раскручивай свою злобу. И не выплескивай ее на окружающих, так как рискуешь остаться один.

• Если случается что-то действительно из ряда вон выходящее и ты должен принять решение, но эта мысль приводит тебя в ужас, вспомни старинную русскую пословицу: “Утро вечера мудренее!”. Это означает — с проблемой нужно ночь переспать. Поэтому необходимо лечь спать или заняться чем-либо отвлеченным. Отдохни от беспокойства и увидишь новые перспективы.

• После отдыха приступай к решению проблемы. Не канючь, занимайся делом!

• Выдели в своей жизни моменты, которые никак не сможешь изменить, и перестань беспокоиться по их поводу. Не наказывай себя за уже сделанные ошибки беспокойством и тоской. Сделай так, чтобы это не повторялось.

• Твоя жизнь не будет такой мрачной, если ты поймешь, что имеешь очень много: ты не голодаешь, у тебя есть дом, любящие тебя люди — семья, ты не глуп, даже если тебе это кажется. Всегда можно найти что-то хорошее.

• Тебе плохо, попробуй поговорить с родителями. Если это не удалось, то найди того человека, которому доверяешь, и поговори с ним. Носить все в себе вредно для здоровья. Задумайся над этим!

• Помогают избавиться от стресса занятия спортом и любимым делом. Физические упражнения улучшают мышечный тонус, а вместе с ним настроение становится лучше.

• Помогает поднять, настроение поход в магазин. Купи себе несколько мелочей. Это всегда приятно.

• Если подавленность не проходит несколько недель, обратись к врачу-невропатологу. Может, причина твоей хандры в болезни?

• И последнее: время обязательно залечит раны! Не углубляйся в депрессию — ищи решение!

Самоубийство? Никогда!

• Если ты считаешь, что твоя жизнь невыносима, попробуй изменить ее. Но не таким способом, так как самой жизни потом не будет!!!

• Если ты не любишь себя, попробуй найти в себе что-либо хорошее. Это хорошее всегда есть! Сконцентрируйся на положительных эмоциях.

• Не думай, что этим способом ты вызовешь сочувствие и огорчение родителей, друзей, любимого человека. Может быть, но ты об этом не узнаешь!

• Многие хотят, чтобы их спасли при попытке самоубийства. Подумай — ведь этого может и не случиться! А если ты останешься на всю жизнь в инвалидном кресле?

• Поговори с кем-нибудь, подумай, жизнь прекрасна!

• Если же твой друг думает сделать это — внимательно прочитай статью “Самоубийство от 13 до 18 лет”. Сообщи об этом кому-нибудь из взрослых.

• Если это все-таки произошло с твоим другом, звони 03!

Общение с товарищами

• Узнай лучше самого себя. Найди в себе интересные качества — это поможет привлечь к себе сверстников и сохранить объективное суждение о других людях.

• Развивай в себе чувствительность и внимание к внутреннему миру другого человека. Старайся при разговоре задавать вопросы, которые интересовали бы твоего собеседника.

• Помни, каждый достоин уважения, так как он — человек. Относись к другим так, как бы ты хотел, чтобы относились к тебе.

• Проявляй чаще интерес к другому человеку. Научись находить в нем хорошее.

• Не замечай мелкие недостатки товарища. Ты же тоже их не лишен.

• Развивай умение понимать юмор. Старайся отшучиваться, если кто-то иронизирует по поводу твоей внешности или успеваемости.

• Умей выслушать товарища, учись вести диалог, а не говорить монологи.

• Учись мыслить творчески, занимайся чем-нибудь интересным — это притягивает.

• Если ты теряешь друга, подумай, может быть, вы оба изменились, выросли, поэтому и расстаетесь. Всегда можно найти новых друзей. Только настоящие друзья останутся с тобой на всю жизнь.

Выбор профессии

• Выбор профессии — не минутное дело, оно может оказаться самым трудным выбором в твоей жизни.

• Постарайся не поддаваться на уговоры родителей стать непременно юристом или врачом. Ты можешь стать самым несчастливым юристом на свете.

• Подумай, чем бы хотелось заниматься именно тебе. Обязательно размышляй над тем, как осуществить свою мечту. Не останавливайся на мысли: “Я буду бизнесменом, у меня будет сотовый телефон и мерседес!”.

• Не старайся поступать туда, куда хотят поступить твои друзья. Поверь, ты найдешь себе новых друзей, тем более что вы будете заниматься тем, что вам интересно.

• Разузнай больше о той профессии, какую хочется тебе выбрать. Если это возможно, побывай в том месте, где, как ты предполагаешь, тебе придется работать впоследствии, поговори с людьми, которые уже занимаются этим делом.

• Отдавай себе отчет, что решение не может быть абсолютным и что в любое время в твоей жизни могут произойти перемены.

• Попробуй протестироваться у психолога школы. Тесты могут помочь выбрать правильное направление.

• Постарайся не заблуждаться по поводу своих возможностей. Лучше осознавать свои реальные силы, чем падать с высоты, которую наметил, но не осилил.

• Не поддавайся чувству страха — это нормальное состояние, которое испытывают все люди перед выбором.

• Иногда полезно начинать свою карьеру с практики, а не с теории. Например, многие удачливые врачи начинали работать медсестрами или медбратьями.

• Постарайся обратить особое внимание на те предметы, которые необходимы для поступления в выбранное учебное заведение.

• Не откладывай на завтра то, что можно узнать сегодня. Пытайся узнать все: как поступают, как учатся, как устраиваются работать после окончания обучения. Это поможет сложиться представлению о том, что делать дальше.

• Старайся участвовать во внеклассных мероприятиях — это поможет тебе научиться общению и правильному поведению в коллективе.

Заключительный совет

Обязательно найди и прочти книгу Ди Снайдера, популярного среди американских подростков рок-музыканта и руководителя группы “Твистед систер”. В этой книге подробно и “прикольно” рассказывается о проблемах подростков. Даются советы о том, как ужиться с родителями, как завести друзей, как справиться с одиночеством и улучшить свою внешность, как выбрать профессию и как отказаться от наркотиков и алкоголя. Не зря эта книга называется “Курс выживания для подростков” в двух частях.


ПЕРВАЯ ЛЮБОВЬ

Переходный возраст... Не случайно этот период в жизни считается одним из наиболее сложных: хочется почувствовать себя независимым, самостоятельным, взрослым, но при этом полное отсутствие жизненного опыта приводит зачастую к серьезным ошибкам и сложным проблемам. Можно ли их избежать? Без осложнений, пожалуй, не обойдется. Но сгладить их, смягчить, облегчить решение многих вопросов наверняка возможно.

Извечный конфликт отцов и детей, разрешить который не удалось ни одному поколению, обостряется именно в этот период, когда дети взрослеют, постигают азы взрослой жизни. Но именно в это время дети-подростки становятся особенно уязвимыми, ранимыми, чувствительными, хотя и пытаются это всячески скрывать. Вместе со стремлением к независимости и свободе подросток сталкивается с неизвестностью и незнанием. А ведь в этом возрасте приходит первое, волнующее, пока еще незнакомое чувство — любовь.

К сожалению, любовь и для взрослых далеко не всегда связана с ощущением счастья, радости, переживанием положительных эмоций. А уж подростки по своей неопытности могут совершить непоправимые ошибки, поступки, о которых, быть может, придется жалеть долгие годы. Кто же, как не родители, которые лучше и ближе всех знают своих детей, должны помочь хотя и взрослому, но все же ребенку разобраться в таких непростых чувствах? Игры подростков будут серьезнее тех, в которые они играли, будучи, скажем, шестилетками.

Физиологические изменения

Даже если ваш ребенок получает первые сведения о физиологических изменениях в организме подростка из школьного курса по анатомии, у него возникает множество вопросов в связи с этим, быть может, на первый взгляд наивных и нелепых. Важно, кому он задаст эти вопросы и какие ответы на них получит.

Говоря о начале полового созревания подростков, нельзя не отметить, что типичным и широко распространенным явлением в последнее время стала акселерация, т. е. более раннее половое развитие. Интерес к вопросам пола появляется у детей гораздо раньше, чем начинается половое созревание. Но поначалу он вызван обычной любознательностью, а не эротическими переживаниями. В переходном же возрасте этот интерес становится более осознанным, напряженным и личным. Многое при этом зависит от того, каким было предшествующее воспитание ребенка.

Каковы же должны быть нормальные темпы полового созревания? В каком возрасте должны появляться вторичные половые признаки? Этот вопрос для каждого подростка индивидуален. Половое созревание может быть как быстрым и стремительным, т. е. ранним, так и медленным, т. е. поздним. Но это не значит, что одно из них лучше или хуже другого.

Процесс медленного полового созревания начинается в 13-15 лет, быстрого — в 10-12 лет. Разница лишь в том, что раннее половое развитие не гарантирует также развития эмоционального, интеллектуального и духовного.

Как в физическом (половом), так и в психическом развитии девочки опережают мальчиков на 2-3 года. Явный признак сексуального развития у девочек — рост груди, которая начинает увеличиваться в 10-11 лет. Взрослую форму грудь постепенно приобретает к 14—16 годам, но могут быть и более поздние сроки. Случается, что одна грудь растет быстрее другой или из сосков бывают выделения — в этом возрасте это допустимо и не должно вызывать беспокойства. В это же время происходит рост внутренних органов — яичников, производящих яйцеклетки, а также начинают расти волосы на лобке и под мышками.

После того как внутренние органы сформировались, в организме девочки происходит важная перемена, воспринимаемая многими как явление остро драматическое, — первая менструация. Для того чтобы это изменение в организме прошло безболезненно для психики девочки и не вызвало тревог и опасений типа боязни “истечь кровью и умереть” или беспокойства “не открылась ли вдруг внутри какая-нибудь кровоточащая язва или ранка”, нужно заранее позаботиться о том, чтобы девочка получила необходимую информацию обо всех изменениях в организме подростка переходного периода.

В организме мальчика в это время происходят не менее волнующие перемены. Обычно это случается чуть позже, чем у девочек, — к 12-13 годам. В это время у них происходит рост наружных половых органов, чуть позже появляются лобковые волосы. В 13-15 лет у мальчиков случается первый выброс семенной жидкости, а у большей части подростков в этот период бывают так называемые “мокрые сны”, т. е. непроизвольное семя-отделение, происходящее во сне. Вполне понятно, что многие мальчики испытывают по этому поводу далеко не только любопытство, а, скорее, беспокойство и страх: что это такое? Может, это признак заболевания? Но тогда как и кому из взрослых сказать об этом?

Многим, наверное, становится очевидно, насколько полезной и необходимой является своевременная информированность подростка о физиологических процессах, происходящих в организме в этот период. Важно рассказать мальчику и о таком явлении, как первая эрекция, о последствиях ранних половых связей.

Но как быть тем родителям, которые понимают необходимость подобных разъяснительных бесед с подростком, но испытывают неловкость, смущение, т. е. оказываются в крайне затруднительном положении (особенно если маме предстоит разговор с сыном, воспитывающимся без отца)? Для этого существует очень простой выход — предложите вашему ребенку прочесть по этому поводу специальную литературу, где понятно и доступно излагаются все ответы на возможные вопросы подростков. Предварительно просмотрите книгу сами и посоветуйте обратить особое внимание на те разделы, которые представляют собой наиболее, на ваш взгляд, ценный материал, содержат особенно необходимую информацию.

Эмоциональные изменения. Первое увлечение

Физиологические перемены, происходящие в организме подростка, неизбежно вызывают интерес к противоположному полу.

У мальчиков, особенно поначалу, влечение к девочкам выражается в грубой форме. Но за внешней грубостью часто скрывается противоположное чувство. Происходит это от незнания, неумения выразить свои симпатии к девочке, от боязни выглядеть смешным перед сверстниками своего пола. Именно поэтому мальчишки стараются показать себя хуже, чем они есть на самом деле: дергают девчонок за волосы, щиплют, толкают, бросают в них бумажками и проч., обзывают, чтобы привлечь к себе внимание. Все это, чаще всего, лишь попытка замаскировать новые, неизвестные пока чувства нежности.

Девочки, на которых мальчишки не обращают внимания даже таким грубым образом, чувствуют себя так, будто их обделили, обидели, и стараются сами обратить на себя внимание, спровоцировать мальчиков на ответную реакцию.

Дети, естественно, чувствуют симпатию друг к другу, что часто приводит к началу дружеских отношений между мальчиком и девочкой. Эта дружба, которой так боятся некоторые родители, может многое дать детям: опыт общения с противоположным полом, что будет особенно важным в более зрелом возрасте, проявление нежности, заботы, внимания к близкому человеку, умение ради него поступиться своими желаниями.

Влюбленность в школьном возрасте носит массовый, быстро распространяющийся характер. Особенно часто это явление достигает своего пика весной. Пора школьной любви, наверняка, осталась в памяти каждого человека, несмотря на его возраст. Если в классе появляются мальчик и девочка, серьезно увлеченные друг другом, эта новость сразу же облетает всю школу. Реакция на нее будет у всех разной: учителя с беспокойством и тревогой поспешат сообщить новость родителям и вызовут ребят поодиночке после уроков для “доверительной беседы” — как бы чего не вышло. Мальчишки-одноклассники придумают по этому поводу новые шуточки и дразнилки. Девочки же почти все будут завидовать и втайне мечтать о таком же школьном романе. Хотя внешне большинство из них могут и вида не подать, что завидуют: одни, возможно, будут смотреть пренебрежительно, свысока, другие вспомнят о важности учебы, третьи даже будут осуждать. Не избежать влюбленным и традиционной дразнилки “жених и невеста”, смешков, хихиканий исподтишка и вообще какого-то особого отношения, как бы дающего понять, что “мы-то все про вас знаем”.

Но в скором времени обнаружится, что влюбленных парочек стало гораздо больше, и не столько потому, что для этого уже настала пора. Просто так можно возвыситься в собственных глазах, почувствовать себя более значительной фигурой, о чем говорят завистливые взгляды подружек и приятелей, у которых этого еще не было, так бывает у всех, рано или поздно. Но истинные чувства и любовные переживания в большинстве случаев еще неведомы этим взрослым детям.

Очень многие вопросы начинают волновать подростков в этот период. Как подойти? О чем разговаривать? Что он (она) обо мне подумает? Не покажется ли ей (ему) со мной скучно и неинтересно? Конечно, для взрослых эти вопросы кажутся наивными и смешными, но ведь каждому когда-то довелось пережить беспокойство по этому поводу.

В юном возрасте опыт общения с противоположным полом еще очень невелик, отсюда волнение и тревога.

Да все ли взрослые умеют легко общаться? Некоторые и в достаточно зрелом возрасте при этом немеют, краснеют и испытывают сильную закомплексованность. Стоит ли ожидать большего от подростков?

На первый взгляд, взаимоотношения молодежи разного пола стали сейчас проще и демократичнее. Но, тем не менее, никаких правил для этого не существует, что создает массу проблем, неопределенность, особенно на начальном этапе общения. Кроме отрицательной реакции родителей (о чем далее), учителей и сверстников, существует не менее важное препятствие — собственные психологические преграды. Подростки поначалу испытывают неуверенность в себе, дискомфорт, волнение. Как нужно ухаживать за девочкой? Как принимать знаки внимания от мальчика? С какого возраста можно назначать свидания? Когда можно и нужно целоваться?

Иногда беспокойство “правильно ли я веду себя?” бывает настолько сильным, что это отвлекает друг от друга и даже от собственных чувств. Но все это лучше пережить раньше, чем позже, когда многим уже придется перешагивать через психологический барьер и избавляться от лишних комплексов, вырастающих до величины серьезной проблемы.

Для подростков личные переживания часто важнее объекта привязанности. Их привлекают не столько представители противоположного пола сами по себе, сколько свои новые, волнующие ощущения от общения с ними. Но поскольку ощущения эти— первые в жизни, ни с чем ранее испытываемым не сравнимые, подростков мучает любопытство: а какие чувства переживают при этом другие сверстники того же пола? Конечно, подростки делятся своими впечатлениями друг с другом, стремятся подражать особенно популярным в классе или во дворе девушкам (юношам), а нередко хвастаются своими победами, чтобы повысить у сверстников собственный статус.

Настоящая любовь в подростковом возрасте встречается крайне редко, поскольку физиологическое взросление наступает быстрее интеллектуального. Чаще у подростков случается влюбленность или увлечение. Стремление выглядеть взрослыми вызывает соответствующее поведение: ухаживание и проявление интереса к противоположному полу, записки, первое свидание, первый поцелуй. Но далеко не всегда это поведение диктуется собственными потребностями, тем более духовными.

Многие подростки начинают встречаться с кем-то только потому, что боятся остаться в одиночестве. Но это не принесет ничего, кроме беспокойства и плохих воспоминаний, и вряд ли будет приятным. В этом возрасте часто боятся чужого мнения, особенно мнения сверстников. Опасаются быть “каким-то не таким” (“не такой”). Лучшее, наиболее подходящее время для начала взаимоотношений с противоположным полом подросток должен определить для себя сам, вернее, почувствовать. Если ему действительно нравится кто-то из ровесников и хочется узнать о нем (о ней) больше, можно считать, что это время наступило.

Какие еще сложности может встретить подросток, испытывая первую влюбленность? Представления о том, каким должен быть любимый человек, часто расходятся с реальностью. Идеальный образ обычно содержит много завышенных, несуществующих требований, а другие важные качества не осознаются, остаются незамеченными.

Такая идеализация свойственна влюбленным обоих полов, но девушки склонны к этому в большей степени, чем юноши. Чем моложе и неопытнее влюбленные, тем чаще их чувства окружены ореолом романтики. Конечно, разочарования неизбежны, но они не должны восприниматься как трагедия и решительный разрыв отношений.

Взаимоотношения с родителями

Родители часто склонны видеть в дружбе мальчиков и девочек только опасность, порой слишком преувеличенную, поскольку в большинстве случаев дружеские отношения подростков чисты и бескорыстны. Родители все и всегда знают наперед. Быть может, именно поэтому, не веря в серьезность детских чувств, они часто не только думают, но и вслух бросают непростительные фразы: “Любовь?!.. Да какая там любовь?! Еще мамино молоко на губах не обсохло! И думать забудь про этого своего Сашку (эту свою Ленку)...” и т. д. Догадываются ли в этот момент родители о том, что совершают серьезную ошибку, помнят ли себя в этом возрасте, знают ли о том, что дети их сейчас особенно ранимы, а их реакция может быть абсолютно непредсказуемой? Скорее всего — нет, и очень жаль. Скольких бы несчастий можно было избежать, скольких трагических историй, если бы реакция родителей была более мягкой, лояльной, не такой жесткой и категоричной.

Самое типичное поведение подростка в подобной ситуации— сделать все наперекор родителям, доказать, что они не правы, заставить сожалеть о сказанном. Конечно, мудрые и опытные родители, скорее всего, окажутся правы: от этой любви через пару недель останутся одни воспоминания и какой-нибудь скромный, дешевый подарок, но ведь у подростков нет еще вашего опыта и мудрости, поэтому и поступки их могут быть необдуманными и даже опасными.

Конечно, есть дети, с которыми у родителей не возникнет проблем — они послушны, слово родителей для них — закон, оспаривать который даже не придет им в голову. Но таких детей очень мало, и хорошо, что так. Эти дети слабые и безвольные, они не способны Постоять за себя, доказать свою правоту, они послушны и во всем согласны с мнением родителей. Сейчас вам легко с ними, но будет ли им легко потом в жизни?

Большинство подростков в ответ на ваше жесткое категоричное высказывание, ставящее под сомнение глубину и серьезность их чувств, в лучшем случае выльют на вас все свои эмоции, самые неожиданные, сопровождающиеся слезами, гневными выкриками и истерикой. Если вы не умеете управлять чувствами, эмоциями и поведением ваших детей, можете готовиться к подобным сценам заранее. Безусловно, это испортит ваши с ребенком отношения, отрицательно скажется на его психике, а уж вам, наверняка, придется принимать успокоительные препараты или сердечные капли, а потом долго возмущаться в разговорах с соседкой: “Какие неблагодарные нынче пошли дети!”.

Но все это произойдет только в лучшем случае. А ведь может быть и значительно хуже. Например, ваш милый и вежливый некогда мальчик, уходя из дома, хлопнул дверью и сказал, что ночевать сегодня не придет. И если он сдержит слово, эта ночь не покажется вам короткой, вряд ли вам удастся поспать или хотя бы отдохнуть. Всю ночь вас будут терзать различные догадки о том, где, с кем и как сейчас проводит время ваш ребенок. А вариантов здесь довольно много, например, может пойти к приятелям и “напиться с горя”, а если повезет, достать “наркоты”. А в таком состоянии частенько тянет на подвиги: подраться, чтобы доказать себе свою силу и превосходство (и угодить в милицию?), угнать машину (и попасть в аварию?), связаться с уголовниками (и втянуться в какую-нибудь криминальную историю?).

А если ночевать не пришла ваша скромная и обычно тихая девочка, которую в последнее время вы перестали узнавать? Именно этой ночью она может решиться на очень взрослый поступок, и совсем не от любви, а от отчаянья, безысходности и вашего непонимания. И хорошо, если все закончится только лишением невинности, а если нежелательная беременность? Аборт? Роды?.. Но даже это не предел.

А с чего же все началось? Откуда вдруг эта агрессивность? Да это же вы, вы сами спровоцировали их на подобные поступки, которые могут испортить им жизнь в самом ее начале. Это ваша необдуманная фраза вызвала в них такую непредсказуемую реакцию, которой они и сами от себя не ожидали. А уж вы были просто шокированы: что это вдруг с ними? Вроде бы все, как обычно... Но ведь они сами уже не те дети, которых можно было отшлепать или поставить в угол, прежние методы вам уже не подойдут, потому что они уже взрослые дети и требуют к себе другого отношения. А их первая влюбленность и любовные переживания, несерьезные и пустые в ваших глазах, для них в этот момент самые важные, потому что они первые.

Если вы не находите, с ребенком взаимопонимания, одним из типичных вариантов поведения подростков может стать их полная духовная изоляция. У вас не будет с ребенком скандалов и бурных сцен — у вас не будет с ним вообще никаких отношений. Подросток может замкнуться в себе и перестанет о чем-либо разговаривать, как бы игнорируя вас. Это только на первый взгляд легче, чем предыдущий вариант поведения. Но представьте, как тяжело будет переносить постоянное ледяное молчание, холодность, отчужденность изо дня в день. Честно говоря, лишь немногие дети этого возраста способны на длительную холодную войну с родителями.

Чем чревато такое поведение — догадаться нетрудно: вы перестанете быть в курсе их повседневных дел, в курсе той жизни, которой они живут, вы не сможете влиять на их поведение, на их поступки, такие разные и непредсказуемые, одним словом, потеряете авторитет.

Допускать этого ни в коем случае нельзя, потому что он зарабатывался годами и, потерянный в одно мгновенье, не может быть восстановлен так же быстро. В этот тяжелый для подростка период в его голову могут прийти самые ужасные мысли (от решения бросить школу до самоубийства). В редких и страшных случаях родители узнают об этом уже слишком поздно. Подростков, склонных к такому типу поведения, принято относить к разряду трудных и привлекать к работе с ними психологов и других специалистов.

Чтобы не заводить ваши взаимоотношения с подростком в такой тупик, обратите внимание на следующие советы.

• Цените их откровенность, искренне интересуйтесь проблемами.

• Общайтесь на равных, тон приказа сработает не в вашу пользу. Дайте понять, что вы понимаете их.

• Нельзя подшучивать над ними, высмеивать чувства, умаляя их значение. Постарайтесь отнестись к вашим детям с уважением, помните об их ранимости и уязвимости.

• Не раздражайтесь и не проявляйте агрессивности, будьте спокойны, сдержанны. Помните, что ваша грубость вызовет их ответную реакцию.

• Не говорите об объекте увлечения вашего ребенка пренебрежительным, оскорбительным тоном, тем самым вы унизите его самого.

• Ни в коем случае нельзя грубо и категорично разрывать отношения подростков, ведь они только еще учатся общаться друг с другом и чаще всего даже и не помышляют ни о чем плохом.

• Пригласите его (ее) подружку (друга) к себе, познакомьтесь — это позволит вам получить объективное, более правдоподобное, а не голословное представление о том, с кем встречается ваш ребенок. Лучше, если вы разрешите им встречаться у себя дома, чтобы им не пришлось искать случайных и сомнительных приютов для свиданий.

• Расскажите им о себе, вашей истории первой любви — это поможет вам найти взаимопонимание с ребенком.

Если вы сумеете установить с ним дружеские отношения, вы будете иметь возможность не просто контролировать его поведение, но и влиять на его поступки.

Позвольте подростку самостоятельно разобраться в объекте своей привязанности, и если у него наступит разочарование в своих чувствах, пусть оно исходит не от вас, а от него самого. Он почувствует, что способен самостоятельно разбираться в ситуации и принимать решения.

Конечно, вы можете оказать некоторое внимание, но тактично и деликатно.

Установить подобные отношения с подростком вдруг, ни с того ни с сего, не удастся. Это будет выглядеть фальшивым и наигранным. Такую тактику поведения вы должны выработать изначально, с раннего детства вашего малыша.

Помните, что, с одной стороны, подросток остро нуждается в помощи родителей, сталкиваясь со множеством проблем, а с другой — стремится оградить свой внутренний мир интимных переживаний от бесцеремонного и грубого вторжения, и он имеет на это полное право.

Про “это”

Сегодня в большинстве случаев молодые люди начинают половую жизнь до брака, часто будучи еще школьниками. То, что раньше считалось позором (особенно для девушек) и держалось в строжайшем секрете, теперь стало нормой поведения, а порой даже предметом гордости.

Каковы же причины столь раннего вступления подростков в половые отношения? Нужно заметить, что для юношей и девушек они различны.

У юношей интимная близость часто является средством са-моутверждения в глазах сверстников. Интерес к проблемам пола раньше появляется опять-таки у юношей, поэтому они оказываются более осведомленными и информированными, чем девушки. Наличие теоретических знаний о психосексуальных отношениях полов, естественно, вызывает любопытство и желание подростков применить их на практике и получить те чувственные удовольствия, о которых они узнают от более взрослых и опытных ребят. К тому же начало половой жизни позволяет не только удовлетворить физические потребности, но и почувствовать себя взрослыми и независимыми, а также возвыситься в глазах подростков. Нередко это ведет к преувеличениям и многочисленным рассказам о любовных победах.

В общественном сознании закреплено традиционное представление об ощущениях при первом половом контакте как о непременном удовольствии и наслаждении. Юноша физически действительно получает эти ощущения даже при первой близости (хотя духовно не всегда остается удовлетворен).

Большинство же девушек в первый раз не только не получает физического удовлетворения, но и испытывают негативные чувства: разочарование, беспокойство, неловкость, сожаление о содеянном, презрение к себе или к своему партнеру. Но это только часть сложностей, с которыми сталкивается девушка, вступая в первую интимную связь.

Хотя нам зачастую и приходится слышать о том, что за нежелательные последствия ранних половых контактов оба партнера должны нести равную ответственность, на самом деле нередко все проблемы девушка вынуждена решать сама, а парень остается в стороне. Поэтому именно ей нужно со всей серьезностью отнестись к принятию такого решения. Но если девушки, вступая в ранние половые контакты, крайне редко испытывают приятные ощущения и вдобавок должны опасаться нежелательных последствий, что же заставляет их решаться на такие серьезные поступки?

Не будем останавливаться на рассмотрении тех ситуаций, в которых девушке просто не предоставляется возможность выбора: вступать или не вступать в интимную связь (речь идет о случаях изнасилования). Также темой для отдельного разговора является вступление девушки в сексуальные отношения в состоянии невменяемости: при алкогольном и наркотическом опьянении. К сожалению, подобные случаи перестали быть редкими, особенно в последнее время.

Рассмотрим те случаи, когда девушка имеет возможность все взвесить и принять обдуманное решение.

Попытка спастись от одиночества

Подростковый период — это время не только беспечное и беззаботное, но зачастую и время переживаний, волнений, разочарований и первых жизненных трагедий. Часто им, 14—16-летним, кажется, что они никому не нужны. Их никто не понимает, их проблемы уникальны и никто никогда в жизни не испытывал ничего подобного. Порой они чувствуют себя настолько одинокими и несчастными, что скорее готовы выдумать красивую историю, в которой они популярны и любимы, и рассказывать ее близким друзьям, чем признаться в том, что на самом деле им так одиноко и тоскливо. А уж если вдруг девушка знакомится с симпатичным юношей, который говорит, что она ему нравится, она уже готова верить ему и рада, что нашла человека, которому небезразлична. И конечно, если он предлагает ей “переспать”, она скорее ответит “да”, чем “нет”, чаще потому, что не хочет снова остаться одна. К сожалению, именно так в большинстве случаев и происходит. Она опять одинока, покинута, несмотря на факт физической близости. Желание чувствовать себя популярной снова и снова толкает ее в самые разные объятья, но в результате оказывается, что секс, секс без духовной близости, не спасает от одиночества, а наоборот, приносит разочарование. Такое поведение к тому же приносит ущерб ее репутации. Попытка спастись от одиночества при помощи секса оказывается неудачной.

Попытка удержать любовь

Девушка, встречающаяся с парнем, вдруг начинает замечать его холодность, отчужденность и равнодушие. Она в тревоге: “Как же так? Я могу потерять его, а ведь я так его люблю... Что же мне делать?” Тем более, что тот, кто сейчас для нее важнее всего на свете — ее “любимый” — предупредил ее: “Если ты, наконец, на это не решишься, нам придется расстаться”.

Наивные и влюбленные по уши девчонки решаются на все, лишь бы не потерять Его, и совершают очередную ошибку: отношения, построенные на сексе без духовного взаимопонимания, обречены на недолгое существование. Когда новизна интимной связи исчезнет, ничего общего у партнеров не останется.

“Как все” (давление сверстников)

Порой девушка решается на “это” только потому, что все ее подружки уже это попробовали. Конечно, свою роль здесь играет и некоторая доля любопытства, а еще — не хочется выделяться, отставать от других. Прежде чем принять такое серьезное решение, нужно знать, что темпы полового созревания подростков разные, поэтому если желание еще не пришло, совсем не обязательно спешить за другими. Это не только не доставит удовольствия, но даже может принести серьезный вред. Кроме того, не исключено, что захватывающие истории некоторых подружек — лишь плод их воображения, желание “прихвастнуть”, чтобы почувствовать превосходство над другими.

Сопротивляться давлению сверстников трудно, особенно если это давление исходит от молодого человека. Его мотивы могут быть самые разные, например: “Докажи, что ты любишь меня”; необходимость проверки на сексуальную совместимость (после которой он исчезает); угроза, что найдет другую; давление на самолюбие: “Ты несовременная”, “больная” и т. д.; обещание сделать подарок и др. Быть может, после таких уговоров и давления девушка будет близка к согласию, тем более что отказать тому, кого любишь, очень сложно, особенно для юной девушки. Парень, настаивающий на интимном контакте, будет пользоваться этим, хотя на самом деле вряд ли любит девушку. Скорее всего, секс интересует его как спорт, удовлетворение физических потребностей.

В подобных ситуациях нужно учиться отказывать, учиться твердо и решительно говорить слово “нет”. Не нужно поступать подобно другим, надо больше ценить свои чувства и свои желания.

Независимость от родителей

Часто, особенно если в семье неблагополучные отношения, родители подозревают дочь в том, что она живет половой жизнью, хотя на самом деле это не так. В итоге постоянные подозрения, недоверие и оскорбления толкают ее на сексуальные связи, вызванные желанием мести, чувством обиды и несправедливого отношения к себе. Конечно, такие половые отношения не принесут ни физического, ни эмоционального удовлетворения, поскольку мотивируются враждебными чувствами, а не подлинным желанием.

Чем меньше возраст половых партнеров, тем меньше вероятность того, что причиной их связи будет являться любовь. В настоящее время любовь, к сожалению, является далеко не самой главной причиной для начала половой жизни. Во-первых, подростки еще окончательно не сформировались не только в физиологическом плане, но и, что особенно важно, в интеллектуальном и духовном. Это является необходимым, чтобы испытать действительно настоящие сильные чувства. Во-вторых, и это распространено не только в среде подростков, в большинстве случаев на тех, кто в любви ищет чего-то большего, чем физическое удовлетворение, смотрят с насмешкой, как на “белых ворон”. Поэтому даже многие из тех, кто воспринимает любовь серьезно, как возвышенное романтическое чувство, стараются держать себя так, чтобы никто не заподозрил их в этом, не раскрыл их способностей к тонким чувственным любовным переживаниям. Особенно это свойственно парням, которые, стараясь скрыть свои волнения, связанные с первой влюбленностью, намеренно используют резкий, грубый тон, уличный жаргон и развязные манеры. Им кажется, что такое нарочито пренебрежительное поведение свойственно самоуверенным, бывалым знатокам, донжуанам, знающим толк в любви.

Но если нет духовного контакта с партнером, то половая близость, особенно первая, не принесет удовлетворения. А именно первая интимная связь особенно важна, поскольку накладывает отпечаток на всю дальнейшую сексуальную жизнь.

Проблемы подросткового секса

Первая сексуальная связь сама по себе вызывает массу волнений и переживаний. Бояться этого может не только девушка, но и парень, которому в не меньшей степени свойственны стыдливость и неуверенность в себе.

Для начала половых контактов особенно важным является создание спокойной романтической обстановки. Но если родители подростков — люди консервативные и ни в коем случае не позволят вообще “этим” заниматься, а тем более у себя дома, это будет одним из осложнений для сексуального общения подростков. Решат ли они заняться сексом дома в отсутствие родителей, возьмут ли ключи от квартиры друзей или, в крайнем случае, займутся этим в другом, менее подходящем месте, они будут чувствовать себя неуютно и напряженно, что не позволит им расслабиться и сосредоточиться друг на друге и на своих чувствах и ощущениях.

Страх быть застигнутыми врасплох, в самый неожиданный момент, будет являться мощным негативным фактором для обоих партнеров. Звук приближающихся шагов, поворачивающегося в замочной скважине ключа, голоса вдруг вернувшихся родителей могут надолго отбить у подростков желание сексуального общения. Хуже того, если первый опыт оказался неудачным, это может вызвать подозрения в собственной неспособности получить удовольствие от секса. Первая сексуальная неудача вызывает больше тревог и переживаний у юношей, поскольку для девушек отсутствие сексуального удовлетворения при первой связи является едва ли не нормой. После первого “провала” парень будет бояться повторить его снова и начнет избегать 'девушек, опасаясь подтвердить свои подозрения. Проблема может быть решена либо при помощи понимающей и сопереживающей партнерши, либо при помощи врача-сексопатолога.

Поэтому для первого контакта очень важно выбрать такое место, обстановка которого позволила бы подросткам почувствовать себя относительно спокойно и раскрепощенно. Если оба партнера молоды и неопытны, создать благоприятную обстановку поможет приглушенное интимное освещение, медленная романтическая музыка, легкий запах духов, но ни в коем случае не алкоголь. Алкогольное опьянение действительно снимает напряжение и помогает расслабиться, но в то же время оно притупляет остроту чувственных ощущений. Кроме того, партнеры в таком состоянии могут потерять контроль над собой и забудут о средствах предохранения.

Подростков в момент сексуальной связи также могут беспокоить мысли о неприятных последствиях, как, например, возможность заразиться венерическими заболеваниями (если для одного из партнеров это не первый интимный контакт), риск беременности партнерши, страх разоблачения и скандал с родителями.

При половом контакте партнеры не всегда достигают оргазма, особенно девушки. Одной из причин этого является скованность, закомплексованность и отсутствие опыта. Подростки еще только начинают изучать и фиксировать наиболее возбудимые участки своего тела, особенно приятные, возбуждающие ласки и прикосновения. И уж конечно, они едва ли знают, как доставить удовольствие партнеру, а обсуждать эти темы считают неудобным, стесняются. Практический опыт сексуального поведения приходит со временем, поэтому даже если партнеры изучили соответствующую литературу до вступления в первый половой контакт, это ненамного облегчит их положение. Лучшим помощником в этой ситуации будет искреннее и взаимное желание доставить друг другу удовольствие, и тогда первый опыт сексуального общения оставит в памяти приятные и теплые воспоминания, даже если не все получилось так, как представлялось.

Чтобы при первом половом контакте партнеров не мучило чувство вины, тревоги, страха, они должны принять это решение обоюдно, сознательно и своевременно. Оправданным такой серьезный шаг может стать только в том случае, если оба партнера испытывают друг к другу искреннюю симпатию, привязанность, заботу и желание доставить друг другу радость.

У большинства людей понятие “половая жизнь” или “интимные отношения” ассоциируются с половым актом. Но это не так. Термин “половая жизнь” включает в себя более широкое понятие — весь спектр отношений между мужчинами и женщинами, связанных с различиями полов, в который входят поцелуи, объятья, эротические фантазии, флирт, онанизм, разговоры об интимных отношениях и даже ожидание любимого человека.

Для большинства людей важно иметь любящего и любимого человека, быть ему нужным, необходимым. Но влечение женщины к мужчине более психологично, поэтому прикосновения и ласки для нее иногда значат больше, чем половой акт, совершить который гораздо проще и быстрее, чем добиться любви.

Некоторым подросткам и молодым мужчинам свойственна гиперсексуальность, т. е. переоценка значения сексуальной стороны взаимоотношений партнеров. Ради получения удовольствий и полового экспериментирования они готовы раздавать клятвы и легкомысленные обещания, в которые сами часто верят до тех пор, пока не добьются своего.

Они словно загипнотизированы своими сексуальными желаниями. Конечно, их отношения к женщине отличаются нестойкостью, непостоянством, поэтому их обещаниям, уверениям в любви не стоит верить. У таких мужчин потенция может стать главной ценностью в жизни и определять весь ее смысл, а снижение или отсутствие потенции становится настоящей жизненной трагедией. Душевными качествами партнерши они, как правило, не интересуются, да это им и ни к чему. Их привлекает лишь игра в секс, которая опустошает внутренний мир, делает мужчину развязным, грубым, циничным, не способным на глубокие душевные переживания. Гиперсексуальные партнерши также редко бывают удовлетворены сексуальными отношениями с одним человеком.

Они легко вступают в случайные связи, не заботясь об этической стороне взаимоотношений. Это ведет к разочарованию в контактах с противоположным полом, сведению их (контактов) к узкофизиологическим, пресыщению и циничному взгляду на противоположный пол.

Расставание

Когда первая любовь, едва начавшись, терпит неудачу, когда подросток узнает о том, что его бросили, это всегда очень больно. Тяжесть переживания от разрыва отношений будет зависеть от многих причин: от темперамента подростка, от обстоятельств, от того, в какой форме об этом было сказано.

Если подросток не слишком впечатлителен, а чувства к противоположному полу воспринимались им не столь серьезно, расставание пройдет для него безболезненно и вскоре будет забыто. Но если неудача в любви постигла натуру тонкую, чувствительную, восприимчивую, слова “я тебя больше не люблю” будут равнозначны смертному приговору, настоящей жизненной трагедии (чаще это бывает свойственно девочкам). В этом случае расставание будет сопровождаться болью, смятением, отчаянием, чувством одиночества, потерей веры в дальнейшие благоприятные отношения с противоположным полом.

Покинутого подростка будет мучить вопрос: “Почему это произошло? Почему меня разлюбили?”. Одни начнут копаться в себе, искать причины, собственные недостатки, но чаще всего предполагаемые причины оказываются ложными, поскольку разлюбивший и сам не всегда может объективно судить о том, почему так случилось. Другие виновным посчитают того, кто их покинул, что тоже вряд ли будет однозначно верно. Просто в этом возрасте чувства меняются очень быстро и резко.

Но как быть подростку со своими страданиями, ведь они для него более чем серьезны и могут привести к депрессии и нервным срывам? К сожалению, эта неудача далеко не последняя в жизни, поэтому необходимо научиться правильно реагировать на них, постепенно приобретать опыт, пусть негативный, поведения в подобных ситуациях.

Каждый будет вести себя по-своему: кому-то нужно будет остаться в одиночестве, собраться с мыслями, поплакать в подушку, пожалеть себя и вспомнить лучшие моменты, связанные с первой несчастной любовью. Кто-то отправится к лучшим друзьям, чтобы излить им свое горе, обсудить ситуацию, может, получить совет и поддержку; хуже, если за совместной разработкой плана отмщения обидчику (некоторые именно в этом находят успокоение и вновь обретают возможность нормального существования). Есть и такие чрезмерно целеустремленные натуры, которые не пожелают смириться с отказом и будут продолжать напоминать о себе и добиваться продолжения отношений. Это, пожалуй, самый неудачный вариант поведения, который только усугубит положение. Подросток, выбравший этот способ, рискует показаться униженным и жалким в глазах объекта своей любви, может вызвать грубую и резкую ответную реакцию и только добавит поводов для переживаний. Лучше поговорить о своих проблемах со взрослыми, которые имеют больший жизненный опыт и наверняка дадут правильный совет в конкретной ситуации.

Конечно, трудно объяснить подростку, что чувство, которое в настоящий момент является для него “любовью на всю жизнь”, на самом деле всего лишь первая юношеская влюбленность, проходящее увлечение. Со временем он и сам поймет это, но теперь нужно постараться понять его и посочувствовать, а не доказывать то, с чем он не сможет и не захочет смириться. Хорошо, если у вас с ребенком нормальные взаимоотношения и он делится с вами своими проблемами. В этом случае он может рассчитывать на вашу поддержку и понимание, а вы — на его откровенность.

Что посоветовать сыну или дочери, если желание расстаться исходит именно от них, но они не знают, как это лучше сделать? Не каждый может сказать об этом откровенно, но чересчур прямолинейно: “Нам нужно расстаться” или “Я тебя больше не люблю”. И это хорошо. Следовательно, ваш ребенок умеет щадить чувства другого человека. Но молчание или откладывание необходимого объяснения заведет отношения в еще больший тупик и только осложнит ситуацию, а другого человека будет держать в неведении, что в дальнейшем приведет к разочарованию и может послужить поводом для обвинения: “А что же ты раньше молчал (а)? Зачем ты меня обманывал (а)?”

Если решение расстаться принято, лучше сообщить об этом сразу. Но как?

Конечно, можно написать письмо, сообщить по телефону или попросить друга (подругу) передать это страшное известие. Но это будет не самым красивым и благородным поступком. Лучше набраться смелости и поговорить об этом откровенно, с глазу на глаз, но так, чтобы не нанести душевную травму. Возможно, в этом поможет упоминание о достоинствах собеседника в разговоре. В любом случае это будет малоприятный разговор, но этот опыт еще неоднократно может пригодиться в жизни.

Нелюбимые, или В ожидании любви

По темпам полового созревания, по эмоциональному развитию и по формированию характера и личностных качеств подростки очень разные. Одни общительные, энергичные, жизнерадостные, другие тихие, скромные, застенчивые.

И если первые находятся в центре всех событий благодаря своему темпераменту и стилю поведения и, соответственно, получают все знаки внимания со стороны противоположного пола, то вторые чаще остаются в стороне и вниманием сверстников не избалованы. До какого-то момента это будет незамеченным, поскольку до начала полового созревания подростки предпочитают однополые компании.

Но когда эпидемия влюбленности заразит сначала одного члена компании, потом другого, третьего, оставшиеся “тихони” окажутся в одиночестве и почувствуют острую необходимость в общении, в потребности иметь близкого друга противоположного пола (а именно с дружбы чаще начинается влюбленность). Если “тихони” и “скромники” не выносят свои проблемы на всеобщее обсуждение и предпочитают вообще об этом поменьше говорить, это не значит, что у них все нормально. Они тоже живут в ожидании любви. Подростки, гораздо чаще девочки, чувствуют острую необходимость не только быть любимыми, но и любить самим. Но где найти достойный объект?

В классе все симпатичные мальчишки уже с кем-то встречаются, а остальные — такие скучные и неинтересные... Кому же посвятить свои чувства, как реализовать свою потребность любить?..

Ожидание любви может оказаться болезненным и трагичным переживанием: по ночам слезы в подушку, зависть к подругам, которые уже с кем-то встречаются, мучительные фантазии и грезы, а быть может, обида и злость на всех окружающих (как будто они в чем-то виноваты). У кого-то даже появляются комплексы в связи с отсутствием необходимого внимания и невозможностью установить желаемые отношения или завязать знакомство. Кто-то ищет причину этого в своей внешности (некрасивая, толстая, слишком высокая и др.), кто-то — в недостаточно модной и дорогой одежде. Но на самом деле вряд ли причина заключается в этом.

Приятная внешность, милая улыбка и модный “прикид” — это не самое главное, за что можно полюбить по-настоящему. Хотя, конечно, этим можно обратить на себя внимание, но этого недостаточно, чтобы завязать хотя бы приятельские отношения. Было бы неплохо иметь общие интересы и занятия с “предметом своих грез” — это сближает. Проявление искреннего интереса и желания при необходимости помочь будет куда более действенно, чем вздохи в одиночестве и жалобы на судьбу.

Любовь к кумиру

В состоянии ожидания любви совсем не до уроков и гулять не хочется. Чем можно заниматься дома? Смотреть телевизор. И вот там, на экране, появляется “он” — тот, который более чем соответствует представлениям об идеальном мужчине: красивый, обаятельный, всегда улыбается, элегантный, одет по последней моде, великолепно двигается, а какой у него голос!.. Да, уж он-то достоин любви. Как правило, он является популярным эстрадным певцом, реже — киноактером. И начинается сбор любой информации об этом красавце: фотографии, статьи в газетах и журналах, плакаты, отслеживание всех телевизионных программ с его участием, коллекционирование аудио- и видеозаписей. Так создаются кумиры.

Почитание талантов само по себе занятие не только безопасное, но и вполне естественное, но только в том случае, если это не вызывает нездоровых психических реакций. А это бывает, зачастую даже при виде своего кумира на экране телевизора. А уж если он приезжает на гастроли с концертом — никаких денег не жаль, лишь бы попасть туда, лишь бы взглянуть на эту живую легенду. А может быть, удастся взять автограф, который будет храниться бережно, как зеница ока, и станет предметом гордости, а все одноклассники умрут от зависти.

То, что творится на таких концертах, что происходит с почитателями кумиров, хотя бы однажды приходилось наблюдать каждому. Девчонки визжат, заламывают руки, плачут, бросаются на оцепление милиции, надеясь прорваться к своему любимчику. А уж если это удается, стараются хотя бы дотронуться до него, словно до божества, обнять, поцеловать, а некоторые готовы даже оторвать что-нибудь от концертного костюма на сувенир. Такое поведение вызывает тревогу и опасение за их психическое состояние и за безопасность артиста. В редких случаях фанатичные поклонницы от возбуждения и нервного перенапряжения, сопровождающегося слезами и громкими криками, теряют сознание.

Если что-то подобное происходит с вашей дочерью, постарайтесь рассказать ей о существовании законов шоу-бизнеса и о таком понятии, как сценический имидж, рассчитанный на то, чтобы привлекать внимание поклонников. В основном ставки делаются на девочек-подростков как на еще не окрепшие умы и не сформировавшиеся личности, чтобы быстро и без особых усилий повысить популярность поп-звезды. Сценический имидж артиста далеко не всегда совпадает с его поведением в повседневной жизни. Будет большой ошибкой думать, что актеры, музыканты, певцы и т. д. в быту такие же, как на сцене, на съемках фильмов, перед телекамерой. Дома они, как и все нормальные люди, имеют право на проявление отрицательных эмоции. Они также бывают нервными, раздражительными, высокомерными, гордыми, т. е. могут обладать не только теми достоинствами, которые видят в них фанаты (а зачастую просто приписывают несуществующие), но и массой недостатков, о которых они даже и не подозревают. Вместо того чтобы грезить о недоступном, возвышенном и, скорее всего, существующем только в воображении прекрасном принце, не лучше ли оглянуться вокруг? Может быть, рядом живет тот, которому вы небезразличны, просто не замечаете его, растворясь в своих романтических грезах к тому, кто даже не подозревает о вашем существовании. Взрослея, подростки, наверняка, поймут это и, может быть, будут вспоминать о своей фанатичной любви к кумиру с улыбкой, но нужно постараться прийти к этому пониманию с наименьшим количеством ошибок.


КОНФЛИКТОЛОГИЯ СЕМЕЙНОЙ ЖИЗНИ

Причины конфликтов в семье

Множество семейных проблем возникло не вчера. Неполные семьи, разводы, супружеские конфликты, проблемы одиночества существовали и в прошлом, но не привлекали такого пристального внимания. Кроме того, и сам человек стал более требователен в любви, в духовной близости и взаимопонимании, сексе.

Но пути к счастью у каждого свои. Вступление в брак не гарантирует человеку полного счастья, разрешения всех проблем сразу. Брак — это построение взаимоотношений с супругом, детьми, родственниками каждый день. Особенно важен процесс построения взаимоотношений в начале совместной жизни, то есть необходима взаимная адаптация. Период адаптации — обязательный этап становления семьи. Он может длиться годами или быть коротким. Многое зависит от желания, от умения идти навстречу друг другу.

Адаптация супругов предполагает близость психологическую и эмоциональную, установление контакта между всеми членами семьи, определение правил общения и общежития.

Уже говорилось о том, что люди в семьях стремятся удовлетворить потребности в любви, детях, в понимании и т. д. Большинство людей относятся к браку серьезно. Они надеются прожить долгую и счастливую совместную жизнь.

Но почему не всем удается сохранить семью? Почему возникают конфликты? Почему происходят ссоры и нарастает непонимание?

На эти вопросы мы постараемся ответить в данной главе.

Все люди неодинаковы, и, как всем известно, отношение к любви у всех различное. Одни понимают любовь как половую близость, другие — как духовную близость с дорогим человеком, другом. Многие ставят на первое место личные потребности и стремятся использовать мужа или жену как средство их удовлетворения. Такая любовь отмечена потребительским настроением. В нормальных же семьях супруги посвящают свою жизнь друг другу и детям, стремятся доставлять радость близкому человеку, не огорчать намеренно никого.

Молодые люди часто не понимают, что семья — это умение и желание дарить счастье другому человеку, постоянный поиск путей сохранения взаимоотношений и любви. Очень жаль, когда обиды уже переполнили чашу терпения и ничего нельзя вернуть.

Как же возникают конфликты?

Конфликт является столкновением противоположных мнений, взглядов, интересов и потребностей. Каждый из нас сможет выделить несколько причин, которые вызывают частые конфликты в семье:

• разные взгляды на семейную жизнь;

• неудовлетворенные потребности и пустые ожидания;

• пьянство одного из супругов;

• неверность;

• неуважительное отношение друг к другу;

• нежелание участвовать в воспитании детей;

• бытовая неустроенность;

• неуважение к родственникам;

• нежелание помогать по дому;

• различия в духовных интересах;

• эгоизм;

• несоответствие темпераментов;

• ревность и т. д.

Это далеко не все причины, вызывающие конфликты в семье. Чаще всего причин несколько, и последняя не является основной. Конфликты можно поделить на два типа в зависимости от их разрешения.

Созидательный — представляет собой определенное терпение в отношениях друг к другу, выдержку и отказ от оскорблений, унижения; поиск причин возникновения конфликта; взаимная готовность к ведению диалога, старание изменить сложившиеся отношения. Итог: налаживаются доброжелательные отношения между супругами, общение становится более конструктивным.

Разрушающий — представляет собой оскорбления, унижение: стремление «насолить», больше проучить, свалить вину на другого. Итог: исчезает взаимное уважение, общение друг с другом превращается в обязанность, часто неприятную.

Стоит признать, что большинство разрушающих конфликтов возникает по вине женщин. Они чаще, чем мужчины, стремятся сделать «назло», «отомстить», «проучить». Мужчины же чаще пытаются вывести конфликт на созидательный путь, т. е. найти конструктивный выход из конкретной ситуации.

Итак, определимся, что является основой для порождения конфликта в семье:

1. Неудовлетворенная потребность в самоутверждении.

2. Стремление одного или обоих супругов реализовывать в браке прежде всего личные потребности (эгоизм).

3. Неумение супругов общаться друг с другом, с родственниками, друзьями и знакомыми, коллегами по работе.

4. Сильно развитые материальные амбиции у одного или обоих супругов.

5. Нежелание одного из супругов участвовать в ведении домашнего хозяйства.

6. Наличие у одного или обоих супругов завышенной самооценки.

7. Нежелание одного из супругов заниматься воспитанием детей или несовпадение взглядов на методы воспитания.

8. Различия представлений супругов о содержании ролей мужа, жены, отца, матери, главы семьи.

9. Непонимание как результат нежелания вести диалог.

10. Разные типы темперамента супругов и неумение учитывать тип темперамента.

11. Ревность одного из супругов.

12. Супружеская неверность одного из супругов.

13. Половая холодность одного из супругов.

14. Вредные привычки у одного из супругов и связанные с ними последствия.

15. Особые случаи.

Об этих конфликтах будет идти речь в данной главе. Но особо хотелось бы отметить, что любой из вышеперечисленных конфликтов имеет свое разрешение и при правильном, заинтересованном подходе не ведет к разрыву семейных уз.

Способы снятия конфликта в семье

Часто после ссор трещина в отношениях остается надолго, болит, как незаживающая рана. Это приводит к разводам или охлаждению отношений. На такие конфликты нельзя махнуть рукой, нельзя забыть, нельзя страдать привычно и покорно.

Что же необходимо сделать?

Старайтесь следовать следующим правилам.

1. Попробуйте установить причину конфликта. Но старайтесь услышать друг друга, правильно понять. Чаще всего причина обрастает несуществующими претензиями и придирками, за которыми не видно истинного смыла конфликта. Пусть сначала говорит инициатор конфликта — обиженный супруг. Часто его претензии — это своеобразный зов о помощи, именно так надо расценивать поступки инициатора. Тем более что чаще именно он хочет наладить отношения в семье. Не стоит отмахиваться от его эмоциональных речей, выслушайте претензии и обиды, не перебивая. Но и инициатору стоит обдумать свои слова, не предъявлять неясных упреков, не говорить намеками. Ясно сформулированная, искренняя речь — лучший помощник в разрешении конфликта.

2. Конфликт — это не повод оскорблять или стараться задеть другого. Конфликт должен привести к конструктивному общению, к деловому обсуждению проблемы. Цель — установить доброжелательную обстановку в семье, не забывайте об этом ни на минуту. Конфликт, ссора не равна битве. Потому победа здесь не важна, а важно наладить отношения. В связи с этим нельзя допускать личные оскорбления, указания на недостатки. Лучше обсудить ошибки, просчеты, проступки, а не личные недостатки друг друга. Нельзя втягивать в конфликт детей, родителей, знакомых, соседей, друзей. Третье лицо обязательно, вольно или невольно, примет какую-нибудь сторону, вряд ли посторонние люди будут справедливы в оценке ситуации. Неприемлемо участие в конфликте ребенка, так как именно он страдает больше всего от ссор родителей. Постарайтесь также избегать агрессивного поведения и повышенного эмоционального тона. Если вы будете вести себя спокойно и сдержанно, вам легче будет договориться, так как не будет возникать раздражение.

3. В конфликте дерэюитесъ существа разногласий, не отвлекайтесь от обсуждения темы, не пытайтесь сразу выяснить все проблемы. Может потребоваться много времени для выяснения всех разногласий. Обсуждайте самую больную точку отношений, обстоятельно разберите все нюансы и ошибки. Не высмеивайте мнение супруга, даже если оно кажется вам нелепым, абсурдным. Важно понять позицию друг друга.

4. Ищите компромисс. Конфликт возникает потому, что супруги имеют разные мнения, интересы и не имеют желания, а иногда и не могут уступить, отказаться от них. Поэтому конфликт часто долго не угасает. Необходимо для выхода из ситуации хотя бы частично принять и выполнить просьбы супруга. С другой стороны, не настаивать на идеальном, максимальном выполнении претензий, довольствоваться надо хотя бы частичной уступкой. Избегайте детского упрямства, откровенного эгоизма— это ведет к большим разногласиям.

5. Проявите чувство юмора. Иногда это помогает сгладить конфликт, но не избавляет от обсуждения проблемы. Также можно иногда промолчать или игнорировать выпад супруга, чувствуя, что он расстроен и встревожен. Имейте мужество признать

ошибку, если вы ее допустили, необходимо подойти и извиниться. Не обостряйте конфликт из-за пустяка, так как он может превратиться в затяжную войну.

Несколько правил, чтобы сойтись характерами

Правило № 1. Старайтесь не идти па конфликт. Скажите себе,, если ваш супруг затевает ссору: «Стоп! Не поддавайся!». Скажите ласковое слово, обнимите и поцелуйте, чтобы ваш супруг оттаял, опомнился. Помните: то один, то другой супруг должен играть роль сдержанного и терпимого. Преодолевайте свое скверное настроение с помощью чего-нибудь приятного.

Правило № 2. Не старайтесь скрыть обиду, отложить ее на завтра. Говорите о сути конфликта, не напоминайте старых грехов.

Правило № 3. Учитывайте настроение супруга, даже если уверены, что он не прав. Оно может не совпадать с вашим, поэтому старайтесь не требовать выполнения ваших желаний тогда, когда у супруга плохое настроение.

Правило № 4. Не упрекайте для того, чтобы вызвать замешательство и натиском принудить выполнять то или иное требование. Психологи советуют действовать наоборот: «Хочешь упрекнуть — похвали!». Этот аванс может дать хорошие результаты.

Правило № 5. Прежде чем сказать о своей обиде супругу, подумайте один на один с собой, что именно вас не устраивает. Часто причиной обиды становится ваша усталость, раздражение.

Правило № 6. Учитесь мириться друг с другом. Здесь поможет иносказание. Включитесь в общую работу, употребляя объединяющие слова «мы», «наше», «у нас». Потом садитесь за стол переговоров, где возможны будут признания ошибок.

Правило № 7. Проявляйте искренний интерес к человеку. Старайтесь вникать в то, что волнует вашего супруга. Это поможет избежать ссор.

Десять советов, как улучшить семейную жизнь

Для мужей:

1. Приносите время от времени жене цветы, ухаживайте за ней, проявляйте иногда незначительные знаки внимания, нежность.

2. Благодарите жену за услуги, даже если они мелкие.

3. Не критикуйте жену в присутствии посторонних.

4. Восхищайтесь иногда успехами своей жены, хвалите ее.

5. Выделяйте ей деньги на хозяйство, чтобы она могла их тратить по своему желанию.

6. Проявляйте желание прочитать те книги, которые читает ваша жена, интересуйтесь ее жизнью.

7. Помогайте по дому, поднимайте настроение, когда она раздражена, устала.

8. Разрешите принимать знаки внимания от друзей, знакомых, не делайте ревнивых замечаний.

9. Воздержитесь от сравнения с вашей матерью или женой вашего друга в вопросах приготовления пищи, ведения хозяйства.

10. Проводите с женой больше времени.

Для жен:

1. Прилагайте усилия, чтобы дружелюбно общаться с родственниками и матерью мужа.

2. Воздержитесь от критики его друзей, предоставьте ему полную свободу в делах.

3. Идите на уступки, чтобы избежать ссор, если взгляды ваши расходятся.

4. Прилагайте усилия, чтобы сделать ваш дом привлекательным и уютным.

5. Одевайтесь по вкусу своего мужа: так как ему нравится.

6. Переносите мужественно финансовые трудности, не критикуйте своего мужа за ошибки.

7. Старайтесь изучать интересы мужа.

8. Готовьте для мужа с удовольствием, разнообразьте блюда, делайте сюрпризы.

9. Живите тем, чем интересуется ваш муж. Следите за новостями, новыми идеями мужа.

10. Не высказывайте недовольства по поводу того, когда муж встает, когда ложится спать. Не настаивайте на половых отношениях.

Конечно, используя эти советы, конфликтов в семейной жизни вы не избежите, но их станет значительно меньше, и разрешить их будет гораздо проще.

Особенности темперамента и конфликты в семье

Каждый тип темперамента связан с определенным поведением человека, проявляется в его действиях и поступках. Сочетание различных типов темперамента может послужить причиной постоянных конфликтов в семье. Рассмотрим все типы.

Холерик

Это легко увлекающийся человек, с бурными эмоциональными проявлениями. Энергично берется за любое дело, но быстро остывает. Быстро двигается, быстро действует. Не может долго заниматься однообразной работой. Часто способен отвлекаться, переключаться с одного дела на другое.

Холерик не может слушать спокойно и внимательно собеседника. Способен прервать разговор, вмешиваться в разговор других людей. Говорит громко и быстро.

Такой человек способен в порыве гнева накричать на собеседника, оскорбить его, но быстро успокаивается и как ни в чем не бывало может начать снова разговаривать с человеком, с которым недавно отчаянно ругался. Холерик в любом деле хочет получить быстрый результат. Также ему обязательно нужен успех. Если этого не происходит, холерик может отключиться и выполнять работу кое-как.

Такой человек быстро обучается новому делу. Он энергичен, упорно стремится к цели, может легко и быстро справляться с заданием, смысл которого ему понятен и интересен конечный результат.

У холерика часто меняется настроение, он может быть невыдержанным и вспылить по пустяковому поводу. Если ему кто-то пытается в резкой форме указывать на ошибки, он начинает

злиться, скандалить. Если такой человек чувствует, что скандалом можно добиться удовлетворения своих потребностей, он будет стремиться к ним и специально устраивать ссоры.

Флегматик

По характеру спокойный и уравновешенный. В конфликтных ситуациях невозмутим и молчалив. Его душевное состояние нелегко понять и невозможно почувствовать. Он крайне редко сам бывает инициатором конфликта. Производит впечатление «толстокожего». Часто не умеет общаться, медлителен в обществе и дома. При ограничении времени на работу не достигает успеха. Совершенно естественно, что если такого человека ругать за медлительное поведение и наказывать за это, он начнет чувствовать себя ущербным и верить, что неспособен к деятельности. Так развивается неуверенность в своих силах и усугубляется настрой на неуспех.

При принуждении такие люди начинают верить, что они хуже всех справляются с заданием. Вся деятельность превращается в безрадостную обязанность, причиняющую постоянные страдания.

Флегматики старательны, добросовестны. Их трудно включить в работу: такой человек долго обдумывает дело, прикидывает, медленно приступает к нему. Но если он берется за дело, то обязательно доводит его до конца и действует со рвением, прилежанием. Но его нельзя обвинять в медлительности, нельзя подгонять в работе.

Такого человека труднее убедить в изменениях, производимых в работе, также он сложнее понимает новшества в его деле. Поэтому взаимодействие с ним требует терпения и выдержки.

Флегматик надежен в любом деле. За работу, которую ему поручили, можно быть спокойным. Но он быстро теряет веру в себя, поэтому часто становится неудачником, не подготовленным к творческой деятельности.

Флегматики всегда консерваторы. Они стремятся сохранить сложившийся стиль и условия жизни. Часто боятся перемен. Флегматик не способен к бурному проявлению чувств. Его отпугивают резкие перепады настроения, хотя он способен к преданной и сильной любви. Флегматик любит, находиться в одиночестве: никто не мешает ему думать, не торопит, не отвлекает. Он освобождается от отрицательных эмоций, которые вызывают люди, не считающиеся с особенностями его темперамента. Положительные качества, которыми обладают флегматики: трудолюбие, аккуратность, добросовестность, терпение, воля, выдержка, усидчивость.

Меланхолик

Впечатлительный, ранимый, глубоко переживающий обиды человек. Он часто замкнут, застенчив, стеснителен, необщителен. Когда меланхолик расстроен, он может совершить непредсказуемый поступок. В стрессовых ситуациях у такого человека парализуется воля, он становится скованным, порой невменяемым. Плохо контролирует свое поведение в этом состоянии.

Часто у таких людей развивается подозрительность, боязнь общения, стремление к одиночеству.

При обиде происходит сильное волнение. Нередко у меланхолика занижена самооценка. Не любит изменений в своей жизни, так как боится, что люди вызывающе будут вести себя с ним, нанесут ему обиды.

Люди такого темперамента чувствуют себя комфортнее, увереннее, если окружающие не насмехаются над ними, не высказывают недоброго отношения. В такой обстановке они бывают активны, энергичны. Достигают значительных результатов в деятельности. Их надо оберегать от психических травм.

Боязнь обид и упреков вызывает у меланхолика потребность добросовестно и эффективно работать. Сам никогда не будет искать повода для ссоры, не станет провоцировать конфликт, так как нуждается в обстановке, лишенной психотравмирующих факторов.

Сангвиник

Энергичный человек. Подвижный и в то же время уравновешенный, спокойный, он часто улыбается, действует открыто и доброжелательно. Сангвиник — оптимист, он страстно любит жизнь во всех ее проявлениях. Всегда чем-либо занят, не сидит без дела. Занимается часто любимым делом, то есть имеет хобби, которому уделяет все свободное время.

Такой человек часто является душой компании, он коммуникабелен, легко сходится с людьми. Всегда может увлеченно рассказывать о своих интересах, полагая, что это будет интересовать окружающих. К неудачам относится легко, часто не конфликтует, но может высказать претензии, если почувствует, что его ущемляют в деле, которое его интересует. Иногда слушает только себя, не обращая внимания на упреки супруга. Считает, что это пустяки.

Типы темперамента нельзя разделять на положительные и отрицательные. Тем более, что людей с чистыми темпераментами не бывает, и в процессе взросления людей их темпераменты подвергаются изменениям. Но знание темперамента позволяет понять поведение вашего партнера в семье, помогает правильно выбрать средство общения. Определив тип темперамента, также можно сделать прогноз относительно особенностей взаимоотношений, скорректировать поведение супругов.

Например, если оба флегматики, жизнь обязательно будет стабильной. Такие пары редко разлучаются, разводятся. В таких семьях редко случаются конфликты. Но они часто могут находиться в состоянии холодной войны, поэтому необходимо избегать затяжных недомолвок.

Если же только один из супругов флегматик, а другой холерик или сангвиник, то конфликт может возникнуть из-за того, что флегматик не способен бурно проявлять чувства и его могут отпугнуть бурные ласки супругов с другим типом темперамента. И тогда возникают упреки в недостаточной любви и безразличии к супругу. Необходимо понять, что такие упреки несправедливы и приводят только к усугублению конфликта. Нужно скорректировать поведение обоих супругов, найти компромисс (см. «Способы снятия конфликтов в семье»).

Если оба супруга холерики, то можно ожидать повышенной конфликтное™ в семье. Если же только один из супругов холерик, а другой — флегматик, то вспыльчивость и нетерпение одного могут натолкнуться на выдержку и ровное настроение друтого. Холерик успокаивается, и ссора не возникает. Хотя в зависимости от обстановки может сорваться, накричать. При взаимопонимании супругов этого не происходит. Если оба супруга меланхолики, то ситуация может осложниться тем, что они будут глубоко переживать события, которые происходят вокруг них. Если же меланхолик сталкивается на семейном поле с холериком или сангвиником, то их резкое или невнимательное слово может привести к охлаждению отношений между супругами. Необходимо быть осторожными в своих высказываниях.

Сангвиники относятся к жизни довольно легко. Это может привести к конфликтам на почве ревности, а также может возникнуть обида из-за кажущегося легкого отношения к чужим проблемам.

Таблица 19 Возможные благоприятные и неблагоприятные союзы

Мужчина/ Женщина | Холерик | Флегматик | Меланхолик | Сангвиник
Холерик | — | + | — | +
Флегматик | + | + | + | +
Меланхолик | — | + | — | +
Сангвиник | + | + | — | +

«+» — положительные (благоприятные), «-» — отрицательные (неблагоприятные).

Конечно, эти сочетания лишь приблизительные, так как на темперамент накладывает отпечаток воспитание. Поэтому не стоит делать выбор по данной таблице. Она приведена лишь для того, чтобы определить, в каких семьях по причине несоответствия темпераментов чаще могут возникать конфликты.

Уступайте!

Если в семье оба супруга или один из них не умеет уступать, не способен сделать шаг навстречу, то это, чаще всего, приводит семейные пары к разводу. Психологи считают, что уступать должны оба супруга. Но первым начнет уступать тот, кто понимает, что противостояние ведет к разводу. Нельзя считать, что уступить — значит, оказаться под каблуком, потерять свою индивидуальность, гордость, стать несчастным в семейной жизни. Часто это формируется в семье родителей, где ребенок отстаивает свои права криками, молчанием, угрозами.

Жизненно важно научиться выдержке, умению убедительно отстаивать свою точку зрения. Также необходимо приводить в разговоре логические аргументы и снизить эмоциональность речи. Если убедить супруга не удается, прекратите бесполезный спор. Не переводите семейные дискуссии в скандал, ссоры, выяснения отношений. Учитесь уважать друг друга.

Если ваше желание будет направлено на установление благоприятной обстановки в семье, то необходимо уступать супругу хотя бы в части требований.

Существуют ситуации, в которых уступка одного из супругов необходима, жизненно важна.

Вот некоторые из них.

1. Супруг подавлен, переживает тяжелый эмоциональный кризис, чувствует себя неуверенно. Не идет на контакт не потому что рассержен, а потому что обижен и думает, что нелюбим и несчастлив.

2. Супруг действительно прав в своих претензиях, поэтому не идет на контакт. Будьте мужественны, найдите в себе силы признать ошибку, промах. Иногда достаточно для примирения нескольких слов любви и простого внимания. Иногда требуется решение конфликта с помощью серьезного разговора. Первый шаг делает, конечно, тот, кто совершил ошибку.

3. Иногда для того, чтобы решить сложную проблему, выйти из затяжного конфликта, достаточно одному из супругов наладить контакт с другим, а также найти компромисс, выход из создавшейся ситуации (см. «Способы снятия конфликта в семье» и «Десять советов, как улучшить семейную эюизпь»). Поэтому уступите, если чувствуете, что конфликт ведет к разрыву отношений, к разводу.

Помните, что чаще всего уступает сильный, более мудрый человек, способный к сочувствию.

Самооценка

Каждый человек с детства имеет определенное представление о себе, о своих достоинствах и недостатках, о своих возможностях. Это представление складывается на протяжении всей жизни. С детства родители дают оценку ребенку, позже — окружающие люди. В результате самоанализа и внешних причин, приведенных выше, у любого человека складывается самооценка. Она может быть завышенной, заниженной и адекватной. Самооценка влияет на взаимоотношения человека с окружающими людьми и выбор средств самоутверждения.

Человек с заниженной самооценкой стеснителен, нерешителен, с опаской включается в разные дела. Он оценивает свои возможности и успехи ниже их реального состояния. Здесь получает развитие способность к самокритике.

Человек с завышенной самооценкой недоброжелательно относится к окружающим. Часто он переоценивает свои реальные возможности и успехи. Такой человек оценивает себя выше, чем его оценивают окружающие люди. Такому человеку тяжело быть счастливым, потому что он постоянно чем-либо недоволен — условиями жизни, окружением, реализацией своих желаний. Ему нелегко изменить представление о себе. Это требует больших усилий и самого человека, и близких. Для изменения необходимо время и иногда помощь психолога.

Человеку с заниженной самооценкой тоже часто нелегко. Онбоится включаться в действительность и общение. Ему кажется, что его преследует неудача, неуспех. Многое у него связано с отрицательными переживаниями. Зачастую у такого человека «глаза на мокром месте», плохое настроение, а это усугубляет отрицательное отношение к нему. И круг замыкается.

Если партнер деликатен, не делает резких замечаний, не обращает внимания на промахи и старается супруга успокоить, убедить в том, что ничего не происходит страшного и все будет хорошо, то жизнь может стать счастливой и стабильной.

Супругу, живущему с человеком, который низко себя оценивает, необходимо знать: такой человек в глубине души убежден, что его любить не за что, поэтому он надевает «маску», старается быть веселым, разговорчивым, иногда даже наглым. Учитывайте такое поведение при общении, при решении проблем.

Человек с адекватной самооценкой точно знает, на что он способен, и берется за дело тогда, когда уверен в успехе.

Психологи убеждены, что супруги с адекватной самооценкой не способны к властвованию и подчинению. Они чаще всего партнеры и находятся на одном уровне развития, поддерживают друг друга. Схематично это можно представить так:

Вариант 1

Тогда схема жизни супругов, среди которых один с заниженной самооценкой, выглядит так:

Вариант 2

Здесь необходимо стремиться к уравнению позиций, к поддержке супруга с низким самоуважением. Нелишне будет прочитать статью «10 советов, чтобы улучшить семейную жизнь» и придерживаться ее рекомендаций в определенный период времени.

Необходимо стремиться к партнерству (вариант 1).

Схема жизни супругов, среди которых один с завышенной самооценкой, выглядит таким образом:

Вариант 3

Здесь тоже необходимо стремиться к уравнению позиций. Изначально необходимо поговорить о создавшейся ситуации, для этого прочтите статью «Способы снятия конфликта в семье». После этого установите определенные правила, при которых будет возможно и необходимо партнерство. Распределите обязанности и обсуждайте основательно ситуации, при которых возникают недоразумения. Процесс длительный. Необходимо стремиться к варианту 1.

Вариант, при котором у одного супруга завышена самооценка, а у другого занижена, встречается редко.

Схема представляет собой:

Вариант 4

Браки чаще всего распадаются, так как подчинение одного и властность другого ведет к обоюдному недовольству. Помочь может психолог.

Эгоизм

Это одна из самых распространенных причин конфликтов в семье. В такой семье жена или муж думают только о себе, о своих потребностях, не считаясь с интересами других. Жена, например, может считать, что она осчастливила мужа тем, что вышла за него замуж. Также почти во всех разведенных и конфликтующих парах супруги не понимают, почему ими не довольна вторая половина, так как вины своей не чувствуют.

Практически все люди оценивают поступки, действия и поведение других с позиций собственных потребностей. Если при этом некоторые еще и не способны понимать мотивы и желания других — это ведет к непониманию и порождает конфликты. В итоге — убеждение в том, что брак оказался неудачным.

Часто в семьях, где властвует эгоизм, один член семьи (жена или муж) подчиняется другому. Именно подчинением он старается удовлетворить потребности «властелина». Часто эти потребности материальные. Тогда подчиняющийся ищет вторую работу, старается любыми способами «добыть» деньги, но, как показывает практика, все равно требования только увеличиваются. В итоге люди начинают страдать, чувствуют себя несчастливыми, завидуют другим.

Именно в таких семьях конфликты не редкость. Но чаще всего разрешение этих конфликтов не ведет к созиданию, а наоборот, разрушает семьи. Потому что требования подчиняющегося остаются неуслышанными, тем более что именно он в большинстве случаев идет на компромисс.

Властвующий же укрепляется во мнении, что супруг не прав, так как он соглашается с требованиями и условиями.

Прежде чем именно такое течение жизни проводит к разводу, проходит достаточно много времени. Причем приходят к мысли о разрыве чаще всего оба супруга, так как один не справляется со все возрастающими требованиями другого, а второй не согласен «терпеть» и ущемлять себя в своих желаниях, то есть ограничивать свои потребности.

Если вы узнаете себя в этой статье, постарайтесь серьезно поговорить со своим близким человеком. Не пускайте ситуацию на самотек, не говорите себе, что со временем все успокоится, уладится. Нет, этого не произойдет. Разговор попробуйте провести, придерживаясь схемы, данной в статье «Способы снятия конфликтов в семье». Не отчаивайтесь, если не придете к взаимопониманию с первого раза — разговор не будет бесполезным. Не бросайте попыток, попробуйте повторить беседу при другой обстановке через некоторое время. Дайте возможность человеку обдумать ситуацию.

Причина конфликтов в семье — ревность

Спутницей любви можно назвать ревность. Она приносит с собой тревогу и сомнения, зависть и гнев, подозрительность и душевную боль.

В основе своей ревность естественна. Но иногда она принимает гипертрофированные формы, даже превращается в болезнь. Нельзя сказать, что ревность возникает из-за любви. Чаще всего за ревностью скрываются собственнические чувства, тем более когда она требует наказания, лишения. Любовь же окрашена совершенно другими чувствами — доверием, желанием счастья любимому (любимой) и т. д.

Если же ревность в любви все же возникает, то она окрашена в безмолвное отчаяние, печаль, страдания, а заглушается признанием и доверием.

Психологи отмечают, что супруги, которые из ревности преследуют своих жен, часто сами изменяли им. Но собственным изменам они не придают значения, а любовницы воспринимаются как возможные параллели жены. И хотя такой муж способен отчаянно ревновать, скорее всего, он не любит ни любовницу, ни жену и считает их обеих неверными.

Ревность часто присуща людям подозрительным, недоверчивым, которые везде видят подвохи и обманы. Они считают, что неприятности кем-то умышленно подстроены.

Супруг или супруга, которые ревнуют, часто устраивают скандалы, стараясь прекратить все возможные контакты жены (мужа) с другими людьми. От такой обстановки в семье страдают и муж, и жена, поэтому в интересах обоих супругов — помочь друг другу создать в семье доброжелательную атмосферу, изгнать ревность. Чаще ревность появляется там, где нет полной откровенности в разговорах и делах. Нередко к этому приводят напутствия типа: «Полная откровенность вредит семье. Мужу-то не рассказывай». К тому же результату приводит воспитание ребенка (чаще всего первенца) в условиях вседозволенности, при которых мама и папа являются полностью зависимыми от желаний ребенка. Они становятся его собственностью.

Это может привести даже к своеобразному заболеванию: патологическая ревность.

Ревность, выходящая за естественные пределы, является патологической. Человеку с таким заболеванием часто достаточно любого подозрительного взгляда, чтобы уличить супруга в неверности. Он будет искать измену везде: в уклонении от близости, во внимательном взгляде на постороннего мужчину (женщину), настаивании на близости (значит, изменяет). Такая ревность может перерастать в бред, при котором реальный повод вообще отсутствует.

Ревнующий придумывает ситуации, развивает их, живет ими. На медицинском языке это называется «синдромом третьего». Воздействовать на такого человека доводами рассудка бесполезно. Надо обязательно обратиться за помощью к врачу.

Если этого не сделать, то трагическим финалом может стать преступление на почве ревности. Часто спутником таких преступлений является алкоголь.

Женщины и мужчины по-разному направляют свою агрессию, ревнуя. Женщины агрессивны по отношению к любовнице. Мужчины направляют агрессию на «изменившую» жену.

Что о/се нельзя делать в этих ситуациях?

1. Нельзя под давлением патологически ревнующего супруга признавать свою вину. Даже если он(а) уверяет, что потом все будет хорошо и спокойно. Этого не произойдет, все возобновится с большей силой.

2. Нельзя мечтать и представлять себе сцены, где бы вы играли роль ревнующего супруга, а также рассуждать серьезно и долго на эту тему. Нельзя себя «заводить».

3. Нужно контролировать себя, призывая на помощь рассудок. Заставляйте себя понять, что сцены ревности не удержат рядом с вами любимого человека, а отвратят его от вас.

4. Нужно воспитывать в себе самообладание. Нужно уметь отвлекаться. Если необходимо, следует обратиться к врачу за помощью.

5. Нужно доверять своему супругу, стараться наладить доброжелательную обстановку в семье.

Супружеская неверность

Супружеская неверность — одна из самых распространенных причин разводов. Что же толкает супругов к измене? В обществе бытует мнение, что изменяют тогда, когда встречают новую, всепоглощающую любовь.

Но по статистике на первом месте причиной измены является нетрезвое состояние и соответственное бесконтрольное поведение. На втором месте стоит любопытство, желание новых ощущений. На третьем находится отсутствие выдержки при долгой разлуке. В современном обществе супружеский треугольник встречается часто. Психологи считают, что такой «треугольник» касается половины всех супружеских пар в большей или меньшей степени.

Раньше непостоянством отличались мужчины. Теперь количество измен и с той, и с другой стороны сравнялось.

Муж-изменник может быть эгоистом, который думает только об удовлетворении своих потребностей, остальное ему глубоко безразлично. Может быть человеком, который бросает вызов, уверяя, что любит жену, не собирается с ней расставаться, но «такой уж уродился» и ничего с этим поделать не может. Есть и такие, которые бегут от недоброжелательной обстановки дома, стараются найти тепло и уют на стороне. И наконец, охваченные страстью, которых обычно мучает совесть. Такие мужья стараются загладить свою вину, становятся сверхвнимательными, предупреждают все желания жены.

Как правило, подруги женатых мужчин значительно моложе их жен. Но мужей привлекает не только возраст. Они хотят доказать себе, что еще способны привлекать внимание. В более 75% случаев мужчины не находят в случайной партнерше того, что ожидали, и начинают больше ценить свою жену. Они не уходят из семьи, а уйдя, часто возвращаются. Но все равно, даже если примирение происходит, остается тень недоверия и обиды.

Почему изменяют женщины? Здесь тоже несколько причин. Виноват может быть муж: не смог стать возлюбленным для жены, она не чувствует себя счастливой. Бывает, что женщина испытывает больше удовольствия от половых отношений со своим поклонником. Ей кажется, что это лучший вариант.

На самом же деле такие поклонники галантны с другими женщинами, а жен своих унижают. Кроме того, беда многих женщин в том, что они не замечают внимания супруга, а комплименты любовника кажутся им доказательством любви. Но и среди женщин встречи на стороне приносят разочарования и угрызения совести в 90% случаев.

Большинство людей считает, что измена является поводом для развода. Считается, что нет смысла сохранять семью. Психологи не соглашаются с таким мнением. Нельзя поддаваться эмоциям, нельзя рубить сплеча. Конечно, измена приносит много горя. Однако те измены, которые произошли по вине легкомыслия, слабости характера, не угрожают браку, но свидетельствуют о неуважении к супругу.

Это не катастрофа, это лишь сигнал тревоги, трещина в супружеских отношениях. И теперь от мужа и жены зависит, будет ли она расширяться или зарубцуется. Позже большинство супругов благодаря здравому смыслу не разводятся под горячую руку. Они считают, что в жизни случился неприятный «эпизод», из которого оба сделали правильные выводы. Хорошему браку с крепким фундаментом не слишком повредит случайная измена, она может укрепить узы брака, так как поможет почувствовать, как супруги нужны друг другу.

Не всегда следует рассказывать супругу об измене. Несомненно, откровенность обязана сопутствовать браку. Даже если она сопровождается слезами и ссорами. Но эта откровенность не должна выражаться в презрительном отношении к супругу, не должна быть бравадой, стремлением доставить боль. Необходимо быть деликатным и уважать чувства супруга. А чтобы не возникало желания изменить, необходимо внимательно относиться к супругу, интересоваться его жизнью, внутренним миром.


РАБОТА ПО ДОМУ. РАСПРЕДЕЛЕНИЕ ОБЯЗАННОСТЕЙ

Еще до свадьбы у каждого человека складываются свои представления о том, какой должна быть семейная жизнь, какие обязанности должны быть у супругов. Но эти ожидания часто не сбываются. В итоге возникают конфликты между женой и мужем.

Традиционно у плиты стояла женщина. Она брала на себя все домашние хлопоты. Это свидетельствует о серьезной перегрузке женщин. А перегрузка отрицательно отражается на семье. Уставшая женщина менее ласкова, более конфликтна, у нее нет времени заняться детьми, собой. Она разрывается между домом и работой.

Это происходит потому, что до сих пор бытует мнение, что обязанности делятся на “мужские” и “женские”. Но такое положение дел перегружает женщину и снимает ответственность с мужчины. Супруг занимается все свободное время любимым делом, не желает помогать жене по хозяйству, т. е. поступает неразумно. Именно это может стать причиной семейных конфликтов.

Любые увлечения супругов, их привычки, какими бы важными и значительными для мужа и жены они ни были, не должны мешать выполнению обязанностей, возлагаемых на них семьей. Причем делать домашнюю работу нельзя так, чтобы ее переделывали. Можно сказать, супруги должны делать все, что могут, чтобы облегчить жизнь друг другу и своим близким.

Психологи также утверждают, что работа, которая сделана с увлечением, приносит больше удовлетворения и делается быстрее, чем работа по необходимости. Поэтому обязанности стоит распределить таким образом, чтобы оба супруга занимались делом, которое нравится или хотя бы не вызывает особых отрицательных эмоций.

Но случается так, что вся работа по дому вызывает отрицательную реакцию. Это итог того, что родители не приучили детей к домашнему труду. Поэтому они выросли ленивыми, не подготовленными к семейной жизни. Родители таких детей считают, что их дети еще наработаются, а сейчас надо учиться. Они часто говорят: “Вот жизнь их научит. Это не сложно”.

А результат выходит плачевный: дети не любят домашнюю работу, не хотят ничего делать по дому, не умеют приносить пользу семье.

Поэтому родителям необходимо готовить детей к будущей жизни, распределяя обязанности и среди них.

А супругам, скорее всего, придется не раз поговорить на тему семейных обязанностей и попробовать отнестись к проблемам, связанным с домашним хозяйством, с пониманием.

1. Постарайтесь выработать у себя и своего супруга правильное отношение к домашним делам, так как эта работа позволит отключиться от рабочих проблем, размяться, принести радость и удовлетворение близким.

2. Сделав работу или часть ее, похвалите самого себя за сделанное. И близким тоже необходимо такое внимание: одобрение и похвала за дело, которое хорошо сделано, даже если оно маленькое, повседневное. Перехвалить здесь невозможно.

3. Занимайтесь домашними делами с музыкой, пойте под записи на магнитофоне.

4. Работайте дома вместе. Психологи придают большое значение разговорам, пусть даже ничего не значащим, при выполнении домашних дел.

5. Усталость от одной домашней работы хорошо снимается другой, чередуйте одно дело с другим.

6. Планируйте все дела вместе с близкими: мужем, женой, детьми. Пусть планы будут и долгосрочные (генеральная уборка, заготовки на зиму), и еженедельные (стирка, уборка), и ежедневные.

7. Не планируйте постоянно уборки на выходные, пусть эти дни останутся для отдыха. Для этого не запускайте свой дом.

8. Не старайтесь превратить себя и близких в рабов чистоты, так как всегда найдется что-нибудь, что еще не сделано.

9. Придумайте что-нибудь интересное (правила, похвальные листы, призы) и следуйте этому.


РАЗВОД

Страшное слово, хотя сейчас оно уже приобрело обыденное значение. В 19-м веке брак мог быть расторгнут в строго определенных случаях. Причиной расторжения брака могло быть только что-либо из перечисленного ниже:

• доказанная измена одного из супругов;

• обвинение в двоеженстве или двоемужестве;

• болезнь, делающая брак физически невозможным;

• в случае долговременного и безвестного отсутствия одного из супругов;

• при покушении на жизнь супруга;

• монашество.

А в современном мире достаточно не сойтись характерами, чтобы развестись.

Сегодня каждая третья пара разводится. Может быть, потому, что отношение к разводам стало легче. А также потому, что отсутствует психологическая подготовленность супругов к семейной жизни. Грубость, взаимные оскорбления и унижения, невнимательное отношение друг к другу, нежелание помогать в домашних делах и воспитании детей, неумение уступать друг другу, сглаживать конфликты — все это является признаками психологической неподготовленности мужа и жены к семейной жизни. Часто разводы происходят из-за пьянства одного из супругов или супружеской неверности.

В большинстве случаев инициаторами разводов становятся женщины. Они более эмоциональны и загружены обязанностями по дому, на работе, также они чаще подвергаются стрессам. Если при этом муж пьет, устраивает дома скандалы, унижает и оскорбляет жену, то она, скорее всего, пойдет на разрыв семейных отношений.

Бывает и так: в доме нет скандалов, даже ссоры редки, но отношения между мужчиной и женщиной натянуты, это проявляется и в интимных отношениях.

Психологи пришли к мнению, что в основе конфликтов, ведущих к разводу, лежат эгоизм одного или обоих супругов, их непонимание и неумение, нежелание перестраиваться, разделять новые заботы, подчинять свои интересы интересам семьи. Брак обречен, если муж и жена не стремятся понять друг друга, не учатся терпению, взаимному прощению ошибок, если не становятся с каждым годом требовательнее к себе.

Иногда у людей нет другого выхода, кроме развода, так как они больше не могут или не хотят находиться вместе. Но сделать это надо без оскорблений и унижений. Психологи отмечают, что супруги, которые разводятся, решают одну проблему, тем самым порождая десяток новых (как объяснить детям, почему вы развелись; как научиться жить вне брака; как пережить развод; как привыкнуть жить в одиночестве). Подавляющее большинство переживших развод испытывают отчаяние, тоску, одиночество.

Обычно еще год или полтора после развода люди очень остро переживают случившееся. Некоторые долго и страстно ненавидят бывшего супруга. В этот период человек словно раздваивается, он может чувствовать свою ущербность, а также предъявлять завышенные требования к себе и окружающим. Нередко мечется, мучается.

Несколько советов желающим развестись

• Прежде чем заговорить о разводе, обдумайте хорошо этот вопрос. Не стоит поддаваться эмоциям. Рассудите здраво: может быть, главнее дети и ради них стоит сохранить семью. Подумайте об одиночестве — это тоже тяжелое испытание.

• Обратитесь к психологу или позвоните по телефону доверия. Может быть, из вашей ситуации есть другой выход.

• Попробуйте метод “пробный развод”. Оставайтесь жить дома, но хозяйство ведите отдельно. Психологи считают, что это хорошая встряска для семьи.

• Иногда неплохо было бы отдохнуть друг от друга. Подумайте, не обвиняя и не злясь. Может быть, найдется другое решение.

• Если все же решили развестись, старайтесь вести развод в юридической и деловой плоскости. Не переходите на брань и обвинения. Расстаньтесь интеллигентно!

• Никогда не вовлекайте в бракоразводный процесс даже взрослых детей, не говоря уже о малышах. Установлено, что 2/3 детских неврозов возникает из-за развода родителей.

• Не запрещайте другому родителю видеть ребенка, так как это наносит огромный вред его психике. Не забывайте, что ребенок одинаково любит папу и маму.

• Не слушайте советов друзей, родственников, которые уверяют, что надо его или ее наказать, проучить. Поверьте, вы пострадаете от этого не меньше.

Правила общения в семье

Попробуйте некоторое время строго следовать правилам, изложенным ниже. И вы увидите, как легко стало вам общаться и понимать друг друга.

Правило № 1. Не старайтесь переделать своего супруга. Важно быть самому подходящим человеком. Относитесь с уважением к его друзьям и родственникам, даже если вы от них не в восторге.

Правило № 2. Уступайте друг другу. Считайтесь с интересами и потребностями супруга, избегайте недоразумений и ссор. Проявляйте в своих требованиях здравый смысл.

Правило № 3. Не навязывайте супругу свою точку зрения. Пусть каждый изложит свой взгляд на проблему и подумает над возражениями другого. Если спор зашел в тупик, переведите разговор на другую тему. А об этом можно будет поговорить позже, обдумав уже сказанное.

Правило № 4. Считайтесь с настроением друг друга. Старайтесь управлять своим поведением. Не “срывайте” зло на близких. Попробуйте расслабиться, рассказать о проблеме. Даже если расстроенный супруг старается развязать конфликт, не поддавайтесь, не отвечайте грубостью на грубость. Проявите заинтересованность в его проблемах.

Правило № 5. Не обижайте друг друга надолго, не будьте злопамятны, не старайтесь отомстить. Сдерживайте отрицательные эмоции. Не ворчите.

Правило № 6. Уважайте друг друга. Старайтесь быть достойны уважения. Прилагайте усилия, чтобы ваши отношения приносили радость и тепло. Устраивайте себе маленькие праздники, ухаживайте друг за другом, проявляйте знаки внимания.

Правило № 7. Самокритика — это полезная процедура при ваших действиях и поступках. Прежде чем предъявить какое-либо требование, скажите себе: “Что я хочу получить? Как это сделать?”. Тогда многих конфликтов можно будет избежать. Предъявляйте высокие требования к самому себе. Будьте способны признать свои ошибки.

Правило № 8. Не оскорбляйте друг друга, стремитесь видеть в своем спутнике только хорошее. У каждого человека есть положительные качества. Родственникам и друзьям следует говорить о них, а не о замеченных недостатках. Гордитесь своими близкими. Это помогает верить в себя. Поддерживайте друг друга.


О САМОМ СОКРОВЕННОМ

Наступили новые времена, и теперь об интимной жизни можно узнать достаточно много. Телепередачи, книги, видеофильмы дают исчерпывающую информацию по всем интересующим вопросам. Поэтому, наверное, нет необходимости еще раз рассказывать о том, как продлить половой акт, как себя вести в момент интимной близости, т. е. о “технической” стороне дела. А вот духовная, психологическая сторона, по нашему мнению, заслуживает особого внимания.

Сдержанность женщины в сочетании с настойчивостью мужчины часто становится серьезной причиной дисгармонии, мешающей обоим. Такие отношения могут превратиться в стереотип и продолжаться долгие годы. В итоге может наступить разочарование или даже серьезный конфликт. Это происходит потому, что женская сексуальность развивается иначе, нежели мужская: гораздо медленнее, спокойнее, романтичнее. У женщины возникает потребность в защитнике, нежном друге, а не в сексуальном партнере.

Женщине нужна соответствующая атмосфера, чтобы она могла освободиться от скованности. Эту атмосферу чаще всего создает мужчина. Для женщины же важно помнить, что интимность — это тайна двоих и осуждений по этому поводу не будет и быть не должно.

Нельзя преуменьшать значение половой жизни в браке. Оно огромно, особенно в первый период совместной жизни супругов. Позднее центр тяжести может переместиться на другие сферы взаимоотношений — дружбу, верность, доверие, общность взглядов и т. д.

Если же в первый период брака половая жизнь супругов складывается нормально и дает удовлетворение обоим, то возникает фундамент, на котором строятся другие взаимоотношения. А вот дисгармония в этот период ведет к тяжелым конфликтам и даже к распаду брака.

Психологи установили, что муж и жена могут не замечать на протяжении долгого времени, что половая жизнь, которая не ладится, является основной причиной конфликтов. Они считают, что “не сошлись характерами”. Но если такая пара обращается к психологу, то основная проблема вскоре разрешается.

Если супруги затягивают конфликт, то интимная жизнь становится совершенно невозможной. Появляется “синдром ожидания”, состояние, которое психологи характеризуют, как боязнь неудачи.

Он может быть вызван неудачей у мужчины в связи с переутомлением, нервным напряжением и т. д. Это тревожное состояние — ожидание новой неудачи — ведет к торможению эрекции или к быстрой эякуляции. В таких случаях очень полезна психотерапия. Врач помогает отмести опасения, выключить их из сознания, забыть о прежней неудаче.

Для того чтобы наладить интимную жизнь и сделать ее более приятной, обратитесь к советам, которые мы вам предлагаем.

Совет № 1

Необходимо привыкнуть говорить друг другу о своих ощущениях, научиться высказывать свои желания. В интимной жизни говорят и жест, и молчание, и взгляд. Умейте быть взаимно внимательными, тактичными, постарайтесь научиться понимать друг друга с полуслова. Важно и то, как сказано, и то, что сказано. Поэтому выражать свои мысли стоит деликатно, нежно.

Совет № 2

Часто супруги задают себе вопрос, какие ласки приличны, а какие нет. Психологи и сексологи дают мудрый совет: не стыдно все то, что естественно, что не наносит морального, а тем более физического, ущерба ни одному из супругов, что устраивает обоих. Вам самим решать, что допустимо в отношениях самых близких, родных людей.

Совет № 3

Научитесь правильно относиться к вопросам пола. Умейте понять самого себя. Если у вас сложилось о себе негативное впечатление, у вас есть комплексы, обратитесь к психологу, так как в семейной жизни это может создать проблемы.

Совет № 4

Мужчина и женщина по-разному реагируют на одни и те же события. Приглядитесь друг к другу. Необходимо научиться чувствовать своего супруга. Помогайте друг другу в интимной жизни.

Совет № 5

Попробуйте прочитать специальную литературу, если у вас возникли психологические проблемы в интимной жизни. Но не стоит забывать: что приемлемо для одной пары, не подходит для другой.

Плохая жена (только для мужей)

Эта статья предназначена тем, кто считает свою жену постоянно недовольной и раздраженной. Они видят, что у жены скверное настроение, она чем-то озабочена, не желает ничего делать по дому, не обращает на вас внимания. В чем же причина? Прежде всего, необходимо внимательно присмотреться к себе. Проанализировать свои ошибки. Мужья любят руководить и делать замечания. И им кажется, что если замечания справедливы, что же тут плохого? Ведь надо же, выйдя из ванной, погасить свет, надо класть вещи на место; надо следить, чтобы в чайнике всегда был чай... И еще миллион совершенно неопровержимых, бесспорнейших “надо”.

Но сделанные по каждому поводу замечания (даже справедливые!) — это самый быстрый способ создать в семье напряженность и разрушить психологический уют. Брошенная вещь в этом случае мешает меньше, чем ворчливые интонации и обиженно сомкнутые губы...

Потребность в признании — одна из важных потребностей человека. Это касается даже обыденных, обыкновенных дел. А их больше всего выпадает на долю женщины. Например, еда. Мужчины быстро реагируют на “недосол” или “пересол” на столе. А вот когда приготовлено вкусно, то слова благодарности забываются и все поглощается обычно без комментариев. Это неумение или нежелание хвалить, говорить ласковые слова, замечать красивую прическу или новую кофточку жены многие мужья считают чуть ли не проявлением мужского достоинства. Но из мозаики похвалы, ласковых взглядов, улыбок складывается семейная жизнь. Создается фон, на котором развертываются, приобретают силу чувства, соединяющие мужа и жену.

Часто выразить отрицательные чувства легче, чем положительные. Даже то, что нравится, может быть неправильно высказано и истолковано (“Что у тебя за прическа?”, “Что, новый халат?”). Но женщине необходимы настоящие комплименты для поддержания женственности, для того, чтобы сохранить то привлекательное, что вам в ней всегда нравилось.

Известно, что в семьег основные заботы лежат на женщине. И чем больше времени занимает выполнение домашних дел, тем меньше времени остается на отдых или на повышение своего интеллектуального и профессионального уровня. А мужчина считает, что именно он потерял свободу. И поэтому с упреками или равнодушием относится к беспокойству жены по поводу его позднего возвращения домой. А нужно только нежностью загладить волнения, объяснив ситуацию.

На женах также лежит ответственность за воспитание детей. Отцовское общение с ребенком часто бывает более поверхностным, менее эмоциональным. Поэтому возникают споры по поводу того, каким образом воспитывать детей. В эти споры нередко вплетаются обиды, прошлое недовольство.

Также горячей точкой в семейных неурядицах считаются отношения с родственниками жены. Если муж болезненно или равнодушно относится к родственникам жены, она обижается. Для мужа может вообще не существовать такой проблемы. “Зачем, — думает он, — эти любезности? В помощи-то я не отказываю”. А жену такое отношение оскорбляет, она чувствует себя ущемленной. Поэтому стоит проявить деликатность в отношениях с родственниками жены. Не стесняйтесь быть заботливыми, нежными, приятными в общении.

Если с человеком трудно ужиться, это не значит, что он плохой. Может быть, виноваты в этом вы?

Женское одиночество (“старая дева”?)

Женская неустроенность всегда встречалась чаще, чем мужская. Приходилось мириться с обидным положением “старой девы”. Современная “старая дева” не похожа на представляемый нами привычный образ.

Нынешняя одинокая женщина независима, образованна, полностью обеспечивает себя, своего ребенка, выглядит порой лучше, чем ее замужняя подруга (времени следить за собой у нее больше). Но эта женщина все равно страдает от одиночества, трагически воспринимает всю несправедливость сложившейся ситуации, ищет выход и часто его не находит.

Исповеди одиноких женщин вызывают ощущение безнадежности. Здесь преобладает элемент зависимости от обстоятельств жизни и мнения других людей. Часто встречаются фразы: “Меня все считают несчастливой, потому что я одинока и не имею детей”. Иногда сама женщина может ощущать себя и в одиночестве нормально, но частые укоры общественного мнения, даже прямые оскорбления, которые допускаются по отношению к одиноким женщинам, — все это тяжело переносится. Также на одиноких женщин обрушивается лавина оскорблений, связанных с существованием “полусемей”, то есть дома, куда мужчина приходит время от времени. Считается, что такая женщина не умеет удержать мужчину, если он холост, и разрушает семью, если он женат. Но большинству женщин такое положение дел не нравится, они хотели бы выйти замуж, но не вышло. Может быть, не стоит лишний раз упрекать их за вынужденное одиночество и случайные связи, которыми они довольствуются вместо прочной семьи. Это, по меньшей мере, негуманно.

Конечно, существуют причины, по которым женщина не смогла выйти замуж. Это и получение образования, а потому нежелание выходить замуж в 20-24 года; отсутствие возможности; застенчивость; неумение вести и поддерживать разговор; эгоизм, приводящий к одиночеству; болезнь, часто связанная с невозможностью иметь детей; отсутствие увлечений вне дома и т. д. Причин множество, но одно их объединяет: они в большинстве случаев преодолимы.

Считается, что спутника жизни выбирает судьба. У женщин часто бытует представление о том, что мужчина, который должен стать в будущем мужем, должен встретиться случайно, появиться путем стечения обстоятельств. Но ведь судьба и целенаправленный поиск партнера не противоречат друг другу. Вспомните, что в старину дворяне начинали “вывозить” дочерей при наступлении определенного возраста. С той же целью устраивали приемы. И нигде не пренебрегали сватовством. Сват исполнял роль носителя информации при заключении сговора между родителями жениха и невесты. В мещанстве и купечестве были свахи, они являлись на Руси фигурой заметной. А балы, вечера и посиделки были средой, где присматривались друг к другу молодые. Со временем профессиональные свахи были отвергнуты, а их роль стали исполнять друзья, знакомые.

Проблема: где найти Его? — стоит до сих пор. Не у всех людей достаточный круг знакомств, не все мобильны и активны в поиске. Друзья и родители могут помочь расширению круга знакомств. Но иногда родители радуются, что их любимый взрослый ребенок все свое свободное время проводит с ними. Ему с ними уютно, хорошо. Радоваться здесь нечему, все хорошо в меру. И общение с представителями противоположного пола должно прийти на смену общению с родителями и друзьями.

Не так давно средства массовой информации отрицательно относились к услугам, оказываемым службой знакомств. Но такая служба совершенно необходима, так как возможности выбора спутника жизни ограничены кругом общения человека, так называемой коммуникабельностью. И если человеку за 30, вероятность того, что любовь возникнет нечаянно, с помощью случайного знакомства, уменьшается с каждым годом. Поэтому в этом возрасте лучше обратиться в службу знакомств, попросить о помощи друзей и родных, послать объявление в газету, посещать вечера отдыха.

Такие способы знакомства не отнимают у личности права выбора, не заменяют любви и поиска. Они лишь расширяют поле выбора, дают возможность искать свою судьбу. Особенно важны услуги службы знакомств для людей, у которых ограничены возможности встреч из-за возраста, специфики профессии, местожительства, условий жизни, психологических затруднений. За рубежом услугами службы знакомств пользуются около 50% людей, которым не удалось жениться или выйти замуж до 30 лет. И сейчас в России есть аналоги таких фирм, которые имеют возможность помочь людям на высоком профессиональном уровне.

Сделаем вывод: если чувствуете, что сможете сотрудничать с фирмой, которая поможет вам найти спутника жизни, сделайте это!

Внимательно присмотритесь к своему образу жизни. Что у вас есть еще, кроме работы? Вы домоседка? Круг ваших знакомых ограничивается замужними подругами и теми, кому тоже не повезло? Как вы проводите свое свободное время? Чем занимаетесь? Что можно сделать, чтобы расширить круг знакомых?

Не завышайте уровень требований к возможному избраннику. Ваш идеал должен быть реальным. Если требования завышены, вы подсознательно перестаете замечать людей, которые “не соответствуют” вашим критериям.

Не ведите себя “заинтригованно” по отношению к мужчинам. Не будьте назойливы. Нужно оставаться самой собой. Если видеть в каждом человеке возможного претендента в женихи, нужного человека можно и просмотреть, а то и отпугнуть своей позицией.

Не отчаивайтесь, не бросайте попыток найти своего единственного и неповторимого. Пока вы не “опустили руки”, у вас есть шанс создать семью.

Следите за собой и иногда играйте роль слабого человека, которому требуется помощь. Сильная, независимая женщина отпугивает мужчину, он чувствует себя ненужным.

Не привыкайте к одиночеству, боритесь с ним. Не допускайте мысли, что одной жить легче, чем обслуживать и выслушивать мужчину.

Не обращайте внимания на разговоры соседей, друзей, родных. Под давлением их вы будете чувствовать себя несчастной и недостойной. Старайтесь не сомневаться в том, что вам повезет.

Мужское одиночество (холостяк)

Если девушка долго не выходит замуж, ее близкие и друзья обычно начинают проявлять беспокойство. А к мужчинам отношение другое. Складывается впечатление, что женщина должна создать семью, пока молода, а мужчине спешить некуда. Считается, что затянувшееся девичество нежелательно, а мужчина, не обзаведшийся семьей до 35 лет, — явление нормальное. Вроде бы объяснение простое: не мужчина рожает, а женщина вынашивает и рожает ребенка. Тем более, что после 30 лет беременность и роды протекают тяжело. Поэтому женщина стремится выйти замуж. Но как показывают исследования психологов, способность стать отцом с возрастом значительно снижается. Затянувшийся: период холостой жизни для мужчин может повлиять на потенцию и, кроме того, оборачивается немалым моральным ущербом. Поэтому психологи советуют: мужчины должны жениться молодыми.

Сторонники поздних браков считают, что сначала надо пожить для себя, не отказывая себе в развлечениях, поездках, свободной трате денег. Сюда же можно включить беспорядочные половые связи. У таких людей вырабатывается свой взгляд на интимную близость: коль скоро жениться не собираюсь, то и не очень существенно, какова будет сегодняшняя избранница... За такие радости расплачиваются тяжело. Мужчины переносят венерические заболевания, теряют, в ряде случаев, уверенность в себе или, наоборот, начинают чувствовать вседозволенность.

Конечно, не все холостые мужчины ведут беспорядочную половую жизнь, не все сделали принцип удовольствия своим жизненным кредо. Немало среди них людей, поглощенных своей работой, творчеством, людей с твердыми моральными устоями. Но все равно они многого лишены, так как никакая творческая деятельность не заменит домашнего очага.

Отсутствие обязанностей, свобода от забот о близких людях незаметно изменяют личность, портят характер. Благодаря такому образу жизни формируется человек себялюбивый, сухой, неспособный на самопожертвования, избегающий житейских радостей и тревог. Если же семья так и не образовывается и мужчина остается до старости один, то часто превращается в старого холостяка, которого можно охарактеризовать или как печального скептика, или как холодного циника, или просто как несчастливого человека. Причем каким бы результат ни был, все холостяки считают, что не существует на свете ни верности, ни бескорыстной любви.

Итальянские психологи установили, что среди холостяков, ведущих беспорядочный образ жизни, чаще встречаются серьезные заболевания и риск умереть в 40-50 лет. Задумайтесь над этим, мужчины!

Каков же образ холостого человека? Представим себе “холостяка по призванию”, то есть убежденного холостяка.

Посмотрите на одинокого мужчину 35—40 лет. У него приятная внешность, хорошая заработная плата, отдельная квартира. Он не подвержен вредным привычкам. Он сам готовит, стирает, покупает одежду. В праздники он всегда в компании женатых друзей, которые пытаются в течение уже десяти лет подыскать ему невесту из одиноких или разведенных женщин. Но никак не могут угодить. Иногда кто-нибудь заинтересовывает его, но через некоторое время они расстаются. Холостяк считает, что эта претендентка в жены не годится. Он привередлив, потому что жизненный опыт мешает ему. Кроме того, состояние выбора для многих людей мучительно. В молодости человека ведет чувство, а когда пылких чувств нет, встает вопрос — кого выбрать? Холостяку всегда кажется, что в будущем ему повстречается кто-то попривлекательнее, поинтереснее, чем сегодняшняя спутница.

Так же он чувствует себя, когда обращается в службу знакомств. К этому можно прибавить, что холостяк постоянно чувствует себя женихом, старается блеснуть, нравиться, эта роль устраивает его. Наконец, холостяк начинает считать, что брак — это для слабых, а он сам справляется с трудностями и побеждает в критических ситуациях. Он никогда не жалуется на одиночество. Холостяк гордится тем, что на него обращают внимание женщины, что они добиваются его. Но вместе с тем появляется обида на женский пол.

Психологи считают, что одиночество неизбежно рождает эгоизм. Это следствие долгого приспособления к самому себе, прислушивания к своему состоянию, перепроверки собственных вкусов, возведенных в закон и правило.

Есть также категория мужчин, которые хотят создать семью, но из-за неяркой внешности, неумения вести беседу, отсутствия “мужественности” у них ничего не получается. Таким холостякам действительно могут помочь службы знакомств, а также содействие близких и друзей. Общий совет холостякам таков: меняйте свои взгляды на семейную жизнь, не ждите, что ваша избранница будет соответствовать всем вашим требованиям, а также не бойтесь трудностей, особенно материальных и жилищных. Помните о том, что в старости без семьи (детей, внуков), без тепла близких одиноко и пусто.

Ребенок вне брака (“за” и “против”)

Причин рождения ребенка вне брака чаще всего две. Первая, о ней мы скажем всего несколько слов, — рождение ребенка “по случаю”. Чаще всего это происходит с молодыми девушками в результате нравственной нетребовательности к себе. Здесь возможна помощь психолога, если девушка решила оставить ребенка. Она должна учитывать, какие проблемы лягут на ее плечи. Дети, особенно подросткового возраста, должны знать и понимать, чем чреваты беспорядочные половые связи. Здесь лучше всего не забывать о “профилактических мерах”. Помочь советами в этом вопросе должны родители и школа.

Мы же обратимся ко второй причине рождения ребенка вне брака. Это сознательно спланированное рождение ребенка. Одинокая женщина рожает ребенка, в первую очередь, для избавления от своего одиночества или чтобы удержать мужчину.

Если таким образом вы хотите избавиться от одиночества, задумайтесь, что сознательно обрекаете ребенка на отсутствие одного из родителей. Осознайте всю меру ответственности, когда решитесь на такой шаг. Спросите себя, хватит ли у вас сил и умения вырастить достойного человека? Да, ребенок дарит минуты счастья, согревает душу, но не заменит любимого, женское одиночество останется с вами до той поры, пока вы не станете любимой или не полюбите. Поэтому не старайтесь заменить мужа ребенком.

Если вы решили родить ребенка, чтобы удержать мужчину, вы, скорее всего, совершаете ошибку. Психологи установили, что холостяки, особенно 30-35-летние, не сентиментальны. Появление ребенка “на стороне” не воодушевляет их на женитьбу.

Они считают, что еще встретят настоящую страсть, и появление ребенка — это досадная помеха, обуза. Так как внебрачный ребенок разрушает образ строгого и невинного жениха, мужчина не платит алименты. За рубежом выплачивать алименты считается нормальным, как и приезд ребенка, рожденного вне брака, к отцу на каникулы. В России же, видимо из-за тяжелого материального положения, а также из-за сложившихся традиций, выплата алиментов считается клеймом. И холостяки не хотят быть “заклейменными”. Причем, заклейменными они чувствуют себя и в моральном плане, так как хотят выглядеть чистыми и невинными перед “великой страстью”. Таким мужчинам свойственно ханжество, которое проявляется в возмущении по поводу того, что женщина решилась родить “без спроса”.

Если беременность была не запланирована, женщине важно помнить, что только ей решать, оставить ребенка или нет. Причем, как отмечают исследователи, в такой ситуации выход замуж, как говорят, “по залету” — не лучший вариант. Часто такой брак приносит только разочарования, озлобленность, скуку. Ребенок может родиться слабым, потому что во время беременности женщину сопровождают тяжелые переживания.

В заключение хотелось бы дать один-единственный совет: прежде чем решиться на такой шаг — очень хорошо подумайте!

Когда пьет один из супругов...

Пьянство в любых проявлениях — враг нормальных семейных отношений. Причина его порой кроется в конфликгах между супругами. Или жена сварлива, постоянно упрекает мужа, например, небольшим заработком. Или никак не налаживается внутрисемейное общение, тогда мужчина ищет собеседника, который часто находится в собутыльнике. Или семейная жизнь однообразна, тускла, жена перестала интересовать мужа. Или женщина постоянно пытается унизить достоинство мужа перед детьми, родственниками и друзьями. Скрытых причин пьянства может быть множество.

В счастливых семьях, где супруги живут духовно богатой, полнокровной жизнью, реже встретишь любителя спиртного. Человек, обладающий разносторонними интересами, развитый физически, увлеченный работой, любящий дом, жену, детей, редко становится алкоголиком.

Причиной алкоголизма может стать желание мужчин стимулировать половую потенцию с помощью спиртного. У некоторых здоровых мужчин небольшие дозы спиртного усиливают половое влечение, а также удлиняют половое сношение за счет задержки эякуляции, и они употребляют алкоголь специально, чтобы задержать наступление семяизвержения. Но это относится только к тем людям, кто выпивает редко и в небольших количествах. Но чаще всего после первой рюмки многие мужчины вообще не могут совершить половой акт из-за ослабленной эрекции. Частое употребление спиртных напитков может отрицательно воздействовать на потомство. У пьющих женщин нередко рождаются мертвые, недоношенные, слабые, слабоумные дети, уроды. Водянка головного мозга, недоразвитые руки или ноги, сращение пальцев, глухота, расщепление позвоночника — так расплачиваются дети за алкоголизм своих родителей (отца или матери).

Пристрастие к спиртному возникает уже через год-полтора после систематического употребления алкоголя. Появляется болезненное влечение к нему, ярко выражен синдром похмелья.

Если мужчины-алкоголики предпочитают выпивать в компании (хотя бы и малознакомой), то женщины-алкоголики пьют обычно в одиночестве. Они всячески стараются скрыть от окружающих злоупотребление спиртным, упорно отрицают пьянство, отказываются от лечения. Женщины считают, что пьянство — позорная привычка. Алкоголизм у женщин протекает тяжелее, чем у мужчин. Рано выявляются биологические и социальные последствия. К 30-35 годам нарушается менструальный цикл. К 40 годам — полностью прекращается. Происходит изменение психики. И женщины, и мужчины становятся раздражительными, агрессивными, лживыми, циничными. Они утрачивают критическое отношение к своему состоянию, чувство долга перед близкими. Их не трогают слезы родителей, собственных детей, круг интересов сужается. Все стремления направлены на поиск спиртного. Ослабевает родительский инстинкт, о детях не заботятся, бьют их. Наблюдается половая распущенность.

У мужчин и женщин предрасположенность к алкоголизму формируется часто уже с детства. Ребенок привыкает, что на столе у родителей по праздникам, а иногда и без них, находится спиртное. Иногда родители сами приобщают ребенка к алкоголю. Также пристрастие к спиртному часто формируется у мужчин и женщин особого склада характера. Они отличаются эмоциональной неустойчивостью, стремлением выделиться среди окружающих, “произвести впечатление”. К этому можно прибавить еще и отсутствие самокритичности и завышение оценки собственной личности. Если вы почувствовали тягу к спиртному, немедленно обуздайте себя, прекратите выпивки! Если не в состоянии справиться самостоятельно с этим болезненным влечением, не теряйте ни одного дня, обратитесь за помощью к врачу. Вас не осудят за это. Наоборот, ваш шаг будет воспринят близкими с пониманием и одобрением.


ПОДГОТОВКА РЕБЕНКА К СЕМЕЙНОЙ ЖИЗНИ

В процессе самой жизни дети перенимают от старших поколений немало знаний об отношениях к человеку другого пола, о браке, о семье, усваивают нормы поведения. Все это важно, но при нынешнем темпе жизни “естественный” механизм передачи таких знаний уже недостаточен. Поэтому необходимо целенаправленно заниматься с ребенком, подготавливая его к будущей семейной жизни, информировать его о:

1) этической стороне семейной жизни. Ребенок должен уважать отца и мать, дружелюбно относиться к братьям и сестрам, знать о культуре интимных чувств, правильно представлять себе “идеальных” мужа и жену, учиться ответственности, честности, сдержанности, доброте, уступчивости, осознавать моральные основы семейных отношений;

2) правовой стороне семейной жизни. Ребенка необходимо познакомить с основами законодательства о браке и семье, с важнейшими положениями семейного права, с обязанностями супругов по отношению друг к другу, к детям, к обществу;

3) психологической стороне семейной жизни. Ребенок должен понимать основы брака и семейной жизни, психологию других людей, должен учитывать развитие чувства, должен владеть навыками общения;

4) физико-гигиенической стороне семейной жизни. Ребенок должен получить знания о физиологических особенностях мужского и женского организмов, правдивую информацию о половых отношениях в соответствии с возрастом. Также необходимо выработать у ребенка прочные гигиенические навыки (содержание половых органов в чистоте, умывание по вечерам; соблюдение определенных требований к одежде: она не должна раздражать эрогенные зоны, вызывать сексуальные ощущения) и высоконравственное поведение (даже маленький ребенок должен знать, что нельзя громко проситься в туалет, что переодеваться при посторонних не принято);

5) хозяйственно-экономической стороне семейной жизни. Ребенка с раннего возраста надо приобщать к домашнему труду, приучать выполнять семейные обязанности. Детей нужно учить проводить досуг вместе с семьей, отдыхать в выходные вместе с родителями. Обязанности мальчика и девочки по дому можно разделить.

Мальчик должен овладеть навыками по ремонту квартиры, мебели, бытовой техники, обуви, одежды. Но мужчины должны знать и так называемые женские работы и не гнушаться ими, потому что чисто мужских работ в городской квартире осталось мало. Девочка должна уметь вести хозяйство, рассчитывать бюджет, готовить и т. д.

Но особое внимание психологи советуют обратить на психологическую сторону семейной жизни.

Опыт показал, что семья распадается чаще там, где имеется психологическая незрелость супругов.

У девушек это проявляется в том, что они хотят походить на парней. В детстве они постоянно находятся рядом с мальчиками, играют только с ними.

В подростковом возрасте они “рубахи-парни”, могут закурить, выпить. Это создает дисгармонию созревания психики человека. Мужской вариант психической незрелости выражается иначе. Юноша старается подольше остаться ребенком. В будущем он превратится в обузу для жены.

С детства у ребенка нужно воспитывать уважение к противоположному полу.

Юноше полезно привить мысль о том, что аморально оставить женщину, ждущую от него ребенка. Девушке — что аморально вести себя слишком призывно, выставлять себя напоказ, чрезмерно обнажаться и краситься.

Воспитывая детей, надо прививать им такие черты: терпеливость, чуткость, тактичность, недопустимость злых насмешек. Ребенка нужно учить тому, чтобы он умел строить свои отношения с людьми, совместно с ним проживающими. Воспитанный таким образом ребенок гораздо легче будет переносить семейные трудности. Проще будет и ему, и с ним. Умение жить счастливо в семье — это редкое качество. Но его можно и нужно воспитать в детях.


ИСКУССТВО ОБЩЕНИЯ

Общение — это необходимый обмен опытом, знаниями, мыслями, чувствами. Без общения человек не может познать ни окружающий мир, ни себя самого. Не может также оценить свои поступки, мысли.

Только благодаря сотрудничеству с другими людьми человек обретает новые идеи. Без общения человек заболевает странной болезнью, которую можно обозначить как “сенсорный голод” — дефицит впечатлений, информации, эмоций. Происходит так потому, что человек испытывает потребность в общении так же, как в еде или движении.

В науке принято разделять людей на экстравертов и интро-вертов. С каждым типом необходим свой стиль общения.

Экстраверты — люди, которые испытывают большую потребность в общении. Они коммуникабельны. Умеют радоваться своим успехам и успехам окружающих. Сами говорят много, откровенно, без двойного смысла. У таких людей множество контактов в различных социальных сферах. Часто они становятся лидерами в коллективе, в компании.

Интраверты — люди, которым общаться иногда тяжело. Часто даже близкие не могут предположить, что они чувствуют. На контакт такие люди идут неохотно и обсуждают свое состояние только изредка, в большинстве случаев они переживают все в себе. Такое положение вещей не располагает к искренности, поэтому интроверты остаются без друзей, в одиночестве.

Если вы экстраверт, то не заставляйте окружающих вас людей выслушивать длинные монологи. Больше старайтесь слушать своих близких, давайте им возможность раскрыться и рассказать о своих переживаниях. Ваши беседы не должны быть поверхностными, избегайте болтовни.

Если вы интроверт, то старайтесь контактировать со многими людьми, даже если для вас крайне тяжело общаться. Желательно, чтобы это были люди разных возрастов. Специально готовьте себя к тому, что вам будет необходимо вести беседу. Пользуйтесь советами психологов, предложенными в этой книге. Верьте в себя.

Обиды

Психологи не устают повторять, что многие болезни возникают из-занашей нервозности. С жалобами насердце, желудок приходят на прием кврачу часто люди, обиженные нато, чтос ними поступили несправедливо. Такие люди погружаются в мрачное чувство обиды, распаляют его и доводят себя до сильнейшего нервного расстройства. Ученые отмечают, что состояние обиды равносильно медленному и длител ь-ному истязанию. Обиженный человектяжело переживает все события, которые способны “уколоть” его. Он подавлен и неуверен в себе. С этим состоянием необходимо бороться, но главное—стараться его не допускать.

Совет № 1

Простите своего обидчика, вспомните высказывание философа Сенеки: “Лучшее лекарство от обиды — прощение”. Простите и забудьте. Попробуйте использовать самовнушение: “Забыть и никогда не вспоминать”.

Совет № 2

Попробуйте найти вашему обидчику оправдание. Посмотрите на сложившуюся ситуацию объективно, может быть, вы допустили ошибку, оказались не правы. Будьте выше обиды, пожалейте человека, который не умеет правильно вести себя в обществе и поэтому совершает ошибки.

Совет № 3

Попробуйте найти в себе силы отнестись к этой ситуации таким образом, чтобы извлечь из нее урок. В следующий раз вы будете осторожнее, осмотрительнее. Ведь в нашей жизни ничто не проходит бесследно и практически все приносит пользу.

Совет № 4

Определите, что приносит больше огорчений, вреда — факт, который обидел вас, или размышления об этом факте. Именно от таких размышлений больше вреда для здоровья. Избавьтесь от них, и обида уйдет сама собой. Отвлекитесь, и вы почувствуете себя свободно и легко.

“Настройте” настроение

У каждого из нас бывают скверные минуты. Мы бываем подавлены, расстроены, раздражены. Но ни в коем случае нельзя срывать свое дурное настроение на других, тем более что человеку, у которого плохое настроение, все кажется мрачным и искаженным. И человек становится придирчивым, несправедливым. Психологи отмечают, что заразиться плохим настроением легко. Уныние передается окружающим, которые находятся в непосредственном контакте с унылым человеком.

Люди, которые склонны к пессимистическим оценкам происходящего, встречаются реже, чем те, у которых жизнерадостность стоит на первом месте. Это — особенности характера. И каждому необходимо об этом помнить.

Пессимист постоянно тревожится по каждому пустяковому поводу, вспоминает прошедшие обиды, ворчит. Побороть это можно, только разобравшись в причинах своего настроения.

Совет № 1

Постарайтесь отграничивать существенное от несущественного, не застревайте на досадных мелочах, ищите хорошее.

Совет № 2

Постарайтесь научиться радоваться малым успехам, переключаться с плохого на хорошее. Освобождение, даже краткое, от отрицательной эмоции заряжает наш организм новой энергией и дает возможность успешно противостоять плохому.

Совет № 3

Найдите маленький якорь спасения. У кого-то это спорт, у кого-то — стихи, у кого-то — прическа и т. д. Настроение влияет на внешность, а внешность — на настроение.

Совет № 4

Когда у вас плохое настроение, попробуйте улыбнуться. Расправьте плечи, пусть даже через силу, и вы почувствуете, как плохое настроение отступает.

Совет № 5

Постарайтесь выспаться — это дает возможность освободиться от отрицательных эмоций.

Совет № б

Воспитывайте в себе положительный настрой. Относитесь к проблемам философски — это поможет вам избежать заболеваний, связанных с нервами.

Как расширить свой круг общения

Особых, необыкновенных рекомендаций здесь не требуется.

Во-первых, не пытайтесь заинтересовать людей собой. Психологи установили, что такие действия отталкивают окружающих, создают проблемы в общении. Если человек при знакомстве говорит только о себе, скорее всего, он останется в одиночестве. Мало вероятно, что у собеседника появится интерес к человеку, который видит в рядом стоящем только объект для передачи информации.

Поэтому искренне интересуйтесь человеком, который находится рядом с вами. Найти тему, которая будет близка ему, не очень сложно. Скорее всего, она связана или с семьей, или с работой, или с хобби. Начиная с общих вопросов, вы сможете найти ту тему, которая близка вашему собеседнику. Известно, что человек, который не проявляет интереса к окружающим, испытывает серьезные трудности в жизни и причиняет много неудобств своим близким. Из таких людей получаются неудачники.

Восхищайтесь достижениями своих близких. Дайте им почувствовать, что они лучше. Не вредно также иногда говорить об этом своим подчиненным и начальнику. Запишите дни рождения знакомых в календарь и не забывайте отослать поздравительную открытку. Отвечайте на телефонные звонки голосом, который бы уверял собеседника, что тот позвонил не зря. В общем, интересуйтесь окружающими вас людьми.

Во-вторых, психологи считают, что человек может быть счастлив во многих ситуациях. Его состояние зависит от того, что он думает, а не от того, что происходит вокруг. Исследования показали, что с человеком, который испытывает состояние счастья, удачи, легче общаться. У него лучше складываются отношения с сослуживцами на работе и с близкими дома.

Поэтому старайтесь улыбаться собеседнику. Но улыбка должна быть настоящей, а не натянутой. Если вы будете улыбаться, то почувствуете новый прилив сил и увидите, как окружающие вас люди улыбаются вам в ответ. Этот простой способ дает поразительные результаты. Улыбка налаживает контакты между людьми лучше, чем стол переговоров. Если вы редко улыбаетесь, то попробуйте тренироваться перед зеркалом в одиночестве, так как неискренняя улыбка вызывает раздражение, недовольство окружающих. Помните, что именно улыбку запоминают люди, которые общаются с вами.

В-третьих, человек обязательно гордится своим именем, он лелеет глубоко внутри своей души надежду, что это имя будет постоянно произноситься при встрече с ним. При встрече всегда старайтесь произнести в разговоре несколько раз имя собеседника. Если вас познакомили, то запомните имя собеседника. Человек, имя которого вы произносите, скорее всего, будет относиться к вам доброжелательно, так как вы проявили внимание к его персоне.

В-четвертых, во время ссоры, когда человек особенно раздражен, он хочет высказать свою точку зрения. Некоторые люди, и их считают хорошими собеседниками, только задают вопросы и слушают. Поэтому постарайтесь всегда выслушивать своего собеседника, особенно если он расстроен и раздражен. Поощряйте его вопросами, относящимися к делу, интересуйтесь мнением вашего собеседника. Вы почувствуете, как близки стали вам люди, которых раньше едва знали. Не думайте, что слушание — это пустая трата времени. Скорее всего, вы увидите, сколько вокруг вас интересных льодей, потому что они работают в другом месте, живут в другом районе, отдыхали не там, где вы. Вы это узнаете, и, возможно, вам что-то пригодится в дальнейшем.

В-пятых, каждый человек, с которым мы встречаемся на жизненном пути, считает, что он в чем-нибудь выше вас. И это правильно, так как у него может быть красивее голос или он умеет лучше играть на саксофоне. Но хотя этот человек уверен в своем превосходстве, ему просто необходимо, чтобы вы это заметили. Поэтому для лучшего налаживания общения с окружающими говорите о том, что интересует вашего собеседника и в чем он преуспевает. Замечание, даже сказанное одним предложением, о том, что у собеседника красивые волосы, четкая дикция, прекрасный почерк, обладает волшебным действием.

Человек начинает чувствовать, что он значим, что он превосходит окружающих, пусть даже по длине волос. Поверьте, это дает хороший результат. Используйте это правило везде и всегда. И вы почувствуете, что окружающие обратят на вас внимание, а многие из них даже постараются установить с вами приятельские отношения.

Как изменить взаимоотношения с человеком, не конфликтуя

Часто люди пользуются критикой для того, чтобы что-то изменить во взаимоотношениях. И поступают неверно. Психологи утверждают, что человек, выслушивающий критические замечания, обязательно начнет обороняться и искать себе оправдания. Даже если критика справедлива, она ранит чувство собственного достоинства, поэтому не приносит результатов. Критика задевает гордость и ведет к конфликту. Она ведет к тому, что человек будет искать “бумеранг”, т. е. возможность сделать замечание критикующему.

Поэтому когда вы хотите изменить что-либо во взаимоотношениях с людьми или в самом человеке, то начинайте разговор с признания его достоинств, с похвалы, а потом сделайте замечание. Но старайтесь сделать это не прямо, а замаскированно. Прямое замечание воспринимается как вызов, укор и вызывает раздражение.

Замаскировать замечание лучше всего таким образом: расскажите сначала о своих ошибках в прошлом, о том, как вы попали в неприятную подобную ситуацию и как вышли из нее. Позже можно сказать, что сейчас ситуация такая же и вы попробуете выйти из нее вместе. Благодаря такой политике, вы сможете разобраться в случившемся. Поэтому задайте своему собеседнику ряд вопросов, но не приказывая. Скажите, что это поможет сохранить престиж. Уверьте, что вы хотите разрешить ситуацию таким образом, чтобы рейтинг ни у кого не понизился. Выскажите свои предложения и попросите комментарии собеседников. Если вы утвердились в плане действия, то начинайте.

При достижении успеха, даже малейшего, высказывайте свое одобрение. Отмечайте каждую удачу. Делайте это искренне и щедро. Отрицательные эмоции сдерживайте. Все эти действия помогут достичь желаемого результата. Если же вы будете замечать промахи, то желание работать, выполнять намеченные действия пропадет. Чтобы этого не случилось, создайте обстановку, в которой исправить ошибку будет возможно, но при этом не связано с большими трудностями. Трудности пугают любого человека, тем более того, который совершил уже ошибку. Пусть у него появится впечатление, что сделать намеченное будет легко, по крайней мере, возможно. Необходимо, чтобы человек уверился в успехе. Для этого создайте ему репутацию, которую хотелось бы оправдать. Добейтесь, чтобы он рад был сделать то, что вы предлагаете.

Психологи установили, что человек, которого попрекают и критикуют, теряет уверенность в себе и выполняет работу “спустя рукава”, боясь сделать еще одну ошибку.

Но если такому человеку оказывают доверие и делают это при других, то он старается выполнить работу аккуратно и достойно. Делайте выводы!

Если конфликт все же произошел и вы находитесь с кем-то в ссоре, то вспомните русскую пословицу о “худом мире”. Психологи соглашаются с этим высказыванием, так как “худой мир” способен преобразоваться в нормальный. А ссора — это статичное состояние, при котором негативные эмоции копятся, а диалога не происходит.

Поэтому необходимо прервать ссору, сделав первый шаг. Еще древние считали, что первый шаг делают сильные люди. Первый шаг всегда самый сложный, но если вы решились на него, значит, достигли определенной зрелости в общении. Готовьте себя к любой реакции. Могут быть сказаны общие слова или извинения, человек может защищаться или растеряться и т. д.

В любой ситуации необходимо помнить, что мы живем среди людей, которые подвержены эмоциям и действуют нелогично. Но, скорее всего, если вы будете держаться открыто и искренне, разговаривать дружелюбно и честно, “буря” быстро пройдет и наступит примирение.

При такой ситуации партнеру будет легче признать свою вину, тем более, если вы признаете свою. Известно, что в любом конфликте виноваты двое. Пусть ваша вина меньше, но, признав ее, вы почувствуете спокойствие и умиротворение, тем более, когда вам ответят тем же.

К сожалению, это не решит всей проблемы. Любую проблему сразу решить практически невозможно. Конфликт уладить — тоже. Поэтому постепенно увеличивайте время общения. Начиная даже с 5 минут по телефону или при встрече. Такое общение потребует терпения. Но напряжение можно снять чем-либо отвлекающим, а также мыслью, что обязательно все наладится со временем. Не торопитесь — это может нарушить диалог и отпугнуть партнера. Будьте осторожны в своих действиях.

Поменяйте некоторые свои привычки, чтобы не возродить воспоминания о прошлом. Нельзя вести себя так, как раньше.

И нельзя вспоминать о прошлой обиде, обвиняя себя или другого. Вспоминая прошлое, вы будете затрагивать те моменты, которые еще болезненны и для вас, и для партнера. Тем более, что уже все высказано. Не зря говорится: “Простить — значит забыть”.

Не угрожайте. Вы загоните человека в угол, так как после слов: “Еще раз сделаешь так, и я тебя...” — он будет чувствовать себя подавленным и униженным. Никогда не унижайте, не требуйте полного подчинения. Если вы его добьетесь, то знайте: человек вам солгал, он начал хитрить, чтобы избавиться от вас, как от напасти. Лучше посочувствуйте неудаче, но таким тоном, который соответствует ситуации, т. е. без иронии и сарказма.

Конечно, помириться после ссоры иногда очень сложно, но это происходит потому, что человек не осознает, что он теряет. Его захлестывают эмоции. Психологи советуют разделить пополам лист бумаги и написать в одной колонке “Что я теряю”, в другой колонке “Что я приобретаю”.

Так будет проще оценить конфликт. Чаще всего в первой колонке оказывается в 2-3 раза больше пунктов, чем во второй. И человек принимает верное решение. Подумайте над этим.

О спорах

Известный психолог Дейл Карнеги советует избегать споров, как гремучих змей. Он считает, что 90% из участников спора убеждается в своей правоте еще тверже, чем прежде. Спор практически нельзя выиграть. Так как если вы из спора выходите победителем, то теряете друга, партнера по сделке. Это естественно, поскольку человек чувствует себя неуютно, проиграв в споре. Поэтому необходимо давать возможность выигрывать в споре своим друзьям. Спор — это удар по чувству собственного достоинства, часто очень болезненный. Он вызывает желание нанести ответный удар, но не изменить свое мнение. Спор вызывает чувство протеста, желание защититься и даже напасть на собеседника. Но что же делать, если необходимо переубедить человека?

Постарайтесь высказать свое мнение тонко, чтобы не разгорелся спор. Убедить можно, как бы напомнив о том, что может произойти, или вспомнить подобную ситуацию. Пусть ваш партнер подумает, что эта мысль принадлежит ему, но он не высказал ее до конца.

Никогда не повышайте голос, говорите дружелюбным тоном. Потому что вы хотите добиться победы в деле, а не над партнером.

Уклоняйтесь от спора, даже если вас вызывают на бой. Будьте выше бессмысленных пререканий. Не говорите собеседнику, что он не прав. Выслушайте его мнение, постарайтесь понять, почему он думает именно так. Ищите скрытые мотивы — это поможет вести равный диалог.

Допускайте возможность ошибки — вы тоже ошибаетесь. Если при этом вы будете использовать слова: “Я могу ошибаться, но...”, то никогда не попадете в затруднительное положение.

Слушайте собеседника терпеливо и заинтересованно. Тогда вы сможете лучше его понять, и ваш партнер захочет узнать, что вы думаете о данной проблеме. Если же вы прервете разговор замечаниями, то ничего не добьетесь. Ваш собеседник в лучшем случае пропустит информацию мимо ушей, в худшем — рассердится.

Не требуйте от собеседника подчинения и согласия. Это приведет к неискренности отношений, к отдалению от конструктивности решений. Просите собеседника об одолжениях.

Старайтесь говорить интересно и делайте акцент в нужных местах. Это поможет восприятию и пониманию.

Если вас критикуют

Критика — занятие неблагодарное и неблагородное. Тем более, что она может сломить человека, заставить его переживать по пустяковому поводу. Но вы не поддадитесь критике, не будете пасовать перед ней, если узнаете, что критикуют открыто по двум причинам:

1. Чтобы испытать чувство удовлетворения от превосходства над вами. Такие люди специально радуются, что у них лучше, больше и т. д. Они ждут от вас чувства униженности, разбитости.

2. Такие люди не умеют общаться, они настолько поверхностны, что не понимают обид, которые наносят.

Поэтому воспринимайте несправедливую критику как комплимент. А если это сделать сложно, то постарайтесь не обращать на нее внимания. Забудьте и идите дальше. Критика может быть вызвана завистью (см. “Зависть”) или ревностью. Тогда она будет выражена в форме претензии или даже приказа. Голос может быть раздраженный, нервный. Не пытайтесь оправдаться или потакать такой критике. Игнорируйте, защититесь непониманием, невосприятием.

Психологи считают, что люди, которые постоянно критикуют, не уверены в себе. С помощью критики они хотят закрепить свои позиции, а не указать на ваши ошибки. Скорее всего, таких критиков вы раздражаете, если ведете себя открыто и непринужденно.

Используйте с таким человеком свое обаяние и старайтесь отшутиться от критики, не воспринимая ее всерьез.

Также можно попробовать критиковать в ответ по совершенно другому поводу. Критикующий увидит себя как бы в зеркале и, может быть, остановится, задумается.

Если же критик упорствует, настаивает на своем, если он раздражен и нервничает, то стоит отступить. Психологи советуют отступать открыто, например, встать и уйти, чтобы показать свое недовольство и оставить человека одного обдумать положение. Не стоит ждать, что критик сразу изменится, но если он стал высказываться реже, то необходимо поддержать его в этом начинании.

Зависть

Зависть — это “ядовитая” черта характера, она появляется тогда, когда человек хочет иметь что-то, что есть у другого. Это может быть и успех, и любовь, и благосостояние.

Зависти подвержены все люди. Каждый из нас хотя бы раз в жизни завидовал кому-нибудь из окружающих. Если уколы зависти редки и не отражаются на близких, они полезны. Но если человек завидует постоянно, то вызывает в себе чувство обиды и неудовлетворенности, желание побудить окружающих иметь то же, что есть у него.

Зависть вызывает отрицательные реакции, как физические, так и духовные. Физические проявления — это удары, которые часто остаются незамеченными (подножки, дергание за волосы и т. д.). Так в большинстве случаев поступают дети, подростки. У взрослых удары другие. Зависть толкает их на непристойное поведение, они начинают грубить, сплетничать, “подсиживать” того, кому завидуют.

Конечно, нет в жизни более прекрасного чувства, чем радость победы, и более горького, чем поражение. У нас начинается депрессия, мы выплескиваем свое недовольство судьбой на близких и любимых, мы уверяем себя, что события, происходящие в нашей жизни, несправедливы. А взгляд на победителей усиливает негативизм, недовольство.

Благодаря таким действиям, человек скоро превращается в завистливого неудачника. Окружающие чувствуют себя рядом неловко, боясь задеть больное место.

Завидующий похож на одержимого, который действует открыто или замаскированно. Он начинает критиковать “победителя”, находя в нем недостатки и смакуя их.

Не поддавайтесь чувству зависти. Старайтесь подавить ее. Это возможно, если вы будете стараться доброжелательно относиться к людям.

Порадуйтесь за победителя, это поможет вам вдохновить себя на удачу. Не пытайтесь ему “насолить” — это вернется к вам бумерангом.

Если вы верите в себя и честны сами с собой, то, скорее всего, вы найдете причину зависти и убедите себя, что она не стоит ссоры с друзьями.

Английские психологи советуют избавиться от зависти, радуя себя покупкой или хорошей прогулкой. Также можно отвлечься от объекта зависти, так как установлено, что люди, которые занимаются интересным делом, редко завидуют.

Несколько способов поведения для улучшения взаимоотношений с другими людьми.

1. Снимите напряжение. В основе этого метода лежит контроль над своим физическим состоянием. Несколько раз вздохните глубоко и посчитайте до десяти. Хорошо, если вы будете смотреть на часы. Этот способ помогает избавиться от раздражения, что дает возможность не нагрубить начальнику или спокойно поговорить с женой. Также он восстанавливает дикцию, если вы волнуетесь.

2. Юмор — это хороший способ улучшить свои отношения с окружающими. Если вас не принимают в коллектив и посмеиваются над вашими физическими или духовными недостатками, попробуйте пошутить над собой или тем человеком, кто является подстрекателем в сложившейся ситуации. Но шутка не должна быть злой, язвительной.

Психологи считают, что тот человек, который шутит над своими недостатками, избегает шуток над собой. “Любят тех, кто смеется над самим собой”. Если вам с ходу сложно придумать смешную фразу, заведите записную книжку и имейте в запасе несколько хороших шуток.

3. Этот способ можно определить одним словом: “Забыть”. Забывая свои неприятности, вы набираетесь новых сил для работы и общения. Никому не нравится общаться с человеком, который озабочен своими проблемами, постоянно ходит с усталым видом, никогда не улыбается. Скажите себе: “Я себя люблю. Я способен забыть, не думать о неприятностях”. Повторяйте это чаще.

4. Для того чтобы улучшить отношения с окружающими, не теряйте самообладания, не выходите из себя. Следует успокоиться, все время улыбаться и говорить мягким, дружелюбным тоном. Этот способ творит чудеса. Даже “злой” начальник смягчается при таком обращении.

5. Английские психологи советуют пользоваться способом “Фантазирование”. Если вы раздражены и хотите освободиться от своего негативизма, представьте, что вы делаете что-то своему обидчику, от чего ему становится плохо (бьете его, плюете ему в суп и т. д.).

Это никогда не сбудется, но напряжение пройдет, и вам будет легче общаться с обидчиком. Нарисуйте своего обидчика, а потом порвите рисунок. Сожгите фото. Все эти действия освобождают положительную энергию.

Тактика общения с помощью жестов

Ладонь. Кисти рук

Ладони человека всегда считались уязвимым местом, поэтому их открытость отождествлялась с искренностью, честностью, преданностью.

Наблюдение № 1

Если ваш собеседник откровенен с вами, он открывает свои ладони полностью или частично. Если же он обманывает, то, скорее всего, спрячет ладони или за спиной, или в карманах, или скрестит руки на груди. Ваш собеседник может, конечно, обманывать с открытыми ладонями, но вы, скорее всего, заметите неестественность его позы. Исследователи считают, что большинство людей вообще не могут обманывать с открытыми ладонями.

Совет № 1

Выработайте у себя привычку при беседе держать ладони открытыми, так как это поможет искренне разговаривать с вашим собеседником.

А также этот жест поможет вашему собеседнику быть с вами честным и открытым.

Наблюдение № 2

Часто ладонь используется для указания, просьбы, приказа. Если ладонь выглядит как рука просящего, то человек воспринимает ваше желание как просьбу, доверительное пожелание.

Если ладонь находится снизу, такой жест воспринимается как покровительствующий или как указание, иногда жестокое. Может вызвать враждебное отношение, если вы разговариваете и просите таким образом человека, который не находится в положении подчиненного.

Если же при этом используется указательный палец, то такой жест вызывает желание защиты от подавляющей руки.

Совет № 2

Старайтесь высказывать свои указания и пожелания с помощью жеста, когда ладонь находится вверху. Не используйте “указующий” жест, т. е. с помощью указательного пальца, так как это всегда приводит к негативной реакции.

Наблюдение № 3

Установлено, что существуют три типа рукопожатий. Одно из них является доминирующим: ваш собеседник при таком рукопожатии держит руку ладонью вверх, а вы являетесь доминирующим. При другом рукопожатии ваша ладонь обращена кверху — это покорное рукопожатие. И оптимальный вариант — равноправное рукопожатие, где обе ладони находятся в одинаковых позициях. Исследователи также заметили, что покорное рукопожатие часто встречается у людей, которые берегут руки, — это хирурги, художники, артисты, музыканты; а также у людей, руки которых “отражают” болезнь — артрит.

Совет № 3

Не пользуйтесь доминирующим рукопожатием, так как можете потерять партнера. Старайтесь изменить положение, если сами попали под доминирующее рукопожатие. Сделайте шаг левой ногой вперед, затем правой, вторгаясь в интимную зону человека, и разворачивайте руку в вертикальное положение.

Если вы пришли в гости, первым руку для рукопожатия предлагает хозяин дома. Если он этого не делает, не настаивайте, ограничьтесь кивком головы.

Наблюдение № 4

Властный, агрессивный в той или иной степени человек может пожать руку с хрустом пальцев, подать руку горизонтально с ладонью внизу, пожать руку несогнутой, прямой рукой. Все эти жесты доминирующие, однозначно требующие подчинения.

Совет № 4

Чтобы избавиться от доминирующего положения руки собеседника, используйте жест “перчатка”.

Но при знакомстве такой жест лучше не применять, так как вы будете выглядеть неискренним, подозрительным.

Если вы хотите выразить своему собеседнику искреннее расположение, то дотроньтесь своей рукой до локтя партнера или плеча. Чем больше близость между вами, тем легче вам будет осуществить такой маневр.

Такой жест не стоит использовать при деловых контактах, так как это может привести к отрицательному результату. Ваш партнер, возможно, подумает, что вы хотите вторгнуться в его личное пространство (тем самым заставить поверить, что вы его не обманываете).

Наблюдение № 5

Два жеста являются всем известными и не требуют особых комментариев: потирание ладоней и потирание большого пальца об указательный.

Первый означает ожидание чего-либо радостного (события, сделки, общения), второй — ожидание денег.

Совет № 5

Постарайтесь не использовать жест — потирание большого пальца об указательный, тем более если вы работаете в сфере обслуживания, так как можете показаться невежливым, грубым.

Наблюдение № 6

Если пальцы рук сцеплены, то это показывает разочарование и желание его скрыть. Отрицательное отношение выражают все три способа сцепления пальцев.

Разница только в силе разочарования.

Совет № б

Если ваш собеседник таким образом сложил руки, попробуйте “расслабить” его жест, покажите свои ладони открыто, спокойно измените позу на располагающую.

Наблюдение № 7

Кисти рук сложены в фигуру, похожую на шпиль башни. Такое положение рук используют уверенные в себе люди, которые закрепили свои позиции и не боятся промаха. Мужчины чаще используют шпиль-вверх, женщины — шпиль-вниз.

В целом этот жест рассматривается как положительный, а в определенном контексте может быть и отрицательным. Но везде он обозначает уверенность в себе.

Совет № 7

При толковании этого жеста вспомните предшествующие жесты. Если они положительные — шпиль-жест их закрепляет, если отрицательные — обозначает негативное отношение к происходящему.

Наблюдение № 8

Человек, который закладывает руки за спину или держит руки на бедрах. Он уверен в себе, независим, чувствует превосходство над другими. Если одна рука захватывает другую, то такой человек старается взять себя в руки. Чем больше расстроен человек, тем выше поднимается рука.

Совет № 8

Если вы хотите снять напряжение, то заложите руки за спину и сцепите их в замок, это поможет вам расслабиться.

Наблюдение № 9

Если ваш собеседник делает акцент на большом пальце, т. е. отставляет его на одежде или на скрещенных руках, то это тоже говорит об уверенности в себе. Но этот жест необходимо рассматривать в совокупности с другими жестами. Такой жест при скрещенных руках — жест отрицательный, так как оборонительное скрещивание рук плюсуется к чувству превосходства больших пальцев. Это может быть и насмешка, и неуважение к собеседнику.

Совет № 9

Не используйте этот жест, если хотите добиться равноправных, доверительных отношений с собеседником.

Такой жест с заверениями в скромности и непритязательности означает ложь.

Прикосновение рук

Наблюдение № 1

Если ваш собеседник при беседе защищает рот рукой, то, скорее всего, он вас обманывает. Мозг на уровне подсознания посылает сигналы сдержать произносимые слова. Иногда такой жест может быть завуалирован: около рта будут находиться только несколько пальцев или кулак. Некоторые люди стараются намеренно кашлять, чтобы спрятать этот жест.

Если ваш собеседник прикрывает рот рукой, когда говорит сам, значит, он старается сказать вам неправду. Если ж он прикрывает рот рукой, когда говорите вы, скорее всего, он не верит вам и считает, что вы его обманываете.

Совет № 1

Если вы заметили, что при ваших словах собеседник прикрыл рот рукой, то попросите его высказать свои возражения и задать вопросы. Это поможет вашему собеседнику.

Наблюдение № 2

Такое же значение имеет прикосновение руки к носу. Чаще этим движением пользуются женщины, чтобы не смазать макияж. Это движение маскирует обман говорящего или неискренность слушающего. Таким же образом обманывающий человек может трогать веко, отводить взгляд в сторону, проводить пальцами под глазами.

Совет № 2

Если даже вы постараетесь скрыть эти жесты, ваш взгляд и натянутая улыбка, ваша напряженность выдадут вас. Поэтому лучше не обманывать.

Наблюдение № 3

Прикосновение к ушам или к уху чаще всего предполагает, что ваш собеседник устал слушать. Он не хочет больше выслушивать те или иные сведения, и у него появилось желание высказаться. Этот жест пришел к нам из детства, замаскированный в прикосновении к мочке уха, в потираний ушной раковины, в сверлении уха пальцем. В детстве дети затыкают уши, чтобы не слышать наставлений и упреков взрослых.

Совет № 3

Дайте возможность вашему собеседнику высказаться или переведите разговор на другую тему.

Наблюдение № 4

Прикосновение к шее, почесывание боковой ее части или оттягивание воротничка говорит, что ваш собеседник не согласен с вами. Таким образом он протестует.

Жест — оттягивание воротничка может быть использован также, если ваш собеседник расстроен или сердится. Бывает, что человек оттягивает воротничок, когда лжет и боится, что обман будет раскрыт.

Совет № 4

Попросите своего собеседника, чтобы он уточнил детали или повторил уже сказанное. Если человек вас обманывает, он не сможет дальше вести свою хитрую игру. Также этот вопрос поможет сосредоточиться расстроенному и даже рассерженному человеку.

Наблюдение № 5

Если человек держит пальцы во рту или старается грызть карандаш, если он подносит ко рту разные предметы (ручки, сигареты, фломастеры), то, скорее всего, ваш собеседник расстроен и требует одобрения и поддержки. Такой жест тоже пришел из детства, когда ребенок чувствовал себя в безопасности, если держал во рту соску.

Совет № 5

Когда у вашего собеседника появится такой жест, необходимо поддержать его или заверить, что все идет хорошо.

Наблюдение № б

Существуют жесты, которые обозначают скуку. Все они сводятся к одному — подпиранию подбородка рукой. Если голова полностью лежит на руке, то, скорее всего, человек заскучал давно. Если при этом он другой рукой постукивает по столу пальцами или под столом ногами, то это свидетельствует о нетерпении, о нежелании слушать. Такой человек ничего не воспринимает и не старается понять. Чем быстрее постукивание, тем нетерпеливее становится человек.

Совет № 6

Постарайтесь увлечь человека беседой, а если не получится, то завершайте разговор, так как смысла в нем уже нет.

Наблюдение № 7

Оценочная поза представляет собой подпирание щеки сжатыми в кулак пальцами, а указательный палец при этом упирается в висок.

Если человек теряет интерес, то его поза изменяется: голова будет опираться на основание ладони, хотя палец останется

в том же положении, маскируя скуку. Настоящий интерес проявляется тогда, когда рука не служит опорой для головы.

Часто такой жест оценивается негативно. Это происходит тогда, когда указательный палец поддерживает подбородок. Чем дольше человек будет находиться в таком положении, тем дольше он будет настроен критически.

Совет № 7

Простой способ избавиться от критического настроя собеседника — это дать человеку что-нибудь в руки или постараться увлечь его разговором.

Наблюдение № 8

Если человек поглаживает подбородок, то это значит, что он пытается принять решение. Если вместе с этим жестом будут следовать отрицательные оценочные жесты, то и решение будет отрицательным. И наоборот. Если человек носит очки или курит трубку, то он обязательно обхватит дужку очков или трубку губами, поглаживая при этом подбородок. Этот жест часто сочетается с другими жестами — оценочными, скучающими.

Совет № 8

Старайтесь оценивать ситуацию, подмечать сочетания нескольких жестов, так как может произойти путаница, и вы неправильно интерпретируете тот или иной жест.

Наблюдение № 9

Если человек хлопает при забывчивости себя по шее, то можно сказать о вашем собеседнике, что он проявляет негативное отношение к окружающим. Будьте внимательны и осторожны с таким человеком. Если же человек хлопает себя по лбу, то, скорее всего, он открыт и способен к сотрудничеству. С таким человеком легко общаться.

Руки-барьеры

Наблюдение № 1

Первое, характерное положение рук на груди — это обыкновенное скрещивание. Это означает оборонное и негативное состояние человека. Так чувствуют себя люди, которые нервничают в очередях, лифтах, в общественных местах.

Скорее всего, ваш собеседник со скрещенными руками не воспринимает большую часть информации.

Совет № 1

Если вы увидели, что ваш собеседник скрестил на груди руки, сделайте вывод, что он с вами не согласен, даже если уверяет в обратном. Необходимо побудить человека принять более располагающую позу. Попробуйте дать в руки собеседнику ручку, книгу, лист бумаги, чтобы он изменил позу и потянулся вперед. Или попросите рассмотреть на бумаге обсуждаемую деталь, если это возможно. Можно также попробовать обратиться к собеседнику с открытыми ладонями и словами о том, что ваш партнер может задать интересующие его вопросы и высказать свое мнение.

Наблюдение № 2

Если при скрещенных руках ладони закрыты, т. е. руки сжаты в кулак, — это означает враждебную, наступательную позицию.

У человека также может покраснеть при этом лицо, что тоже означает готовность к словесному нападению.

Совет № 2

Попробуйте воспользоваться успокаивающим жестом с открытыми ладонями. Используйте серию открытых жестов для того, чтобы человек сменил позу.

Наблюдение № 3

Если при скрещенных руках кисти рук впиваются в предплечье, то человек, скорее всего, сдерживает отрицательные эмоции, свою нервозность. Если же руки лежат на предплечьях расслабленно, то такой человек, скорее всего, выражает превосходство над окружающими. Также о превосходстве говорят выглядывающие из-под скрещенных рук большие пальцы.

Совет № 3

Если вы научитесь распознавать жесты окружающих вас людей, то сможете увидеть, когда необходимо произвести серию жестов и изменить разговор. Это даст возможность изменить ход дела.

Наблюдение № 4

Иногда люди замещают полный жест скрещения рук на частичный. В этом случае только одна рука помещается поперек тела, зацепившись за другую руку. Это тоже барьер.

Такой барьер используется в обществе незнакомых людей, при неуверенности в себе. Так Люди как бы держат себя за руку (как в детстве, когда была необходимость держать кого-либо за руку).

Совет № 4

Постарайтесь принять более расслабленную позу, например, заведите руки за спину. Это поможет чувствовать себя увереннее.

Наблюдение № 5

Необходимо отметить, что люди часто маскируют жесты скрещивания рук. Особенно если находятся в центре вни-

мания. Для того чтобы замаскировать этот жест, человек чаще всего протягивает руку к сумочке, браслету, часам или поправляет браслет от часов, запонку на рукаве. Эти жесты скрывают взволнованность и неуверенность в себе. У женщин такой маскирующий предмет — это сумочка, букет цветов, бокал с вином. Их держат в двух руках, что тоже помогает чувствовать себя защищеннее.

Совет № 5

Помогите справиться своему собеседнику со стрессовой ситуацией уверениями в правильности его поведения. Поддержите вашего партнера.

Ноги-барьеры

Наблюдение № 1

Скрещенные ноги — это тоже барьер в общении людей. Но этот жест также несет негативную окраску, попытку обороны. Чаще всего европейцы сидят, закинув ногу на ногу, используя угу позицию для подавления своей взволнованности, а также защищая себя. Эту позу нельзя характеризовать без контекста, так как

люди часто сидят подобным образом, когда стул неудобный или когда человек сидит уже долгое время.

Американцы чаще всего сидят в позе, похожей на цифру 4, когда чувствуют соперничество и противоречие.

Совет № 1

Если ваш собеседник в процессе переговоров принял такую позу, Стоит дать ему высказаться, обязательно покажите ему свои ладони и сами примите расслабляющую позу.

Наблюдение № 2

Если человек сидит, обхватив ногу руками, его, скорее всего, будет тяжело переубедить.

Совет № 2

Это признак очень упрямого человека, который требует к себе особого подхода. Будьте к нему особенно внимательны, старайтесь расположить его к себе.

Наблюдение № 3

Если человек перекрещивает ноги, когда стоит, то, вероятно, он находится в компании малознакомых ему людей, где чувствует себя неуютно.

Если у его собеседников также перекрещены руки, напряжено лицо, то, вероятно, им очень тяжело общаться, даже если они стараются этого не показать.

Совет № 3

Когда вы хотите познакомиться с новыми людьми, откажитесь от скрещивания ног и рук — это поможет наладить более тесный контакт.

Наблюдение № 4

Если человек находится в оборонной позиции, он может выразить это с помощью сведенных вместе лодыжек.

Таким образом и мужчины, и женщины сдерживают свое негативное отношение, неприятные эмоции, страх, взволнованность. Так же они поступают, когда хотят скрыть желание что-либо сказать.

Совет № 4

Если вы хотите, чтобы волнение вашего собеседника пропало, подойдите и сядьте так, чтобы вас не разделял стол, и беседа примет более откровенный характер.

Если вы относитесь к людям, которые привыкли сидеть “ногу на ногу” или со скрещенными лодыжками, то вам лучше изменить свою позу. И вы почувствуете себя более уверенно и улучшите взаимоотношения с другими людьми.

Наблюдение № 5

Если ступня одной ноги заведена за другую ногу, это усиливает оборонную позицию. Этот жест часто используют женщины. У них это означает, что они внутренне сжались, ушли в себя.

Такое поведение характерно для застенчивых и скромных женщин.

Совет № 5

Попробуйте переключить внимание такого человека на что-нибудь интересное. Используйте открытую позицию — это поможет в общении.

Несколько разрозненных жестов

Наблюдение № 1

Если вы сталкиваетесь с человеком, который любит сидеть на стуле верхом, то будьте уверены в том, что этот человек пользуется стулом, как щитом от словесного нападения. Таким способом ваш собеседник показывает, что он готов отразить любое нападение и сам напасть, т. с. вести себя агрессивно.

Совет № 1

Для того чтобы “разоружить”, нейтрализовать “седока”, необходимо вести беседу, встав рядом с вашим собеседником и смотря на него сверху. Если же вы уже знаете, что к вам придет любитель сидеть на стуле верхом, поставьте ему стул с подлокотниками, которые помешают принять любимую позу.

Наблюдение № 2

Когда собеседник с вами не согласен, он может собирать с себя несуществующие ворсинки,

пользуясь методом вытеснения неустраивающей информации. Этот жест сигнализирует, что собеседник не согласен с тем, что здесь говорится.

Совет № 2

Откиньтесь на спинку стула, руки поверните ладонями вверх и попросите своего собеседника высказать свое мнение о предмете разговора. Если он соглашается с вами, спросите: “Что не устраивает вас в нашей беседе?”.

Наблюдение № 3

Если ваш собеседник держит голову прямо, то, вероятнее всего, он относится нейтрально к тому, что вы ему говорите.

Если вместе с этим использует оценочный жест, то скоро он будет способен принять решение.

Если человек склонил голову набок, это позволяет сказать, что он заинтересовался разговором.

Если голова наклонена вниз, то, очевидно, человек испытывает недовольство происходящим, он критично настроен, и у вас будут проблемы в общении с этим собеседником.

Совет № 3

Необходимо заинтересовать чем-либо необычным или важным вашего собеседника. Также если вы слушаете кого-либо, то постарайтесь держать голову, чуть наклонив, и иногда кивать в знак согласия — это помогает сделать разговор более откровенным.

Наблюдение № 4

Если человек сидит, заложив за голову руки, можно предположить, что он отстаивает свою территорию, что он знает все, что он контролирует ситуацию. Это жест “всезнаек”. Если при этом ноги у него находятся в положении цифры “4” — он готов поспорить, начать дискуссию.

Совет № 4

Чтобы нейтрализовать такого “всезнайку”, наклонитесь вперед и спросите его о чем-нибудь. Затем откиньтесь на спинку стула и ждите ответа.

Или попробуйте заставить вашего собеседника наклониться вперед, указав ему что-нибудь на столе, в бумагах.

Наблюдение № 5

Агрессивное отношение человек чаще всего передает с помощью позы — руки на поясе. Такой человек готов действовать, но действие это будет связано с агрессией. Это наступательная позиция, которую используют и мужчины, и женщины. В данном жесте скрыто бесстрашие: открыты живот, грудная клетка.

Совет № 5

Постарайтесь показать ряд жестов, которые характеризуют открытость.

Покажите, что вы хотели бы избежать столкновения.

Если это не помогает, то примите такую же позу. Копирование жеста может нейтрализовать его.

Наблюдение № 6

Существуют жесты готовности к действиям сидящего человека: корпус подается вперед, а руки лежат на коленях.

Совет № 6

Если вы увидели такую позу у своего собеседника, заканчивайте разговор, так как ваш партнер понял, что от него требуется.

Поведение курильщиков

Люди часто пользуются сигаретами при появлении внутреннего дисбаланса и при отсутствии комфорта внутри себя. Таким способом курильщики стараются снять нервное напряжение, которое накапливается в процессе разговора.

Человек, который держит сигарету, может вам подсказать, какое отношение у него к сложившейся ситуации. Если положительное, то курильщик выпускает дым изо рта вверх, если отрицательное — вниз. Если человек выпускает дым изо рта постоянно вверх, то он самоуверен и доволен собой.

Если же дым выпускается из угла рта, то появляется оттенок негативизма. Человек со скрытыми мыслями будет направлять струю дыма вниз.

Выдувание дыма через ноздри — признак высокомерного отношения к окружающим. Такой человек самоуверен и часто агрессивен.

Курильщики сигар используют курение, чтобы выразить превосходство и благополучие, так как сигары не только велики по размеру, но и дороги по стоимости.

Курильщики трубок не любят принимать быстрых решений. Они стараются оттянуть момент решения, потому закуривают трубку (для чего сначала необходимо все приготовить). Также курение трубки для курильщика — хорошее средство для снятия напряжения.

Если человек постоянно сбрасывает пепел с конца сигареты, это свидетельствует о тяжелом переживании. Возможно, ему нужны помощь и поддержка.

Очки и манипулирование с ними

Основной жест очками — это сосание дужек очков. Это утешительный жест, а также он может быть одним из способов затянуть время для принятия решения. Люди, носящие очки, также потирают переносицу, постоянно снимая и надевая очки, а

также протирая линзы. Все эти жесты способствуют принятию решения, поэтому не стоит мешать человеку, который проделывает такие манипуляции.

Если человек глядит поверх очков, то его отношение к окружающим осуждающее. Такой человек агрессивен, он способен критиковать в резких формах.

Телефонные разговоры

Часто человек жестикулирует, даже если не видит собеседника, а разговаривает с ним по телефону.

Машинальное рисование чего-либо на бумаге может сказать о человеке, что он обладает абстрактным образом мышления, если рисует символы. Но это бывает крайне редко. В большинстве случаев человек начинает чертить на бумаге, если ему неинтересна тема разговора.

Курящий человек практически никогда не курит, если говорит по телефону. Но если он узнает что-то, что его волнует, расстраивает, раздражает, то говорящий берет сигарету и закуривает.

Если разговаривающий по телефону человек раскачивается на стуле, то он уверен, что ситуация находится под его контролем и решится в его пользу.

Если человек закидывает ноги на стол при телефонном разговоре, то он чувствует свое превосходство и в присутствии других людей, и в одиночестве с телефонной трубкой.

Если при телефонном разговоре для того, чтобы положить ногу, выдвигается ящик, то это означает “наступить на горло” противнику и главенствовать в ситуации.

Если же ящик стола постоянно выдвигается и задвигается, то это стоит воспринимать так: человек столкнулся с серьезной проблемой и пытается решить ее, сосредоточившись на открывании-закрывании ящиков. Когда человек примет решение, то захлопнет ящик, встанет и твердо ответит.

Если человек встает при телефонном разговоре, он удивлен, шокирован, или принимает решение, или просто устал от беседы, скучает. Здесь стоит обратить внимание на другие жесты.

Влюбленный, скорее всего, прикроет трубку рукой и примет позу прихорашивания (для женщин) или интимно-закрытую от

окружающих. Муж просто примет расслабленную, открытую позу, если не ссорится с женой. Он даже может заскучать при таком разговоре.

Заметим, что люди, которые не любят разговаривать по телефону, являются чаще всего более чувствительными, не уверенными в себе людьми. Потому что им необходимо не только слышать собеседника, но и видеть его. Люди, которые любят общаться по телефону, скорее всего, уверены в себе и стараются всегда держать ситуацию в своих руках.

Личное пространство

Это то пространство, которое человек считает своим. Это и личная собственность — дом, машина и т. д., и территория, которая как бы продолжает физическое тело человека. Размеры этой территории зависят от плотности населения. Сельский житель имеет больше личного пространства, чем городской.

Делятся эти территории па части:

1. Интимное пространство (от 20 до 50 см). Это пространство охраняет человек так, будто это его собственность. Проникнуть в эту зону могут только близкие люди.

2. Личное пространство (от 50 см до 1,5 метра). Это пространство разделяет нас на вечеринках, приемах.

3. Социальное пространство (от 1,5 метра до 3,8 метра). Такое расстояние нас отделяет от посторонних — почтальона, нового служащего и т. д.

4. Общественное пространство (более 3,8 метра). Это пространство отделяет нас ото всех людей, находящихся вне наших контактов.

Совет: психологи советуют при любых ситуациях “держать дистанцию”, так как вторжение в личное пространство человека может вызвать замаскированные жесты недовольства и отрицания.

Бывают ситуации, при которых избежать вторжения практически не удается: транспорт, концерт, лифт и т. д.

Здесь действуют свои правима:

1) нельзя смотреть в упор на других;

2) нельзя эмоционально, громко разговаривать со знакомыми;

3) лицо не должно выражать никаких эмоций;

4) ваши движения должны быть сдержанными;

5) нельзя разглядывать одежду других людей.

Толна одинаково настроенных лводей защищает одно свое личное пространство. Если даже словесно оно будет нарушено, то собрание людей становится агрессивным, часто неуправляемым. Поэтому психологи не советуют находиться в толпе: давящие сзади могут покалечить вас, также не рекомендуется противостоять толпе, так как часто доходит до рукоприкладства.

Собственность — тоже личное пространство

Люди, имеющие автомобили, увеличивают свое личное пространство. Часто машина становится щитом от окружающего мира. Если же водитель, стоя около машины, опирается на нее, это представляет собой открытое заявление прав на пространство и гордость за свое имущество.

Также психологи установили, что наладить контакт человеку тяжелее, если он ведет себя с имуществом собеседника, как сосвоей собственностью. Например, облокачивается на косяк в доме партнера или на машину своего собеседника. При разговоре сразу рождается отрицание, недовольство, негативизм.

Такая же ситуация складывается, если посетитель садится в кресло “хозяина”. Если это проситель, скорее всего, он не добьется успеха в своем деле.

В итоге отметим, что люди будут рады вам или будут избегать вас в зависимости от того, насколько вы уважаете их личную территорию.

Вопрос Ответ

1. Какие жесты сопутствуют Ладони раскрыты, развернуты открытости? к собеседнику. Голова находится в нейтральном положении, ноги раздвинуты.

2. Какие жесты сопутствуют Потирание века, взгляд на пол, человеку, который обманывает? голова отвернута в сторону, слегка опущена вниз. Натянутая улыбка, рот прикрыт ладонью.

3. Какие жесты образуют барьер? Сплетенные руки; одна рука держит другую; поправление часов; сумочка, букет, бокал, которые держат двумя руками. Скрещенные ноги (классически, цифрой “4”), скрещение лодыжек.

4. Поза неодобрения. Какая она Скрещенные руки, взгляд иско-может быть? са, голова наклонена вниз, уголки губ опущены, постукивание пальцами по предплечью.

5. Поза превосходства. Опишите. Руки на подлокотниках кресла. Подбородок выдается вперед, ноги на столе. Большой палец руки за головой. Пиджак расстегнут.

6. Наступательная позиция. Верхом на стуле. Подбородок приподнят. Взгляд выражает готовность к нападению.

7. Какие манипуляции соверша- Берут сигарету в рот, закуривают очками и сигаретами, когда ют. Снимают очки, протираютхотят снять напряжение, оттяги- линзы. Берут дужку от очков вают принятие решения? в рот.

Жесты ухаживания

Процесс ухаживания предполагает ряд жестов для того, чтобы завлечь партнера.

Мужчины

Их жесты малочисленны. Самый известный жест — жест прихорашивания. Мужчина поправляет галстук, приглаживает волосы, смахивает несуществующую пыль с плеча, поправляет рубашку, запонки. Вызывающим жестом является жест — закладывание больших пальцев рук за ремень (сексуальный акцент). Также мужчина может смотреть интимно, задерживать взгляд на женщине, которая его заинтересовала, может развернуться к ней или развернуть носки ног. Также использует стойку — руки на бедрах, — чтобы продемонстрировать бесстрашие и силу.

Женщины

Женщины тоже используют жесты прихорашивания. Поправляя одежду, они принимают позу, когда руки оказываются на бедрах, носки повернуты в сторону мужчины, а интимный взгляд устремлен на объект внимания.

Также женщины используют встряхивание волосами, т. е. резкое движение головой, чтобы отбросить волосы с лица.

Женщины демонстрируют запястья, показывая нежную кожу на них. Это эрогенная зона. Она помогает “дразнить” мужчину.

Известным женским жестом являются покачивания бедрами и расставленные ноги.

Также призывным жестом женщины можно считать брошенный искоса взгляд, причем она украдкой замечает, что мужчина увидел этот взгляд. Это ощущение “воспламеняет”, завораживает. Еще один жест — поглаживание предметов цилиндрической формы, как бы намек на интимные мысли.


ПРОЦЕСС СТАРЕНИЯ У ЖЕНЩИН И МУЖЧИН

Переходный возраст женщины

По статистике, женщины живут дольше мужчин в среднем на 6-8 лет, поэтому к старости преобладание женщин'становится подавляющим. Говоря о проблемах старых людей, многие имеют в виду проблемы старых женщин, часто овдовевших. Большая продолжительность жизни женщин связана с тем, что биологически они сильнее мужчин. Природа наградила их более выносливым организмом, поскольку этого требует выполнение женских биологических функций: беременность, роды, кормление ребенка. В период половой зрелости женщины являются более защищенными от увядания и воздействия многих заболеваний благодаря половым гормонам. Возраст половой зрелости женщины заканчивается примерно к 50 годам, затем наступает угасание половых функций — климакс, или климактерический период. Переход от одного периода к другому происходит постепенно, незаметно и безболезненно, если переходное время не осложнено какими-либо заболеваниями. Первым признаком наступления климакса является прекращение менструаций. У каждой женщины это происходит по-разному. У одних менструальная функция прекращается сразу, у других увеличиваются интервалы между месячными кровотечениями. При этом может уменьшаться количество дней кровотечения. У некоторых жей-щин менструации могут возобновиться спустя 3-4 месяца или могут наблюдаться беспорядочные кровотечения, что является признаком неблагополучия в. организме или заболевания половых органов. В таких случаях нужно немедленно обратиться к врачу.

С наступлением климакса начинает постепенно ослабевать, а затем совсем прекращается выработка половых гормонов, уменьшается в размерах матка. Нередко меняется и фигура женщины, что связано с изменением общего обмена веществ в организме: женщина полнеет, в области бедер и живота накапливаются жировые отложения. У большинства женщин эти изменения не отражаются на самочувствии, но у некоторых переходный возраст осложняется различными недомоганиями.

Нарушения в организме могут быть нервно-психического характера: раздражительность, нервозность, депрессия, частая смена настроений, бессойнйца и отсутствие аппетита; сердечно-сосудистые, головные боли, повышение давления, приливы крови к лицу, жар, потливость; расстройства в связи с нарушением функций желез внутренней секреции, что приводит к неправильной работе щитовидной железы, надпочечников и др. Чаще подобные недомогания наступают ранней весной как следствие усталости организма после зимнего периода и авитаминоза — уменьшения количества витаминов, принимаемых с пищей.

У многих женщин климакс характеризуется общим увяданием организма: появляются морщины на лице и руках, кожа становится дряблой, обвисшей, женщина теряет сексуальную привлекательность и красоту. С наступлением климакса в женском организме вырабатываются гормоны, которые могут вызвать “омужествление”: голос и черть! лица становятся грубее, отме-* чается рост волос над верхней губой или на подбородке, частичное облысение.

Некоторых одни только мысли о подобной “перспективе” пугают настолько, что отрицательно сказывается на их психическом состоянии. Особенно характерным это является для тех женщин, которые достигли высокого общественного положения и занимаются ответственной руководящей работой. Но если постоянно заботиться о своем здоровье, следить за внешним видом, можно сохранить привлекательность в любом возрасте. Увядание мужчин растягивается на более продолжительное время и приводит организм к старости постепенно и равномерно. Благодаря более длительной выработке половых гормонов, мужчины долъ* ше сохраняют молодой внешний вид.

В связи с этим некоторые мужчины находят своих жен уже не столь привлекательными и решают либо завести молодую любовницу, либо вообще оставить супругу и жениться на другой. Об этом явлении сложена мудрая поговорка: “Седина в бороду— бес в ребро”. Не следует забывать, что хороший внешний вид далеко не всегда соответствует хорошей жизнеспособности организма и не гарантирует долгой продолжительности жизни. Разрыв семейных отношений и связь с молодой женщиной потребует большой затраты сил уже немолодого мужского организма, что может пагубно сказаться на его здоровье, вызвать стрессовое состояние и привести к катастрофе.

Старость уже не за горами, и при первых ее симптомах он вряд ли найдет в себе силы удовлетворять все запросы и требования молодой подруги.

Пенсионный стресс и его преодоление

Для многих людей переход на пенсию сопровождается стрессами, тоской и апатией, а пенсионный возраст ассоциируется со старостью и болезнями, поэтому и воспринимается как настоящая катастрофа и вызывает психологический кризис, особенно у тех, кто на работе был занят активной творческой деятельностью. Теперь она сменяется бездействием и пустотой.

В голову приходят мысли о приближающейся старости/ о всевозможных ограничениях, вызванных состоянием здоровья, о необходимости уступить молодежи свое рабочее место и признаться, что здесь уже могут обойтись без тебя. Не все могут найти в себе силы не допустить подобных мыслей или спокойно смириться с ними.

Чтобы такого резкого перехода не произошло, пенсионеру нужно заранее позаботиться о том, чем заняться дома, уйдя на заслуженный отдых, какие увлечения и интересы могут помочь без осложнений преодолеть перемены, связанные с завершением трудовой деятельности. Чтобы переход на пенсию не воспринимался так трагично, нельзя допускать пассивного бездействия— это вызовет пессимистические мысли, хандру, скуку. Зато увлеченность любимым делом может дать пенсионеру ощущение заинтересованности в его результатах, занятости, удовлетворения. Значительно легче пенсионный возраст встречают те люди, у которых есть любимое занятие, интересы, не связанные с профессиональным трудом.

Старость — это время подведения итогов жизни, и если пенсионер доволен ими — это источник радости, гордости и счастья — испытание жизненных трудностей вознаграждено. Если родители-пенсионеры воспитали взрослых детей людьми порядочными, трудолюбивыми, которые уже смогли достичь определенных профессиональных результатов, они могут не только быть спокойны за сына или дочь, но и черпать жизненные силы и энергию, переживая радость их успехов и достижений. Благоприятным и даже ожидаемым временем пенсионный возраст является для женщин, занятых домом, семьей, воспитанием внуков.

Воспоминания о добросовестном труде, приносившем удовлетворение, также могут стать источником положительных эмоций, вызывать уважение окружающих и чувство гордости за свои професедишальные победы.

Но жак быть тем пенсионерам, которые одиноки или по каким-то причинам не могут общаться со своими детьми (конфликты, большие расстояния)? Если удачной карьеры сделать не удалось, никаких ярких профессиональных взлетов в работе^ не было? Если пенсионер — человек по характеру замкнутый, необщительный, закомплексованный, да еще и здоровье стало за-/ метно сдавать? Где же взять силы, прежде всего духовные, чтобы спокойно прожить остаток лет?

Пожилой человек имеет то, чего не хватает молодым, — массу свободного времени, которое можно использовать для реализации, быть может, давно зародившихся планов. Если же их нет, необходимо найти занятие по душе, желательно предполагающее общение с людьми, при котором можно было бы дать совет, обменяться опытом, почувствовать себя кому-то нужным. Завязывание новых контактов сможет обогатить скучную и однообразную жизнь пенсионера, поднять ее на новый уровень. Можно и нужно использовать это время, чтобы серьезно подумать О здоровье и основательно заняться его улучшением; или посвятить свободное время работе по выращиванию овощей и фруктов, разведению цветов на даче и др. Некоторым пенсионерам помогает скрасить жизнь своеобразное общение с домашними животными, забота о них, кормление, выгуливание.

Для представителей молодого поколения эти проблемы не кажутся настолько важными, многие даже завидуют: можно сидеть дома и, ничего не делая, получать деньги. Но время и жизненные обстоятельства сильно меняют взгляды на многие вещи. Если молодежь обладает такими ценными качествами, как энергичность, активность, страстность, жажда перемен и новизны, то пожилым людям свойственны богатейший жизненный опыт, знания, мудрость, осмотрительность, сдержанность, которые не менее ценны и необходимы, поэтому молодость и старость должны очень гармонично сочетаться и дополнять друг друга. Хотя на самом деле так бывает далеко не всегда.

Угроза здоровью

Состояние здоровья человека предпенсионного возраста чаще всего еще удовлетворительное, но в организме могут протекать скрытые болезненные процессы, ведущие к хроническим заболеваниям. О профилактике болезней, разумеется, нужно задумываться задолго до выхода на пенсию, иначе состояние здоровья может ухудшиться внезапно и необратимо. Рассмотрим наиболее распространенные среди пожилых людей заболевания.

Типичной хронической болезнью людей преклонного возраста является склероз — сужение сосудов и ослабление тока крови. Ткань, лишенная кровоснабжения, отмирает, что приводит к наступлению инфарктов и инсультов. Склероз чаще поражает полных и тучных людей, склонных к перееданию и частому употреблению высококалорийной пищи. Также способствуют заболеванию вредные привычки: алкоголь, курение. Возникновению болезни способствуют частые волнения, психические стрессы, недостаток отдыха и подвижности. Чаще всего склеротические изменения протекают в сосудах сердца, мозга, почек, артериях ног. Склероз мозговых сосудов приводит к инсульту, сердечных — к инфаркту. Но правильный образ жизни, занятия физкультурой, медицинская профилактика помогут избежать этих опасных заболеваний. К сожалению, склероз может развиваться уже в молодом возрасте, заметно прогрессируя во второй половине жизни. Чтобы этого не случилось, нужно помнить о вреде перекармливания маленьких детей, что способствует заболеванию. Быстрый рост и упитанность не всегда являются показателями здоровья. При соответствующем лечении и рациональном питании симптомы склероза могут исчезнуть, хотя все зависит от степени тяжести заболевания. В запущенных стадиях улучшение наступает, но болезнь дает остаточные явления.

Если склеротические изменения происходят в артериях сердца, это вызывает симптомы стенокардии, проявляющейся приступами боли, удушья, особенно при физических нагрузках и длительных переживаниях. Последствием стенокардии .может стать инфаркт — сильная сердечная боль, от которой не помогают лекарственные препараты, и резкое понижение артериального давления. Такому больному категорически запрещено вставать и прилагать какие-либо усилия, так как это чревато летальным исходом. При этих симптомах необходимо немедленно обратиться к врачу и строго выполнять его указания.

Весьма распространенный диагноз — сердечная недостаточность — возникает при склерозе коронарных сосудов. Одышка, удушье по ночам, отеки ног и быстрая утомляемость происходят из-за ослабления сердца и плохого кровоснабжения. При осложнении склероза сосудов почек возникает недостаточность их функций, что может привести к уремии (неспособности почек очищать организм от токсических продуктов обмена веществ).

Склероз артерий ног сначала вызывает расширение более мелких артерий, затем появляется недостаточность кровоснабжения пальцев и стоп, начинаются боли при ходьбе, а затем и в состоянии покоя, особенно по ночам. В крайних, запущенных случаях, если заболевание приводит к омертвению пальцев ног, единственным выходом может стать ампутация.

Весьма распространенным заболеванием является склероз артерий мозга. Особенно склонны к этому люди среднего возраста, страдающие гипертонией (повышенным давлением). Симптомы этого вида склероза: головные боли, ухудшение памяти, головокружение, шум в ушах у пожилых людей появляются чаще после 60 лет. Особенно тяжелые последствия это заболевание дает людям старческого возраста (после 80 лет). Течение болезни может быть очень длительным — несколько лет. Общий недостаток снабжения мозга кислородом может вызвать умственное отупение, при котором человек физически остается дееспособным, но умственные, мыслительные процессы сильно затормаживаются, например, больной, выйдя из дома, может забыть свой адрес и плутать по улицам. Атрофия памяти лишает человека способности запоминать совсем недавние события, ориентироваться во времени и пространстве. Но то, что происходило много лет назад, больной может помнить с точностью до мельчайших подробностей. Общаясь с такими людьми, нужно постараться проявить терпение и спокойствие, ведь действие этого заболевания является страшной трагедией, и прежде всего для самого больного.

Тяжелая и очень опасная болезнь — инсульт — чаще всего наступает внезапно, как и инфаркт сердца. Закупорка или разрыв артерии приводит к кровоизлиянию в ткань мозга, и в результате поражается правая или левая сторона тела, затрудняется или вовсе теряется речь. При помощи соответствующих упражнений больной может вернуть частичную дееспособность и возможность двигаться.

Для того чтобы избежать недоброкачественных образований в организме, необходимо регулярно обследоваться в онкологичес-, ких отделениях поликлиник.

Причиной многих физических недомоганий могут стать различные виды ревматизма. У женщин хронический ревматизм часто появляется в период увядания. Ревматизм приводит к деформации мелких суставов рук и ног. В более тяжелой форме — к артрозам или вырождению суставов (позвоночника, бедер, коленей и т. д.). При запущенной форме ревматизма ходьба вызывает сильную боль в суставах, деформацию и даже судороги, особенно у тучных людей с большой массой тела. Кроме медикаментозного лечения и рационального питания, помочь больному ревматизмом может лечебная гимнастика, которой необходимо заниматься, несмотря на боль, но под наблюдением врача.

В пожилом возрасте более опасными, чем в любом другом, становятся переломы, особенно тазобедренных суставов, поскольку это приводит к ограничению движений. Неподвижность в этом возрасте может быть крайне неблагоприятна. К тому же костная ткань срастается гораздо хуже и медленнее, чем у молодых людей.

Полнота и тучность очень благоприятны для начала многих заболеваний, например сахарного диабета, гипертонии.

Угрозой здоровью пожилых людей могут стать хронические болезни легких: бронхиальная астма, расширение легких, рак и туберкулез. В большей степени склонны к этим заболеваниям курильщики с большим стажем. Для выявления этих болезней на ранних сроках необходимо проходить рентгеновское обследование.

Наиболее типичные заболевания пищеварительного тракта — язва желудка и двенадцатиперстной кишки, воспаление поджелудочной железы.

Все эти заболевания, особенно характерные для людей пожилого возраста, могут не только значительно осложнить, но и сократить срок жизни, поэтому о лечебной и физкультурной профилактике необходимо помнить в течение всей жизни, а не только тогда, когда болезнь уже обнаружена и прогрессирует.

Современная медицина может поддерживать жизнь даже при
наличии в организме больного очень тяжелых заболеваний, но,
хотя старый человек и сможет жить еще долго, ему будет необ
ходимы постоянные опека и уход.

Конфликт поколений

Нельзя обойти стороной разговор о конфликте поколений молодежи и пожилых людей, всем известный как “конфликт отцов и детей”. Для некоторых этот конфликт может обостриться настолько, что делает очень проблематичным совместное проживание в одной квартире представителей разных поколений. Полнейшее взаимное непонимание, точнее, нежелание понимать, вражда, отсутствие уважения, постоянное напряжение пагубно сказываются на здоровье и нервной системе враждующих сторон. Особенно это относится к пенсионерам, оказавшимся свободными от выполнения каждодневных профессиональных обязанностей на протяжении многих лет. Теперь, когда они вынуждены изменить свои привычки, сменить образ жизни и ее темп, привыкнуть к новому режиму, спокойное и доброжелательное отношение близких им становится особенно необходимо. Они нуждаются в поддержке родственников как никогда. Но если семейная обстановка далека от благоприятной и оставляет желать лучшего, переживания в связи с этим ложатся двойным бременем на плечи пенсионеров. Почему же это происходит? В чем причины подобных конфликтов?

Прежде всего нужно отметить, что у молодежи и людей пожилого возраста разные взгляды на многие вещи, разные жизненные ценности, темперамент, энергия, возможности и др. Но это совсем не обязательно должно приводить к конфликтам. Проблемы обостряются при взаимном неуважении, неприязни, отсутствии терпимого отношения друг к другу. Для создания доброй, благоприятной атмосферы в семье нужно ценить достоинства друг друга, те положительные качества, которые свойственны одному поколению, но могут отсутствовать у представителей другого.

Пожилые люди нередко забывают о том, что когда-то сами были молодыми и тоже, как и современная, да и любая другая молодежь, совершали необдуманные поступки, на которые теперь, с высоты своего возраста и жизненного опыта, смотрят с сожалением и даже возмущением. Поэтому старые люди должны, опи-раярь на свой опыт, оберегать от подобных поступков молодежь, чтобы те могли избежать плохих последствий, поощрять и направлять их энергию и инициативу, поддерживать их благородные начинания, одобрять их стремления и гордиться успехами. Не все новшества, исходящие от молодых, негативны и должны быть осуждены и отвергнуты. Если влияние пожилых людей в семье на молодежь велико, этим нужно дорожить и использовать во благо. Если самому старшему члену семьи очевидно, что планы, исходящие от молодых, обречены на неуцачу, не нужно сразу же отметать их и доказывать их несостоятельность, гораздо более необходимой будет осторожная и мудрая корректировка этих планов, за что потом молодежь будет только благодарна. Подобное отношение пожилых людей будет располагать к взаимному уважению.

Представители молодого поколения тоже должны вести себя соответствующим образом, не забывая о том, что когда-нибудь настанет время и их старости и немощи. Их будут беспокоить те же проблемы, что сейчас волнуют их бабушек и дедушек. Поэтому молодежь должна ценить заслуги и опыт стариков, относиться к ним с уважением, благодарностью, терпимо, заботиться о них и помогать, тем самым подавая пример своим, пока еще маленьким, детям, которым, в свою очередь, придется заботиться о старших. Обращаясь к пожилым людям за советом, молодежь не только получает необходимую информацию и помощь, но и дает им возможность почувствовать себя нужными, необходимыми, а значит, повышает их жизненный тонус и укрепляет веру в свои силы и самостоятельность. Молодость и старость должны и могут мирно сосуществовать, обмениваясь теми ценными качествами, которыми они обладают. Но в каждой ли семье можно наблюдать подобную гармонию и взаимопонимание?

В некоторых семьях авторитет старших настолько велик, что подавляет и притесняет молодых, подчиняет их своей воле. Но таких семей немного по сравнению с теми, где старостью пренебрегают и где ее унижают, а весь авторитет оказывается на стороне молодых. Такой тип взаимоотношений становится весьма распространенным в европейской культуре. Пожилые люди часто получают необходимый уход, заботу и внимание молодых, лишь в том случае, если могут чем-то расплатиться за это (квартира, автомобиль, дача, деньги и другие материальные ценности). Если пожилой человек тяжело переживает одиночество, он будет пытаться любым способом завоевать внимание молодых, даже оплачивая внукам или детям их “любовь” и “заботу”. Конечно же, эхо не выход, ведь деньги не должны быть мерилом человеческих отношений, а любовь нельзя оплачивать таким образом.

Почему же к старости стали относиться с таким неуважением и даже презрением? Существует народная мудрость: “Если вы недовольны своими детьми, в этом виноваты вы сами”. Если родители внушали своим детям, что главное в жизни — карьера, продвижение по службе, богатство, учили любой ценой пробиваться к намеченным целям, при этом обеспечивая семью всем необходимым и создавая для этого самые благоприятные условия, дети привыкли к потребительству и выросли черствыми эгоистами, умеющими только получать. Теперь такие дети смотрят на родителей свысока и продолжают вести себя соответственно тем качествам, которым позволили в них развиться родители. Да, хоть и из лучших побуждений, но взрослые когда-то совершили ошибку, плоды которой приходится пожинать в старости. Главное, чего многие родители требовали от своих детей, — хорошей учебы, чтобы получить престижное образование. А взамен детям прощалось буквально все: они освобождались от выполнения необходимой работы по дому, помощи по хозяйству, получали желаемые подарки и др. Вот так незаметно родители сами воспитали детей эгоистами, не привыкшими отвечать взаимностью своим близким. Они не чувствуют привязанности и благодарности к родителям, которые в свое время жертвовали многим, чтобы их дети смогли добиться в жизни каких-то высот. Чтобы до старости сохранить физическую самостоятельность, нужно как можно дольше беречь свое здоровье и жизнеспособность, иначе, встретив со стороны молодых родственников черствость и равнодушие, пожилой человек окажется в очень затруднительном положении и не сможет обеспечить себя самым необходимым.

Здоровая и активная старость может надолго сохранить независимость и самостоятельность пожилого человека.

К сожалению, “старики”, которым “везде у нас почет”, стали большой редкостью. Уважением и вниманием молодежи пользуются лишь очень немногие, чаще всего те, которые смогли добиться этого при помощи карьеры и высокого материального положения.

Сейчас все реже можно услышать осуждающие реплики, замечания пожилых людей в адрес молодежи в транспорте, на улице, в общественных местах. Старики и старушки все больше молчат, робеют, не смеют сказать лишнего, уступая дорогу молодым. Молодое поколение в большинстве случаев игнорирует робкие попытки пенсионеров вмешаться в их “личные дела”. Они получили свободу действий, независимость, хотя часто и мнимую, возможность ориентироваться на западные образцы поведения, взятые из многочисленных молодежных сериалов по ТВ, журналов, западных бестселлеров, причем не всегда достойного содержания. Вместе с тем молодежь потеряла чувство благодарности, ответственности и уважения к тем, кто многим жертвовал ради их “светлого будущего”. Некоторые пожилые люди, пытаясь установить с молодежью дружеский тип взаимоотношений, начинают заигрывать с ней, пытаются подражать в одежде и стиле поведения, допускают панибратские отношения. Но лестью и унижением нельзя добиться расположения и уважения. Да молодежь в этом и нуждается-то крайне редко и почти не обращается к старому человеку за советом. Они получают знания и представления о мире и о жизни из книг, телепередач, видеофильмов. Пожилые люди не всегда успевают за этими новшествами технического прогресса, за современным ритмом жизни, в то время как молодежь считает это неотъемлемыми атрибутами жизни. Старики для них — безнадежно устаревшее, отставшее поколение.

Действительно, люди преклонных лет уже не так хорошо адаптируются в жизни, теряют уверенность в собственных силах, консервативно и даже враждебно реагируют на нововведения, предпочитая испытанные, не раз проверенные способы.

Зачастую сближению “отцов” и “детей” мешает масса негативных качеств, способных погубить даже самые благородные порывы: пессимизм, неверие в результативность своих действий, эгоизм и презрение к представителям другого поколения. Активности пожилых людей мешает нездоровый образ жизни и пагубное влияние вредных привычек, ведущих к серьезным заболеваниям и немощи, а также страх перед своим возрастом и стремление подражать молодым. Спокойный, доброжелательный тон, убедительность, взвешенность суждений, желание понять взгляды другого поколения помогут установить контакт при общении.

В разговоре недопустим резкий, гневный, сварливый тон, полный превосходства и презрения. Угрозы, насмешки и унижение личного достоинства никому еще не помогали добиться взаимопонимания. Попытки дать совет могут быть допустимы при условии компетентности, знания проблематики, затрагиваемой в разговоре, искреннего желания помочь.

Мудрость пожилого человека может приобрести большую ценность, если его многолетний опыт удается сочетать с новыми идеями, знанием современных проблем, умением ориентироваться в них. Только такой человек сможет стать связующим звеном между представителями разных поколений и снять остроту конфликта “отцов” и “детей”.

Пенсионер в семье

В большинстве случаев пенсионеры уже являются бабушками и дедушками и принимают активное участие в воспитании внуков, а значит, проживают вместе с семьей сына или дочери. Но даже если они живут отдельно, все же тесно связаны с семьей узами близкого родства.

Взаимоотношения в семье складываются по-разному, и так же по-разному распределяются обязанности членов семьи. Бабушке-пенсионерке зачастую приходится нести основную тяжесть работ по дому: готовить пишу, следить за чистотой и порядком в квартире, ухаживать за внуками и многое другое. Дедушка-пенсионер выполняет “мужские” обязанности: ремонт предметов домашнего хозяйства, работа на даче, в гараже (если есть) и др. Обязанности пенсионеров могут быть самыми разными, главное, чтобы они не перегружали уже немолодой организм и оставляли время на личную жизнь. Часто одинокие пожилые женщины соглашаются на совместное проживание с детьми, чтобы помочь им по дому, а дети пользуются этим и злоупотребляют, используют как домработниц, даже лишая их заработанной пенсии. Если пожилой человек соглашается выполнить дополнительные обязанности по дому, это нужно особенно ценить, но не лишать его при этом свободного времени на отдых, общение с товарищами, собственные интересы. Поэтому необходимо домашние дела распределить на всех членов семьи, а не взваливать эту ношу на плечи пенсионеров.

Если пожилые мужчина или женщина согласились проживать в квартире с детьми и внуками, они должны иметь отдельную комнату с необходимыми им вещами и предметами домашнего обихода, расположить которые должен хозяин комнаты по своему усмотрению. Если же это невозможно и пожилой человек должен жить в одной комнате с внуками, ему нужно предоставить место для спокойного отдыха, уединения, занятий интересующими его делами.

Пенсионеры не обязаны давать деньги детям или внукам и имеют полное право на свои личные расходы и сбережения. По желанию и возможности, они, конечно, могут материально помогать детям, но это не должно стать привычкой, а тем более требованием со стороны детей или внуков. Распоряжаться своими доходами пожилые люди должны сами, если они умственно и физически здоровы и не нуждаются в посторонней помощи. Пенсионеры должны оплачивать часть коммунальных услуг (квартплату, электричество, водоснабжение, отопление, телефон и т. п.) и свое содержание (в основном расходы на питание, лекарства и проч.).

Авторитет пенсионера среди родственников и окружающих его людей будет выше, а пожилой человек интереснее и привлекательнее, если ему удастся сохранить свой стиль жизни, личные интересы, общение с товарищами. Необходимо следить не только за своим здоровьем, но и за внешним видом. Если пенсионер энергичен, здоров, подтянут, аккуратно и со вкусом одет, он будет являться привлекательным образцом, примером для подражания как для своих близких, так и для посторонних.

В этом возрасте жизнь пенсионера может наполнить новым смыслом любовь к внукам, рождение нового поколения как результат жизненных усилий и преодоления трудностей. Но зачастую безграничное выражение этих чувств ведет к тому, что внуки, чувствуя обожание и вседозволенность, вырастают избалованными и капризными. Воспитание ребенка нельзя поручать исключительно пожилым людям не только потому, что они уже могут не справиться с этой задачей или дадут ребенку неправильное воспитание. Этот процесс должен принадлежать исключительно родителям, поскольку является их прямой обязанностью. В случае неверного воспитания ребенка вся ответственность будет лежать на самих родителях, и им не в чем будет упрекнуть бабушек и дедушек. Старшее поколение может лишь помогать в воспитании внуков, но не брать на себя основную нагрузку. Вмешиваться в конфликты, возникающие между детьми и родителями, ему ни в коем случае нельзя, особенно в присутствии внуков — методы воспитания должны быть едиными и согласованными между всеми членами семьи. Если родители наказали ребенка, а бабушка вмешалась и пожалела, она тем самым дала внуку повод усомниться в правоте родителей, а себе завоевала дешевый авторитет. Это только испортит ребенка, будет развивать в нем приспособленчество, заставит думать, что бабушка добрая и хорошая, а родители злые и вредные. Пожилым людям часто бывает нелегко сохранять строгость по отношению к любимым внукам, но это необходимо для воспитания полноценной личности.

Зачастую конфликты возникают при появлении в семье нового члена — зятя или невестки, и даже задолго до этого. Пожилым людям не всегда нравится кандидатура, выбранная сыном или дочерью на роль невестки (зятя), и они, не скрывая антипатий, открыто выражают свою неприязнь.

Это может привести к длительным конфликтам, результатом которых порой является развод молодых супругов или тяжелое заболевание пожилых членов семьи. Если молодые люди материально не самостоятельны и зависят от родителей, вопрос об их вступлении в брак должен быть предметом обсуждения на семейном совете. И если согласие родителей получено, это не означает, что они будут иметь право руководить новой семьей, устанавливать свои порядки, диктовать свои условия.

При создании новой семьи связь молодых с родителями отходит на второй план, а своя собственная семья приобретает первостепенное значение, что вполне естественно. И родителям глупо и бессмысленно пытаться получить ответ детей на вопрос: “Кто тебе дороже: мы или эта (этот)...?”. Было бы неестественным и нецелесообразным жертвовать личной жизнью ради любви и уважения к родителям, поэтому их упреки в невнимании и холодности, ревность дочери к зятю или сына к невестке будут преувеличенными.

Конечно, создание новой семьи не означает, что семья родителей должна быть забыта (а ведь бывает и такое, что родители, живя с детьми в одном городе, не видят их месяцами, а то и годами). Дети по-прежнему должны заботиться о своих родителях, помогать им, особенно если состояние здоровья уже не позволяет им полностью справляться с житейскими трудностями, но злоупотреблять этим родителям не следует, а тем более вмешиваться в семейные дела сына или дочери, контролировать их и чрезмерно опекать. Давать советы детям и предупреждать их о возможных ошибках родители не только имеют право, но и обязаны, но окончательное решение все же должно оставаться за молодыми.

Не все родители понимают это, особенно матери, воспитывающие единственного ребенка. Их чрезмерная, эгоистическая любовь к сыну (дочери), стремление опекать его, заботиться" о нем как можно дольше, причинят ему огромный вред и могут сломать всю жизнь. Мать может усматривать в будущей жене сына грозную соперницу, поэтому будет стараться затруднить его вступление в брак, а если это не удается — разрушить его, обвинив в этом свою невестку, и вновь, уже единолично, продолжить заботиться о своем сыне. Постоянное вмешательство родителей одного из супругов в жизнь молодой пары может значительно осложнить их взаимоотношения и создать критическую, угрожающую ситуацию для их брака. Особенно тяжело приходится тем молодым семейным парам, которые имеют маленьких детей и вынуждены обращаться за помощью по уходу за ребенком к таким эгоистично настроенным родителям. Они считают, что приносят себя в жертву, и плачутся на судьбу. Но чтобы помочь молодой семье, совсем не обязательно отдавать этому всю себя, при этом усиленно следя за делами молодых супругов и живя обсуждением их конфликтов и критикой уклада их семьи. Гораздо более полезной будет периодическая помощь по мере возможностей, а в свободное время можно было бы переключаться на другие дела личного характера, поскольку молодым вовсе и не требуется подобная самоотдача, самопожертвование родителей. Порой политика невмешательства в семейные дела детей является более ценной, эффективной, оберегает пожилого человека от многих ошибок.

Личная жизнь могла бы огородить пенсионера и от чрезмерной эксплуатации со стороны семьи, все члены которой могут сойтись в единогласном мнении, что принимать бесплатную помощь бабушки, оказываемую ею из любви к детям и внукам, гораздо выгоднее, чем приглашать в дом постороннего человека в качестве домработницы. Таким образом, пожилой женщине вряд ли удастся завоевать уважение и любовь близких родственников. Это не застрахует ее от участи многих, ставших ненужными, стариков — определения в дом престарелых. Положение безропотной служанки не поднимет ее авторитета в семье. Поэтому нужно предоставить молодым супругам самим нести ответственность за свою семью, а пожилой человек и так сделал для своих детей все, что мог: дал им воспитание, образование, помог получить профессию и встать на ноги. Теперь первостепенными заботами пожилого человека должны стать заботы о своем здоровье и материальной независимости. Конфликты, выяснения отношений, взаимные претензии начинаются там, где нарушается справедливость и отсутствует здравый рассудок.

Эротика и поздние браки

Как половое развитие, так и половое угасание проявляется у людей по-разному. Поэтому широко распространенное мнение, что эротические проблемы не могут быть связаны с людьми пожилого возраста, ошибочно. Конечно, с годами половое влечение заметно угасает, эротические увлечения становятся все более редкими, а проявление эротизма у пожилых людей чаще всего осуждается, поэтому люди преклонных лет стыдятся своих чувств, стесняются затрагивать в разговоре эту тему.

Половое влечение совпадает с завершением периода размножения, но сексуальное влечение может сохраниться дольше его биологических возможностей. Пожилых людей связывает не мимолетное увлечение, а глубокая, сердечная привязанность, долгие годы, проведенные вместе. Некоторые супружеские пары продолжают интимные отношения в довольно позднем возрасте. К сожалению, отрицательных последствий здесь может быть горазт до больше, чем положительных, хотя все зависит от состояния здоровья и от степени возбуждения. Как для женщин, так и для мужчин может быть противопоказан и поэтому опасен значительный расход энергии, большая нагрузка на сердце, мозг, кровеносные сосуды, повышение давления.

Одинокие пожилые люди, проявляющие интерес к эротике, чаще стремятся не к приключениям, а к вступлению в брак. Многие молодые люди не понимают этого, стремятся осудить, высмеять. Но желание покончить с одиночеством, обрести свой дом, внимание и заботу близкого человека вряд ли заслуживает осуждения. Для пожилых людей поздний брак, дающий возможность общения, реализации своих душевных качеств, может стать настоящим событием на склоне дней и дать положительный жизненный стимул. Поэтому не нужно препятствовать им в принятии этого решения. Но разочарования в этом возрасте .тоже случаются, и они не менее горькие, чем в молодые годы. Чаще всего они заключаются в том, что один из будущих супругов решается на брак лишь для того, чтобы улучшить свое материальное положение, решить вопрос с жильем или обзавестись бесплатной сиделкой, которая следила бы за состоянием здоровья своей “второй половины”.

Хорошая пенсия или квартира, наличие машины и дачи является неплохой приманкой для корыстного и расчетливого человека. Для него все средства, и даже такое, как вступление в брак, будут хороши для достижения своих целей. После официальной регистрации отношений все меркантильные, сугубо материальные интересы коварного супруга (супруги) становятся явными и очевидными, и печальные последствия такого брака по расчету не заставят себя долго ждать: с частью жилья и материальных средств придется расстаться в пользу “возлюбленного”(-ной). Пережить подобное разочарование на склоне лет будет нелегко.

Вступая в брак, целью которого является не материальное обогащение, а желание заботиться и помогать духовно близкому человеку, пенсионеры должны быть способными не только принимать плоды труда другого человека, но и сами что-то давать взамен. Иначе при односторонней связи очень сложно будет установить равноправные взаимоотношения и избежать разочарований. Пожилому человеку гораздо труднее, чем молодому, привыкнуть к новой ситуации, новым обязанностям и укладу жизни, изменить старым привычкам, что может вызвать ухудшение состояния здоровья, особенно если возраст одного из супругов значительно превышает возраст другого. И все же, одиночество, особенно в этом возрасте, значительно осложняет жизнь, делает ее нудной, пустой, однообразной и лишает смысла, поэтому надежда на совместную жизнь не должна покидать даже пожилых людей, несмотря на годы.

Забота о внешнем виде

Многие пожилые люди неохотно следят за собой, считая, что в таком возрасте это уже ни к чему. Конечно, былой красоты и привлекательности уже нет, но если внешний вид пенсионера при этом будет еще и неряшливым и запущенным, это вызовет только неприязнь и оттолкнет окружающих. Напротив, чистота и опрятный вид вызывают симпатию и располагают к общению, поэтому забота о внешнем виде не менее важна, чем в молодости.

Главное правило, которого следует придерживаться, заботясь о том, какое впечатление производит внешний вид, — чистота и аккуратность. Грязная одежда распространяет неприятный запах и производит ощущение запущенности и неухоженности. Одежда может быть недорогой, скромной, но чистой и отглаженной. Пожилой человек в такой одежде произведет гораздо лучшее впечатление, чем одетый дорого, но небрежно, неряшливо. Нужно стараться избегать использования в одежде ярких, резких цветовых сочетаний, бросающихся в глаза и привлекающих внимание. Не следует носить слишком открытую одежду. В летнее время лучше использовать легкие ткани, пропускающие воздух. Если пожилая женщина, желающая выглядеть моложе, предпочитает фасоны, не подходящие для своего возраста, подчеркивающие изъяны внешности, яркий макияж, это производит жалкое впечатление слишком позднего кокетства и будет являться признаком безвкусицы в любом возрасте. Но это не значит, что пользоваться макияжем в пожилом возрасте не рекомендуется, просто делать это нужно осторожно, тонко и в разумных пределах, при этом стараясь отдать предпочтение неярким, спокойным тонам.

Особое внимание следует уделить уходу за кожей лица, поскольку в пожилом возрасте она становится дряблой и сухой. Для поддержания кожи в хорошей форме можно использовать паровые ванны, питательные увлажняющие маски, массаж и растирания для улучшения кровоснабжения.

Следует отказаться от всего, что пересушивает кожу: воздействия солнечных лучей, использования пудры, мыла с высоким содержанием щелочи.

Пожилые мужчины также должны следить за своим внешним видом. Если они носят усы или бороду, за ними нужно ухаживать, поддерживать в хорошей форме, регулярно посещая парикмахера. Седина или лысина не будут выглядеть так безобразно, как длинные, запущенные, неухоженные волосы.

Начинать заботиться о зубах нужно задолго до выхода на пенсию, иначе это может существенно осложнить проблему их сохранения и поддержания в надлежащей форме. Неухоженные зубы вызывают неприятный запах из ротовой полости, что вызывает нежелание общаться с таким человеком.

Опрятный, ухоженный внешний вид придает человеку удовлетворение и уверенность в себе, делает общение с ним более приятным, поэтому следить за собой необходимо в любом возрасте, а особенно в пожилом.

Отдых

В пенсионном возрасте важно помнить о необходимости чередования работы и отдыха, так как организм человека преклонных лет устает и переутомляется гораздо быстрее, чем в молодости. При организации досуга и развлечений нужно учитывать особенности нервной системы пенсионера и вид усталости.

Если человек устал от длительной физической работы (длительная ходьба, переноска тяжестей, вскапывание земли), а мозгпри этом большой нагрузки не получал, может потребоваться длительный отдых в течение нескольких часов или даже дней. При умственной усталости можно переключиться на активный отдых, т. е. заняться легкой физической работой (прогулка на свежем воздухе), или пассивный отдых в тишине и покое.

Усталость может наступить от однообразия и скуки. Отсутствие положительных стимулов затормаживает и ослабляет работу нервной системы.

В этом случае человеку необходимы приятные и сильные впечатления, например, просмотр приключенческого фильма с захватывающим сюжетом может стать необходимой эмоциональной встряской.

Однако увлекаться этим не следует, поскольку это может привести к чрезмерному перевозбуждению, слишком взволновать пожилого человека и вызвать неблагоприятные и даже опасные последствия: головные боли, повышение давления, бессонницу или кошмарные сны.

Если человек по натуре слишком впечатлителен, ему лучше отказаться от просмотра подобных фильмов.

Чрезмерное увлечение просмотром телепередач может иметь очень вредные последствия для людей любого возраста, особенно для пенсионеров: длительное сидение перед экраном телевизора утомляет зрение, вызывает отечность ног и кислородную недостаточность.

Какому бы виду отдыха пожилые люди ни отдали предпочтение, важно помнить, что он должен улучшать самочувствие, повышать настроение и придавать оптимизм.

Решая, как провести свободное время, не нужно прислушиваться к советам посторонних, важно прислушиваться только к собственному мнению. Каждый человек индивидуален, поэтому то, что хорошо для одного, может быть вредным и даже опасным для другого.


dict

Латинско - русский медицинский словарь
A B C D E F G H I K L M N O P Q R S T U V X Z

Русско-латинский медицинский словарь
А Б В Г Д Е Ж З И Й К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Э Я


ДЕТСКИЕ ПРОБЛЕМЫ

У вас появился малыш

Специально для мам

Контакт есть! (3-6 месяцев)

Хочу и пробую! (6 месяцев — 1 год)

Темперамент ребенка

Развитие личности

Развитие речи (от 1 года до 2 лет)

Массаж

Программа наблюдения за ребёнком до 2 лет

ДЕТСАДОВСКИЕ СТРАСТИ

Кризис 3 лет

Агрессивность
Онанизм
Страхи
Воспитание воли у маленьких детей

Игра и ее роль

Дисциплина и режим

О наказаниях

Физическое наказание
Наказание и подражание
Лишение любви
Отказ или отсрочка удовольствий
Коллективное осуждение
Бранные слова
Похвала и поощрение
Похвала за усилие
Учитывайте индивидуальность!
Детский сад

Чем отличается мальчик от девочки?

Второй ребенок в семье

Как научить ребенка спокойно ложиться спать

Как научить ребенка есть

Если ребенок заболел

ШКОЛЬНЫЕ ГОДЫ ЧУДЕСНЫЕ

Шесть лет: многое изменилось

Секретные дела

Контроль над собой

Застенчивость

Внимание

Комиксы, телевидение, радио и видеоигры

Комиксы
Телевидение и радио
Видеоигры и компьютер
Воровство

Карманные деньги

Боязнь идти в школу

Для детей всех возрастов
Для дошкольников и начинающих школьников
Для детей среднего и старшего школьного возраста
Готовность ребенка к школе
Психологическая готовность
Игра как подготовка к школе
Плохой учитель — хороший учитель
Отношение к учителям
Учитель и родители
Учеба в школе
Очень способный ребенок. Оценки
Плохая успеваемость из-за беспокойства
Домашнее задание и его выполнение
Левша
Ложь
Основные правила воспитания школьника

ВОЗРАСТ НАДЕЖД И ТРЕВОГ

Положение подростка в семье и отношения с родителями

Типы конфликтов и способы их преодоления
К чему же необходимо стремиться?
Одиночество

Внешность

Молодежная мода

Самоубийство в возрасте от 13 до 18 лет

Темпераменты

Какой темперамент у вашего ребенка?
Вы живете с ...!
Трудные подростки

Молодежный жаргон

Фанатизм и секты

Лучше не начинать!

Курение. Травка Мефистофеля
Алкоголь — самый распространенный наркотик
Наркомания
Токсикомания
Конфликты с учителями

Неуспеваемость

Свободное время старшеклассника

Дружба

Дневники, или Тайна от родителей

Выбор профессии

Советы старшекласснику

Отношения с родителями
Школа и ты
Одиночество
Стресс
Самоубийство? Никогда!
Общение с товарищами
Выбор профессии
Заключительный совет
Первая любовь
Физиологические изменения
Эмоциональные изменения. Первое увлечение
Взаимоотношения с родителями
Про “это”
Попытка спастись от одиночества
Попытка удержать любовь
“Как все” (давление сверстников)
Независимость от родителей
Проблемы подросткового секса
Расставание
Нелюбимые, или В ожидании любви
Любовь к кумиру
ВЗРОСЛЫЕ ПРОБЛЕМЫ

Конфликгология семейной жизни

Причины конфликтов в семье
Способы снятия конфликта в семье
Несколько правил, чтобы сойтись характерами
Десять советов, как улучшить семейную жизнь
Особенности темперамента и конфликты в семье
Уступайте!
Самооценка
Эгоизм
Причина конфликтов в семье — ревность
Супружеская неверность
Работа по дому. Распределение обязанностей

Развод

Несколько советов желающим развестись
Правила общения в семье
О самом сокровенном
Плохая жена (только для мужей)
Женское одиночество “старая дева”
Мужское одиночество (холостяк)
Ребенок вне брака (“за” и “против”)
Когда пьет один из супругов
Подготовка ребенка к семейной жизни

Искусство общения

Обиды
“Настройте” настроение
Как расширить свой круг общения
Как изменить взаимоотношения с человеком, не конфликтуя
О спорах
Если вас критикуют
Зависть
Тактика общения с помощью жестов
Личное пространство
Жесты ухаживания
ЗОЛОТАЯ ОСЕНЬ

Процесс старения у женщин и мужчин

Переходный возраст женщины
Пенсионный стресс и его преодоление
Угроза здоровью
Конфликт поколений
Пенсионер в семье
Эротика и поздние браки
Забота о внешнем виде
Отдых

Краткие медицинские латинско-русский и русско-латинский словари


Русский Медицинский журнал

Латинско - русский медицинский словарь

A
a, ab (предлог с аbl.) | от, с
abdomen,inis n | живот
abdominalis,e | брюшной
abdflcens, ntis | отводящий
abductio,onis f | отведение
abductor, oris m | отводящая (мышца)
abruptus, a, um | отрывистый
abscessus,us m | нарыв, гнойник
absens,ntis | отсутствующий
abstineo,tinui, tentum, ere | удерживать
absum, afui, -, abesse | отсутствовать
absurdus, a, um | неприятный; перен. нелепый, бессмыслен
abundo,avi, atum are | быть богатым, быть в изобилии
abfisus, us m | злоупотребление, излишество
ac (союз) | и притом
ac si | как если бы, как будто бы
accedo,cessi, cessum, ere | приближаться
accessorius, a, um | добавочный
accipio,cepi, ceptum,ere | принимать, получать, воспринимать
acer,acris,acre | острый
aceticus, a,um | уксуснокислый
acetum,i n | уксус
acheilia,ae f | врожденное отсутствие губ
acidosis,is f | повышенная кислотность
acidum, i n | кислота
Acidum acetylsalicylicum | ацетилсалициловая кислота
Acidum hydrosulfuricum | сероводородная кислота
Acidum nitricum | азотная кислота
Acidum nitrosum | азотистая кислота
acies,ei f | острота; зрачок, зоркость
acquiro, quisivi, quisitum, ere | приобретать, получать
acusma, atis n | галлюцинация слуха, воспринимаемая как звон, шум и т. д.
acusticus,s,um | слуховой
acutus, a, um | острый
ad (предлог с асc.) | до, для, на
adamantinum,i n | адамантин, зубная эмаль
adamantinus, a, um | стальной; твердый, как сталь
adamas,ntis m | сталь; алмаз
addo, didi, ditlim, ere | добавлять
adductor,oris m (musculus) | приводящая мышца
aden, adenis m | железа
adenoma,atis n | аденома - железистая опухоль (обычно доброкачественная)
adenologia,ае f | аденология - учение о железах
adenomalacia, ае f | размягчение желез
adenopathia, ае f | заболевание лимфатических узлов
adetiectomia,ае f | удаление аденоидных разращений
adeo (наречие) | так, до такой степени
adeps, ipis m | жир
adhaereo,haesi,haesum, ere | присоединяться; прилипать, быть прикрепленным к чему-либо
adhaesivus, a, um | липкий
adhibeo,hibui, hibitum, ere | употреблять, применять
adhuc(наречие) | до сих пор
adicio,ieci,iectum, ere | прибавлять
adiposus, a,um | тучный, жирный, жировой
aditus,us m | вход
adiuvans,ntis | вспомогательный
adiuvo, iuvi, iutum, are | помогать
admoveo, movi, motum, ere | приближать; употреблять; применять
adnumero,avi,atum, are | причислять, включать
adolescens,ntis | молодой; юноша; молодая девушка
adolescentia, ае f | молодость
Adonis,idis m | горицвет, лекарственное растение
Adonisidum, i n | адонизид
adsum,affui, -, adesse | присутствовать, помогать
adultus, a, um | взрослый, большой
aduncus, a, um | кривой; крючковатый
aduro,ussi, ustum, ere | прижигать
adversus,a,um | обращенный к кому-либо (чему-либо) лицом
adverto, adversi, adversum, ere | обращать
advoco,avi,atum, are | приглашать
aeger, aegra, aegrum | больной
aegroto, -,-, are | болеть, страдать
aegrotus, a, um | больной
aequalis, e | равный, одинаковый
aerophagia,ае f | аэрофагия - заглатывание воздуха
aethylicus, a, um | этиловый
aerophobia, ае f | навязчивый страх движений воздуха
aer, aeris m | воздух
aestas, atis f | лето
aesthesiologia, ае f | разделы анатомии и физиологии, изучающие строение и функции органов чувств
aesthesis, is f | чувство, ощущение
aestivus,а,um | летний
aetas,atis f | возраст
aether, eris m | эфир; воздух
aethereus,a, um | эфирный
aetiologia, ае f | этиология - раздел медицины, изучающий причины и условия возникновения болезней
affectus,us m | аффект - сильное эмоциональное переживание, бурная эмоциональная реакция
afferens,ntis | приносящий, несущий
afficio,feci, fectum, ere | действовать, настраивать
affigo,fixi, fixum,ere | прикреплять
agalactia,ae f | агалактия - отсутствие молока, полное отсутствие секреции молока у роженицы
ageusia,ае f | потеря вкуса
agito,avi, atum,are | взбалтывать
agnosco,novi,nitum,ere | признавать, узнавать
ago,egi,actum,ere | заниматься чем-либо, действовать
agoraphobia, ае f | боязнь площадей, открытых мест
ala,alae f | крыло
alaris,е | крыловидный
albumen,inis n | белок (яйца)
albus,а,um | белый
alea,ае f | жребий
alienitas,atis f | отчужденность
alienus,а,um | чужой, инородный
alii, . . . alii | одни, ... другие
aliquamdiu (наречие) | некоторое. время; довольно долго
aliquando(наречие) | немало, значительно
Alium, ii n | чеснок
alius,alia,aliud | один из многих, другой
alkaloidum,i n | алкалоид
almus,a,um | питательный, живительный; благодетельный, благотворный, благодатный
alo, alui, altum (alitum),ere | питать, кормить, взращивать
Aloe,es f | алоэ, сабур
alter,altera, alterum | один из двух, другой
Althaea,ае f | алтей, проскурняк
altus,а,um | высокий
Aluminium,ii n | алюминий
alveolus,i m | альвеола, ячейка
amabilis, е | милый, приятный
amarus, а, um | горький
ambo,ае,о | оба
amica,ае f | подруга
amicitia, ае f | дружба
amicus, i m | друг
amo,amavi,amatum, are | любить
amor,oris m | любовь
amplus, a, um | обширный, большой
ampulla, ae f | ампула, колбообразный сосуд
amputatio,onis f | ампутация, отнятие, отсечение
Amygdala,ae f | миндаль (дерево и плод)
amylum, i n | крахмал
amens, amentis | безумный, обезумевший, безрассудный
am(наречие) | уже
ana | по, в равных частях, в равном соотношении
anaemia, ае f | анемия, малокровие
anaesthesia, ае f | частичная или полная потеря одного или нескольких видов чувствительности
Anaesthesinum, i n | анестезин
analgetica n(remedia) pl | болеутоляющие средства
Analginum,i n | анальгин
analysis,is f | анализ
anamnesis,is f | анамнез, история развития болезни
anasarca, ае f | кожная водянка, отек подкожной клетчатки
anatomia, ае f | наука о форме и строении отдельных органов, систем и всего организма в целом
anatomicus, а, um | анатомический
anatoxinum, i n | анатоксин, противоядие
angeion, i n | сосуд
angiitis,tidis f | ангиит - воспаление кровеносного сосуда,артерии или вены
angiocardiographia,ае f | ангиокардиография - рентгенография полостей сердца и сосудов
angiographia, ае f | ангиография - рентгенография артерий и вен после введения в них контрастного вещества
angiologia, ае f | ангиология - раздел анатомии, изучающий кровеносную и лимфатическую системы
angiomalacia, ае f | размягчение стенки сосудов
angioparalysis, is f | паралич сосудов
angiopathia, ае f | ангиопатия - заболевание кровеносных сосудов
angiorrhexis,is f | ангиорексис-разрыв кровеносного или лимфатического сосуда
ango, anxi, -, ere | тревожить, беспокоить
angustus,s, um | узкий
angulus,i m | угол
animal,ails n | животное
animans,ntis m, f | живое существо
animum advertere | направлять внимание, мысли
animo aequo | равнодушно
animus,i m | дух, разумное начало, мысль, душа, память, сознание; мужество, характер, натура
annulus,i m | кольцо, ободок, колечко
annumero,avi, atum, are | причислять, включать
annus,i m | год
anopheles, is f | малярийный комар
antebrachium,ii n | предплечье
anterior,ius | передний
anthrax,acis m | сибирская язва
anthropologia,ае f | наука о происхождении и эволюции физической организации человека и его рас
anthropometria,ае f | один из основных методов исследования в антропологии, заключающийся в различных измерениях человеческого тела
antibioticum, i n | антибиотик
antidotum,i n | противоядие; средство, мера
antiquus, a, um | давний, старинный
antisepticus, s, um | антисептический, обеззараживающий, убивающий микробы
antitoxina,orum n (pl.) | антитоксины - вещества (антитела), вырабатываемые организмом при воздействии на него токсинов и предохраняющие организм от отравления ими
anularis, е | перстневидный, кольцевидный
aorta, ае f | аорта - главная артерия большого круга кровообращения
aperio,perui,pertum,ire | открывать
apertura,ае f | отверстие
apex,icis m | верх, верхушка
appareo,parui,paritum,ere | обнаруживаться
appello, avi, atum, are | называть
aptus, a, um | прилаженный, пригнанный, прикрепленный; подходящий, пригодный, целесообразный
apud (предлог с аcc.) | у, возле
aqua, ае f | вода
aquila, ае f | орел
aquosus, a, um | водный
arachnoideus,а,um | паутинный
arbor,oris m | дерево
arcanum, in | тайна
arcuatus, a, um | дугообразный
arcus,us m | дуга
ardor,oris m | огонь; страсть; воодушевление
arduus, s, um | трудный, неодолимый
area,ае f | поле
argenteus,a, um | серебряный
argentum,i n | серебро
armatus,a,um | вооружённый
aromaticus, a,um | ароматический, душистый
arsenas,atis m | арсенат
arsenicus, a, um | мышьяковокисдый
ars, artis f | искусство, наука
arsenicosus, a, um | мышьяковистый
Arsenkum,i n | мышьяк
arsenis,itis m | арсенит
arteria,ae f | артерия
arteriosclerosis, is f | артериосклероз - обызвествление - артерий с утолщением артериальной стенки
arterioscleroticus, а, um | артериосклеротический
arthralgia, ае f | боль в суставах
arthrologia, ае f | артрология - раздел анатомии, изучающий строение суставов
arthron,i n | сустав
arthropathia,ае f | заболевание суставов вследствие поражения центральной нервной системы
arthroplastica, ае f | артропластика - пластическая операция для восстановления подвижности сустава
arthrosis, is f | артроз - хроническое заболевание суставов
articularis, е | суставной
articulatio, onis f | сустав
artifex,icis | искусный, искусно сделанный
artus, us m | сустав
ascendens,ntis | восходящий
ascites, ае f | брюшная водянка
ascribe,scripsi, scriptum, ere | приписывать
asper, era, erum | шероховатый, неровный, бугристый
aspera,orum n | трудности
aspicio,spexi,spectum,ere | смотреть, осматривать
assequor,secutus sum, sequi | достигать
assidue | постоянно, беспрерывно
assiduus,a,um | постоянный, неутомимый, упорный
assuesco,suevi,suetum,ere | приучать какого-то, привыкать к чему-то
assumo,sumpsi,sumptum,ere | брать к себе, принимать; позволять себе
asthenia,ае f | общая слабость, истощенность
asthma, atis n | астма, одышка
astrum, i n | звезда
at (союз) | и, но
atlas, ntis m | атлант, первый шейный позвонок
atque (союз) | и притом, а также
atrium, ii n | предсердие
atrocier (наречие) | жестоко, сурово
attineo,tinul,tentum,ere | касаться, относиться
attollo, -, -, ere | воздвигать, сооружать
auctor,oris m | автор, писатель
auctoritas,atis f | влияние, авторитет
audio,ivi,itum, ire | слышать, слушать
auditus,a,um | услышанный
auditus,us m | слух
Augustus,i m(mensis) | август
aura, ae f | аура - особое состояние, предшествующее приступам эпилепсии, истерии,мигрени и др. и имеющее различные проявления: чувство онемения, обдувания ветром, звона в ушах и т. п.
auris,is f | ухо
aurum, i n | золото
auscultatio,onis f | выслушивание
ausculto,avi,atum,are | выслушивать
aut (союз) | или
aut, ... aut | или, ... или
autem (союз) | а, и, но (ставится на втором месте в предл.)
autopsia, ае f | вскрытие трупа для установления причин смерти
auxilium, ii n | помощь
aversus,a um | обращенный в другую сторону, повернувшийся спиной
avis, is f | птица
avunculus,i m | дядя по матери
axungia, ае f | жир, сало


Русский Медицинский журнал

Латинско - русский медицинский словарь

B
baca, ае f | ягода
bacilli,orum m | лекарственные палочки
balneum, i n | баня, ванна
barba, ае f | борода
Barbitalum,i n | барбитал
Barium,ii n | барий
Barium chlorafum | хлористый барий
Barium sulfuricum | сернокислый барий
basalis,е | базальный, основной, относящийся к основанию
basis,is f | основа, основание; цоколь; основа лекарства
Betula, ае f | берёза
Belladonna,ае f | белладонна, красавка
bellum, i n | война
bene (наречие) | хорошо
beneficium,ii n | благодеяние, благо
benignus, а,um | благосклонный, щедрый, плодовитый благотворный, радужный
Benzonaphtholum,i n | бензонафтол
bestia,ае f | животное, зверь
bi- (в сложных словах) | двойной, двоякий
bibo, bibi, -, ere | пить
bicarbonicus, a, um | двууглекислый
biceps,cipitis | двуглавый, двухвершинный, обоюдосторонний, двоякий
bidestillatus,a,um | дважды дистиллированный
bihora,ае f | два часа
bilis,is f | желчь
bini, ае, а | по два
bis | дважды
Bismuthum,i n | висмут
blhorium, ii n | два часа
blepharon, i n | веко
blepharoplegia,ae f=blepharotosis, is f=ptosis,is f | блефароптоз-опущение верхнего века
blepharorrhaphia, ae f | оперативное сужение глазной щели
bonus,a,um | хороший, добрый
borax,acis f | бура
botanica, ae f | ботаника
brachialgia,ae f | брахиалгия - невралгия плечевого сплетения
brachion,ii n | плечо, плечевая кость
brachycephalia,ae f | короткоголовость
brachys | короткий
brachypnoe,es f | короткое дыхание
bradycardia, ае f | замедленный ритм сокращений сердца
bradykinesia,ае f | замедленность движений
bradyperistalsis,is f | брадиперистальтика
bradypnoe,es f | замедленное дыхание
bradyphasia,ае f | замедленная речь
bradysphygmia,аеf | замедленный пульс
bradys | короткий, медленный
brevis, е | короткий
bromatus, а, um | бромистый
Bromcamphora,ае f | бромкамфора
bromidum,i n | бромид
bronchialis,е | бронхиальный
bronchitis,tidis f | бронхит, воспаление бронхов
bronchoectasia, ае f | расширение бронхов
bronchomycosis, is f | заболевание бронхов, вызванное различными грибками
bronchus,i m | бронх, разветвление дыхательного горла в легких
buccalis,е | щёчный
bulbus,i m | луковица
bulbus oculi | глазное яблоко
butyrum,i n | масло
butyrum сасaо | масло какао


Русский Медицинский журнал

Латинско - русский медицинский словарь

C
Cacao (несклоняемое) | какао
cadaver,eris n | труп
cachexia,ае f | истощение, худосочие
caecum,i n (cecum, i n) | слепая кишка
caecus, а, um | слепой
caeruleus,a,u m | голубой, синий
caelum,i n | небо
caelestis, е | небесный
calamus, i m | камыш, тростник, стебель; трахея; перо(писчее)
calcaria,ае f | известь
Calcii hydroxydum | гидроокись кальция
Calcium,ii n | кальций
Calcium chloratum | хлористый кальций
calidus, а, um | теплый, горячий
callosus, а,um | мозолистый
calor, oris m | теплота, жар
calvaria, ae f | черепной свод
calx,calcis f | пята; известняк
Camphora,ae f | камфора
campus,i m | поле
canaliculus,i m | каналец
canalis,is m | канал
cancer,cri m | рак
candidus,a,um | белоснежный, белый
canesco, nui, -, ere | седеть
caninus,a,um | собачий
canis,is (Gen. pl.canum) m,f canities, ei f | собака
capillaris,e | седина
capillus,i m | капиллярный, волосной, волос, волосы
capio,cepi, captum, ere | брать, ловить
capitulum, i n | головка
capsula,ae f | капсула, сумка
capsulorrhaphia,ae f | сшивание суставной сумки
caput,itis n | голова
carbo,onis m | уголь
carbonicus, a, urn | углекислый
carcinogenes,is | ведущий к образованию рака
carcinomatosus,a,um | раковый
carcinoma,atis n | рак
cardia,ae f | сердце; кардиальный отдел желудка
cardiacus,a,um | сердечный
cardialgia,ae f | боль в области сердца, желудка
cardinalis,e | главный
cardiographia,ae f | кардиография - метод регистрации сокращений сердца
cardiologia,ae f | раздел медицины, изучающий строение,
cardiolysis,is f | оперативное освобождение сердца от сращений при слипчивом перикардите
cardiopnobia, ae f | кардиофобия - навязчивый страх болезни сердца
cardioplegia,ae f | паралич сердца, сердечный удар
cardiorrhexis,is f | разрыв сердца вследствие инфаркта
cardiosclerosis,is f | склероз сердечных сосудов
careo,ui,iturus,ere | быть лишенным чего-либо, не иметь чего-либо
caries,ei f | кариес, костоеда
caritas,atis f | высокая цена; перен. глубокое уважение; расположение, любовь
carmen,inis n | песня
caro,carnis f | мясо
caroticus,a,um | относящийся к сонной артерии
carpus,i m | запястье
cartilagineus, a, um | хрящевой
cartilage,inis f | хрящ
carus,a,um | дорогой
caste | чисто, безупречно
casus,us m | случай
catabolismus,i m | совокупность химических реакций распада сложных органических веществ в организме
cataplasma,atis n | припарка
catarrhus, i m | катар
catheter,eris m | катетер - полая трубка, вводимая в каналы и полости тела для их опорожнения,
caudatus, а, um | хвостатый
caulis, is m | стебель (растения)
causa, ae f | причина
causa (предлог с abl.) | ради, для
causticus,а,um | едкий
caveo,cavi,cautum,ere | остерегаться, беречься
cavernosus, a, um | пещеристый, ноздреватый
cavitas,atis f | впадина, углубление, полость
cavo, avi, atum, are | выдалбливать
cavum,i n | полость
cavus,a,um | пустой, полый
cele,es f | грыжа
celeber,bris, bre | знаменитый, часто посещаемый
celeriter | быстро
cellula, ae f | клетка
centesimus,a,um | сотый
centigramma,atis n | сантиграмм
centrum, i n | центр
centum | сто
cephalalgia, ae f | головная боль
cephalhaematoma,atis n | кровяная опухоль
cephalotomia, ae f | рассечение черепа мертвого плода для устранения его содержимого и уменьшения размера головы
cera, ae f | воск
Cerasum, i n | вишня (плод)
Cerasus, i f | вишнёвое дерево
ceratus, a, um | вощёный
cerebellum i n | мозжечок
cerebralis, e | мозговой
cerebrum, i n | мозг
cerno,crevi, cretum, ere | видеть, познавать, различать
certe | no крайней мере
certus, a, um | определенный, положенный
cervicalis, e | шейный
cervicothoracicus, a, um | шейно-грудной
cervix, icis f | шея
ceterus, a, um | прочий, остальной
Chamomilla, ae f | ромашка
charta, ae f | бумага
cheir (chir) | рука
China, ae f | хина
Chininum, i n | хинин
Chiragra,cheiragra, ae f | подагра кистей рук
chirurgia, ae f | хирургия
chirurgus, i m | хирург
chloralum hydratum | хлоралгидрат
chloratus, a, um | хлористый
chloridum, i n | хлорид
Chloroformium,ii n | хлороформ
cholagogus, a, um | желчегонный
chole, es f | желчь
cholecystographia,ae f | рентгенологическое исследование жёлчного пузыря
cholecystopexia,ае f | холецистопексия - фиксация (укрепление) желчного пузыря на передней брюшной стенке
cholcdochus,a, um | жёлчный
cholelithiasis, is f | жёлчнокаменная болезнь
chondrodystrophia, ае f | недостаточность питания и роста хрящей
chondros, i m | хрящ
chorda, ае f | струна
chroma,atis n | цвет
chromaturia, ае f | выделение ненормально окрашенной мочи
chromocystoscopia,ае f | осмотр мочевого пузыря при помощи цистоскопа после введения в вену красящего вещества
chronicus, а, um | хронический, затяжной
cibus, i m | пища
cicatrix, icis f | рубец
cingo, cinxi, cinctum, ere | окружать, опоясывать
circularis, e | циркулярный, круговой
circulatio,onis f | кровообращение
circulus, i m | круг
circurmdo,dedi, datum, are | водить кругом, окружать
circumflexus, a, um | огибающий
cirrhosis, is f | цирроз, сморщивание
cito | быстро
Citrus,i f | лимонное дерево
citus,a, um | скорый
civis,is m, f | гражданин, гражданка
civitas,atis f | государство
clamor,oris m | крик
classis,is f | разряд, класс
clarus,a, um | понятный, славный, знаменитый
claudo,clausi, clausum, ere | закрывать
clausus, a, um | закрытый
clavicula, ае f | ключица
clavicularis, e | ключичный
clavus, i m | гвоздь
clinica, ae f (clinice, es f) | больница, клиника
clinicus, a, um | клинический
clysma,atis n | клизма, промывание
Clycyrrhiza,аe f | лакрица, сладкий корень
coccygeus, a, um | копчиковый
cochlear, aris n | ложка
coccyx,ygis m | копчик
coctus, a, um | сваренный
Codeinum, i n | кодеин
Codeinum phosphoricum | фосфорнокислый кодеин
cogito, avi, alum, are | мыслить, думать
cognatus, a, um | родной; перен. родственный, близкий
cognitio, onis f | познавание; изучение, понятие о чем-либо
cognitus, а, um | известный, знакомый
cognosco, novi, nitum, ere | познавать, понимать
collega,ае f | товарищ
collegium,ii n | товарищество, общество, союз
collis, is m | холм
colloco, locavi, locatum, are | помещать, ставить
colloquium,ii n | разговор
collum, i n | шея
colo, avi, atum, are | процеживать
colo,colui,cultum,ere | обрабатывать; почитать
colon, i n | ободочная кишка
color,oris m | цвет, окраска
columna, ae f | столб
coma,ae f | волосы
combustio,onis f | ожог
comitans, ntis (arteria) | сопутствующая (артерия)
committo, misi, missum, ere | поручать, вверять, соединять
commodus, a, um | удобный, благоприятный, соответствующий
communicans, ntis | соединяющий
communis, e | общий, обыкновенный, простой
compactus, a, um | плотный
comparo, paravl, parafum, are | приготовлять
compositio,onis f | сложение, составление
compositus, a, um | сложный
concavus, a, um | вогнутый
concentratus, a,um | концентрированный, сгущенный, крепкий
concha, ae f | раковина
concido, cidi,cisum, ere | резать, изрезать
conditio,onis f | условие, соглашение
concipio, cepi, ceptum, ere | брать; принимать; забеременеть
concordia, ae f | согласие
concoquo, coxi, coctum, ere | переваривать
condimentum, i n | приправа
conditor, oris m | основатель
conduco,duxi, ductum, ere | быть полезным, служить чему-либо
condyloideus, a, um | мыщелковидный
condylus, i m | мыщелок, головка кости
confero, contuli, collatum, conferre | сносить; объединять; сообщать
confiteor, fessus sum, eri | сознаваться, показывать
congenitus, a, um | врождённый
congestio,onis f | конгестия- прилив крови, гиперемия
coniugium, ii n | супружество, супружеская жизнь
coniunctivus, а, um | соединительный
consensus, us m | согласие
consequentia, ae f | последовательность
conservo, avi, atum, are | сохранять
consilium,ii n | совещание; намерение, план
consisto,stiti, -, ere | состоять
conspergo, spersi, spersum, ere | посыпать, окроплять
constantia, ae f | устойчивость, решительность
constifuens,ntis | формообразующее, не имеющее лечебного действия вещество в сложном рецепте
constituo, stitui, stitutum,ere | строить, формировать, назначать
consto, stiti, statorus, are | состоять; быть общеизвестным
consulto, avi, atum, are | советоваться, обсуждать
consuetudo,inis f | привычка
contagiosus, a, um | заразительный, инфекционный
contemptus, us m | пренебрежение
contero, trivi, tritum, ere | растирать, крошить
continenter | беспрерывно
contineo,tinui, ten-tum, ere | содержать, заключать в себе
contingo, tigi, tactum, ere | дотрагиваться
contra (предлог с аcc.) | против
contractio,onis f | сокращение, сморщивание
contractus,a,um | стянутый, сокращённый
contraho,traxi,tractum,ere | стягивать, сокращать
contundo,tudi,tusum,ere | раздроблять, мелко толочь
contusio,onis f | ушиб, удар, контузия
contusus,a,um | ушибленный, растолченный
Convallaria,ae f | ландыш
convalesco,valui, -, ere | выздоравливать
convenio,veni,ventum,ire | сходиться, соответствовать
converto,verti,versum,ere | поворачивать, оборачивать
convinco,vici,victum,ere | неоспоримо доказывать
copia,ae f | обилие, множество
copiosus, a, urn | изобилующий
coquo,coxi,coctum,ere | готовить, варить
cor,cordis n | сердце
coracoideus,a,um | клювовидный
corium,ii n | кожа, соединительнотканный слой кожи
corneus, a,um | роговой, из рога
corona,ae f | корона, венок, коронка
corono,avi,atum,are | увенчивать, украшать венком
corpus, oris n | тело
corrigens, ntis (remedium) | лекарство, прибавляемое к другому лекарству для улучшения запаха, вкуса или цвета его
corrigo, rexi, rectum, ere | выпрямлять, исправлять
corrumpo,rupi, ruptum, ere | портить
corruptio,onis f | подкуп; порча; болезненное плохое состояние
cortex,icis m | кора
costa, ae f | ребро
costa vera | истинное ребро
costa spuria | ложное ребро
costalis,e | рёберный
cotidianus,a, um | ежедневный
coxitis,tidis f | коксит, воспаление тазобедренного сустава
cranialis,e | черепной
cranium,ii n | череп
crassus,a, um | толстый
credo,didi,ditum, ere | верить, доверять
cremaster, eris m | мышца, поддерживающая яичко
cresco,crevi,cretum,ere | расти, выростать
crisis, is f | кризис - решительное изменение развития острого заболевания, быстрое падение температуры до нормы или даже ниже
crista, ae f | гребень
criticus, а, um | критический, решающий, переломный
crudus, а, um | сырой, незрелый, непереваренный
crus, cruris n | голень
cubo, bui,bitum, are | лежать
cucurbitula,ae f | кровососная банка
culex, icis m | комар
culter,tri m | нож
cum | с, вместе; когда, потому что
cunctus, a, um | весь
cupio,ivi (ii), itum,ere | сильно желать, жаждать
cura,ae f | попечение, забота
curatio,onis f | лечение
curo,avi, atum, are | стараться, лечить
curro,cucurri,cursum, ere | бежать, спешить
cursus,us m | бег; движение; курс
cutaneus,a, um | кожный
cutis,is f | кожа
cyanas,atis m | цианат
cyathus, i m | кубок
cystadenoma, atis n | аденома с образованием одной или нескольких кист
cystis, is f | пузырь, в частности, мочевой пузырь;киста - полая опухоль с жидким или полужидким содержимым
cystitis,tidis f | цистит - воспаление мочевого пузыря
cystolithiasis,is f | цистолитиаз - наличие или образование камней в мочевом пузыре
cystoma,atis n | цистома - мешотчатая опухоль
cystoplegia, ae f | цистоплегия - паралич мочевого пузыря
cystostomia, ae f | цистостомия - оперативное образование фистулы мочевого или жёлчного пузыря к поверхности тела
Cytologia,ae f | учение о строении, развитии и функциях клетки


Русский Медицинский журнал

Латинско - русский медицинский словарь

D
dacryadenitis,tidis f | воспаление слёзной железы
dacryon,i n | слеза
dacryorrhoea,ae f | сильное слезотечение
dactylalgia, ae f | боли в пальцах
dactylus, i m | палец
de (предлог с abl.) | о, об
debeo, debui, dobitum,eге | быть обязанным, быть должным
debilito, avi, atum,are | ослаблять
decem | десять
December,bris m (mensis) | декабрь
decerno,crevi,cretum, ere | разрешать, постановлять
decide,cidi,- ,ere | падать, выпадать
deciduus,a,um | выпадающий
decigramma, atis n | дециграмм
decimus,a,um | десятый
declino,avi,atum, are | склонять
decoctum, i n | отвар
decubitus,us m | пролежень
dedo,didi,ditum,ere | отдавать, посвятить себя
defectus,us m | дефект, недостаток
defensio,onis f | защита
deficio,feci,fectum,ere | не хватать
defluo,fluxi, fluxum, ere | стекать, спадать
dehinc | отсюда
deinde(наречие) | после того, потом
delecto,avi,atum, are | увеселять, доставлять удовольствие
deltoideus, а, um | дельтовидный, похожий на греческую букву дельта
deni, ae, а | по десять
denique | наконец, вообще
dens, ntis m | зуб
dens caninus | клык
dens incisivus | резец
dens molaris | большой коренной зуб
dens praemolaris | малый коренной зуб
dens sapientiae sive dens serotinus | зуб мудрости
derivo,avi,atum,are | отводить, отклонять
dermatexanthema,atis n | кожная сыпь
dermatologia,ae f | раздел медицины, занимающийся изучением и лечением заболеваний кожи
dermatosis,is f | дерматоз - кожная болезнь вообще
descendens,ntis | нисходящий
descendo,scendi,scensum,ere | сходить, спускаться
describo,scripsi,scriptum, ere | описывать
desidero,avi,atum, are | требовать
designatio,onis f | обозначение
designo, avi, atum, are | обозначать
desinfectio,onis f | обеззараживание, дезинфекция
destillatus,a, um | дистиллированный, перегнанный
destillo,avi,atum,are | дистиллировать, перегонять
destino,avi,atum, are | назначать, определять
destituo,stitui,stitutum,ere | оставлять, лишать
destruo,struxi,structum,ere | разрушать
detrimentum, i n | ущерб, урон
devito,avi,atum,are | избегать
dexter,tra, trum | правый
dephtheria,ae f | дифтерия
dens serotinus,a,um | зуб мудрости
diaeta, ae f | диета
diabetes, ae m | диабет, мочеизнурение
diabolus, i m | дьявол, дух зла и лжи
diagnosis, is f | диагноз, распознавание болезни
diameter, tri f | диаметр
diaphragma,atis n | диафрагма - грудобрюшная перепонка
diastole,es f | диастола - ритмическое расширение (расслабление) полостей сердца, наступающее после их сокращения
diathermia, ae f | прогревание высокочастотным током низкого напряжения глубоколежащих тканей
dichloridum,i n | дихлорид
dico, dixi, dictum,ere | говорить, называть
diencephalon, i n | диэнцефалон-промежуточный мозг
dies, ei m, f | день
differentia, ae f | разница, различие
difficile | с трудом, нелегко, трудно
difficilis,e | трудный
digastricus, a, um | двубрюшной
Digitalinum, i n | дигиталин
Digitalis, is f | наперстянка
digitus, i m | палец
dignosco, gnovi, -, ere | распознавать
dilatatio, onis f | расширение
dilato, avi,atum,are | расширять
diligenter | старательно, тщательно, аккуратно
dilutus, a, um | разбавленный, разведенный
dimidium,ii n | половина
dirimo,emi,emptum, ere | разделять
discerno, crevi, cretum, ere | разделять, различать
disciplina, ae f | учение, обучение, образование, наука
disco,didici, -, ere | учиться, изучать, узнавать
discordia,ae f | раздор, ссора
discus, i m | диск, внутрисуставной хрящ
dispositio,onis f | расположение
dissectio,onis f | рассечение, препарирование
dissimilatio,onis f | распад сложных органических веществ в организме, сопровождающийся освобождением энергии, используемой в процессах жизнедеятельности
dispute, avi, atum, are | рассуждать, спорить
distalis,е | удалённый, периферический
distincte | ясно, точно
distinguo,stinxi,stinctum, ere | различать, отделять
dill (наречие) | долго
Diuretinum, i n | диуретин
divide, visi, visum, ere | разделять, распределять
divitiae, arum f | богатство
do,dedi,datum,dare | давать, выдавать, отпускать
doceo, docui, doctum, ere | учить, обучать
doctrina,ae f | руководящий теоретический или политический принцип
doctus,a, um | ученый
dolor,oris m | боль
domesticus,a, um | домашний
dominus,i m | господин, владелец
domus,us f | дом, жилище
dormio,ivi,itum,are | спать
dorsalis,е | тыльный, спинной
dorsum,i n | спина
dosis, is f | доза
dubium, ii n | сомнение
dubius, a, um | сомнительный
duco, duxi, ductum, ere | вести, проводить
ductus, us m | проток, ход
dulcis,е | сладкий, приятный на вкус
dum (союз) | пока, до тех пор
duo,duae,duo | два, двое
duodecim | двенадцать
duodecimus,а,um | двенадцатый
duodenum,i n | двенадцатиперстная кишка
duodetriginta | двадцать восемь
duodeviginti | восемнадцать
duodevicesimus,a,um | восемнадцатый
duplex,icis | двойной
durus, a, um | твёрдый, крепкий
dys- | приставка, сообщающая понятию, к которому прилагается, отрицательный или противоположный смысл
dysaesthesia, ae f | расстройство восприятия некоторых ощущений
dysenteria, ae f | дизентерия
dysergia, ae f | дисергия - ненормальная реактивность;двигательная декоординация
dysgeusia, ae f | субъективное расстройство вкуса, извращение вкуса
dyskinesia, ae f | расстройство произвольных движений расстройство координации
dysopsia, ae f | туманное зрение
dysphagia, ae f | расстройство глотания
dyspnoe, es f | одышка
dystonia, ae f | нарушение тонуса
dystrophia, ae f | расстройство питания тканей, органов или всего организма
dysuria, ae f | затрудненное мочеиспускание


Русский Медицинский журнал

Латинско - русский медицинский словарь

E
e,ex (предлог с abl.) | из, от
ea (наречие) | поэтому
ebrietas,atis f | пьянство
ebrius,a,um | пьяный
ebullio,ivi,itum,ire | кипеть,закипать
eburneus,a,um | цвета слоновой кости
ectasia,ea (ectasis) f | растяжение, расширение
ecto- (в сложных словах) | наружный
ectoderma,atis n | наружный зародышевый листок
edo,edi, esum,edere (esse) | есть, кушать
edo,didi,ditum, ere | издавать, выделять, производить; рождать, родиться на свет
effectus,us m | следствие, результат действия
effero,extuli,datum,efferre | выносить, относить, терпеть
eholecystostomia,ае f | образование фистулы после произведенной холецистопексии
elephantiasis, is f | слоновость, "слоновая болезнь"
embryotomia, ае f | оперативное рассечение тела мертвого плода во время родов
endangiltis,tidis f | эндангиит- воспаление внутренней оболочки кровеносного сосуда
enteron, i n | кишка, внутренность
epicondylus, i m | надмыщелок
epithalamus, i m | эпиталамус - набугорная часть межуточного мозга
erythropenia,ае f | уменьшение числа эритроцитов в крови
ero, avi, atum, are | просить
et cetera | и так далее
et (союз) | и
etiamsi (союз) | хотя
ethmoidalis,e | решетчатый
etiam (союз) | также, даже
Eucalyptus, i f | эвкалипт, лекарственное дерево
evacuo, avi, atum, are | опоражнивать, удалять
evidens,ntis | эвидентный - очевидный, явный, ясный
evoco,avi, atum, are | вызывать
exacte (наречие) | тщательно, точно
examinatio,onis f | исследование, изучение
exanthematicus,a, um | сыпной
excellens,ntis | знаменитый
excerno,crevi,cretum, ere | отделять
excipio,cepi,ceptum,ere | вынимать, подхватывать
excito,avi, atum, are | вызывать
exemplar,aris n | образец
exempli causa | например
exemplum, i n | пример
existo, extiti, tatum, ere | существовать
exitus, us m | исход, конец
exitus letalis | смертельный исход
expello, puli, pulsum, ere | выгонять
experimentum, i n | опыт,проба
explico,avi, atum, are | расправлять, разглаживать
exsequor, secutus sum, sequi | списывать
exsiccatus, a, um | засохший
exstinguo, nxi, nctum, ere | тушить, гасить
exsugo,suxi,suctum, ere | высасывать
extendo, tendi, tensum, ere | намазывать
extensio, onis f | растягивание
extensor, oris m | разгибатель
exterior, ius | внешний
externus, a, um | наружный
extra (предлог с асc.) | вне, кроме
extractum, i n | вытяжка
extraho,traxi,tractum, ere | вытягивать
extremitas,atis f | конечность, конец
extrinsecus | извне, снаружи, с внешней стороны
exulceratus,а,um | изъязвленный, покрытый язвами


Русский Медицинский журнал

Латинско - русский медицинский словарь

F
facialis,е | лицевой
facies, ei f | поверхность; лицо, выражение лица
facies Hippocratica | Гиппократово лицо
facies leonina | львиное лицо, леонтиазис - обезображенное лицо (при проказе)
facile (наречие) | легко
facilis, е | лёгкий
facio, feci,factum, ere | делать
factitius,a,um | искусственный
factum,i n | дело, деяние, поступок, сделанное
factus, a, um | сделанный
fallo,fefelli,falsum, ere | обманывать, не исполнять
falsus, a, um | неправильный, ошибочный, ложный
fames,is f | голод
Farfara,ае f | мать-и-мачеха, лекарственное растение
fascia, ае f | оболочка мышц; повязка
fascis, is m | связка, пучок
fauces,ium (pi) f | зев
febris,is f | лихорадка
Februarius,ii m(mensis) | февраль
fecundus,a,um | плодородный
fel,fellis n | жёлчь (содержащаяся в жёлчном пузыре)
felicitas,atis f | счастье
felleus,а, um | жёлчный
felix,icis | счастливый
femina,ае f | женщина
femininus, a, um | женский
femus,oris n | бедро
fere (наречие) | почти
ferinus,a,um | звериный, дикий
fero,tuli,latum,ferre | носить, переносить
Ferrum,i n | железо
festino,avi,atum,are | спешить
fibra,ae f | волокно
fibrosus,a, um | волокнистый
fibula,ae f | застёжка; малая берцовая кость
fibularis, е | малоберцовый
fides, ei f | вера, верность, доказательство
figo,fixi, fixum,eге | прикреплять
figura,ae f | фигура, внешний вид
filla, ae f | дочь
filius, ii m | сын
filtro,avi,atum, are | фильтровать, процеживать
filum, i n | нитка
finio,ivi,itum,ire | кончать, ограничивать
finis, is m | конец, межа, предел
fio,factus sum, fieri | делаться, случаться
firmo, avi, atum,are | укреплять, подтверждать
firmus,a,im | крепкий, надежный, верный
fissura,ae f | щель, трещина
fixatio,onis f | прикрепление
fixus, a, um | прикрепленный, неподвижный
flagito, avi, atum, are | требовать
flamma, ae f | пламя, огонь
flavus, a, um | жёлтый, золотистый
flexio,onis f | сгибание
flexor,oris m | сгибатель (мускул)
flexuosus,a,um | согнутый
flexura, ae f | сгиб, перегиб, искривление
floreo, ui, -, ere | цвести, быть в цвету
flos, floris m | цветок
fluctuans,ntis | колеблющийся
fluidus, a, um | жидкий
foedus, a, um | отвратительный, гадкий
Foeniculum,i n | укроп
foetus,us m | плод (утробный), плод в матке от 9-й недели до рождения
folium,ii n | лист
fons, fontis m | источник
foramen,inis n | отверстие
forma, ae f | форма, наружный вид
formo, avi, atum, are | образовывать
formosus, a, um | стройный, красивый
formula,ae f | формула, схема
fornix,icis m | свод, арка
fortis, e | сильный, отважный, храбрый
fossa, ae f | ямка, углубление
fossula, ae f | ямочка
fovea, ae f | яма, ямки, углубление
fractura, ас f | перелом
fragmentum,i n | обломок, кусок, отрывок
fraus, fraudis f | обман, коварство
frequens, ntis | частый
frenulum, i n | уздечка
frictio,onis f | растирание, фрикционный массаж
frigide | холодно
frigidus,a,um | холодный
frons,ntis f | лоб
frontalis, e | лобный
fructuosus, a, um | плодоносный, полезный
fructus, us m | плод
fstula, ae f | фистула, трубка
fungosus, a, um | грибовидный
fundus, i m | дно
Furacilinum, i n | фурацилин
furca, ae f | двузубые вилы
furfur,uris m | отруби
fuscus, a, um | темный, черноватый
futurus, a, um | будущий


Русский Медицинский журнал

Латинско - русский медицинский словарь

G
gala, galactis n | молоко
galactocele, es f | киста молочная вследствие закупорки молочных протоков грудной железы
galactorrhoea, ae f | вытекание молока из грудных желез во время пауз между кормлениями грудью
ganglioneuroma,atis n | опухоль, образующаяся из симпатических нервных ганглиев
ganglion, ii n | нервный узел
gangraena, ae f | гангрена, омертвение
gangrenosus, а, um | омертвелый
gargarisma, atis n | полоскание
gastralgia, ae f | боль желудка
gastrostomia,ae f | гастростомия - оперативное образование желудочного свища для искусственного кормления при непроходимости пищевода
gaudeo, gavisus sum,ere | радоваться
gaudium,ii n | радость, удовольствие
gaster,tris f | желудок
gastricus, a, um | желудочный
gelatina, ae f | желатина, клей
geloduratus, a, um | из застывшей желатины
gelu, us n | лед, мороз
gemma, ae f | почка (растения)
gena, ae f | щека
generalisatus, a, um | распространённый
generosus, a, um | благородный
genes, is | в сложных словах означает происшедший
genesis, is f | происхождение, начало
Gentiana, ae f | горечавка
genu, us n | колено
genus, eris n | род, поколение; сорт
gigno,genui,genitum,ere | рождать
gingiva, ae f | десна
gingivectomia, ae f | вырезание десен
gingivitis, tidis f | гингивит - воспаление десен
glaber,bra, brum | безволосый, гладкий
glandula, ae f | железа
glossa, ae f | язык
glossorrhagia,ae f | кровотечение из языка
gluteus, a, um(glutacus, а, um) | седалищный
glycogenesis, is f | образование сахара
glycogeusia,ae f | ощущение сладкого вкуса во рту без соответствующего вкусового раздражения
glykys (glyc-) | сладкий
glaucus, a,um | серо-голубой
globulus,i m | шарик
glossalgia, ae f | боль в языке
glossectomia, ae f | удаление языка или его части
glossopathia,ae f | болезнь языка
glossoscopia,ae f | исследование языка
Glycerinum, i n | глицерин
glycolysis,is f | биологический распад глюкозы на две молекулы молочной кислоты
glykaemia, ae f | содержание сахара в крови
gonagra,ae f | подагра коленного сустава
gonalgia,ae f | боль в коленном суставе
gonarthritis,tidis f | воспаление коленного сустава
gonarthrotomia, ae f | оперативное вскрытие коленного сустава
gonitis,tidis f | гонит - воспаление коленного сустава
gony, gonatos n | колено
gossypium,ii n | вата
gracilis,е | стройный, тонкий
Graece | по-гречески
Graecus,а,um | греческий
gradus,us m | шаг, лестница; степень
gramma,itis n | грамм
grandis,e | большой
granulum,i n | крупинка; маленькая пилюля
granum,i n | зёрнышко, крупинка
gratia,ae f | благодарность
gratis (предлог с gen.) | ради, для
gratis (наречие) | бесплатно
gratus,a, um | приятный,милый
gravis,e | тяжёлый
grisseus,a,um | серый
grossus, a, um | крупный, толстый
gusto,avi,atum, arе | отведывать, пробовать
gustus,us m | вкус
gutta, ae f | капля
gynaecologia, ae f | гинекология - раздел медицины, изучаю
gynaecophobia, ae f | гинекофобия - болезненное отвращение
gynaephobia, ae f | гинекофобия - болезненное отвращение
gyne,gynaikos f | женщина
gypsum,i n | гипс
gyrus,i m | круг, извилина


Русский Медицинский журнал

Латинско - русский медицинский словарь

H
habeo, ui, itum,ere | иметь
habitus,us m | внешний вид, внешность
haema, utis n | кровь
haemothorax (haematothorax),acis m | кровоизлияние в грудную полость
haematocele, es f | кровяная грыжа
haematogenes, is | кроверодный, происходящий из крови
haematologia,ae f | гематология - наука о крови и кроветворных органах
haematopolesis, is f | кроветворение
haematopoieticus, а, um | кроветворный
haematorrhoea, ae f | сильное кровотечение
haematuria, ae f | гематурия - наличие крови в моче
haemoglobinum, i n | гемоглобин - содержащий железо пигмент крови
haemogramma, atis n | гемограмма - картина крови: результаты количественного и качественного исследований крови, представленные по опреде
haemophthalmia, ae f | кровоизлияние в глазное яблоко
haemophthalmus, i m | кровоизлияние в глазное яблоко
haereo,haesi,haesum,ere | висеть, держаться, прилипнуть
hallux,ucis m | большой палец ноги
hamulus, i m | крючок
Helianthus, i m | подсолнечник
Heliotropion, ii n | гелиотроп
hemispasmus, i m | судорожное сокращение мускулатуры одной половины лица
hemispherium,ii n | полушарие
hepar,atis n | печень
hepatalgia,ae f | боли в области печени
hepaticus, a, um | печеночный
hepatomegalia,ae f | увеличение печени
Heptylresorcinum,i n | гептилрезорцин
herba,ae f | трава
heri(наречие) | вчера
hernia,ae f | грыжа
herniotomia,ae f | операция грыжи
heroicus, a, um | сильнодействующий
herpes,etis m | пузырчатый лишай
heterogenes,is | разнородный, чужеродный
heterogenesis,is f | гетерогенез - смена способов размножения у организмов на протяжении двух или более поколений
heterolysis,is f | растворение тканей под влиянием веществ, возникающих в других органах или клетках
hetero- | в сложных словах означает различно или
Hexachloranum, i n | гексахлоран, инсектицидный препарат
Hexamethylentetraminum,i n | гексаметилентетрамин
Hexylresorcinum, i n | гексилрезорцин - активное противоглистное средство
hie (наречие) | тут, здесь
hie, haec, hoc | этот, эта, это
hidradenitis,tidis f | гидраденит - воспаление потовых желез
hiems, emis m | зима
hilaritas, atis f | веселость, радость
hirudo,inis f | пиявка
historia,ae f | история, естествознание
histographia,ae f | описание тканей
histologia, ae f | гистология - наука о тканях организма
histos | ткань
hodie (наречие) | сегодня
homo,inis m | человек
homogenes,is | однородный
homoios | одинаковый, похожий
homologia,ae f | сходство, учение о сходстве
homologus, а,um | свойственный, сходный, похожий
homoplastica,ae f | пересадка тканей или органов одного индивидуума другому
honestus, а, um | порядочный, честный
honor,oris m | честь, уважение
hora,ae f | час
horizontalis,e | горизонтальный
horribilis, e | ужасный, страшный
hortus, i m | огород, сад
humanus, a, um | человеческий
humerus, i m | плечо
humidus, a, um | влажный, сырой
humor,oris m | влага, жидкость
humus, i f | земля, почва
hydor | вода
hydraemia,ae f | разжижение крови
Hydrargyrum, i n | ртуть
hydrocardia,ae f | водянка сердца
hydrocephalia, ae f | водянка головы
hydrochloricus, a, um | хлористоводородный
Hydrogenium, ii n | водород
hydronephrosis, is f | водянка почечных лоханок
hydrophobia, ae f | водобоязнь
hydrorrhoea, ae f | гидрорея - обильные водянистые выделения из слизистой оболочки
hydrotartras, atis m | гидротартрат
hydrothorax, acis m | грудная водянка
hydroxydum, i n | гидроокись
hygros | влажный, мокрый
hygroscopicus, a, um | гигроскопический, впитывающий влагу
hyoideus, а, um | подъязычный
Hyoscyamus, i m | белена
hypaesthesia, ae f | гипестезия - пониженная чувствительность по отношению к различным видам раздражений
hypalgesia, ae f | понижение болевой чувствительности
hyperaemia, ae f | гиперемия - местное переполнение кровью
hyperaesthesia, ae f | повышенная чувствительность по отношению к различным видам раздражений
hyperalgesia, ae f | повышенная болевая чувствительность
hyperergia, ae f | гиперергия - повышенная реактивность организма по отношению к бактериальным токсинам
hypergia, ae f | гипергия - пониженная реактивность организма
hypermanganas, atis m | гиперманганат
hyperoxydatus, a, um | переокисленный
hypersthenia, ae f | крайнее повышение силы или тонуса
hyperthermia, ae f | перегревание
hypertrophia, ae f | гипертрофия - чрезмерное развитие (ткани, органа)
hypnos | сон
hypnosis, is f | гипноз - состояние, подобное сну
hypochondriacus, а, um | подреберный
hypodermaticus, a, um | подкожный
hypogastrium,ii n | подчревная область
hypoglossus | подъязычный
hypoglycaemia, ae f | уменьшение количества сахара в крови
hyposthenia, ae f | незначительная астения
hypothalamus, i m | гипоталамус - подбугорная часть промежуточного мозга
hypothermaesthesia, ae f | пониженная чувствительность к теплу
hypothermia, ae f | падение температуры тела ниже нормальной
hypotonia, ae f | пониженное артериальное давление
hystera, ae f | матка
hysterectomia, ae f | оперативное удаление матки


Русский Медицинский журнал

Латинско - русский медицинский словарь

I
iacio, ieci, iactum, ere | бросать, кидать
Ianuarius,ii m (mensis) | январь
iater, tri m | врач
ibi (наречие) | там
Ichthyolum, i n | ихтиол
ictus, us m | толчок, удар
idcirco (наречие) | ввиду этого, поэтому, по той причине
idem, eadem, idem | тот же, тот же самый
idiopathia,ae f | первичная самостоятельная (врожденная) болезнь
Idiopathicus, а, um | самостоятельный, первичный, первично возникший (без внешней причины)
Idiosyncrasia, ae f | особо повышенная (врожденная, а иногда приобретенная) чувствительность организма или части его по отношению к опреде ленному воздействию
idoneus, а, um | удобный, надлежащий, приличный
igitur (наречие) | итак, следовательно
ignis, is m | огонь
ignosco,novi,notum, ere | прощать, извинять
ignotus,a,um | неизвестный
ile,ilis n | брюшная полость, кишки
iliacus, a, um | подвздошный
ille, illa, illud | тот, та, то
illustris, e | знаменитый, выдающийся
imbecillus,a,um | слабый, немощный
imberbis, e | безбородый
imitatio,onis f | имитация, подражание
immo (наречие) | напротив, нисколько
immaturus,а, um | незрелый, преждевременный
immisericors,cordis | немилосердный, безжалостный
immobilis,e | неподвижный
impar, imparis | неравный, непарный
impedio, ivi,itum, ire | мешать, препятствовать
imperator,oris m | властелин, повелитель, император
imperitus, a, um | неопытный
imperium, ii n | власть
impero, avi, atum, are | приказывать
impono, posul, positum, ere | накладывать, помещать
imprimis (наречие) | прежде всего, преимущественно
in (предлог с acc., abl.) | в, на
inaequalis, е | неравный, неодинаковый
incedo, cessi, cessum, ere | выступать, ходить
incipio, cepi, ceptum, ere | начинать, приступать
incisio, onis f | разрез
incisuvus,a,um (dens) | резцовый зуб
incisura, ae f | вырезка, выемка
includo, clusi, clusum, ere | окружать; заключать, запирать
incognitus, a, um | неизвестный
incola, ae m | обитатель, житель
incolo, colui, cultum, ere | жить, населять
incompletus, a, um | неполный
incresco,crevi, -, ere | нарастать, прирастать, увеличиваться
incubativus, a, um | инкубационный, скрытый
incumbo,cubui,cubitum,ere | опираться обо что-либо, содействовать,ускорять
incus,udis f | наковальня
indagatio,onis f | отыскивание, исследование
index, icis m | указательный палец
indigeo, gui, -, ere | нуждаться
individualis,е | индивидуальный, свойственный отдельной особи
induco, xi, ctum,ere | вводить
inermis,e | беззащитный
infans,ntis m,f | дитя, ребёнок (до 2 лет)
infantilis,e | детский; недоразвитый
inferior,ius | нижний
inficio,feci,fectum,ere | заражать
infiltrabilis, e | инфильтрабильный
inflammatio,onis f | воспаление
inflorescentia, ae f | цвет
influenza, ae f | инфекционный грипп
infra(предлог с аcc.) | под, ниже
infraspinatus,a,um | подостный, лежащий под гребнем
infrasternalis,е | подгрудинный
infundo,fudi,fusum,ire | наливать
infusum,in | настой (водный)
inguen,inis n | пах, подвздошная область
inguinalis, е | паховой
ingrediens,ntis | ингредиент, составная часть
ingredior,gressus sum, gredi | вступать, входить
inhaeresco,haesi,haesum,ere | прилипать, укореняться
iniectio,onis f | впрыскивание, вливание
inhalatio, onis f | ингаляция - вдыхание паров, газов, распыленных лекарственных веществ с лечебной целью
iniquus, a, um | несправедливый
initium,ii n | начало
iniuria, ae f | несправедливость
iniuste | несправедливо
innatus, a, um | врожденный
inquies,etis f | непокой
insanabilis, е | неизлечимый
insanus, a, um | безумный, сумасшедший
inscribe, scripsi, scriptum,ere | писать на чем-либо, вписывать
inscriptio,onis f | надпись; заглавие
insectum, i n | насекомое
insigne,is n | знак
instructus, a, um | наделенный, одарённый
instrumentum,i n | орудие, инструмент
insuavis,е | неприятный
insufficientia,ae f | недостаточность
insufficientia valvulae mitralis | недостаточность митрального клапана
insum,fui, -,esse | быть, находиться в чём-либо
intelligo,lexi,lectum,ere | воспринимать, понимать
inter(предлог с асc.) | между
intercostalis,е | межрёберный
intercruralis,е | межножковый
interdum (наречие) | иногда
intereo, ii,itum,ire | гибнуть, погибать
intermedius, a, um | промежуточный
intermittens,ntis | интермитирующий, перемежающийся (о лихорадке)
internus, a, um | внутренний
interosseus, a, um | межкостный
interrogatio,onis f | расспрос
intersectio,onis f | разрез
intersum, fui, -, esse | участвовать
intestinum, i n | кишка
intra(предлог с асе.) | внутри, в
intracellularis,е | внутриклеточный
intracranialis,е | внутричерепной
intracutaneus, a, um | внутрикожный
intraoccipitalis, е | внутризатылочный
intraspinalis, е | спинномозговой
intremo, -, -, ere | задрожать, затрепетать
intrepidus, а, um | бесстрашный, бестрепетный
intro,avi,atum,are | входить
introduco,duxi,ductum,ere | вводить
introductio, onis f | введение
introitus, us m | вход
intus | изнутри, с внутренней стороны
Inula, ae f | девясил
inutilis,е | бесполезный, вредный, опасный
invado,vasi,vasum, ere f | нападать, поражать
invalidus,a,um | бессильный, слабый
invenio, veni, ventum, ire | изобретать
inventio,onis f | изобретение,открытие
inventor,oris m | изобретатель
inversus, a, um | ненормальный
invius, a, um | непроходимый, непроезжий, бездорожный
invocatio, onis f | обращение
iodatus, a, um | йодный
Iodoformium,ii n | йодоформ
Iodum, i n | йод
Ipecacuanha, ae f | рвотный корень
ipse, ipsa, ipsum | сам, сама, само
iris, iridis f | радужная оболочка
irrisor,oris m | насмешник
is, ea, id | тот, та, то
ischiadicus,a, um | седалищный
ischias,adis f | невралгия седалищного нерва
isochronus, a, um | одновременный
isomorphus, a, um | одинаковой формы, одинаково структурированный
isosthenuria, ae f | стойкое содержание составных частей в моче при болезнях почек
isotonia, ae f | постоянство тонуса
isotonicus, а, um | изотонический
ita (наречие) | так, до такой степени
item (наречие) | также, тоже
iter, itineris n | дорога, путь
iucunde | приятно, любезно
iucundus, a, um | приятный
iudicium,ii n | приговор, следствие; перен. мнение
iungo, nxi, nctum, ere | соединять
iugularis,е | яремный, шейный
iulius,ii m(mensis) | июль
iunior,ius | младший
iuniperus, i m | можжевельник
ius, iusis n | право
iuvenis, е | молодой, юный
iuventus,utis f | молодость
iuvo,iuvi,iutum, luvare | помогать


Русский Медицинский журнал

Латинско - русский медицинский словарь

K
Kalii hypermanganas | гиперманганат калия
Kalium,ii | калий
Kalium bromatum | бромистый калий
Kalium causticum | едкий калий
Kalium hypermanganicum | марганцевокислый калий
Kalium iodatum | йодистый калий
kefir(несклоняемое) | кефир
kephalalgia, ae f | головная боль
kephale,es f | голова
kephaloedema,atis n | отёк головы
kephalomyositis,tidis f | воспаление мышц головы
kephalopathia,ae f | болезнь головы
keratinum, i n | кератин - роговое вещество
keratitis,tidis f | кератит - воспаление роговой оболочки
keratodermatosis,is f | утолщение рогового слоя эпидермиса
keratosis, is f | утолщение рогового слоя эпидермиса
keratoma, atis n | утолщение рогового слоя эпидермиса
keratoplastica, ae f | пересадка роговой оболочки для восстановления зрения у ослепших
keratotomia, ae f | разрез роговицы
L
lacultas,atis f | возможность
labial is, е | губной
labium,ii n | губа
labor,oris m | труд, работа
laboriosus,a, um | трудолюбивый
laboro,avi, atum,arc | работать, трудиться
lac, lactis n | молоко
lacer,era,erilm | разорванный, рваный
lacrima,ae f | слеза
lacrima,ae, е | слёзный
lacteus, a, um | молочный; молочнобелый
lacticus, a, um | молочнокислый
lacus,us m | озеро
laedo, si, sum, ere | повреждать, вредить
lagena, ae f | бутылка
lamina, ae f | пластинка
lanugo,inis f | пух, пушок
lapara, ae f | живот
laparorrhagia,ae f | брюшное кровотечение
laparotomia,ae f | чревосечение
lapis,idis m | камень
lapsus, us m | ошибка
lapsus linguae | обмолвка, оговорка
largitas,atis f | щедрость
largus, a, um | щедрый
laryngalgia, ae f | боль гортани
laryngeus, a, um | гортанный
laryngitis, tidis f | воспаление гортани
laryngoscopia,ae f | осмотр гортани
laryngostenosia,is f | сужение гортани
laryngotomia,ae f | оперативное вскрытие гортани
larynx,yngis m | гортань
lateo,ui, -,ere | скрываться, прятаться
lateralis,е | боковой
Latine | по-латыни
Latinus, a, um | латинский
latus, a, um | широкий
latus,eris n | бок, сторона
laus,laudis m | похвала
lavo,lavi(lavavi), autum,are | мыть
laxans,ntis | слабительный
lectum, i n | кровать, постель
lego, legi, lectumm, ere | читать
lente | медленно
leo,onis m | лев
Leonurus,i m | пустырник
letalis, е | смертельный, причиняющий смерть
leucocytosis,is f | лейкоцитоз - временное увеличение количества лейкоцитов в периферической крови
leucopenia,ae f | лейкопения- уменьшение числа лейкоцитов в периферической крови
leukaemia, ae f | белокровие
leukos (leucos) | белый
levator,oris m | поднимающая мышца
levis,е | лёгкий
levo,avi,atum,are | облегчать, уменьшать
lex,legis f | закон
libenter | охотно
liber,era,erum | свободный, вольный
liber,bri m | книга
liberi,orum m | дети
licet,cult,ere | дозволено, можно
lichen,enis m | лишай
lien,enis m | селезёнка
ligamentum,i n | связка
limpidus, a, um | прозрачный
linea, ae f | линия
lingua, ae f | язык
lingualis, е | язычный
lingula, ae f | язычок
linimentum, i n | жидкая мазь
linteum, i n | полотно
lipolysis, is f | расщепление жира
lipoma, atis n | жировая опухоль
lipomatosis, is f | ожирение
liquidus, a, um | жидкий
Liquiritia, ae f | лакрица, солодковый корень
liquor,oris m | жидкость
lithiasis,is f | литиаз - каменная болезнь: образование
lithos | камень
lithotomia, ae f | питотомия - оперативное вскрытие мочевого, пузыря для удаления камня
littera, ae f | буква
litterae, arum f (pl) | науки
Lobelia,ae f | лобелия (бот.)
lobus, i m | частица, долька
locatus,a,um n (pl) | места, местности
locatus, a,um | расположенный
loco,avi, atum, are | помещать, располагать
locus,i m | место
logopaedia,ae f | логопедия - наука, занимающаяся изучением и лечением дефектов речи
longitudinalis,е | продольный
longitudo,inis f | длина
longus,a, um | длинный
loquax,acis | говорливый, болтливый
loquor, loqui,ocutus sum | говорить
lucidus, a, um | светлый, прозрачный
ludus,i m | игра, забава, шутка
lumbalis,e | поясничный
lumbi,orum m (pl) | поясница
luna, ae f | месяц, луна
lupus, i m | волк
lux, lucis f | свет
luxatio,onis f | вывих
luxatus,a,um | вывихнутый
lympha,ae f | жидкость, содержащаяся в лимфатических капиллярах
lymphangloma,atis m | лимфангиома - новообразование, исходящее из лимфатических сосудов
lymphadenitis,tidis f | воспаление или припухание лимфатических узлов (острое и хроническое)
lymphoglandula,ae f | лимфатический узел


Русский Медицинский журнал

Латинско - русский медицинский словарь

M
maceratio,onis f | мацерация, вымачивание
macere,avi,atum,are | вымачивать
macroglossia, ae f | гипертрофия языка
macropsia, ae f | зрительное восприятие предметов в увеличенном виде
magis (наречие) | более
magister,tri m | учитель, руководитель
magistra,ae f | учительница, наставница
Magnesia,ae f | магнезия
Magnesium,ii n | магнезия
Magnesium carbonicum | углекислый магний
magnitude,inis f | величина
magnus,a,um | большой
maior,maius | больший
malaria,ae f | малярия
male | плохо
malignus,a,um | злокачественный
malleus,i m | молоток
Malus,i f | яблоня
malus,a,um | плохой, опасный
Malva,ae f | мальва
mamma, ae f | грудная железа
mandibula,ae f | нижняя челюсть
maneo,mansi, mansum,ere | оставаться
manus,us, f | кисть руки, рука
manubrium,ii n | рукоятка
mare,is n | море
margo,inis m | край
maritimus,a,um | морской, приморский
maritus,i m | муж, супруг
Martius,ii m (mensis) | март
mas,maris m | самец, мужчина
mastoideus, a,um | сосцевидный
mater, tris f | мать; оболочка мозга
materia,ae f | материя, вещество
maturo,avi,atum,are | ускорять
maturus,a,um | зрелый, спелый
maxilla,ae f | челюсть верхняя
maxime | весьма, наиболее
maximus,a,um | самый большой
meatus,us m | проход, ход, канал
medeor, -,eri | лечить
medialis,e | средний, медиальный
medicabilis, e | излечимый
medicamen,inis n | лекарство
medicamentum,i n | лекарство
medicatrix,icis | целебный, целительный
medicatus,a,um | лечебный, целебный
medicina,ae f | медицина
medicinalis, e | медицинский
medicus,i m | врач
meditatio,onis | размышление, обдумывание
medium,ii n | середина, центр
medius, a, um | средний, центральный
medulla,ae f | мозг (кроме головного)
medullaris | мозговой
megacaecum,i n | расширение и гипертрофия слепой кишки
megacolon,i n | расширение и утолщение стенок ободочной кишки
megaduodenum,i n | расширение и гипертрофия двенадцатиперстной кишки
megalocytus,i m | анормально большой эритроцит
megalophthalmia,ae f | врождённое увеличение глаза
megalopsia,ae f | видение предметов в увеличенном виде
mel,mellis n | мёд
melanglossia,ae f | тёмная окраска тела языка
melanopathia, ae f | тёмная окраска кожи
melanuria,ae f | наличие в моче меланина, чёрного пигмента
melas, melane, melan | чёрный
membrana,ae f | перепонка
membrum,i n | член тела; часть целого
memini,meminisse | помнить
memoria,ae f | память
mendacium,ii n | ложь, неправда, обман
meningocele,es f | грыжа мозговых оболочек
meninx,ingis f | мозговая оболочка
mens,mentis f | ум,мышление, мысль
mentalis,e | подбородочный
Mentha,ae f | мята
Mentholum,i n | ментол
mentum,i n | подбородок
mensis,is m | месяц
mercomonium,ii n | товар
merito(наречие) | по заслугам
mesencephalon,i n | мезэнцефалон, средний мозг
mesocaecum,i n | брыжейка слепой кишки
mesogastrium,ii n | средняя часть живота
metencephalon,i n | метэнцефалон, задний мозг
mesophlebitis,tidis f | воспаление средней оболочки вен
metacarpus,i m | пясть
metallum, i n | металл
metanephros, i n | задняя (постоянная) почка
metastasis,is f | перенос патологического начала из одного места организма в другое
metatarsus, i m | плюсна - передняя часть стопы между пятой и пальцами
metropolis, is f | основной центр, столица
meus, а, um | мой, моя, моё
micrococcus, i m | микроскопический грибок, вид бактерий
microorganismus, i m | микроорганизм
microphagus,i m | микрофаг, одна из форм лейкоцитов
micropsia,ae f | ненормальность зрения, при которой предметы представляются в уменьшенном виде
micros | малый
migrans,ntis | блудадающий
milito,avi,atimi,are | воевать
mille | тысяча
Millefolium,ii n | тысячелистник
millesimus,a,um | тысячный
milligramma,atis n | миллиграмм
minimus,a,um | наименьший
minor, minus | меньший, малый
minus(наречие) | меньше
misceo,miscui,mixtum, ere | мешать, смешивать
missio,onis f | пускание
missio sanguinis | кровопускание
mitralis,e | митральный, двустворчатый
mitto,misi,missum,ere | пускать, выпускать
mixtio,onis f | смешивание
mixtura,ae f | микстура, смесь
mobilis, e | подвижный
modestia,ae f | умеренность
modestus,a,um | скромный
modicus,a,um | умеренный, неглубокий
modo,...modo | то,...то
modus, i m | мера, способ
molestus,a,um | тягостный, неприятный, докучливый
mollis,e | мягкий
molaris,e | коренной
molestia,ae f | тягость
mollities,ei f | размягчение
moneo,ui,itum,ere | напоминать, обращать внимание
monobrachia,ae f | врождённое отсутствие одной конечности
monobromatus,а,um | однобромный
monocyti,orum n (pl) | одноядерные клетки
mons, montis m | гора
morbilli, orum m | корь
morbus,i m | болезнь
morior,mortuus sum,mori | умирать
Morphinum,i n | морфин
morphologia,ae f | наука, занимающаяся формой и строением предмета своего изучения
mors,mortis f | смерть
morsus,us m | укус
mortuus,а,um | мёртвый
mos,moris m | обычай, характер
motus,us m | движение
moveo, movi, motum,ere | возбуждать, побуждать, двигать
mucidus,a,um | заплесневелый
mucilago,inis f | слизь
mucosus,a,um | слизистый
muliebris, e | женский
mulier, eris f | женщина, замужняя женщина
multo (наречие) | намного, значительно
multum (наречие) | много
multus,a,um | многочисленный
munditia,ae f | чистота, опрятность
mundus,i m | вселенная, мир, земля
munio, ivi, itum, ire | укреплять
munus,eris n | обязанность
Musae,arum | Музы - богини-покровительницы наук и искусств
musca,ae f | муха
musculosus,a,um | мускулистый
musculus, i m | мышца
mutatio,onis f | перемена, изменение
muto,avi,atum,are | двигать, менять, изменять
myalgia,ae f | боль в мышцах
myces,etis m | грибок
mycosis,is f | болезнь, вызванная грибками
mycotherapla,ae f | лечение дрожжами
myelalgia,ae f | боль в спинном мозгу
myelencephalon,i n | миельэнцефалон, задняя часть ромбовидного мозга
myeloblastus,i m | миелобласт - костномозговая зародышевая клетка, из которой образуется лейкоцит в костном мозгу
myelocele,es f | грыжа спинного мозга
myelogenes,is | миелогенный
myelomalacla,ae f | размягчение спинного мозга
myelomeningocele, es f | миеломенингоцеле - выпадение части спинного мозга в виде кисты
myelopathia,ae f | заболевание спинного мозга
myocardium,ii n | миокард - сердечная мышца
myodynia,ae f | мышечная боль
myographia,ae f | описание мышц
myologia,ae f | учение о мышцах
myotomia, ae f | рассечение мышцы


Русский Медицинский журнал

Латинско - русский медицинский словарь

N
nam (союз) | ведь, потому что
narcosis,is f | наркоз
naris,is f | ноздря
narro,avi, atum,are | рассказывать
nasalis,e | носовой
nascor,natus sum,nasci | рождаться, возникать
nasus,i m | нос
Natrium,i n | натрий
Natrium bromatum | бромистый натрий
Natrium chloratum | хлористый натрий, поваренная соль
Natrium nitrosum | азотистокислый натрий
natatio,onis f | плавание
nato,avi,atum,are | плавать
negotium,ii n | занятие, дело, работа, деятельность
nemo | никто
neoformatio,onis f | новообразование
neogalenica praeparata | неогаленовы препараты
neoplasma,atis n | новообразование
neos | новый
nephrocirrhosis,is f | нефроцирроз
nephrogenes, is | нефрогенный, исходящий из почки
nephrolithiasis,is f | нефролитиаз-почечнокаменная болезнь
nephropathia,ae f | заболевание почек
nephros,i m | почка
nephrosis, is f | нефроз - болезнь почек с перерождением почечных канальцев
nephrotomia, ae f | рассечение почки
neque, . . . neque | ни, ...ни
nervus,i m | нерв
neurectomla,ae f | неврэктомия - иссечение части нерва
neurocranium, ii n | мозговой череп
neuron,i n | нервная клетка
nearopathia,ae f | невропатия- болезненное состояние, обусловленное дисфункциями вегетативной нервной системы
neurosis,is f | невроз-функциональное заболевание нервной системы
neurotonia,ае f | невротония - оперативное, или бескровное растяжение нерва
niger,gra,grum | чёрный,темный
nihil | ничто, ничего
nisi (союз) | если не, если б не
nitor,nisus sum,niti | опираться
nitricus,a,urn | азотный, азотнокислый
nitris,itis m | нитрит
nitrosus,a,um | азотистокислый
non est dubium, quin . . . | нет сомнения, что...
nobilis,e | известный; благородный; знаменитый; отличный
noceo,cul,citum,ere | вредить
nomen,inis n | имя,название
nomino,avi,atum,are | называть
non | не
nonnullus,a,um | некоторый
non solum,... sed etiam | не только, ...но и
nonus, a,um | девятый
nos | мы
nosco,novi,notum,ere | познавать
noster,tra,trum | наш, наша, наше
nota,ае | f
noto,avi,atum,are | обозначать, замечать
notus,a,um | известный
November,bris m (mensis) | ноябрь
Novocainum,i n | новокаин
novo, avi, atum, are | обновлять, возобновлять
novus, a, um | новый
nox, noctis f | ночь
noxius,a,um | вредный
non solum,sed etiam | не только, но и
nucleus, i m | ядро
nucleus caudatus | хвостатое ядро - ядро серого вещества в головном мозгу
nullus,а,um | никакой
numerosus,a,um | многочисленный
numerus,i m | число, количество
numquam (наречие) | никогда
nunc (наречие) | теперь
nutrio,ivi,itum,ire | кормить, питать
nux,nucis f | орех
Nystatinum,i n | нистатин


Русский Медицинский журнал

Латинско - русский медицинский словарь

O
o,оb (предлог с аcc.) | по причине, из-за
obduco,duxi,ductum,ere | проводить, обводить, обтягивать
obductio,onis f | обведение
obductus,a,um | покрытый оболочкой (к слову tabuletta)
objectus,a,um | лежащий(находящийся) впереди
obliquus, a, um | косой
obscurus,a, um | тёмный, неясный
observo,avi,atum,are | наблюдать
obstetritio,onis f | акушерство
obsum,fui,-,esse | вредить, мешать
obtineo,tinui,tentum,ere | занимать
obturatus,a,um | закупоренный
occipitalis,e | затылочный
occiput,itis n | затылок
occupo,avi,atum,are | занимать
occurro,curri,cursum,ere | бежать навстречу, приходить на помощь
octavus, а, um | восьмой
octingentesimus,a,um | восьмисотый
octo | восемь
October,bris m (mensis) | октябрь
Octoestrolum,i n | октоэстрол, лекарственное средство
oculista, ае m | окулист, глазной врач
oculus,i m | глаз
odiosus, a, um | ненавистный
odontalgia, ае f | зубная боль
odontogenes,is | одонтогенный - исходящий из зубов или связанный с развитием зубов
odontologia,ae f | учение о зубных заболеваниях
odontonecrosis,is f | зубная костоеда
odontopoesis,is f | образование зуба
odontorrhagia,ае f | кровотечение после удаления зуба
odor,oris m | запах
odoratus,a,um | обоняние
odus,odontos,m | зуб
odynia,ae f | боль
oedema,atis n | отёк
oesophagectasia, ae f | расширение пищевода
oesophagorrhagia,ae f | кровотечение из слизистой оболочки пищевода
officina, ае f | аптека
officinalis,e | официальный, аптечный
officium,ii n | обязанность, услуга
oleosus,a,um | маслянистый
oleum,i n | масло
Oleum iecoris Aselli | рыбий жир (из печени трески)
olfacio,feci, factum, ere | обонять, чувствовать запах
olfactus, us m | обоняние
oligaemia, ae f | малокровие
oligakiuria (oligakisuria),ae f | ненормально редкое мочеиспускание
oligophrenia,ae f | слабоумие
olim (наречие) | некогда, когда-то
omnino (наречие) | вообще, полностью, совсем
omnis,е | весь, каждый
omodynia,ае f | боль плеча
omos,i m | плечо
omphalon, i n | пупок
omphalorrhagia, ae f | кровотечение из пупка
Omnoponum,i n | омнопон, препарат опия
oncographia, ae f | онкография - графическая регистрация объемных колебаний внутренних органов
oncos,i m | опухоль
ontogenesis,is f | онтогенез
onus,gris n | бремя
operatio f | операция
ophthalmicus,a,um | глазной
ophthalmodynamometria ae f | измерение кровяного давления в артериях сетчатки
ophthalmologia,ae f | учение о глазных болезнях
ophthalmologus,i m | офтальмолог,окулист
ophthalmomalacia,ae f | размягчение глазного яблока
ophthalmomegalia,ae f | увеличение глаза
ophthalmorrhagia,ae f | кровотечение из глазного яблока
ophthalmos,i m | глаз
ophthalmoscopia,ae f | исследование глазного дна
opinio,onis f | мнение
Opium,ii а | опий
oppressio,onis f | угнетение
ops,opis f | сила; помощь; защита
ope alicuius | с чьей-либо помощью
opticus,a,um | оптический, глазной, зрительный
optime | наилучше
optimus,a,um | наилучший
opto,avi,atum,are | желать
opus est | нужно, необходимо
opus,eris n | дело, работа, произведение
orbis, is m | круг
ordo,inis m | последовательность, порядок
organismus,i m | организм, живое существо
organon, i n | орган
oriens,ntis m | восток
origo,inis m | происхождение, начало
orior,ortus sum, oriri | возникать, происходить, рождаться
ortus,us m | начало, происхождение
oryza, ae f | рис
os,oris n | рот
os, ossis n | кость
osseus,a,um | костный
ossiculum,i n | косточка
osmidrosis,is f | осм(г)идроз - ненормально резкий запах пота
osteoarthrotomia,ae f | остеоартротомия - вырезывание суставного конца кости
osteochondrolysis,is f | отслойка костного хряща
osteogenesis,is f | образование костной ткани
osteologia,ae f | наука о костях
osteolysis,is f | расплавление кости
osteoma,atis n | опухоль кости
osteomalacia,ae f | размягчение кости
osteomyelalgia,ae f | боль в костном мозгу при анемии
osteon,i n | кость
osteonecrosis,is f | костоеда, омертвение кости
osteopathia,ae f | болезнь костей
osteoplastica,ae f | пластическая операция кости
ostium,ii n | отверстие, устье, вход
otalgia,ae f | боль в ухе
oticus,а, um | ушной
otium,ii n | отдых, покой; бездеятельность, праздность
otogenes,is | отогенный, ушного происхождения
otologia, ae f | учение об ушных болезнях
otorrhagia,ae f | кровотечение из уха
otorhinolaryngologia, ae f | учение о заболеваниях уха, горла, носа
otorrhoea, ae f | течь из уха
ovalis,е | овальный
ovis,is f | овца
ovum,i n | яйцо
oxtra ordinem | необыкновенно
oxacillinum-natrium | оксациллина натриевая соль
Oxycoccus, i m | клюква
oxydum,i n | окись
Oxygenium,ii n | кислород
oxygenotherapia,ae f | лечение кислородом


Русский Медицинский журнал

Латинско - русский медицинский словарь

P
Padus,i f | черёмуха
paediater,tri m | педиатр, врач по детским болезням
palatinus,а, um | нёбный.
palatum,i n | нёбо
pallidus,a um | бледный
palma, ae f | ладонь .
palmaris,e | ладонный
palpatio,onis f | пальпация, ощупывание
palpebra,ae f | веко
palpo,avi,atum,are | ощупывать
palus,udis f | болото
panarteriitis,tidis f | воспаление всех слоев артериальной стенки
pancreas,atis n | поджелудочная железа
pancreaticus,а, um | поджелудочный
panis,is m | хлеб
panotitis,tidis f | воспаление внутреннего и среднего уха
Pantoponum,i n | пантопон
Papaverinum,i n | папаверин
papilla,ae f | сосок, сосочек
par,paris | парный, равный
paraffinum,i n | парафин
paralysis,is f | паралич
paratus,a,um | приготовленный
paratyphus,i m | паратиф, заболевание, подобное сыпному тифу
parco,peperci (parsi), -,ere | жалеть; щадить, оберегать
parenchyma,itis n | мякоть, тканевые элементы органа
pareo,ui,itum,ere | повиноваться, слушаться
paries,etis m | стена
parietalis,е | пристеночный, теменной
pario,peperi,partum, ere | рождать
paro,avi,atum,are | готовить, приготовлять
pars,partis f | часть, область
partim | отчасти
partus,us m | рождение, роды
parvus,a,um | малый
pateo,ui, -, ere | быть открытым
pater,trism | отец
patienter | терпеливо
pathogenes,is | патогенный, болезнетворный
pathogenesis,is f | патогенез - происхождение и развитие болезни
patria,ae f | родина
patruus,i m | дядя по отцу
paucus,а,um | немногие, немногочисленные
pareo,ii (ivi), itum, ire | пропадать, исчезать
pectoralis,е | грудной
pectus,oris n | грудь
peior,peius | худший
pellis,is f | кожа
pello,pepuli,pulsum,ere | толкать, бить, изгонять
pelvinus,a,urn | тазовый
pelvis,is f | таз
Penicillinum,i n | пенициллин
Pentaminum, i n | пентамин
Pentaphenum,i n | пентафен
pentastoma,atis n | пятиротка
pepsinum,i n | пепсин - фермент желудочного сока
per(предлог с асc.) | через, в течение, посредством
percipio,cepi,ceptum,ere | воспринимать, ощущать
percussio,onis f | выстукивание; простукивание
peregrinatio,onis f | путешествие по чужим краям, за границей
perfectus,a,um | совершенный; отличный, превосходный
perficio,feci,fectum, ere | осуществлять; оканчивать
perforans,ntis (arteria) | прободающий, пробивающий,перфорирующий
perforatus,a,um | прободенный, продырявленный, перфорированный .
perforo,avi,atum,are | просверливать
periarthritis,tidis f | воспаление мягких тканей, окружающих сустав
perfrico,fricui,fricatum,are | тереть
pericardium,ii n | околосердечная сумка, околосердие
periculum,i n | опасность
periculosus,a,um | опасный
perinde | так же, соответственно
periodontium,ii n | периодонт, надкостница зубного корня
periodus,i f | период.
periosteum,i n | надкостница
peritus,a,um | опытный, сведущий
permanens,ntis | неизменный, постоянный
permeo,avi,atum,are | проходить, достигать
permultus,a,um (обычно с pl permulti) | весьма многие
perniciosus, a, um | гибельный, пагубный, опасный
perone,es f | малоберцовая кость
peroneus,a,um | малоберцовый
peroxydum,i n | перекись
pertineo,tinui,-,ere | иметь отношение, принадлежать
Pertussinum,in | пертуссин
pertussis, is f | коклюш
pervade,vasi,vasum, ere | проходить через что-либо
pervestigatio,onis f | исследование
pes,pedis m | стопа
pessimus,a, um | самый плохой
petrosus, a, um | каменистый
phalanx,ngis f | фаланга - косточка пальца
pharmaceuta, ae m | фармацевт
pharmaceuticus,a,um | фармацевтический, аптекарский
pharmacopoea, ae f | фармакопея
pharmacopola, ae m | аптекарь
pharyngitis,tidis f | воспаление глотки
pharyngodynia, ae f | боль в глотке
pharyngorrhagia,ae f | кровотечение из глотки
pharyngoscopia, ae f | осмотр глотки
pharynx,yngis m | глотка
Phenolum,i n | фенол
philosophus,i m | философ
phlebectasia, ae f | расширение вен
phlebographia,ae f | записывание венозного пульса
phleborrhexis,is f | разрыв вены
phleps, phlebos n | вена
phosphoricus,a,um | фосфорный
phytotherapia, ae f | фитотерапия, лечение болезней при помощи лечебных растений
pilula, ae f | пилюля
pinna, ae f | плавник
Piper, eris n | перец
piscis, is m | рыба
plus, i m | волос, волосы
plus, a, um | нежный, мягкий
placeo, ui, itum, ere | нравиться
planeta, ae f | планета
planta, ae f | растение; подошва
plantaris, e | подошвенный
plastica, ae f | оперативное восстановление формы или функции органа
plenus, a, um | полный, наполненный
plerumque | в большинстве случаев
pleura, ae f | плевра, окололёгочная и подрёберная плева
pleuritis,tidis f | плеврит-воспаление плевры
plexus,us m | сплетение
plica, ae f | складка
plumatus, a, um | оперенный, покрытый перышками
plures, plura | более многочисленные
plus (наречие) | больше
pneumonia, ae f | воспаление лёгких
pneumotonia,ae f | оперативный разрез лёгкого
podalgia, ae f | боль в ногах, особенно при плоской стопе
poeta, ae m | поэт
pollex, icis m | большой палец руки
polyaemia, ae f | полнокровие
polys | многий, много
polytrophia, ae f | обильное питание
pono, posui positum,ere | класть
pons, pontis m | мост
Populus,i f | тополь
porcinus, a,um | свиной
porro (наречие) | далее
Porrum, i n | порей
porto,avi, atum,are | носить, переносить
porus,i m | отверстие
possum, potui, -, posse | мочь, быть в состоянии
post (предлог с асc.) | после; спустя
postea (наречие) | после того, потом
posterior,ius | задний, следующий
postero die | на следующий день
postfrontalis,е | позадилобный
postquam (союз) | после того, как
posterus,а,um | последний
postulo,avi,atum,are | требовать
potio,onis f | питье, напиток
potissimum | главным образом, преимущественно
praebeo,bui,bitum,ere | давать
praecedo,cessi,cessum, ere | превосходить
praeceptum,i n | предписание, указание
praecipuus, a, um | особенно пригодный
praemolaris, e | малый коренной зуб
praeparatum,i n | препарат
praeparo,avi, atum, are | приготовлять, готовить
praepositio, onis f | предлог
praescribo, acripsi,scriptum, ere | предписывать
praescriptio,onis f | рецепт, формула рецепта, предписание
praesens,ntis | настоящий
praesentia,ae f | присутствие
praesertim (наречие) | особенно, в особенности
praesum,fui, -, esse | стоять во главе, заведовать
praeter(наречие) | кроме, за исключением
praeterea (наречие) | кроме того
praetermitto,misi,missum,ere | пропускать
praevenio,veni,ventum, ire | опережать
premo,pre,ssi, pressum,ere | гнать
primum | сперва, сначала
primulus, a,um | первый
primus,a, um | первый
principalis,e | главный
prior, prius | первый, передний, прежний
prius (наречие) | прежде, раньше
priusquam | прежде чем
pro(предлог с abl.) | за, для, в защиту
probe | хорошо, правильно
processus,us m | отросток
processus vermiformis | червеобразный отросток
proctalgia, ae f | прокталгия, спастические боли в области прямой кишки
proctoscopia,ae f | обследование прямой кишки
prodeo,ii,itum,ire | выходить, появляться
produco,duxi,ductum,ere | производить, создавать
proelium, ii n | сражение, борьба
profecto | конечно, действительно
profero,tuli,aturn, ferre | выносить; опубликовывать
professio,onis f | специальность, профессия
professor,oris m | преподаватель, учитель
profiteor,fessus sum, eri | объявлять; обещать, предлагать
profligatus, a, um | пропащий; испорченный
profundus, a, um | глубокий
prognosis,is f | прогноз
prohibeo,ui,itum,ere | удерживать, мешать, запрещать
proles,is f | потомство
prominens,ntis | выступающий
prominentia,ae f | выступ
promontorium,ii n | мыс, костный выступ
promoveo,movi,mtum, ere | продвигать; распространять, возвышать
promptus,a,um | решительный, смелый
pronatio,onis f | поворот ладони вниз, пронация
pronator,oris m | пронатор (мышца)
prope (предлог с аcc.; наре чие) | поблизости, около
propero, avi,atum, are | спешить
propino, avi, atum, are | передавать, доставлять
propior,propius | более близкий
propius | ближне
propono,posui,positum,ere | предлагать
proprius,a,um | собственный, характерный, личный
propter (предлог с аcc.) | подле, по причине, для
Proserinum, i n | прозерин
prosum,profui,prodesse | помогать, приносить пользу
protego,texi,tectum,ere | прикрывать; защищать,
protophyton,i n | протофит, простейшее растение
protovertebra,ae f | первичный позвонок
provoco,avi,atum,are | вызывать
proxime (наречие) | весьма близко
proximus,a,um | ближайший
prudentia,ae f | благоразумие, знание, опытность
pruritus,us m | зуд
psyche,es f | душа, дух, дыхание
psychopathia,ae f | психическое заболевание
psychotherapia,ae f | лечение психическим влиянием (напр. гипнозом)
pterygoideus,а,um | крыловидный
ptyalographia, ae f == sialog raphia, ae f | рентгенография слюнных желез
pubertas,atis f | возмужалость; зрелый возраст
puer,eri m | ребёнок, мальчик
puerilis,е | детский
pugno,avi,atum, are | биться, сражаться
pulcher, chra,chrum | красивый, прекрасный i
pulmo,onis m | лёгкое
pulpa, ae f | мягкая соединительная ткань, заполняющая полость зуба
pulsus,us m | пульс
pulveratus,a,um | порошковидный, распылённый
pulvis,eris m | порошок
pulvis Doveri или pulvis Ipecacuanhae opiatus | порошок Довера
pupilla,ae f | зрачок
purgo,avi,atum,are | чистить, очищать
purificatio,onis f | очищение
purus, a, um | чистый, очищенный
pus, puris | гной
pustula, ae f | пустула, гнойный прищ, гнойничок
puto, avi, atum, are | считать
pylorus, i m | пилорус, привратник желудка
pyocele,es f | гнойное воспаление оболочки яичка
pyocephalus,i m | скопление гноя в мозговых желудочках
pyocytus,i m | гнойная клетка
pyon, i n | гной
pyonephritis,tidis f | гнойное воспаление почек
pyopneumothorax,acis m | скопление гноя и воздуха в грудной полости
pyorrhoea, ae f | гноетечение
pyr, pyros m | огонь
pyramidalis,е | пирамидальный
pyrogenes,is | пирогенный - повышающий температуру тела; вызванный повышением температуры
pyrophobia,ae f | боязнь огня
pyrophosphoricus, а, um | пирофосфорнокислый, пирофосфат


Русский Медицинский журнал

Латинско - русский медицинский словарь

Q
quadrans,ntis | четвёртая часть, четверть
quadratus, а,um | квадратный
quadriceps,cipitis | четырёхглавый
quadringenti | четыреста
quadrupes, pedis | четвероногий I
quaero, sivi (ii), situm, ere | исследовать, расспрашивать, искать
qualis, е | какой
qualitas,atis f | качество, свойство
quam | как, нежели, чем
quamvis (наречие) | сколько бы ни
quantum (наречие) | насколько, сколько
quantum satis | сколько нужно
quartus, a, um | четвёртый
quasi(союз) | как если бы, словно
quater | четыре раза, четырежды
quaterni,ае, а | по четыре
quattuor | четыре
que (пишечея слитно со cловом, к которому примыкает) | и
Quercus,us f | дуб
qui, quae,quod | который, какой
quidem(наречие) | даже, именно
quies,etis f | покой, отдых
quilibet,quaelibet,quodlibet | какой угодно, каждый, любой
quini,ае,а | по пяти
quinque | пять
quintus,а,um | пятый
quivis,quaevis,quovis | какой угодно, всякий
quisque,quaeque,quodque | каждый
quo(наречие) | куда
quoque(наречие) | также, тоже
quotidianus,а,um | ежедневный, обыкновенный
R
r(h)achiotomia,ae f | оперативное вскрытие позвоночного канала
rabies,ei f | бешенство
radius,ii m | луч, лучевая кость
radix, icis f | корень
rado,rasi,rasum,ere | очищать, стирать
ramus,i m | ветвь
rapio,rapui,raptum,ere | хватать, схватывать
raro | редко, изредка
rarus,a,um | редкий, нечастый
ratio,onis f | мышление, размышление, счет, подсчет,способ, метод
recenter | недавно, сейчас, свежо
recens, ntis | свежий
receptaculum,i n | вместилище
receptum, i n | рецепт
recipiens,ntis | получающий кровь при переливании, реципиент
recipio,cepi,ceptum, ere | брать, получать
recclinatio,onis f | отклонение назад, загибание
reconvalescens,ntis | выздоравливающий
recte | правильно
rectificatus,a,um | очищенный
rectum, i n | прямая кишка
rectus, a, um | прямой, правильный
recurrens,ntis | возвратный
recurro,curri cursum, ere | возвращаться
reficio,feci,fectum,ere | восстанавливать, подкреплять
reflexus,us m | рефлекс, ответная реакция
refrigeratio,onis f | охлаждение, простуда
regio,onis f | область, участок
rego,rexi,rectum,ere | править, управлять
reiicio,ieci,iectum,ere | отбрасывать
reliquus,a,um | остальной
remedium,ii n | лекарство, средство
remotus,a,um | отдалённый, дальний
ren,renis m | почка
renalis, e | почечный
reperio,repperi,repertum,ire | открывать, находить
repeto, petivi, petitum, ere | повторять
repleo, plevi, pletum, ere | наполнять
repo,repsi,reptum,ere | ползти, ползать
requiro,quisivi,quisitum,ere | отыскивать, требовать, считать нужным
res, rei f | дело, вещь
respiratorius,a,um | дыхательный
respire,avi, alum, are | дышать, выдыхать
respondeo,ndi,nsum, ere | отвечать
res publica (respublica),ei f | государство, республика
resectio,onis f | резекция - операция удаления части органа
rete,is n | сеть
reverentia,ае f | уважение
Rhamnus,i f | жостер
rhaphe,es f | шов
rheumatismus,i m | ревматизм
Rheopyrinum,i n | реопирин
rhinalgia,ae f | боль в носу
rhinitis,tidis f | воспаление слизистой оболочки носа, насморк
rhinologia,ае f | учение о болезнях носа
rhinophonia,ае f | ринофония, гнусавость
rhis,rhinos f | нос
rhizoma,atis n | корневище
rhomboideus, a,um | ромбовидный
Ribes,is m | смородина
Ricinus, i f | рицина
rima, ae f | щель
rima oris | ротовая щель, отверстие рта
roboro,avi,atum, are | укреплять
robur,oris n | сила
robustus,a,um | сильный, здоровый
Romanus,a,um | римский
Rosa, ae f | роза
rostrum,i n | клюв
rotundus,a,um | круглый
ruber,bra,brum | красный
rubicundus,a,um | красный, ярко-красный
rudis,e | неразвитый; необразованный, неопытный
rugor,oris m | морщинистость
rursum(наречие) | снова, обратно
rutilus,a,um | жёлто-красный


Русский Медицинский журнал

Латинско - русский медицинский словарь

S
Saccharum,i n | сахар
sacculus, i m | мешочек
sacralis,e | крестцовый
sacroiliacus,a,um | крестцовоподвздошный
sacrum,i n | крестцовая кость, крестец
saeculum,i n | век, столетие
saepe(наречие) | часто
sal,salis m | соль; морская вода, море; острота, остроумие
saliva,ае f | слюна
Salix,ids f | ива
salsus,a,um | солёный; остроумный; язвительный
salus,utis f | здоровье, благо, благополучие
Salvia,ae f | шалфей
Sambucus,i f | бузина
sancte | свято
sanguifer,fera,ferum | кровеносный
sanguis,inis m | кровь
sanies,ei f | сукровица, кровь с гноем
saniosus,a,um | сукровичный
sano,avi,atum, are | лечить, исцелять
sanus,a,um | здоровый
sapiens,ntis | мудрый, разумный
sapienter | мудро, благоразумно
sapientia,ae f | рассудительность, ум
sapo,onis m | мыло
saponatus,a,um | мыльный
sarcoma,atis n | саркома, злокачественная опухоль
satis(наречие) | довольно, достаточно
scabies,ei f | чесотка
scalpellum,i n | скальпель
scapula,ae f | лопатка
sceleton,i n | скелет,костяк
schola,ae f | школа
scholasticus,a,um | школьный
scientia,ae f | знание
scio,ivi,itum,ire | знать
scorpio,onis m | скорпион
scribo,scripsi,scriptum, ere | писать, записывать
scriptor,oris m | писатель
scriptus, a,um | написанный
Secale cornutum | маточные рожки, спорынья
secerno,crevi,cretum,ere | выделять
seco,secui,sectum,are | резать, разрезать
secundo(наречие) | во-вторых
secundus,a,um | следующий, второй
sed (союз) | но, однако
sedecim | шестнадцать
sedes,is f | местопребывание
seiungo,iunxi,iunctum, ere | отделять
sella turcica | турецкое седло
semel | однажды
semen,inis n | семя (растений); мужское семя, сперма
semicanalis,is m | полуканал
semigramma,atis n | полграмма
semilunaris,e | полулунный
semimembranosus,a,um | полуперепончатый
semitendinosus,a,um | полусухожильный
semper(наречие) | всегда, постоянно
senex,senis | старый, престарелый
seni,ae, a | по шести
Senna,ae f | сенна (лекарственное растение), александрийский лист
senectus,utis f | старческий возраст, старость
senilis,е | старческий
sensibilis,е | чувствительный
sensus, us т | чувство, ощущение
sentio,sensi,sensum,ire | чувствовать, ощущать, думать, считать
separatim(наречие) | вообще, отдельно
sepono,posul,positum,ere | класть в сторону, откладывать
septem | семь
September,bris m (mensis) | сентябрь
septimus,a,um | седьмой
septuagesimus,a, um | семидесятый
septum,i n | перегородка
series,ei f | ряд
sero(наречие) | поздно
serotinus,a, um | поздний
Serpyllum,i n | бот. тимьян
serpens,ntis m,f | змей, змея
serraftus,a,um | зазубренный, зубчатый, пилообразный
serus,a,um | поздний
servio,ivi (ii),itum,ire | служить, угождать, покоряться, повиноваться
servitus,utis f | рабство
servo,avi,atum,are | сохранять .
servus,i m | раб, слуга
sesquichloratus, a,um | полуторахлористый
sesquibora | полтора часа
seu (союз) | или, то есть
sex | шесть
sexaginta | шестьдесят
sextus,a,um | шестой
si(союз) | если
sialographia,ae f | сиалография, рентгенография слюнных желёз
sialorrhoea,ae | сиалорея, слюнотечение
sibio, -, -,are | шипеть, свистеть
sic (наречие) | столь, до того
siccus,а,um | сухой
signatura,ae f | обозначение
significo, avi,atum,are | выражать, обозначать, значить
signo,avi,atum,ave | обозначать
signum,i n | знак, признак
silva,ae f | лес, парк
Silvester,tris,tre | лесной
simia,ae f | обезьяна
similis,е | похожий
simus,a, um | курносый
simul | одновременно, вместе
Sinapis,is f | горчица
sinapismus, i m | горчичник
sincerus,a,um | правдивый, искренний, честный
sine(предлог с аbl.) | без
singuli, ae, а | по одному
sinister,tra,trum | левый
sinus, us m | пазуха, пещера, синус
siquidem (союз) | так как, ибо; если только
sirupus, i m | сироп
sitis,is f | жажда
situs, a, um | расположенный
situs,us m | положение
sive (союз) | или если, или когда
sol, soils m | солнце
solatium,ii n | утешение, отрада
soleo,solui,solitus,ere | иметь обыкновение
solubilis,е | растворимый
solum (наречие) | только, лишь
solus,a,um | один только, одинокий
solutio,onis f | раствор
solvo,solvi,solutum,ere | растворять
soma,atis n | тело
somatoscopia, ae f | наружный осмотр тела
somnifer,fera,ferum | снотворный
somnus,i m | сон
sonitus,us m | звук, шум
sonus,us m | звук, шум
sorbeo,sorbul(sorbsi), -,ere | впитывать, поглощать
Sorbus, i f | рябина
sovieticus,a,um | советский
spasmolyticus,a,um | спазмолитический-успокаивающий или устраняющий спазмы
species,ei f | сбор
species pectoralis | грудной сбор
speciticus, a, um | специфический, особенный, своеобразный
sperma, atis n | сперма, мужское семя
spero, avi, atum, are | надеяться
spes,ei f | надежда
spaera,ae f | шар
sphenoidalis,e | клиновидный
sphygmogramma,atis n | сфигмограмма, пульсовая кривая
sphygmomanometrum,i n | сфигмоманометр - аппарат для измерения артериального давления
sphygmophonia, ae | выслушивание пульса
sphygmos,i m | пульс
spina, ae f | ость,гребень
spiritus,us m | дыхание, воздух; спирт
spirituosus,а,um | спиртовый
spiro,avi,alum,are | дышать, жить
spisso,avi,atum,are | сгущать, уплотнять
spissus, a, um | пустой
splanchnicus a, um | висцеральный, относящийся к внутренностям
splanchnon, i n | внутренность
splen, enis m | селезенка
spondylodynia,ae f | боль в позвонке
spondylos, i m | позвонок
spondyloptosis, is f | смещение позвонка к переди
spondylatomia ae f = r(h) achiotomla,ae f | оперативное вскрытие позвоночного канала;рассечение мертвого плода во время родов по позвоночнику
spongiusus, а, um | губчатый
spurius,а, um | ложный
squama,ae f | чешуя
squamosus, a,um | чешуйчатый
stabilis,e | устойчивый, твёрдый
stapes,edis m | стремя, одна из слуховых косточек
statim | тотчас
status,us m | состояние
status quo (ante) | положение, существовавшее в какои-л. определенный момент
stellatus,a,um | звездчатый, блистающий, усеянный звездами
stenosis,is f | стеноз, сужение
sterillso,avi,atum, are | стерилизовать
sterilitas,atis f | стерильность
sternum, i n | грудина
stethomyositis,tidis f | воспаление мышц груди
stethoparalysis,is f | паралич грудных мышц
stethos,i | грудь
stethoscopium,ii n | стетоскоп
sto,stetl, statum, stare | стоять
stoma,atis n | рот
stomatalgia, ae f | боль в полости рта
stomatodynia,ae f | боль в полости рта
stomatologia,ae f | наука о заболеваниях полости рта
stomatorrhagia,ae f | кровотечение из десен или изо рта
stratum,i n | слой, пласт
strenuitas,atis f | деятельность, решительность
strenuus,а,um | решительный, смелый
strictura,ae f | сужение
strictus,a,um | строгий
Strychninum,i n | стрихнин
studeo,ui, -,ere | прилежно учиться, заниматься, штудировать
studiosus,a,um | старательный, учащийся; студент
studium,ii n | старание, любимое занятие, упражнение
styloideus,а,um | шиловидный
substantial eburnea-dentinum, i | дентин - главная составная часть зуба
sub(предлог с асc. i abl.) | под
subcarbunas,atis m | основной карбонат
subcutaneus,а,um | подкожный
subcutis,is f | подкожица
subito | внезапно
sublingualis,e | подъязычный
submissus,a,um | скромный
subnitras,atis m | основной нитрат
subscriptio,onis f | подпись
substantia,ae f | вещество
subtilis,e | мелкий
successus,us m | успех, удача
succus, i m | сок
sudo,avi,atum,are | потеть
sudor,oris m | пот
sufficio,feci,fectum,ere | быть достаточным
sui | себя
suillus,a,um | свиной
sulcus,i m | борозда
Sulfacylum,i n | сульфацил
sulfas,atis m | сульфат
sulfis,itis m | сульфит
sulfur,uris n | сера
sulfuricus,a,um | серный, сернокислый
sulfurosus, a, um | сернистокислый
sum,ful, -,esse | быть, существовать
surno,sumpsi,sumptum,ere | брать, принимать внутрь
summus,a,um | высочайший, верхний
supercilium,ii n | бровь
superimpono,posui,positum,ere | накладывать
superior,ius | верхний
supero,avi,atum,are | превосходить
superstitio,onis f | суеверие
suppositorium,ii n | свеча лекарственная
supraspinalis, e | надостный
supremus,a,um | самый высокий
suspicio,spexi,spectum,ere | подозревать; догадываться
sustento,avi,atum,are | поддерживать
sutura,ae f | шов
suus,a,um | свой
symblephoron,i n | сращение век с глазным яблоком
symphysis,is f | сращение
symptoma,atis n | симптом, признак
synchoodrosis,is f | хрящевое соединение костей
syndesmologia,ae f | учение о связках и суставах
syndesmosis,is f | фиброзное соединение костей
syndromum, i n | группа симптомов
Syntomycinum, i n | синтомицин
synechia,ae f | сращение радужной оболочки
systema,atis n | система
systole,es f | систола, ритмическое сокращение сердца (наступающее после диастолы)


Русский Медицинский журнал

Латинско - русский медицинский словарь

T
Tabacus,i m | табак
tabes,is f | сухотка
tabula,ae f | доска
tabuletta,ae f | таблетка
taceo,tacui,tacitum,ere | молчать
tachycardia,ae | учащение сердечных сокращений
tachypnoe,es f | учащенное дыхание
tacitus,a,um | молчаливый
tactus,us m | осязание
talis,e | такой, такого качества
tam | так, до такой степени
tamen | однако
tamquam | подобно тому, как; будто
tango,tetigi,tacturn,ere | трогать, касаться
Tanninum,i n | танин
tantulus,a,um | столь малый, столь незначительный
tantum (наречие) | только
tarsus,i m | предплюсна-часть стопы между пятой и голенью
tartarus dentium | зубной камень
tego, texi, tectum,ere | покрывать
tela,ae f | ткань
telencephalon,i n | конечный (концевой) мозг
temperamentum,i n | темперамент
temperantia,ae f | воздержанность, умеренность
temporalis, e | височный
tempus,oris n | время; висок
tendo,inis m | сухожилие
tendorrhaphia,ae f | сшивание сухожилий
tener,era,erum | нежный
tenuis,e | тонкий
tenorrhaphia,ae f | теноррафия - сшивание сухожилия, соединение швом краев разорванного сухожилия
tepidus, а, um | теплый
terminus,i m | термин
terni, ae, а | по три
tero, trivi,tritum, ere | тереть
terra,ae f | земля
tertio | в третий раз
tertius,a,um | третий
Tetraaethylammonium,ii n | тетраэтиламмоний
Tetracyclinum,i n | тетрациклин
tetrapodus,a,um | четыреногий
thalamus,i m | таламус, узел серого вещества, основная часть межуточного мозга
thea,ae f | чай
theanus,а,um | чайный
therapeuticus,a,um | лечебный, терапевтический
thermanaesthesia,ae f | утрата тепловой чувствительности
thermometrum,i n | термометр
thermophorum,i n | термофор, грелка
thermoplegia,ae f | тепловой удар
thermostatum,i n | термостат - прибор, в котором автоматически поддерживается определённая температура
thiosulfas,atis m | тиосульфат
thoracalis, е | грудной
thorax,acis m | грудная клетка
thrombopenia,ae f | тромбопения, уменьшение количества тромбоцитов в крови
Thymolum, i n | тимол
Thymus, i m | тимиан
thyreoideus,a,um | щитовидный
thyreos,i m | щит
thyreotomia,ae f | рассечение щитовидного хряща
tibia,ae f | большеберцовая кость
tibialis,e | большеберцовый
Tilia,ae f | липа
timeo,ui,-, ere | бояться
tinctura,ae f | настойка (спиртовая)
tollo,sustuli,sublatum,ere | поднимать; устранять
tonometria,ae f | измерение напряжения
tonsilla, ae f | миндалевидная железа
tonsillitis,tidis f | тонзиллит, воспаление миндалевидной железы
totus,a,um | весь, целый
toxicosis,is f | токсикоз - систематическое отравление; заболевание, вызываемое ядовитыми веществами (эндогенными или экзогенными)
toxicus, а, um | ядовитый, токсический
trachea,ae f | трахея, дыхательное горло
tractus,us m | тракт, путь, протяжение
trado,didi,ditum,ere | передавать, сообщать
tranquillus,a, um | спокойный
transformatio,onis f | превращение
transfusio,onis f | переливание
transversus, a, um | поперечный
trapezius, a, um | трапециевидный
trecenti,ae, а | триста
trepunum, i n | трепан, инструмент для просверливания черепа и др.
tres,tria | три, трое
tribuo,bui,butum,ere | делить, разделять
triceps,cipitis | трёхглавый
tricuspidalis,e | трёхстворчатый
Trifolium,ii n | трилистник
triginta | тридцать
Triphthazinum, i n | трифтазин
triplex,ids | тройной, состоящий из трёх частей
Triticum,i n | пшеница
tritus,a, um | истертый, растёртый
trochanter,eris m | вертел
tristitia,ae f | печаль, грусть, мрачность
trisulcus,a um | тройной
truncus,i m | туловище
tu | ты
tuber,eri n | бугор, шишка
tuberculosis,is f | туберкулёз
tuberculum,i n | бугорок
tuberositas,atis f | бугристость
tubulus,i m | трубочка
tueor,tuitus(tutus) sum, eri | охранять, оберегать
turn(наречие) | тогда, затем
tumor,oris m | опухоль
tunica,ae f | оболочка
tussis,is f | кашель
tute | безопасно
tutor,atus,sum,ari | охранять, защищать
tuus,a,um | твой
tympanicus,a,um | барабанный
tympanum,i n | тимпан, барабанная полость
typhlos,i m | слепая кишка
typhus, i m | тиф


Русский Медицинский журнал

Латинско - русский медицинский словарь

U
ubi (союз, наречие) | где; когда
ubicumque | везде, всюду
ulcerosus,a,um | язвенный
ulcus, eris n | язва
ullus,a,um | какой-либо
ulna,ae f | локоть
umquam | когда-либо
undecimus,a,um | одиннадцатый
undetriginta | двадцать девять
unguentum,i n | мазь
unguis,is m | ноготь, коготь
unicellularis,e | одноклеточный
unio,onis f | союз
unipennatus,a, um | одноперистый (мускул)
unitus, a, um | объединённый, соединённый
unus, a,um | один
unusquisque, unaquaequae, unumquodque | каждый
urgeo, ursi, -, ere | мучить
uricaemia,ae f | урикемия, увеличение содержания мочевой кислоты в крови
urina, ae f | моча
uro,ussi,ustum,ere | жечь
urodynia,ae f | боль при мочеиспускании
uropoesis,is f | образование мочи
uropoeticus,а,um | мочеобразовательный
Urotropinum,i n | уротропин
Urtica,ae f | крапива
us,otos n | ухо
usque ad | вплоть до
usus,us m | употребление, применение; опыт
ustus, a, um | жжёный
ut (наречие; союз) | как; чтобы
ut, ... ita | чем, ...тем
uterque,utraque,utrumque | тот и другой, оба
uterus,i m | матка
utilis,e | полезный
utilitas,atis f | польза
utor,uti,usus sum | пользоваться
uva,ae f | лоза, гроздь (винограда)
uva ursi | толокнянка, медвежье ушко
uxor,oris f | жена, супруга
V
vaccinum,i n | вакцина
vacuus,a,um | пустой, порожний
vado, -, -, ere | идти
vagina,ae f | вагина, влагалище
vagina tendinis | сухожильное влагалище
vagitus,us,m | плач, крик
vagus,a,um | блуждающий
valeo,ui,itum,ere | быть здоровым, сильным; иметь влияние, значение
Valeriana, ae f | валериана
valetudinarium, ii n | оздоровительное заведение
valetudo,inis f | здоровье
validus, а, um | здоровый, крепкий, сильный
valvula,ae f | клапан
vanus,a,um | пустой, порожний; напрасный, непостоянный
vapor,oris m | пар, испарение
varietas,atis f | разнообразие, различие
varius,a,um | различный, разнообразный
vas,vasis n | сосуд
vasculum, i n | сосудец
Vaselfnum,i n | вазелин
vasodilatator,oris m | сосудорасширитель
vegetabilis,e | растительный
vel (союз) | или
velut | подобно тому, как; как например
velociter | быстро
vena, ae f | вена
venenum,i n | яд
venetus,а,um | голубой, лазоревый, цвета морской воды
venio,veni,ventum, ire | приходить
ventriculus,i m | желудок
Venus,eris | Венера, богиня любви
verbum,i n | слово
verecundia,ae f | стыдливость, скромность
veritas,atis f | правда
vermis,is m | червь
vero(наречие) | действительно, но
verso,avi,atum,are | вращать, вертеть
versor,atus sum,ari | находиться, заниматься
versus,a,um | обращенный
vertebra,ae f | позвонок
vertebralis,ae | позвоночный
vertex,icis m | темя
verto,verti,versum,ere | поворачивать, оборачивать
verum(наречие) | действительно
verus,a,um | истинный, правдивый
vesica,ae f | пузырь
vestibulum,i n | преддверие
vestibuilum oris | преддверие ротовой полости (находящееся между губами и зубами)
vestimentum,i n | платье, одежда
vestio,ivi,itum, ire | одевать, покрывать
vetustus,a,um | древний, старый, старинный
vexo,avi,atum,are | беспокоить, угнетать
via,ae f | путь, перен. тропинка
victoria,ae f | победа
victus,us m | пища
videlicet(наречие) | очевидно, понятно
video,vidi,visum,ere | видеть
vinco,vici,victum,ere | побеждать
vinum, i n | вино
Viola,ae f | фиалка
vir,viri m | муж, мужчина
Viride (is) nitens (ntis) | бриллиантовая зелень
virgo,inis f | девушка, молодая женщина
virilis,e | мужской
virus, i m | яд
vis, - f | сила, мощь
visceralis,e | висцеральный, относящийся к внутренностям
viscus,eris (pl. viscera, um) | внутренности
visito,avi,atum,are | посещать, навещать
visus,us m | зрение
vita, ae f | жизнь
vitaminum,i n | витамин
vitium,ii n | порок, погрешность, ошибка
vito,avi,atum,are | избегать
vitrum,i n | стекло, бутылка
vivo,vixi,victum,ere | жить
vivus,a,um | живой
voco,avi,atum,are | называть
volatilis,e | летучий
volo, volui, -, velle | хотеть, желать
volo,avi,atum,are | летать
voluntarius,a,um | произвольный, добровольный
vox,vocis f | голос
vulgaris,e | обыкновенный
vulnus,eris n | рана
vultus,us | лицо


Русский Медицинский журнал

X
Xanthochromia, ae f | жёлтая окраска кожи или спинномозговой жидкости
xanthodermia, ae f | ксантодермия, жёлтая окраска кожи
xanthoma,atis n | отложение жёлтого пигмента крови в эпителии кожи
xanthos | жёлтый
xeroderma,itis n | сухость кожи
Xeroformium,ii n | ксероформ
xerophthalmla,ae f | высыхание соединительной оболочки глаза
xeros | сухой
xerosis,is f | высыхание, сухость
xiphoideus,а,um | мечевидный
Z
Zincum,i n | цинк
Zingiber,eris n | имбирь
zona, ae f | ограниченный участок; опоясывающий лишай
zoologia, ae f | зоология
zygoma,atis n | скула
zygomaticus, a, um | скуловой
zymologia, ae f | раздел химии, изучающий брожение органических веществ


Русский Медицинский журнал

Русско-латинский медицинский словарь
А
аденопатия - заболевание лимфатических узлов | adenopathia, ае f
адреналина гидрохлорид | Adrenalini hydrochloridum,i
азотистая кислота | Acidum nitrosum
акрихин | Acrichinum, i n
активированный | activatus, a, um
алюминия и калия сульфат | Aluminii et Kalii sulfas, sulfatis
амилиитрит | Amyli nitris,nitritis
аминазин | Aminazinum, i n
аммиачный | ammoniatus, a,um
аммония бромид | Ammonii bromidum, i
аммония хлорид | Ammonii chlondum, i
ампутация | amputatio,onis f
анальгин | Analginum,i, n
ангина | angina,ае f
апертура | ареrtura,ае f
апоморфина гидрохлорид | Apomorphini hydrochloridum, i
аппендицит | appendicitis,tidis f
аппетит | appetitus,us m; appetitio,onis f
аптека | officina, ae f
арника горная | Arnica montana, ae f
ароматический | aromaticus, a, um
артериальный | arteriacus, a, um; arterialis, e
артерия | arteria, ae f
асептический | asepticus a,um
асептически | aseptice
атом | atomus,i f
атропина сульфат | Atropini sulfas, sulfatis
Б
банка | olla,ae f
барабанный | tympanicus, a, um
бедренная кость | femur,oris n
без | sine (предлог с творит, падежом)
белена | Hyoscyamus, i m
белокровие | leukaemia, ае f
белый | albus, a, um
берёза | Betula, ae f
бесплатно | gratis
бешенство | rabies, el f
биопсия | biopsia,ae f
благоприятно | iucunde
блуждающий | migrans,ntis; vagus, a,um
болезнь | morbus,i f
болезнь (воспаление) с неисчезающим покраснением, зудом и шелушением | erythrodermla,ае f
болеть | doleo,ui, -, ere
болеющий | dolens,ntis;laborans,ntis
болюс,большая пилюля | bolus, i m
боль | dolor,oris m
боль в хряще | chondralgia, ae f
больница | clinica, ae f
большеберцовая кость | tibia,ae f
большой | magnus, a, um
борный | boricus,a, um
борозда | sulcus, i m
боярышник | Crataegus, i f
брать | recipio,recepi, receptum, ere
бред | delirium,ii n
бромкамфора | Bromcamphora,ae f
бронхит | bronchitis,tidis f
брюшко | venter,tris m
брюшной тиф | typhus abdominalis, e
бугорок | tuberculum, i n
бугристость | tuberositas,atis f
быстро | cito
быть | sum,fui, -, esse
В
в (предлог) | in (с вин. пад. на вопрос куда? и е твор. пад. на вопрос где?)
в асептических условиях | aseptice
в вощёной бумаге | in charta cerata
в желатиновых капсулах | in capsulis gelatinosis
в крохмальных капсулах | in capsulis amylaceis
в облатках | in oblatis
в парафинированной бумаге | in charta paraffinata
в таблетках | in tabulettis
в тёмной склянке | in vitro nigro
в течение, через (предлог) | per (с винительным падежом)
в течение дня | per diem
в течение минут | per minutas
в течение часов | per horas
в течение ночи | per noctem
в чистом виде | per se
вазелин | Vasellnum, i n
валериана | Valeriana, ae f
валидол | Val idol um, i n
варить | coquo, coxi, coctum, ere
ваш | vester,vestra,vestrum
вводить | induco, xi, ctum, ere; introduco, xi, ctum, ere
веко | palpebra, ae f
величина | magnitudo,inis f
вена | vena, ae f
венечный | coronarius, a, um
венозный | venosus, a, um
вертел | trochanter, eris m
верхний | superior, superius
весь, вся, всё | omnis, omne
ветвь | ramus, i m
вещество | substantia, ae f
взбалтывать | agito,avi, atum, are
взять, брать | recipio, recepi, receptum, ere
вид, способ | modus, i m
видеть | video,vidi, visum, ere
вино | vinum, i n
виски | tempura,um n
висмута нитрат основной | Bismuthi subnitras, subnitratis
височно-скуловой | temporozygomaticus, a, um
височный | temporalis,e
витамин | Vitaminum, i n
вкус | gustus, us m
влагалищный | vaginalis, e
вне (предлог) | extra (с вин. пад.)
внешний вид | habitus, us m
внимательно | diligenter
внутренний | internus, a, um
внутривенный | intravenosus, a, um
внутримышечный | intramuscularis, e
вода | aqua, ae f
вода известковая | aqua Calcis, aquae Calcis
вода миндалей горьких (горькоминдальная вода) | aqua Amygdalarum amararum, aquae Amygdalarum amararum
вода миндалей сладких (сладкоминдальная вода) | aqua Amygdalarum dulcium, aquae Amygdalarum dulcium
водород | Hydrogenium, ii n
водянистый | aquosus, a, um; serosus,a, um
возвышение | eminentia, ae f
возвратный тиф | typhus recurrens,typhi recurrentis
воздух | aer,aeris m
возникать | orior; ortus sum, oriri; nascor, natus sum, nasci
волк | lupus, i m
волчанка | lupus vulgaris
воспаление слизистой оболочки глотки | pharyngitis, tidis f
восходящий | ascendens,ntis
вошь | pediculus, i m
впрыскивание, инъекция | iniectio,onis f
врач | medicus, i m
вредить | noceo,nocui,nocitum, ere
всегда | semper
вы | vos
выдавать | do,dedi,datum,dare
выделять | secerno, secrevi, secretum, ere
выздоровление | sanatio,onis f
выздоравливать | convalesco,lui, ere; sanitatem recipere
выздоравливающий | reconvalescens, ntis
вызывать | excito,avi,atum, are
вымачивать | macero,avi,atum,are
вырабатывать | elaboro,avi, atum, are
выработанный | elaboratus, a, um
вырезка | incisura,ae f
выслушивать | ausculto, avi, atum, are
высокий | altue, a, um
вытянуть | extendo,tendi, tensum, ere
вытянутый | extensus, a, um


Русский Медицинский журнал

Русско-латинский медицинский словарь
Г
гиперемия,переполнение кровью | hyperaemia, ae f
гипертония | hypertonia, ae f
гипотония | hypotonia, ae f
гистология | histologia, ae f
глаз | oculus,i m
глазная впадина | orbita,ae f
глазное яблоко | bulbus oculi, bulbi oculi
глина белая, каолин | bolus, us f (alba)
глицерин | Glycerinum, i n
глоссопатия,боль в языке | glossopathia, ae f
глоточный | pharyngeus, a, um
глубокий | profundus, a,um
глухой | surdus, a, um
глюкоза | Glycosa, ae f
гнилость зубов | caries, ei f
гной | pus, puris f
гнойное воспаление кожи | pyodermla, ae f
говорить | dico,xi,ctum, ere
год | annus, i m
голень | crus, cruris n
голова | caput,itis n
головка | capitulum, i n
головная боль | kephalagra, ae f; dolor capitis
головокружение | kephalodynia,ae f; vertigo, inis f
горицвет весенний | Adonis vernalis,Adonidis vernalis
горечавка | Gentiana,ae f
городской | urbanus, a, um
горькоминдальная вода | aqua Amygdalarum amararum
горький | amarus, a, um
государство | civitas, atis f
готовить | paro,avi, atum, are; praeparo, avi,atum,atum
грамм | gramma, atis n
гребень | crista, ae f
гриб | fungus, i m
грудина | sternum, i n
грудная клетка | thorax,acis m
грудной | thoracalis, e; pectoralis, e
грудь | pectus,oris n
губчатый | spongiosus, a, um
гусиный | anserinus, a,um
густой | spissus, a, um
Д
давать | do,dedi, datum, dare
дакриореа, сильное слезотечение | dacryorrhoea, ae f
два | duo, duae, duo
двадцать четыре | viginti quattuor
дважды | bis
дважды перегнанный | bidestillatus, a, um
двенадцатиперстная кишка | duodenum, i n
двоякий | duplex,icis
деготь жидкий (берёзовый) | Pix liquida, picis liquidae
действие | effectus,us m
делать | facio,feci,factum,ere
делить | divido,visi,visum,ere
дельтовидный | deltoideus,a,um
день | dies,ei m, f
десять | decern
детский врач | paediater,tri m
дециграмм | decigramma,atis n
диагноз | diagnosis, is f
диаметр | diameter, tri f
диастола, расширение сердца | diastole, es f
диафрагма | diaphragma,atis n
дистиллированный | destillatus,a, um
дистиллировать | destillo, avi, atum, are
длина | longitudo,inis f
длинный | longus, a, um
для | pro(предл. с твор. пад.), ad (предл. с вин. пад.)
для внутреннего употребления | pro usu interno
для впрыскиваний | pro iniectionimbus
для меня | pro me
для внешнего употребления | pro usu externo
для наркоза | pro narcosi
добавлять | addo,addidi,additum, ere
добавочный | accessorius,a, um
доброкачественный | benignus, a, um
доза | dosis,is f
должен, должны быть | debeo, debui, debitum, ere
доля | lobus, i m
до остатка | ad remanentiam
дорсальный | dorsalis, e
друг | amicus,i m
дуб | Quercus,us f
дуга | arcus,us m
дурной запах | oze, es f
дыхание | respiratio, onis f
Е
еда | cibus, i m
есть см. кушать |
есть (3-е лицо единственного числа наст. времени от глагола быть) | est (от sum, fui, esse)
если | si
ещё | etiam
Ж
желание | cupiditas, atis f
желатин | Gel atina, ae f
желатиновый | gelatinosus,a,um
желать | cupio,cupivi,cupitum,ere
железа | glandula, ae f
железо | Ferrum, i n
железа йодид | Ferri iodidum, iodidi
желудок, желудочек | ventriculus, i m
жёлчный | felleus,a,um
жёлчь | fel,fellis n
женский | femininus, a, um
жжёный | ustus, a, um
живой | animatus, a, um
живот | abdomen,inis n
животное | animal, alis n
жидкая мазь | linimentum,i n
жидкий | fluidus,a,um; liquefactus, a, um
жидкость | liquor, oris m
жизнь | vita, ae f
жировой, ожирелый | adiposus, a, um
жить | vivo, vixi, victum, ere
З
заболевание | aegritudo,inis f
закупоренный | clausus,a,um
занавеска | velum,i n
заниматься | studeo,studui, -, ere
запах | odor, oris m
запирать | obturo, avi, atum, are
записать | inscribo, psi, ptum, ere
заражать | inficio,feci,fectum, ere
заразный | infectiosus,a,um; contagiosus,a,um
заслонка (клапан) | valvula, ae f
застарелый (укоренившийся) | inveteratus, a, um
затвердение и уплотнение (обызвествление) артериальной стенки) | arteriosclerosis,is f
затылочный | occipitalis,e
зашивать | praesuo,sui,sutum, ere
защищать | defendo,ndi,nsum, ere
здоровье | sanitas,atis f; valetudo,inis f
зелень бриллиантовая | Virile nitens, Viridis nitentis
зелёный | viridis e
злокачественный | malignus, a, um
змеевик | Bistoria, ae f
знание | scientia,ae f
зоб | struma, ae f
зрительный | opticus, a, um
зуб | dens, dentis m
зубчатый | serratus, a, um; dentatus, a, um


Русский Медицинский журнал

Русско-латинский медицинский словарь
И
и | et
из(предл. с твор. пад.) | e, ех (в рецептах только ех)
известный | notus,а,um
извилина | gyrus,i m
издавна | vetuste
излечение | sanatio,onis f
измерение тонуса | tonometria, ae f
изнурять | afficio,feci, fectum, ere
изучать | edoceo,docui,doctum,ere
изъязвление | ulceratio,onis f
или | seu,sive,vel (при близких или однородных понятиях); aut (при понятиях, исключающих друг друга)
иметь | habeo, bui, bitum,ere
ингаляция | inhalatio,onis f
иногда | interdum
инородный | alienus, a,um
искусственный | artificialis, e
истинный | verus,a, um
история болезни | anamnesis,is f
источник | fons, fontis m
исхудание | macies,ei f
ихтиол | Ichthyolum, i n
Й
йод | lodum,i n
йодоформ | Iodoformium,ii n
К
Калия бромид | Kalii bromidum,bromidi
Калия йодид | Kalii
Кальция карбонат осажденный | Calcii carbonas praecipitatus, carbonatis praecipitati
кальция глюконат | Calcii gluconas,gluconatis
кальция хлорид | Calcii chloridum, chloridi
каменистый | petrosus, a,um
камфора | Camphora, ae f
камфорный | camphoratus, a, um
капилярный | capillaris, e
капля | gutta, ae f
капсула | capsula,ae f
карболовый | carbolicus,a, um
касторовое масло | oleum Ricini
квасцы жжёные | Alumen ustum, Aluminis usti
кислота | acidum, i n
кислота аскорбиновая | Acidum ascorbinicum, i n
кислота ацетилсалициловая | Aciduma acetylsalicylicum, i n
кислота мышьяковистая | Acidum arsenicosum, i n
кислота салициловая | Acidum salicylicum, i n
кишечная колика | enteralgia,ae f
клетка | cellula, ae f
клизма | clysma, atis n
клиновидный | cuneiformis, e;
клинокубовидный | cuneocuboideus, a, um
клубень, бугор | tuber, eris n
клюква | Oxycoccus, i m
ключица | clavicula, ae f
книга | liber, bri m
когда | cum
кодеина фосфат | Codeini phosphas, phosphatis
кодеин | Codeinum,i n
кожа | cutis, is f
кожный | cutaneus, a, um
кожный зуд | pruritus cutaneus,pruritus cutanei
кокаина гидрохлорид | Cocaini hydrochloridum,hydrochloridi
коклюш | pertussis, is f; tussis convulsiva
коленчатый | geniculatus, a, um
кольцо | anulus, i m
конопля индийская | Cannabis indica,Cannabis indicae
консервативный | conservativus, a, um
консервированный | conservatus, a, um
консилиум | consilium, ii n
концентрированный | concentratus, a,um
кончать | finio,ivi,itum,ire
копчик | coccyx, ygis m
копчиковый | coccygeus, a, um
кора | cortex, icis m
кора дуба | cortex Quercus, corticis Quercus
кора ивы | cortex Salicis, corticis Salicis
кора крушины ломкой | cortex Rhamni catharicae
кордиамин | Cordiaminum,i n
корень | radix,icis f
корень алтейный (алтей) | radix Althaeae,radicis Althaeae
корень девясила | radix Inulae,radicis Inulae
корень ипекакуаны | radix Ipecacuanhae, radicis Ipecacuanhae
корень солодковый (солодки) | radix Glycyrrhizae, radicis Glycyrrhizae
кормить | nutrio, ivi, itum, ire
корневище | rhizoma, atis n
корневище | rhizoma Calami, rhizomatis Calami
корневище кровохлёбки | rhizoma Sanguisorbae, rhizomatis Sanguisorbae
коронка | corona, ae f
короткий | brevis, e
косой | obliquus, a, um
костный | osseus,a,um
кость | os,ossis n
который | qui,quae, quod
кофеин | Coffeinum, i n
крапива | Urtica, ae f
красавка | Belladonna, ae f
красивый | pulcher,chra, chrum
красный | ruber, bra, brum
крахмал | amylum, i n
крахмал пшеничный | amylum Tritici, amyli Tritici
крахмальный | amylaceus,a, um
крестцово-копчиковый | sacrococcygeus, a, um
крестцовый | sacralis, e
кривой | curvus, a, um
кристалл | crystallus, i f
кристаллический | crystallisatus, a, um
критический | criticus, a, um
кровохлебка | Sanguisorba, ae f
кровохарканье | haemoptoe, es f
крушина | Rhamnus, i f
крушина ломкая | (Rhamnus) Frangula, ae f
крыло | ala, ae f
крыловидный | alaris,e;pterygoideus, a, um
ксероформ | Xeroformium, ii n
кукуруза | Mays, Maydis f
кушать | edo,edi,esum,ere
Л
лаборатория | laboratorium, ii n
ладьевидный | navicularis, e; scaphoideua, a, um
ламбдовидный | Lambdoideus, a, um
ландыш | Convallaria, ae f
ланолин безводный | lanolinum anhydricum
лапчатка | Tormentilla, ae f
ларингит | laryngitis,tidis f
латеральный | lateralis, e
левый | sinister, tra, trum
лёгкое | pulmo,onis m
легко | facile
лежать, покоиться, быть больным | cubo, avi, atum, are
лекарство | medicamentum,i n; pharmacon, i n
лейкоцит | leucocytus,i m
лён | Linum, i n
лето | aestas, atis f
лечение | curatio, onis f
лечение водными и грязевыми процедурами | balneotherapia,ae f
лечить | curo, avi, atum, arc; sano, avi, atum,are
ликоподий | Lycopodium, ii n
лимонник китайский | Schizandra chinensis
лимфатический | lymphaticus, a, um
линия | linea, ae f
липкий | adhaesivus, a, um
лист | folium,ii n
листья наперстянки | folia Digitalis, foliorum Digitalis
листья толокнянки | folia Uvae ursi, foliorum Uvae ursi
листья трилистника | folia Trifolii, foliorum Trifolii
листья мать-и-мачехи | folia Farfarae,foliorum Farfarae
лихорадочный | febrilis,e
лишённый,не имеющий | expers,expertis
лобелия | Lobelia, ae f
лобно-скуловой | frontozygomaticus, a, um
ложка | cochlear, aris n
ложный | spurius, ar,um
локтевая кость | ulna, ae f
лопатка | scapula,ae f
луковица | bulbus,i m
лучевая кость | radius, ii m


Русский Медицинский журнал

Русско-латинский медицинский словарь
М
магнезия сульфат | Magnesii sulfas,sulfatis
магний | Magnium,ii n;Magnesium, ii n
магния окись | Magnesii oxydum,oxydi
магния трисиликат | Magnesii trisilicas,trisilicatis
мазь | unguentum,i n
мазь жидкая | linimentum, i n
малина | Rubus idaeus, Rubi idaei m
максимальный | maximus, a, um
малоберцовая кость | fibula, ae f
малоберцовый | fibularis, e; peroneus, a, um
малый | parvus, a, um
мальчик | puer, pueri m
марля | tela,ae
масло | oleum, i n
масло белены | oleum Hyoscyami,olei Hyoscyami
масло вазелиновое | oleum Vaselini,olei Vaselini
масло дерминное | oleum Cinae,olei Cinae
масло какао | oleum Cacao, olei Cacao
масло касторовое | oleum Ricini, olei Ricini
масло оливковое | oleum Olivarum,olei Olivarum
масло персиковое | oleum Persicorum,olei Persicorum
масляный | oleosus, a, um
мать | mater, tris f
мёд | mel,mellis n
медиальный | medialis,e
медицина | medicina,ae f
медицинский | medicatus, a, um
меди сульфат | Cupri sulfas,sulfatis
между | inter (предлог с винительным падежом)
межкостный | interosseus, a, um
мелкий | subtilis, e
мельчайший | subtilissimus, a, um
мельчайшим образом | subtilissime
ментол | Mentholum, i n
место | locus, i m
метод | methodus, i f
мешок | saccus, i m
миелография | myelographia, ae f
микстура | mixtura, ae f
миллиграмм | milligramma, atis n
миндаль | Amygdala, ae f
минеральный | mineral is, e
минимальный | minimus, a, um
мир | pax, pacis f
мирный | pacatus, a, um
многий | multus, a, um
много | multum
множественное воспаление суставов | polyarthritis,tidis f
мозг | cerebrum,i n; encephalon, i n
мозговой (костно-, спинно-) | medullaris, e
мой, моя, моё | meus, a, um
мономицин | Monomycinum,n
моча | urina, ae f
мочевой | urinarius, a, um
мочь | possum, potui, posse
мужской | masculinus, a, um
мускул, мышца | musculus, i m
мучительно | moleste
мыло | sapo,onis m
мышь | mus,muris m
мягкий | mollis, e
мята перечная | Mentha piperita, ae f
Н
на | in (предлог с вин. пад. на вопрос куда? и с твор. пад. на вопрос где?)
наблюдаю | observe, avi, atum, are
название | nomen, inis n;terminus, i m
назначенный | designatus, a, um; praescriptus, a,um
называть | nomino, avi, atum, are
наилучший | optimus, a, um
наперстянка | Digitalis, is f
направляться | dirigo, rexi, rectum, ere
на приём | pro dosi
наркоз | narcosis, is f
народ | populus, i m
наружный | externus, a, um
настойка (спиртовая) | tinctura, ae f
настой (водный) | infusum,i n
натрия бензоат | Natrii benzoas, benzoatis
натрия бромид | Natrii bromidium, i
натрия гидрокарбонат | Natrii hydrocarbonas,atis
натрия тетраборат | Natrii tetraboras, atis
натрия тиосульфат | Natrii thiosulfas, atis
натрия фосфат | Natrii phosphas, atis
натрия хлорид | Natrii chloridum, i
нафталан | Naphthalanum, i n
находить,изобретать | invenio,veni, ventum, ire
находиться, быть | sum, fui, esse
наш, наша, наше | noster, nostra, nostrum
нашатырно-анисовые капли | Liquor Ammonii anisatus, Liquoris Ammonii anisati
не | non
небный | palatinus,a,um
нёбо | palatum,i n
нежный | tener,tenera,tenerum
незамедлительно | ex tempore
неизвестный | ignotus, a,um
некоторый | nonnull us, a, um
некротический | necroticus,a, um
ненормально резкий запах пота | osmidrosis,is f
необходимый | necessarius, a,um
неопределённый, неправильный | incertus, a, um
непарный | impar, imparis
нерв | nervus, i m
нервный | nervosus, a, um
неточный | incertus, a, um
нижний | inferior, ius
нижняя челюсть | mandibola,ae f
нисходящий | ascendens, ntis
нитевидный | filiformis, e
нитроглицерин | Nitroglycerinum,i n
ничего | nihil
но | sed
новый | novus, a, um
нога | pes, pedis m
нож | culter,cultri m
ножка | crus, cruris n
ноздря | naris, is f (nares, narium pl)
нормальный | normalis, e
норсульфазол | Norsulfazolum,i n
нос | nasus, i m
носовой | nasalis,e


Русский Медицинский журнал

Русско-латинский медицинский словарь
О
обвойник | periploca, ae f
облатка | oblata, ae f
обморожение | congelatio,onis f
обморок | syncope, es f
ободочная кишка | colon,i n
обозначенный | designatus, a,um
обозначать | signo, avi, atum, are
оболочка | tunica, ae f
образовать, образоваться | formo, avi, utum, are; fio, factus sum fieri
обсуждать | arbitror, arbitratlis sum, arbitrari
обсыпать | conspergo,spersi,spersum, ere
общая слабость | asthenia, ae f
обыкновенный | ordinarius,a, um
обыкновенный,общий | communis, e
один | unus, una, unum
один раз | semel
окись | oxydum, i n
около | prope (предлоге винит, пад.)
октоэстрол | octoestrolum, i n
оксациллин | Oxacillinum, i n
он, она, оно | is, ea, id
опасность | periculum, i n
операция | operatio, onis f
опиум | Opium, ii n
опухоль | tumor, oris m
опущение печени | hepatoptosis, is f
опыт | experientia, ae f
опытный | peritus,a, um
орган | organum, i n (organon, i n)
орех рвотный | nux vomica, nucis vomicae
организм | organismus, i m
осажденный | praecipitatus, a, um
осматривать | aspicio, pexi, pectum, ere
основно-нёбный | sphenopalatinus, a, um
остистый | spinosus,a, um
осторожно | caute
острый | acer, acris, acre
ость | spina, ae f
от | a, ab (предлог с творит, пад.)
отвар | decoctum, i n
отверстие | foramen, inis n
отделять | seiungo, iunxi, iunctum, ere
отдых | quies,etis f
открывать | reperio, repperi, repertum,ire
отпускать | do, dedi, datum, dare
отравление грибами | mycetismus, i m
отросток | processus, us m
отрывистый | abruptus, a, um
отхаркивающий | expectorans, ntis
охотно | libenter
очищенный | depuratus,a,um;rectificatus, a, um
П
палец | digitus, i m
палочка | bacillus, i m
панкреатический | pancreaticus, a, um
папоротник мужской | Filix mas, Filicis maris
пара | par, paris
парафин жидкий | Paraffinum liquidum, i n
парацетамол | Paracetamolum, i n
паста | pasta, ae f
пенициллин | Pencillinum, i n
пепсин | pepsinum, i n
первый | primus, a, um
перевернуть | verto, verti, versum, ere
передний | anterior, anterius
перегородка | septum, i n
перед | ante (предлог с вин. пад.)
перекись водорода | Hydrogenii peroxydum, peroxydi
перелом | fractura, ae f
перемежающийся | intermittens, ntis
перемена | mutatio, onis f
переносить, терпеть | patior, passus sum, pati
перепонка | membrana, ae f
перепончатый | membranaceus, a, um
пересыпать | conspergo, spersi, spersum, ere
перец водяной | Polygonum hydropiper, Polygoni hydropiperis
период | periodus, i f
печень | hepar,hepatis n
пилюля | pilula,ae f
пиридоксина гидрохлорид | Pyridoxini hydrochloridum, i
пища | cibus,i m, alimentatio,onis f
питать, кормить | nutrio,ivi, i turn, ire
пить | bibo, bibi, -, ere
питье | potus, us m
пища | cibus, i m
пиявка | hirudo,inis f
плазмоцид | Plasmocidum, i n
пластинка | lamina, ae f
пластырь | emplastrum, i n
плеврит | pleuritis,tidis f
плечо,плечевая кость | humerus, i m
плод кориандра | fructus Coriandri
плод петрушки | fructus Petroselini
плотный | compactus, a, um
плохо | male
плохой | malus, a, um
по, поровну | ana
поверхностный | superficialis, e
поверхность, лицо | facies, ei f
повреждение | laesio,onis f
поврежденный | laesus, a, um
повторять | repeto, ivi,itum, ere
погода | tempestas,atis f
под | sub (предлог с вин. пад. на вопрос куда? и с -творит, пад. на вопрос где?)
подагра кистей рук | chiragra, ae f; cheiragra, ae f
по два | bini, binae, bina
поджелудочная железа | pancreas, atis n
поджелудочный | pancreaticus, a, um
подкожный | subcutaneus, a, um
подколенный | popliteus,a,um
под конец | sub finem
по одному | singuli,ae, a
подостный | infraspinatus, a, um; infraspinal is, e
подошвенный | plantaris, e
подъязычный | sublingualis, e; hypoglossus, a, um hyoideus, a, um
позвонок | vertebra,ae f
позвоночный | vertebralis,e
покой | quies,etis f
покраснение | rubor,oris m
полезный | utilis, e
полный | plenus, a, um; completus, a, um
полоскание | gargarisma, atis n
полость | cavum, i n
получать | recipio, recepi, receptum, ere
полый | cavus,a,um
полынь | Absinthium, ii n
пользоваться | utor, usus sum, uti
помогаю | adiuvo, iuvi, iutum, are
понос | diarrhoea, ae f; alvus laxa
поперечный | transversus, a, um; transversalis, e
по правилам искусства | lege artis
поправляться | reficio, feci, fectum, ere
порок сердца | vitium cordis
порошковидный | pulveratus, a, um
порошок | pulvis, eris m
после | post (предл. с винит, пад.)
постель | lectum, i n
поставить диагноз | dignosco, gnovi, gnotum, ere
постоянный | perpetuus, a, um
посыпать | conspergo,spersi,spersum, ere
потеря | amissio, onis f
по четыре | quaterni, ae, a
почечная чашечка | calyx,ycis m
почка (бот.) | gemma, ae f
почка (анат.) | ren, renis m
появление | eruptio, onis f
правый | dexter, tra, trum
превращать в порошок | pulvero, avi,atum, are
предписывать | praescribo, scripsi, scriptum, ere
предсердие | atrium, ii n
преждевременный | praematurus, a, um
преимущественно | praesertim
препарат | praeparatum, i n
прививка оспы | vaccinatio, onis f
приготовить | рrаерero, ari, atum, are
приготовленный | praeparatus, a, um
придавать бодрость | vegeto, avi, atum, are
признак | signum, i n; nota, ae f; symptoma, atis n
применение | applicatio, onis f
принимать | surno, sumpsi, sumptum, ere
приобретать | comparo, avi, atum, are
причина | causa, ae f
прогноз | prognosis, is f
продолжительный | diuturnus, a, um
пролежень | decubitus, us m
промежуточный | intermedius, a, um
прописывать (лекарство) | praescribo, scripsi, scriptum, ere
простой | simplex, icis
против | contra (предлог с вин. пад.)
противоядие | antidotum, i n
проток | ductus,us m
прохладный | frigidus, a, urn
проход | porus, i m
прямая кишка | rectum, i n
прямой | rectus, a, um
пузырь | vesica, ae f
пульс | pulsus, us m
пятно | macula, ae f
пять | quinque


Русский Медицинский журнал

Русско-латинский медицинский словарь
Р
работа | labor,oris m
работать | laboro, avi, atum, are
равномерный | aequalis, e
разведенный | dilutus, a, um
разводить | diluo, lui, lutum, ere
разделять, разделить | divide, visi, visum, ere
разлитой | diffusus, a, um
различный | varius, a, um
различать | distingue, nxi, nctum, ere
размещать | loco, avi, alum, are
разносчик | translator, oris m
разный | varius, a, um
рак | cancer,cri m
раковина | concha,ae f
рана | vulnus, eris n
распознавать | dignosco, novi, notum, ere
распылённый | pulveratus, a, um
раствор | solutio, onis f
растворенный | solutus, a, um
растворимый | solubilis, e
растение | planta, ae f
растёртый | tritus, a, um
растирать | tero, trivi, tritum, ere
расстройство зрения | dysopsia, ae f
рваный | laceratus, a, um; lacer, era, erum
рвота | vomitus, us m
ребёнок | infans, ntis m
рёберный | costalis, e
ребро | costa, ae f
ревень | Rheum, i n
резорцин | Resorcinum, i n
ресница | cilium, ii n
ромашка | Chamomilla, ae f
рот | os, oris n
ртуть | Hydrargyrum, i n
ртути диодид | Hydrargyri diiodidum, diiodidi
ртути дихлорид | Hydrargyri dichloridum, dichloridi
ртути окись жёлтая | Hydrargyri oxydum flavum, oxydi flavi
рука | manus, us f
рыбий жир | oleum iecoris, olei iecoris
рыльце | stigma, atis n
ряд | series, ei f
С
с | cum (предлог с творит, под.)
сабур | Aloe, es f
салеп | Salep n
сам | ipse, ipsa, ipsum
сантиграмм | centigramma, atis n
сахар | saccharum, i n
сбор | species, ei f
сбор грудной | species pectoralis, speciei pectoralis
сварить | coquo, coxi, coctum, ere
свежо | recenter
свежий | recens, ntis
светлый | lucidus, a, um
свеча | suppositorium, ii n
свинец | , свинцовый
свободный | liber, era, erum
свой | suus, a, um
связанный | coniunctus, a, um
связать | coniungo, iunxi, lunctum, ere
связка | ligamentum, i n
себе | sui
седина | canities, ei f
сегодня | hodie
семя | semen, inis n
семь | septem
сера | Sulfur, uris n
серебра нитрат | Argenti nitras, Argenti nitratis
сернистая кислота | acidum sulfuricum
сеть | rete, is n
сигмовидный | sigmoideus,a,um
сила | vis, - f
сильный | validus, a, um; fortis, e (pulsus)
симптом | symptoma, atis n
сироп | sirupus, i m
система | systema, atis n
систола | systole, es f
скелет | sceletum, i n (sceleton, i n)
складка | plica, ae f
сколько нужно | quantum satis
скорый | celer, eris, ere
слабость | asthenia, ae f; atonia, ae f
сладкоминдальная вода | aqua Amygda larum dulcium
следует | oportet (безличн. глагол)
слепой | caecus, a, um
слизистый | mucosus, a, um; gummosus, a, um (mixtura)
слизь | mucilago,inis f
сложный | compositus, a, um
слушать | audio, ivi, itum, ire
слуховой | acusticus, a, um
слюнотечение | ptyalismus, i m; salivatio, onis f
смертельный | letalis, e
смертоносный | mortifer, fera, ferum
смешивать | misceo, cui, xtum, ere
смородина чёрная | Ribes nigrum, Ribis nigri
снотворный | somnifer, fera,ferum
собирать | colligo,legi, lectum, ere
собираться, сходиться | convenio, veni, ventum, ire
собственный | proprius, a, um
совершенно | plane
совет | consilium, ii n
соединять | coniungo,iunxi,iunctum,ere
сок | succus, i m
сок желудочный | succus gastricus, i m
солодка | Glycyrrhiza, ae f
соляный | hydrochloricus, a, um
сон | somnium, ii n; somnus, i m
сонный | caroticus, a, um
сопровождать | comitor,comitatus sum, ari
сопротивляться | adversor, atus sum, ari
состояние | status, us m
состоять | consto, constiti, constatum, are
сосуд | vas,vasis n
сосцевидный | mastoideus, a, um
сотрясение мозга | commotio (onis f) cerebri
сохранять | servo, avi, atum, are
спайка | commisura, ae f
спирт | spiritus, us m
спондилальгия, боль в позвоночнике | spondylalgia, ae f
спорынья | Secale cornutum, Secalis cornuti
способ | modus, i m
средний | medianus, a, um
средство | remedium, ii n
старость | senectus, utis f
старческий | senilis, e
ствол | truncus, i m
стебель | stipes, stipitis.m
стеклянный | vitreus, a, um
стерилизованный | sterilisatus, a, um
стерилизовать | steriliso,avi, atum, are
стерильный | sterilis, e
столб | columna, ae f
стоматолог | stomatologus, i m ,
страдать | laboro, avi, atum, are
стрептоцид | Streptocidum, i n
стрихнина нитрат | Strychnini nitras, nitratis
строфант | Strophanthus, i m
с трудом | aegre
судорога | spasmus, i m;crampus, i m
суеверие | superstitio, onis f
сульфаниламид | Sulfanilamidum, i n
сульфатиазол | Sulfathiazolum, i n
сульфацил | Sulfacylum, n
сумка | bursa, ae f
сустав | articulatio, onis f
суставной | articularis, e
сухой | siccus, a, um
съедобный | cibarius, a, um
сыпной тиф | typhus exanthematicus, i m


Русский Медицинский журнал

Русско-латинский медицинский словарь
Т
таблетка бикалина | tabuletta Bicalini, tabulettae Bicalini
также | etiam
тальк | Talcum, i n
твёрдый | durus, a, um
твой | tuus, a, um
тело | corpus,oris n
теменно-сосцевидный | parietomastoideus, a, um
теменный | parietalis, e
тёмный | fuscus, a,um
теобромин | Theobrominum,i n
термопсис | Thermopsis,idis f
тетрациклин | Tetracyclinum, i n
тимиан | Thymus, i m
тиокол | Thiocolum, i n
тиопентал-натрий | Thiopentalum-natrium
тиф | typhus, i m
тифозный | typhosus, a, um
тмин | Carvus,i m
толокнянка | Uva ursi, Uvae ursi
толчёный | contusus,a,um
толщина | crassitudo, inis f
только | modo
тонкий | tenuis, e
тот | ille, ilia, illud
точный | certus, a, um
тошнота | fastidium, ii n
трава | herba, ae f
трава багульника болотного | herba Ledi palustris, herbae Ledi palustris
трава грыжника | herba Herniariae, herbae Hernariae
трава пустырника | herba Leonuri, herbae Leonuri
трава термопсиса | herba Thermopsidis, herbae Thermopsidis
трава чистотела большого | herba Chelidonii maioris, herbae Chelidonii maioris
требовать | postula, avi, atum, are
три | tres
тридцать два | triginta duo
трижды | ter
трилистник | Trifolium, ii n
трихлоруксусный | trichloraceticus, a, um
тропический | tropicus, a, um
трубка, труба | tuba, ae f
труд | labor, oris m
трудность | difficultas, atis f
туберкулёз | tuberculosis, is f
туляремия | tularemia, ae f
турецкое седло | sella turcica, ae f
тщательно | diligenter; exacte
тыльный | posterior, ius
тысячелистник | Millefolium, ii n
тяж | taenia, ae f
тяжёлый | gravis, e; molestus, a, um
У
уголь | carbo, onis m
уголь животный | carbo animalis, carbonis animal is
удалять | evacuo, avi, atum, are
узел | ganglion, ii n
укреплять | munio, ivi, itum, ire
укроп | Foeniculum, i n
уксусная кислота | acidum aceticum, i n
умываться | lavo, lavi, lautum, are
употреблять | adhibeo, bui, bitum, ere
урология | urologia, ae
усталость | lassitudo,inis
учащённый | frequens, ntis
учение об ушных болезнях | otologia, ae f
учёный | doctus, a, um
ушко | auricula, ae
Ф
фаланга | phalanx, ngis f
фармацевт | pharmaceuta, ae m
фасция | fascia, ae
фенанацетин | Phenacetinum, i n
фенила салицилат | Phenyli salicylas, salicylatis
фоенобарбитал | Phenobarbitalum, i n
фенол жидкий | Phenolum, i n
фиброзный | fibrosus, a, um
филогенез | phylogenesis, is
фильтровать | filtro, avi, stum, are
фитин | Phytinum, i n
флеботомия | phlebotomia, ae
флегмона | phlegmone, es f
фосфат | phosphas, atis m
фосфор | phosphorus, i m
фтивазид | Phthivazidum, i n
фуксин | Fuxinum,i n
функция | functio,onis f
Х
хвощ полевой | Equisetum arvense, Equiseti arvensis n
хирург | chirurgus, i m
хирургический | chirurgicus, a, um
хлоралгидрат | Chloralum hydratum, i n
хлороформ | Chloroformium, ii n
холодный | frigidus, a, um
хорошо | bene
хороший | bonus, a, um
хранить | servo, avi, atum, are
хрящ | cartilago,inis f
Ц
цветок | flos,floris m
цветы бузины | flores Sambuci, florum Sambuci
цветы василька (синего) | flores Centaureae cyani, florum Centaureae cyani
цедить | colo, avi, atum, are
целебный | medicatus, a, um; saluber, bris, bre
центральный | centralis, e
цинк | Zincum, i n
цинхофен | Cinchophenum, i n
Ч
часто | saepe
частый | frequens, ntis (pulsus)
часть | pars, rtis f
чашечка, лоханка | calyx, ycis m
человек | homo,inis m
человеческий | humanus, a, um
челюсть верхняя | maxilla, ae f
челюсть нижняя | mandibola, ae
чередование | vicissitudo,inis f
через | per (предлог с винит, пад.)
через прямую | кишку per rectum
через рот | per os
череп | cranium, ii n
чеснок | Allium, ii n (sativum)
четыре | quattuor
четырежды | quater
чешуйчатый | squamosus, a, um
чистый | purus, a, um
читать | lego, legi, lectum, ere
чтобы | ut
чтобы образовался | ut flat
чтобы образовались | ut fiant
чувство | sensus, us m
чувствовать себя | sentio, ivi,itum, ire(se); habeo, bui,bitum, ere (se)


Русский Медицинский журнал

Русско-латинский медицинский словарь
Ш
шарики влагалищные | globuli vaginales
шейка | collum, i n
шейный | cervicalis, e
шероховатый | asper, era, erum
шестнадцать | sedecim
шесть | sex
шиповник | Rosa, ae f
ширина | latitudo, inis f
широкий | latus, a,um
шов | sutura, ae f
шпора | calcar, aris n
Щ
щель | fissura, ae f
щитовидный | thyreoideus, a, um
Э
эвкалипт | Eucalyptus, i f
эвкоммия | Eucommia, ae
экзема | eczema, atis n
экстракт | extractum, i n
эластический | elasticus, a, um
эликсир | elixir, iris n
эмульсия | emulsum, i n; emulsio, onis
эритромицин | Erythromycinum, i n
этакридин | Aethacridinum,i n
этилморфин | Aethylmorphinum, i n
этиловый | aethylicus, a, um
этиология | aethiologia, ae f
этот, эта, это | hie, haec, hoc
эфедрин | Ephedrinum, i n
эфедрина гидрохлорид | Ephedrini hydrochloridum, i n
эфир | Aether, eris m
эфирный | aethereus, a, um
Я
ягода | bacca, ae f
ягоды можжевельника | baccae luniperi, baccarum luniperi
яд | venenam, i n;virus, i n
ядовитый | toxicus, a, um
ядро | nucleus, i m
язык | lingua, ae f
языко-надгортанный | glossoepiglotticus, a, um
ямка | fovea, ae f;fossa, ae f
ясный | clarus, a, um