Галустян Артур Владимирович.

Эффективные методики по восстановлению здоровья глаз.

Кузнецкий институт информационных и управленческих технологий

Программное обеспечение вычислительной техники и автоматизированных систем является одним из актуальных и интересных видов деятельности на сегодняшний день. Именно поэтому я выбрал данную профессию, не подозревая, что мне придется столкнуться с определенного рода проблемами. Дело в том, что монитор компьютера негативно влияет на органы зрения. Мое зрение ухудшилось еще в 6 лет, но я был категорически против очков, и в 13 лет начал испытывать на себе различные методики по восстановлению здоровья глаз. Конечно, они мало чем мне помогли, потому что я относился к этой проблеме не очень серьезно, а время шло. Когда я осознал всю опасность моего бездействия, начал подходить к этому вопросу более основательно и энергично. Благодаря моим усилиям, мое зрение стало улучшаться, и я решил поделиться со всеми своим полезным опытом. Используемые мною методики я неслучайно назвал эффективными, так как они действительно помогли мне и, думаю, помогут многим, кто прислушается моим советам. Мои советы не что иное, как обобщение многих методик с извлечением из каждой только самой полезной информации. Самой важной отличительной чертой моего подхода к данной проблеме является метод естественного восстановления здоровья глаз. Он является не медицинской, а психолого-педагогической методикой и не предполагает лекарственного и хирургического вмешательства в организм человека. Стало быть, данный подход совершенно безопасен и не может принести никакого вреда. Он не нарушает привычный жизненный ритм за счет того, что мы можем заниматься уходом за глазами параллельно практически с любым делом и в процессе любой зрительной работы.

Чтобы заниматься своим любимым делом-программированием, я использовал различные методики по восстановлению здоровья глаз, о которых я расскажу ниже.

1. Методика, основанная на методе Г.А. Шичко.

Сам период занятий составляет всего 7-9 дней интенсивного обучения, когда занятия проводятся по три часа ежедневно. Улучшение моего зрения за первые дни занятий достигло 17 см. Научной основой метода, которым я занимался, являются разработки ленинградского ученого, кандидата биологических наук, физиолога в области головного мозга Г. А. Шичко. Главной теоретической и практической основой уже преобразованного таким образом метода являются положения знаменитого американского ученого-офтальмолога Уильяма Горацио Бейтса из Нью-Йорка и его книга "Улучшение зрения без очков по методу Бейтса". Много материала взято и из книг его последователей: Маргарет Д. Корбетт, Олдоса Хаксли, Гарри Бенджамина и других. Используются в методе и наработки современных зарубежных и российских ученых, эффективные рекомендации древних и опробованные народные рецепты травников, и рекомендации по водолечению, самомассажу и т. д.

Отношение к своим глазам.

С чего начать путь к здоровым глазам и как достичь всех тех замечательных результатов, которых достиг я? Главное - измените отношение к своим глазам, к себе, а потом и к самой проблеме плохого зрения. Прежде всего, прекратите ругать свои глаза. Затем освободитесь от очков. Только не нужно совершать подвиги и ставить рекорды - делайте все до чувства дискомфорта. Чем же заменить очки? Только не линзами! А вот обзавестись так называемыми пиратскими очками или одноглазыми повязками вам просто необходимо. И в "пиратских очках", и в повязке вы должны чувствовать себя комфортно, только следите за тем, чтобы на закрытый глаз ничего не давило, и он мог спокойно моргать. Этим упражнением мы выключаем один глаз из зрительного восприятия, но не из мышечной работы, которую наши глаза совершают синхронно и автоматически. Носить такую повязку, периодически снимая и надевая ее, следует по очереди: день - на одном, день - на другом глазу, если зрение обоих глаз одинаково. Если же один глаз видит лучше, чем другой, то большую часть времени носим одноглазые очки или повязку на более сильном глазу, чтобы простимулировать работу своего слабого, "ленивого" глаза. Дело в том, что если один глаз человека видит явно лучше другого, то перед мозгом встает непосильная задача, какое из двух различных изображений, поступающих в глаз, считать верным. В итоге выбор отдается тому, которое более четко различимо, а расплывчатое изображение со слабого глаза мозг просто игнорирует. В результате один глаз работает с постоянной перегрузкой, приводящей к его перенапряжению, а другой от безделья постепенно атрофируется. Чтобы заставить его вновь работать, нужно хоть на время перекладывать на него всю ответственность за восприятие, выразив ему тем самым доверие и поддержку. Периодическая передышка сильного глаза за счет стимуляции слабого будет хорошей поддержкой вашему зрению. Если же зрение обоих глаз одинаково, то повязка необходима просто для поочередного отдыха глаз, особенно при выполнении зрительной работы и простейших домашних дел, выполняемых на близком расстоянии. Одной повязкой или пиратскими очками зрение не вернешь, но в комплексе с другими приемами и упражнениями вполне реально хоть отчасти восстановить утраченные функции глаз.

Водолечение.

О целебных свойствах воды и возможностях водолечения написано и рассказано уже очень много. Не обойтись без водолечения и в период восстановления зрения, на протяжении всей жизни. Причем имеет значение как внутреннее потребление, так и внешнее использование водных процедур.
Избавьте себя хотя бы от утренней порции кофеиновой отравы, заменив ее чистой водой или великолепным напитком, состоящим из подкисленного чая с медом. Употребляя по утрам такой чудесный состав, можно убить, по крайней мере трех зайцев. Во-первых, чистой водой или теплым травяным чаем вы разбавляете свою загустевшую, загрязненную за ночь кровь. Смываются слизь и токсинный налет со стенок сосудов, и утоляется естественное чувство жажды, которую многие ложно принимают за потребность в пище. Во-вторых, добавление кислоты приводит к тому, что разбавляются шлаки и токсины в кишечнике, включая его в работу и провоцируя необходимый нам утренний стул. Чем подкислять? В нашем случае - лучше всего столовой ложкой хорошего яблочного уксуса или долькой лимона на 200 граммов воды. И, в-третьих, включение столовой ложки меда не только добавит в организм витамины, микроэлементы и множество питательных и целебных веществ, но и запустит механизм самоочищения организма. По ходу дня продолжайте пить больше чистой воды, исключая сладкие газированные воды с избыточным содержанием рафинированных Сахаров, консервантов, эссенций и красителей. И конечно, не используйте для внутреннего употребления воду из-под крана. Очищайте ее любыми доступными способами, а лучше всего с помощью уникального природного минерала - кремния. Во много раз большего эффекта и в улучшении зрения, и в общем оздоровлении вы добьетесь, если введете в свою жизнь ежедневное обливание холодной водой, что укрепит и тонус организма, и иммунитет, и все его слабые звенья, одним из которых является плохое зрение.
Использование ванночек.

Этой же водой я рекомендую промывать глаза. Опустите в эту холодную воду лицо, приоткройте глаза и сделайте в ней хотя бы несколько морганий. Можно просто моргать, можно посмотреть на какой-нибудь блестящий предмет на дне емкости. Держите лицо в воде сколько сможете, но не больше 10-15 секунд. Поднимите лицо, поморгайте и повторите ванночку еще раз-другой. Не ставьте рекордов и не злоупотребляйте контактом с водой. Наш механизм терморегуляции реагирует на произвольное изменение температуры на каком-то участке тела всегда одинаково: к охлажденному участку устремляется поток тепла. И эта согревающая волна обеспечивает приток питательных веществ и жидкостей, усиливает кровообращение в этой зоне, прочищает и укрепляет стенки сосудов, усиливая микроциркуляцию и обмен веществ в них. Все это благотворнейшим образом влияет и на сами глаза, и на окологлазные мышцы. Кремниевая вода является по своему составу структурированной, а значит, и более усвояемой, более проницаемой, способной проникать в глазное яблоко, усиливая циркуляцию внутриглазных жидкостей и улучшая их состав. Кроме того, опуская лицо в воду, мы поневоле на эти секунды задерживаем дыхание, а поднимая голову из воды, активизируем поступление кислорода к голове и глазам, что тоже крайне важно для нашего зрения. Длительность выполнения этой процедуры - 15-30 секунд.

Термоконтрастные примочки.

Еще больше вы поможете своему зрению, если введете в свою жизнь стимуляцию глаз с помощью холодной и горячей воды. Вода в емкостях должна быть настолько контрастной по температуре, насколько вы можете вытерпеть. Поль Брэгг, к примеру, рекомендует, чтобы в холодной воде плавали кусочки льда. Но, исходя из моего опыта, могу заверить, что это является излишней мерой. Всего 3 минуты длятся эти примочки, но сосуды глаз получают за это время многократную стимуляцию: сначала они расширяются и разогреваются, затем идет резкое сужение и стимуляция кровообращения. Дальше вступает в силу знакомый уже нам механизм терморегуляции, и в ответ на холод идет мощный приток тепла, а стало быть, опять расширение сосудистых стенок. И наконец, сосуды возвращаются в исходное положение, при этом заметно укрепившись, очистившись и помолодев.

Сейчас я предложу вам некоторые упражнения, используемые мною из данной методики, и буду сопровождать их своими комментариями для большей ясности. Главное, соблюдать следующие принципы выполнения упражнений:

1) системность и последовательность в выполнении упражнений;
2) регулярность;
3) постепенное увеличение нагрузок как для отдельного упражнения, так и для всего комплекса в целом;
4) учет индивидуальных особенностей (возраст, степень заболевания, состояние глазных мышц и т. д.);
5) творческий подход.
Самым важным в этом перечне я считаю последний пункт, так как только творческий подход поможет вам не превратить заботу о глазах в каторгу и получать от тренировок не только пользу, но и наслаждение.

Комплекс упражнений.

Упражнение 1.
Крепко-крепко зажмурьтесь на 3-5 секунд, затем расслабьте глаза на это же время и снова напрягите веки и мышцы вокруг глаз. Повторите зажмуривание 7-8 раз.

Комментарии: произвольное напряжение обязательно приводит к непроизвольному расслаблению.

Упражнение 2.
Быстро-быстро, легко и непринужденно моргайте глазами 1 -2 минуты, представляя веки крыльями бабочки.
Комментарии: важнейшее свойство моргания заключается в том, что оно на доли секунд выключает наши глаза из зрительного восприятия, давая таким образом кратковременный отдых мозгу и сетчатке глаз.
Упражнение 3.
Переводите взгляд то вдаль, то на кончик пальца, расположенный на расстоянии 10-15 см от лица на уровне глаз.
Комментарии: великолепно тренируется периферия, и расширяются зрительные поля, которые фактически выключаются из работы при ношении очков.

Упражнение 4. "Метка на стекле, или Копейка"
Прикрепите на оконном стекле и нарисуйте на уровне глаз цветную метку размером с копеечку. Встаньте или сядьте на расстоянии 30-40 см и переводите поочередно взгляд то на метку, то на удаленный предмет за окном. Упражнение выполняется минимум 5 минут.

Комментарии: принципиальное значение имеет дальний объект. Он должен находиться на максимальном расстоянии или в зоне нечеткого видения, которая у каждого человека своя. Максимальное расстояние в данном случае означает, что дальний объект должен располагаться не как можно дальше, а на том расстоянии, с которого вы способны его видеть, но не слишком отчетливо. Это и есть зона нечеткого видения.
Упражнение 5
Массаж век: слегка надавить тремя пальцами на закрытые веки, затем ослабить давление. Повторить 3-4 раза.
Комментарии: здесь очень важно правильно расположить пальцы и понять степень и силу давления на глаза и веки. Я считаю, что на уголки глаз, как внешние, так и внутренние, можно давить посильнее. И очень бережно - на сами глазные яблоки под закрытыми веками.

Упражнение 6. "Ушки на макушке", или упражнение для бровей.
Поднимите сознательным усилием брови, добиваясь ощущения движения в верхней части ушей. Тренируйтесь, поднимая и опуская брови, пока не почувствуете, как ваши уши шевелятся вместе с кожей на голове. Постепенно вам удастся двигать ушами и прижимать их назад без подъема бровей.

Комментарии: легче всего научиться двигать ушами, если представить, что вы чему-то сильно удивляетесь.

2.Методика У.Г. Бейтса.

Упражнения Бэйтса обращены, главным образом, к тем, кто страдает каким-либо видом аномалии рефракции - близорукостью, дальнозоркостью или астигматизмом. К коим отношусь, конечно же, и я. Бэйтс пришел к выводу, что главной причиной ухудшения зрения является психическое напряжение. Каждому виду аномалии рефракции соответствует свой собственный вид напряжения, которым она (аномалия) и вызывается. Я полностью с ним согласен, потому что я чувствую эмоциональный дискомфорт и большое умственное напряжение, когда работаю за своим компьютером длительное время. Бэйтсом было установлено, что причиной нарушения зрения является усилие увидеть, разглядеть что-либо вне зависимости от того, на каком расстоянии находится объект зрения. Поэтому упражнения из системы Бэйтса будут полезны практически любому человеку. Ниже мною будут приведены основные практические рекомендации Бэйтса и его последователей, являющиеся базой для занятий при всех видах нарушения зрения.

ОБ ОТНОШЕНИИ К ОЧКАМ.

Постоянное ношение солнцезащитных очков приводит к возникновению светобоязни (фотофобии), когда даже то количество света, которое спокойно выдерживает нормальный глаз, приводит к болям в глазах, с которых сняли привычные им темные очки. Кроме того, ношение очков с окрашенными в различные цвета стеклами нередко вызывает так называемый послеэффект, проявляющийся в нарушении на довольно длительное время правильного
цветового восприятия мира. Поэтому:
1) не носите без особой на то необходимости темные очки;
2) если вам все же пришлось обратиться к солнцезащитным очкам, умейте правильно их выбрать. Желательно подбирать (по указанной выше причине) очки черного (серого) цвета и избегать очков с окрашенными в какой-либо другой цвет стеклами. Очки должны задерживать не менее 70% падающего света. При сорокопроцентной, например, задержке света они уже практически бесполезны. Ч.Л.Томсон советует также делать следующую проверку солнцезащитных очков. Надо, отодвинув их от себя на длину вытянутой руки, посмотреть сквозь них на какой-нибудь удаленный объект. Он не должен выглядеть увеличенным или уменьшенным. Кроме того, при движении очков не должно наблюдаться какой-либо "ряби";
3) приучайте глаза к яркому свету.

Главное, что вам надо усвоить - это следующее - ЕСЛИ ВЫ ХОТИТЕ ИЗБАВИТЬСЯ ОТ ОЧКОВ, НЕ НОСИТЕ ИХ!
Единственной вашей надеждой на улучшение зрения является не ношение очков с продолжающимся привычным напряжением глаз под ними, а воспитание в себе новой привычки - привычки расслабленного смотрения.

ОБЩЕЕ РАССЛАБЛЕНИЕ.
Ознакомившись с теорией Бэйтса, я сделал вывод, что основной целью, которую должен поставить перед собой человек с плохим зрением, если он намерен излечиться, является достижение расслабления. Прежде всего речь идет о снятии психического напряжения. Как известно, добиться психического расслабления можно лишь при условии соответствующего физического расслабления. Любая напряженная часть тела приводит к напряженному состоянию психики. Даже сама мысль о таком напряжении или усилии способствует тому, что психика подвергается воздействию напряжения. Для расслабления я советую прислушаться к совету Ф.Александера, который предложил повторять пациентам то, чего они хотят добиться.
ПАЛЬМИНГ.
Только полностью исключив свет, можно дать глазам шанс получить полноценный отдых. Упражнение, позволяющее добиться этого, было введено в свою систему Бэйтсом. Он назвал его "пальмингом" (слово
"пальминг" представляет собой искаженное произношение английского слова "palming"; в свою очередь, "palming" происходит от слова "palm", означающее в переводе на русский "ладонь"). По всей видимости, это упражнение было заимствовано Бэйтсом из немедикаментозных методов лечения, издавна применяемых в Азии, в частности, в Индии и Китае. Приступая к пальмингу, было бы полезным предварительно согреть ладони, как это рекомендуют К.Хакетт и Л.Галтон. Зачем это нужно? Во-первых, теплые ладони более приятны для кожи лица, нежели холодные. Второе положительное свойство предварительного согревания ладоней - это усиление кровообращения в районе глаз, чему будет способствовать их тепло. Физическое расслабление - это первое, что вы делаете, когда приступаете к пальмингу, т.е. во время пальминга это для вас уже пройденный этап. Вы должны быть уже физически расслабленными, когда начинаете пальминг. что представляет собой пальминг? Мягко закройте
глаза и прикройте их ладонями рук. При этом ладони складываются крест-накрест, так чтобы суставы первых фаланг мизинцев наложились друг на друга (см. рис 4). Пальцы рук скрестите на лбу. Ладони необходимо сложить чашкообразно, чтобы они не давили на глазные яблоки, иначе это вызовет напряжение глаз. Чтобы проверить это, откройте и закройте несколько раз глаза под ладонями. Это должно удастся свободно, без каких-либо помех. По методу Бэйтса рекомендуется держать глаза закрытыми. Причина проста - чем меньше света будет пробиваться к глазам, тем большей степени расслабления вы сможете добиться. Прежде всего, надо обратить ваше внимание на то, что человек во время пальминга должен заниматься психической стороной расслабления гораздо больше, нежели его физической.
Достижение видения совершенно черного поля будет означать то, что вы добились идеального расслабления психики. В ряде случаев люди, думая что они достигли идеальной черноты поля, недоумевают, почему не наступает заметного улучшения зрения. Такое улучшение обязательно должно наступить, если ваше расслабление действительно было идеальным или
близким к идеальному. Степень расслабленности в таких случаях можно проверить способом, который рекомендует Бэйтс. Вспомните кусочек белого мела на фоне черного поля, который вы видите. Представьте на меле букву "Ф", такую же черную, как и фон. Затем забудьте про мел и вспоминайте
только букву "Ф" (причем одну ее часть лучше всех остальных, т.е. используйте центральную фиксацию) на черном фоне. За короткое время все поле может стать таким же черным, как и более черная часть "Ф". Этот процесс можно повторять с постоянным увеличением черноты поля. Другой способ достижения черного поля - это "закрашивание" тех изъянов в его черноте, которые предстают перед вашими глазами. Я предлагаю использовать последний из упомянутых методов, так как он был опробован мною лично. Вместо того, чтобы просто представлять черное, я научился стирать из памяти почти все серое, представляя сначала одну черную букву "C" на сером фоне, потом две черные буквы "С" и, наконец, множество перекрывающих друг друга букв "С".

ВОСПОМИНАНИЕ.

Прежде чем приступить к упражнениям на воспоминание запомните следующее. Вы должны смотреть на объект, который собираетесь вспоминать, с такого расстояния, откуда он виден лучше всего. Типичным примером использования воспоминания в процессе тренировки является упражнение с проверочной таблицей.
УПРАЖНЕНИЕ С ПРОВЕРОЧНОЙ ТАБЛИЦЕЙ.

Повесьте проверочную таблицу Сивцева на стену на хорошем освещении так, чтобы расстояние от вас до нее составило 3-6 метров. Прочитайте по таблице вниз столько строк, сколько вы можете без приложения каких-либо усилий или стараний. Посмотрите на последнюю букву, которую вы смогли увидеть, закройте глаза и сделайте пальминг, вспоминая во время него эту букву столь четкой, сколь это только можно. Для этого надо белые (непокрытые краской) части буквы представлять еще белее, чем они видны для вас в реальности (можно сравнивать белизну этих частей букв с белыми полями таблицы). Черные части букв надо представлять, соответственно, еще чернее. Здесь воспоминание тесно переплетается с представлением, поскольку вы должны не просто вспоминать эту букву, но и представлять ее еще максимально четко видимой. Откройте, спустя некоторое время, глаза и бросьте взгляд
на букву прямо под той буквой, которую вы только что вспоминали. Вы должны увидеть ее более четко. Если пальминг прошел успешно, то вам, возможно, удастся прочитать и всю строчку ниже той, на которой вам пришлось остановиться. Посмотрите на последнюю букву, которую вам удалось увидеть на этой строке, закройте глаза и повторите всю процедуру еще раз. Иногда за время тренировки мне удавалось прочитать на несколько строк больше, чем удалось сделать при первом подходе.

МЫСЛЕННОЕ ПРЕДСТАВЛЕНИЕ.

Воспоминание весьма тесно связано с мысленным представлением. Использование этих двух упражнений в улучшении зрения я бы не стал разделять. Я советую следующее упражнение. Посмотрите на какую-нибудь букву с расстояния, с которого она видна лучше всего. Затем закройте глаза и вспомните ее. Повторяйте так до тех пор, пока воспоминание не станет таким же хорошим, как и видение в ближней точке. Повесив проверочную таблицу на расстоянии 6 метров, посмотрите на чистую пустую поверхность в сантиметрах тридцати или более того в стороне от нее и опять вспомните букву. Проделайте то же самое, сократив это расстояние сначала до 15, а затем и до 7-10 сантиметров. В последнем случае обратите внимание на появление букв на проверочной таблице в периферическом поле зрения. Если воспоминание по-прежнему совершенно, они покажутся тускло черными, но не серыми. При этом те буквы, что поближе к точке фиксации покажутся чернее, чем те, что подальше от нее. Постепенно сокращайте расстояние между точкой фиксации и буквой до тех пор, пока вы не сможете смотреть прямо на нее и представлять, что она видна так же хорошо, как вспоминается. Этот же принцип можно использовать для достижения воспоминания черной точки без утери видения при обретении улучшенного
зрения. Во время тренировки хорошо было бы время от времени закрывать глаза, прикрывать их ладонями рук и вспоминать совершенно черными эту букву или точку. Отдых и психический контроль, достигаемые таким способом, помогут добиться соответствующего контроля, когда человек смотрит на проверочную таблицу.
ЦЕНТРАЛЬНАЯ ФИКСАЦИЯ.
Очень полезным для развития центральной фиксации является чтение текстов, написанных или напечатанных мелким шрифтом. Если вы испытываете неприятные ощущения, то немедленно прекратите чтение. Дискомфорт свидетельствует о наличии напряжения, т.е. о неправильном использовании вами своих глаз. Если чтение мелкого шрифта осуществляется правильно, ничего подобного замечать вы не должны. Чтение мелкого шрифта не только не требует больших усилий, но и гораздо легче, чем чтение крупного шрифта, конечно, если это делается в правильной, расслабленной манере.
ПЕРЕМЕЩЕНИЕ И РАСКАЧИВАНИЕ.

Чтобы нормализовать как произвольные, так и непроизвольные перемещения глаз, в системе Бэйтса предлагаются специальные упражнения. Основанием для их использования послужил выявленный Бэйтсом факт положительного воздействия на зрение сознательного подражания глазом с плохим зрением свойству нормального глаза непрерывно перемещаться. НЕПРАВИЛЬНЫМ ПЕРЕМЕЩЕНИЕМ взгляда будет такое движение глаз, которое осуществляется в направлении ином, нежели движение головы. И наоборот, нельзя перемещать голову в направлении отличном от направления движения глаз, если вы хотите сохранить при этом идеальное зрение. Движение головы должно осуществляться в том же направлении, что и движение глаз,
т.е. их движения должны быть согласованными. Чтобы приучить себя к правильным скоординированным движениям глаз и головы проделайте следующие простейшие упражнения.

УПРАЖНЕНИЕ N 1.
Посмотрите вправо, потом влево, двигая каждый раз головой. Попытайтесь сделать теперь неправильный способ перемещения глаз (без поворота головы) и вы почувствуете, что в глазах появилось напряжение.
УПРАЖНЕНИЕ N 2.
Раскачивайте тело, голову и глаза подобно маятнику. Глаза при этом должны быть закрыты. Отметьте, что глазные яблоки двигаются вместе с движением головы.
УПРАЖНЕНИЕ N 3.
Попытайтесь подражать походке слона с раскачиванием. Сделайте шаг правой ногой и качните тело, голову и глаза вправо, и наоборот.
УПРАЖНЕНИЕ N 4.
Возьмите книгу и, держа ее на расстоянии, откуда шрифт виден лучше всего, читайте ее, перемещая одновременно глаза и голову из стороны в сторону.
В результате правильно осуществляемых перемещений глаз появляется иллюзия движения объектов (их раскачивания, колебания). Если перемещения делать правильно, свидетельством чего является такое кажущееся движение, то они окажут большую помощь в восстановлении зрения.
МАЛЫЕ ПОВОРОТЫ.

Малые повороты (короткие покачивания) были впервые разработаны Бэйтсом и имеют своей целью: ликвидацию привычки пристального смотрения и временное отстранение глаз от их функции видения (с осознанием видения объекта) для достижения расслабления глазных мышц;
расслабление шеи для улучшения кровообращения в этой зоне и увеличения поступления крови в область глаз. Предлагаемое мною упражнение - первый шаг на пути ликвидации напряженного состояния глаз. Поставьте указательный палец одной из рук перед носом. Мягко поворачивайте свою голову из стороны в сторону, смотря при этом мимо пальца, а не на него. Вам покажется, что палец двигается. Очень быстро ощущения движения можно добиться, если вы закроете глаза и будете делать повороты таким образом, чтобы кончик носа всякий раз при прохождении мимо пальца касался его. Если же после того, как вы откроете глаза, они будут "прилипать" к пальцу, то появится головокружение и добиться ощущения движения не удастся.
Если вы не можете добиться никакой иллюзии движения, попытайтесь проделать следующее. Поднесите ладони к лицу, широко растопырив пальцы. Делайте повороты головой, представляя, что пальцы - это что-то вроде частокола, и смотря в момент их прохождения мимо лица не на них, а сквозь них. Пальцы должны проплывать мимо вас. Чередуйте 3 поворота с закрытыми глазами (с мыслью - "они движутся к одному уху, а потом к другому") с 3 поворотами с открытыми глазами, видя пальцы проходящими мимо вас. Делайте эти повороты по 20-30 раз, не забывая при этом о дыхании. Описанные выше повороты обладают снимающим боль эффектом.
МОРГАНИЕ И ПРОБЛЕСКИ.
Моргание предотвращает попытки глаза, смотря пристально, разглядеть
плоховидимый объект. В том, что это действительно так, я убедился на собственном опыте. Предлагаю следующие упражнения, используемые мною.
УПРАЖНЕНИЕ N 1.
Возьмите в руки мячик и, перебрасывая его из руки в руку, мягко моргайте при каждом касании его руками. Сделайте
100 бросков.
УПРАЖНЕНИЕ N 2.
Возьмите в руки мячик и подбрасывайте его вверх на 30-50 сантиметров, следя за ним взглядом. Не поднимайте верхнее веко, а перемещайте вместо этого голову вслед за движением глаз.
УПРАЖНЕНИЕ НА ПРОБЛЕСКИ.

Оно заключается в следующем: надо бросить быстрый взгляд (на доли секунды) на объект, а затем, закрыв мягко глаза, прикрыть их ладонями и попытаться во время пальминга представить этот объект, либо часть этого объекта четче, чем он его видел.

СОЛЯРИЗАЦИЯ.
Помимо перечисленных выше упражнений на расслабление психики часто рекомендуется использовать расслабляющее действие солнечных лучей. В противоположность тому, чему обычно принято верить, утверждают специалисты по методу Бэйтса, сильный солнечный или другой яркий свет может быть полезен для зрения. Солнце - источник жизни на земле. У меня особый взгляд на этот способ. После проведенных мною испытаний я считаю соляризацию одним из самых эффективных способов по восстановлению здоровья глаз. Соляризованные глаза никогда не слезятся, они не покрываются кровеносными сосудами, белок их чист. Положительное воздействие солнечного света на глаза проявляется и в том, что он стимулирует нервы сетчатки, а также существенно усиливает кровообращение в этом насыщенном кровеносными сосудами органе.
Надо сказать, что у укрепления глаз солнечным светом есть и другая положительная сторона, которая часто ускользает от нашего внимания. Всем известно, что при сильном, ярком освещении глаза видят лучше, каким бы видом нарушения зрения вы ни страдали. Однако, воспользоваться этим светом слабые, неподготовленные глаза не могут. В них появляются неприятные болезненные ощущения, человек начинает щуриться, глаза очень
быстро утомляются и т.д. Не случайна потому рекомендация врачей не пользоваться ярким светом. Он действительно может способствовать ухудшению зрения глаз, поскольку в нетренированных глазах он вызывает напряжение. Поэтому, укрепив глаза с помощью упражнений на соляризацию, вы даете им возможность пользоваться любым светом. Рекомендовалось несколько техник исполнения соляризации. Первоначально Бэйтс советовал смотреть на солнце открытыми глазами. Однако, некоторые офтальмологи, в том числе и последователи Бэйтса, высказали сомнение относительно безопасности такой техники исполнения соляризации, опасаясь возможных ожогов макулы при сильном солнечном свете, и я не стал подвергать опасности мои глаза. Поэтому я предпочел другую предложенную технику. При этом пациент должен был смотреть вниз и приподнимать верхнее веко, подставляя склеру глаза солнечному свету. Глаз во время соляризации должен был делать медленные, без приложения больших усилий повороты из стороны в сторону, чтобы просоляризовать все части склеры. Смотреть на солнце прямо рекомендовалось либо в течение очень непродолжительных периодов времени (и то, только после того, как
глаз приучался к яркому солнечному свету предыдущими тренировками), либо вообще не рекомендовалось. Однако такое исполнение упражнения также страдает рядом недостатков: в основном соляризовалась лишь верхняя часть склеры, до нижней свет практически не доходил; соляризация требовала использования рук, что не только неудобно, но и грозило заносом инфекции в глаза; сама процедура соляризации в таком исполнении неудобна. Неудобство - это дискомфорт, дискомфорт - это уже напряжение
психики, что снижет, таким образом, эффективность соляризации.
ДИЕТА.
Рекомендации по правильному питанию были введены в свои системы тренировки зрения многими из последователей Бейтса. В них они настолько органично влились в общую направленность системы - лечение естественными методами - что было бы целесообразно ознакомить читателей с советами по рационализации своего питания во благо зрения. Витамин А (аксерофтол) - и это признано всеми врачами - чрезвычайно важен для зрения. Основные поставщики витамина А - печень трески и убойного скота, желток куриного яйца, сливки, сливочное масло, рыбий жир, витаминизированный маргарин, китовый жир, сыр чеддер. Кроме того, витамин А может синтезироваться и самим организмом из провитамина А - каротина. Наиболее богаты каротином морковь (65%), сладкий перец, облепиха, шиповник, зеленый лук, петрушка, щавель, абрикосы, шпинат (необработанный, сырой), салат, плоды рябины. Следует учитывать, что усвоение организмом каротина из моркови происходит значительно активнее (в 10-12 раз), если морковь употребляется в пищу с жирами. Существует много книг о всевозможных диетах, но я по своей натуре люблю вкусно покушать, поэтому по этому вопросу я не могу дать точных указаний.
ДЫХАНИЕ.
Кислород, как известно, играет важную роль во многих жизненных процессах, происходящих в организме. Поэтому дыхательным упражнениям уделяется большое внимание практически во всех системах оздоровления человека. Не стал исключением и метод Бэйтса. Некоторыми его последователями дыхательные упражнения были введены в качестве вспомогательных в свои системы тренировки зрения. П.Брэгг рекомендует делать такое упражнение на дыхание, способствующее как количественному, так и качественному улучшению снабжения глаз кислородом.

УПРАЖНЕНИЕ:
Откройте окно, а еще лучше выйдите на улицу, и сделайте глубокий вдох, такой глубокий, как если бы это был ваш последний вздох на этой земле. Представьте во время вдоха кислородный ток, идущий к вашим пяткам. Выдохните воздух. После нескольких таких подготовительных вдохов, можно приступить к непосредственной оксигенизации глаз. Сделав глубокий вдох и задержав его, не давая ни одной молекуле воздуха вырваться через рот или нос, наклонитесь вперед, согнувшись в талии, и опустите голову к полу. Можете слегка согнуть колени, чтобы облегчить себе задачу - опустить
голову ниже, чем находится сейчас ваше сердце. Тогда обогащенная кислородом кровь прильет к голове и глазам. Это поможет процессу удаления токсических ядов, накопившихся в тканях глаз. Кислород очистит все укромные уголки и уголочки ваших глаз от токсинов и отходов жизнедеятельности. Оставайтесь в этом положении до счета "пять". Всего в течение дня надо делать, по крайней мере, 10 таких очистительных дыханий. Набирайте это количество постепенно, а не сразу, во избежание неприятных ощущений.
ПРИМЕЧАНИЕ, сделанное мною при выполнении данного упражнения: во время выполнения этого упражнения от прилива крови к голове на первых порах может появиться чувство головокружения. Тогда делайте упражнение в таком варианте, чтобы его исполнение удавалось вам легко. По мере тренировки неприятные ощущения, связанные с головокружением, у вас будут проходить. Через неделю таких занятий вы сможете задерживать дыхание, как минимум, на 10 секунд. Еще одно упражнение П.Брэгг предлагает в качестве освежающего, снимающего утомление и напряжение глаз во время длительной зрительной работы на близком расстоянии: чтении, рисовании, письме и т.п.
УПРАЖНЕНИЕ:
Станьте прямо, сделайте затяжной глубокий вдох и задержите дыхание. Теперь, согнув колени, наклоните голову вперед к полу так низко, как вы только можете. В таком положении сожмите глаза как можно крепче. Затем широко раскройте их. Задержав дыхание на 10-15 секунд, делайте такие открывания и закрывания глаз, прикладывая при этом некоторое усилие (зажмуривая глаза, а не моргая).Для выполнения этого упражнения время от времени прерывайте свою работу и выходите на улицу (можно вместо этого хорошо проветрить свою комнату). Это упражнение позволяет мне неопределенно долго читать и печатать на компьютере без какого-либо утомления глаз.

3. Методика П. Брэгг, направленная на укрепление окологлазных мышц.
П.Брэгг рекомендует для укрепления шести окологлазных мышц следующие упражнения. Эти упражнения довольно распространены, и техника их исполнения покажется вам знакомой. Во время их выполнения станьте прямо и расслабьтесь. Правильное положение тела важно для достижения хороших
результатов. Во время занятий постарайтесь, чтобы лицо смотрело все время в одну и ту же сторону.
УПРАЖНЕНИЕ N 1.
Поднимите взгляд по вертикали вверх (к потолку), не поднимая при этом головы и не двигая телом. Затем опустите глаза вертикально вниз (к полу). Повторите упражнение несколько раз. Не надо торопиться, дайте мышцам глаз время, чтобы спокойно сделать свою работу.
УПРАЖНЕНИЕ N 2.
Поворачивайте глаза из стороны в сторону, смотря как можно дальше влево, а затем вправо. Голова и тело должны быть неподвижны. Повторите упражнение несколько раз.
УПРАЖНЕНИЕ N 3.
Поверните глаза вправо-вверх, потом влево-вниз. Сделайте это 10 раз. После этого поверните глаза влево-вверх, а вслед за этим вправо-вниз (тоже 10 раз).
УПРАЖНЕНИЕ N 4.
Представьте, что перед вами стоит огромный обруч. Пройдитесь глазами вдоль его ободка в направлении движения часовой стрелки, описав один полный круг. Отправьтесь в такое же путешествие в противоположном направлении. Сделайте по 10 таких круговых движений глазами в каждом направлении. Голова должна быть неподвижна, вращаются только глаза.
Описанные мною выше упражнения позволяют загрузить все шесть мышц,
окружающих ваши глаза. Такая работа, выполняемая регулярно, позволит значительно укрепить их.

Конечно существует большое количество и других методик, например, методика Ч.Л.Томсона или же Г.Бенджамина, но представляют ли они практическую ценность мне не известно. Поэтому я настоятельно советую использовать методики, которые могут дать хороший результат в короткие промежутки времени.
Мною были проанализированы разные методики по восстановлению здоровья глаз, и на их основе я придумал собственные весьма полезные упражнения, которые приведены ниже.

Упражнение 1. "Письмо носом".

Чтобы снять напряжение в шее, закройте глаза и, используя нос как удлиненную ручку, пишите им что-нибудь в воздухе. Что именно писать? Вспомните алфавит и напишите названия городов, начинающиеся на буквы алфавита по порядку (на столько букв, на сколько вы сможете вспомнить). Например, для А - Атланта, для Б - Бостон, для К - Кливленд и т.д. В следующий раз, чтобы избежать скуки, поставьте себе другую задачу. Пишите названия стран, цветов, драгоценных камней, профессий, продуктов и так далее - на каждом уроке разное. Это вас развлечет, и вы потеряете ощущение усталости у основания черепа, ведущее к напряжению глаз. Это упражнение, поскольку вы рисуете контуры букв, помимо всего прочего, пускает в ход вашу память и мысленное представление, что несет с собой расслабление. "Письмо носом" можно использовать как первую помощь
при появлении напряжения в ходе дня, где бы оно не возникло. Конечно, на людях незаметно использовать свой нос в качестве ручки и двигать при этом голову невозможно, но тогда вы можете закрыть глаза и мысленно писать кончиком вышивальной иглы какие-нибудь буквы на головке булавки. Ни один человек не заметит этого. Даже такое упражнение способно уменьшить напряжение, поскольку оно дает возможность осуществляться вибрации глаз. Держите глаза во время выполнения "письма носом" мягко прикрытыми, и под веками начнутся эти непроизвольные перемещения глаз с частотой около 70 раз в секунду. Зрение, после того, как вы откроете глаза, станет четче.

Упражнение 2.

Хорошим средством развития подвижности зрения является подбор игральных карт. Для этого разбросайте по столу хорошо перетасованную колоду карт лицевой стороной вверх. Убедитесь в том, что ни одна карта не закрывает другую. Сделайте соляризацию и пальминг. Теперь проверьте себя, как быстро вы сможете собрать в правильном порядке пиковую масть, начав с туза и продолжая через валета, даму и короля. С каждой игрой вы будете замечать рост скорости (подвижности) своего зрения. Засекайте время на исполнение упражнения по часам. Если вы превратите свои тренировки зрения в веселое развлечение, то прогресс будет в два раза быстрее.

Упражнение 3. Цветовые ванны.
Мне хотелось бы немного поговорить о цветотерапии. Считается, что именно нехватка определенных цветов в солнечном спектре и недополучение их организмом приводят к развитию тех или иных заболеваний. Есть множество классификаций цветов в соответствии с их влиянием на человека. На мой взгляд, все это достаточно спорно, однако цветовые ванны для глаз, которые я стал использовать, действительно, дают ощутимый положительный эффект.
Создав специальные карточки, я предлагаю попеременно смотреть на чистые красный, серый и синий цвета, расположенные в определенной форме и на определенном фоне. Характерно, что после длительного смотрения на красный цвет люди видят на сером фоне бирюзовый квадрат. А длительное вглядывание в синий цвет приводит к появлению на сером фоне желтого пятна. Это является наглядным подтверждением того, что наши глаза способны не только принимать, но и излучать цвет и свет. Регулярное выполнение цветовых ванн является, как мне кажется, прекрасным способом стимулирования центральной части сетчатки - макулы, отвечающей как раз за цветовосприятие. Активизировать эту функцию глаз особенно полезно в осенне-зимний период, когда так мало красок в природе, да и на улицах мы наблюдаем преимущественно черно-серо-коричневые оттенки в одежде и окружающих нас объектах. Главный вывод, который следует из этой простенькой игры: каждый человек имеет свои ассоциации, связанные с цветами. Для одного человека зеленый цвет олицетворяет весну, пробуждение, тепло и надежду, а у другого тот же цвет может быть связан с тоской, унынием и даже с окраской стен в тюремных камерах и общественных туалетах, как заявила одна из наших соратниц во время игры. И еще: нельзя идти в своем настроении за реальностью: на улице пасмурно - и на душе серо; появились проблемы - и все видится в темных красках. Достаточно одеться в яркие цвета, найти их в природе или в окружающей обстановке, а может, просто представить себе любимый цвет - и уныния как не бывало. Если даже жизнь просто слегка расцветится и засияет новыми красками, игра стоит свеч. Кстати, о свечах. Если недоступны природные источники цвета и света, смотрите почаще на пламя свечи. Своим умиротворяющим видом она будет и успокаивать вас, и выжигать все плохое, наносное, лишнее. Очень успокаивают, как известно, и пламя огня в камине, и завораживающие языки пламени костра -не случайно так любимы нами походы и так популярны ныне камины во многих домах европейских стран и в большинстве загородных особняков.

Кроме вышеупомянутых упражнений я выскажу, на мой взгляд, ряд ценных рекомендаций, которых придерживаюсь я сам.

1.Тренируйте зрение в ходе всего дня. Как было определено выше, важнейшей задачей в тренировке зрения должно стать превращение формальных упражнений в бессознательные, автоматические привычки поведения глаз. Это станет возможным, если вы будете делать эти упражнения (с некоторыми изменениями) целый день, везде и всюду, чем бы вы ни были заняты. Ваш принцип при этом - "Понемногу, но часто".
2. Всегда поворачивайте голову в ту сторону, куда вы смотрите ("смотрите" носом).
3. Никогда не пытайтесь разглядеть объект, не делайте никаких усилий увидеть.

4. Не смотрите ни на что более, чем доли секунды без перемещения взгляда.
5. Никогда не думайте во время взгляда на объекты о глазах как о материальных (физических) образованиях. Ваш мозг должен быть занят лишь их правильным поведением во время разглядывания объекта.
6. Не забывайте о своем психическом состоянии. Помните, что хороший сон залог успешного здоровья.
В ходе рассмотрения мною различных методик по восстановлению здоровья глаз я обработал большой объем информации и создал собственную методику, которая представляет собой синтез проанализированных упражнений и рекомендаций. Я на собственном опыте убедился в эффективности данных методик и предлагаю их вниманию широкой общественности. Данная методика является хорошим пособием для людей с плохим зрением, которые хотят восстановить здоровье своих глаз, потому что все приведенные факты соответствуют действительности. К тому же, им не придется тратить свое время на изучение и истолкование научной литературы.

Список литературы:

1. Е.А. Оремус, А.Ю. Шикунов. Как самому восстановить зрение: практические советы и упражнения. 1988

2. Д. Кук. 100% зрение без очков и линз за 7 минут в день. 2006