Глаз. Строение глаза. Большая советская энциклопедия. Техники восстановления зрения

Техники восстановления зрения
помоги себе сам

Статья из Большой советской энциклопедии.

Глаз

Глаз, орган восприятия светового раздражения у некоторых беспозвоночных животных (в частности, у головоногих моллюсков), всех позвоночных и у человека. У большинства беспозвоночных функцию Г. несут менее сложные органы зрения, например фасеточные глаза. У позвоночных Г. парные, располагаются в глазных впадинах черепа — орбитах и состоят из собственно Г., или глазных яблок, соединённых посредством зрительного нерва с мозгом, и придаточных частей Г.: век, слёзного аппарата и глазо-двигательных мышц. У всех позвоночных животных Г. имеют общий тип строения.

Глазное яблоко имеет шаровидную форму. Центральная точка передней поверхности называется передним полюсом Г., точка, расположенная на задней поверхности, в месте отхождения зрительного нерва, — задним полюсом. Линия, соединяющая полюсы Г., принимается за анатомическую ось, она совпадает с геометрической осью. В передней, обращенной к свету части Г. располагается диоптрический (светопреломляющий) аппарат (система преломляющих сред, включающая роговицу, прозрачную двояковыпуклую линзу — хрусталик, водянистую влагу и заполняющее полость Г. стекловидное тело, а также служащее для аккомодации реснитчатое тело и радужную оболочку, или радужку), передающий изображение на светочувствительную сетчатку, или ретину.

Стенка задней части глазного яблока состоит из трёх оболочек, плотно прилегающих друг к другу. Наружная плотная оболочка — склера — имеет опорное и защитное значение; она придаёт Г. форму, являясь как бы его скелетом. На передней открытой стороне Г. склера переходит в тонкую и прозрачную роговицу. Под склерой находится обильно снабженная кровеносными сосудами сосудистая оболочка, передняя часть которой в виде тонкой пластинки образует радужную оболочку, имеющую посередине отверстие — зрачок. В ткани радужки у большинства позвоночных находятся особые мышцы — дилататор и сфинктер, которые, расширяя и суживая зрачок, регулируют поступление в Г. световых лучей, и радужка, т. о., исполняет роль диафрагмы. От пигментации радужки, содержащей пигментные клетки — хроматофоры — и просвечивающей через прозрачную роговицу, зависит цвет Г. Если хроматофоры отсутствуют или наружный листок сетчатки лишён пигмента, то через радужку просвечивают кровеносные сосуды сосудистой оболочки и Г. имеют красный цвет (см. Альбинизм). Окраска радужки иногда изменяется в зависимости от возраста, пола и места обитания животных (тёмная окраска Г. многих молодых птиц и светлая у старых или молочно-белая окраска радужки у молодых и оранжево-жёлтая у старых, например у ястреба-тетеревятника). Позади радужки располагается реснитчатое тело — кольцевой валик, содержащий мышечные волокна. К нему при помощи волокон цинновой связки подвешена сумка хрусталика. Сокращение реснитчатого тела обусловливает у большинства позвоночных изменение кривизны хрусталика, т. е. аккомодацию (приспособление Г. к далёкому или близкому зрению). Внутренняя светочувствительная оболочка Г. — сетчатка. У заднего полюса Г. находится жёлтое пятно; несколько ближе к средней линии от него находится участок, лишённый чувствительности к свету, — слепое пятно. В этом месте собираются со всей сетчатки нервные волокна, в виде зрительного нерва продолжающиеся далее в головной мозг. У разных классов позвоночных Г. имеет ряд характерных особенностей. У рыб Г. отличаются плоской роговицей и шаровидным хрусталиком (рис. 1). В полость Г. вдаётся от сосудистой оболочки особый серповидный отросток, содержащий гладкие мышечные волокна, прикрепляющиеся к сумке хрусталика. Т. о., аккомодация Г. у рыб достигается перемещением хрусталика. В задней стенке сосудистой оболочки часто содержится особый слой клеток, наполненный кристалликами светлого пигмента, т. н. серебристая оболочка. У некоторых рыб имеется блестящий слой — зеркальце (тапетум), отражающее световые лучи обратно на сетчатку, что обусловливает кажущееся свечение Г. некоторых рыб в почти полной темноте (например, у акул). У одних глубоководных рыб Г. редуцированы, у др. хорошо приспособлены для улавливания слабого света подводных глубин — огромные, телескопические Г. У четырёхглазки зрачки вытянуты в вертикальном направлении; роговица разделена горизонтальной полоской на верхний и нижний отделы. Когда рыба плавает на поверхности, верхняя часть её Г. способна обозревать воздушную среду, нижняя — водную.

У земноводных роговица отличается большой выпуклостью (рис. 2). В радужке и реснитчатом теле имеется слаборазвитая мускулатура; аккомодация Г. осуществляется перемещением хрусталика при помощи особой мышцы, притягивающей хрусталик вперёд к роговице, а также благодаря давлению реснитчатой мышцы.

У пресмыкающихся (рис. 3), исключая гаттерию и черепах, и птиц (рис. 4), исключая киви, в стекловидное тело вдаётся от места входа зрительного нерва характерный вырост, обильно снабженный сосудами, — гребень. Зрительный аппарат птиц во многих отношениях превосходит Г. др. животных. Глазное яблоко имеет очень большие размеры и своеобразное строение, благодаря чему увеличивается поле зрения. У птиц, обладающих особенно острым зрением (грифы, орлы), глазное яблоко имеет удлинённую «телескопическую» форму. В сетчатке находится до 3 жёлтых пятен.

Г. млекопитающих по своей форме приближается к Г. земноводных. У водных млекопитающих (например, у китов) он по выпуклости роговицы и по большому показателю преломления напоминает Г. глубоководных рыб. У хищных, ластоногих и китоооразных внутренняя поверхность сосудистой оболочки Г. образует, как и у ряда рыб, блестящий пигментный слой — зеркальце.

Редуцированные Г. имеются у пещерных рыб и земноводных (например, протеев); у живущих под землёй млекопитающих (например, кротов) они отличаются или глубоким залеганием под кожей, или отсутствием хрусталика, радужки и некоторых слоев сетчатки. См. также Зрение, Зрения органы.

Лит. см. при ст. Зрение.

Глаз человека состоит из глазного яблока (собственно Г.), соединённого зрительным нервом с головным мозгом, и вспомогательного аппарата (веки, слёзные органы и мышцы, двигающие глазное яблоко). По форме глазное яблоко (рис. 5) имеет не совсем правильную шаровидную форму: передне-задний размер у взрослого в среднем 24,3 мм, вертикальный - 23,4 мм и горизонтальный - 23,6 мм; размеры глазного яблока могут быть больше или меньше, что имеет значение для формирования преломляющей способности глаза - его рефракции (см. Близорукость, Дальнозоркость). Стенки Г. состоят из трёх концентрически расположенных оболочек - наружной, средней и внутренней. Они окружают содержимое глазного яблока - хрусталик, стекловидное тело, внутриглазную жидкость (водянистую влагу). Наружная оболочка глаза - непрозрачная склера, или белочная оболочка, занимающая 5/6 его поверхности; в своём переднем отделе соединяется с прозрачной роговицей. Вместе они образуют роговично-склеральную капсулу глаза, которая, являясь наиболее плотной и упругой наружной частью глаза, выполняет защитную функцию, составляя как бы скелет Г. Склера сформирована из плотных соединительнотканных волокон, толщина её, в среднем около 1 мм. Склера сильно истончена в области заднего полюса Г., где она превращается в решётчатую пластинку, через которую проходят волокна, образующие зрительный нерв Г. В передней части склеры, почти на границе перехода её в роговую оболочку, заложен круговой синус, т. н. шлеммов канал (по имени немецкого анатома Ф. Шлемма, впервые описавшего его), который участвует в оттоке внутриглазной жидкости. Спереди склера покрыта тонкой слизистой оболочкой - конъюнктивой, которая кзади переходит на внутреннюю поверхность верхнего и нижнего век. Роговица имеет переднюю выпуклую и заднюю вогнутую поверхность; толщина её в центре около 0,6 мм, на периферии - до 1 мм. По оптическим свойствам роговица - наиболее сильная преломляющая среда Г. Она также является как бы окном, через которое в Г. проходят лучи света. В роговице нет кровеносных сосудов, её питание осуществляется за счёт диффузии из сосудистой сети, расположенной на границе между роговицей и склерой. Благодаря многочисленным нервным окончаниям, расположенным в поверхностных слоях роговицы, она самая чувствительная наружная часть тела. Даже лёгкое касание вызывает рефлекторное мгновенное смыкание век, что предупреждает попадание на роговицу инородных тел и ограждает её от холодных и тепловых повреждений. Непосредственно за роговицей находится передняя камера глаза - пространство, заполненное прозрачной жидкостью, т. н. камерной влагой, которая по химическому составу близка к спинномозговой жидкости. Передняя камера имеет центральный (глубиной в среднем 2,5 мм) и периферические отделы - угол передней камеры Г. В этом отделе заложено образование, состоящее из переплетающихся фиброзных волокон с мельчайшими отверстиями, через которые происходит фильтрация камерной влаги в шлеммов канал, а оттуда - в венозные сплетения, расположенные в толще и на поверхности склеры. Благодаря оттоку камерной влаги поддерживается на нормальном уровне внутриглазное давление. Задней стенкой передней камеры является радужка; в центре её расположен зрачок - круглое отверстие диаметром около 3,5 мм. Радужка имеет губчатую структуру и содержит пигмент, в зависимости от количества которого и толщины оболочки цвет Г. может быть тёмным (чёрный, коричневый) или светлым (серый, голубой). В радужке находятся также две мышцы, расширяющие и сужающие зрачок, который выполняет роль диафрагмы оптической системы Г., - на свету он сужается (прямая реакция на свет), ограждая Г. от сильного светового раздражения, в темноте расширяется (обратная реакция на свет), позволяя улавливать очень слабые по яркости световые лучи. Радужка переходит в цилиарное тело, состоящее из складчатой передней части, называемой короной цилиарного тела, и плоской задней части и вырабатывающее внутриглазную жидкость. В складчатой части находятся отростки, к которым прикрепляются тонкие связки, идущие затем к хрусталику и образующие его подвешивающий аппарат. В цилиарном теле заложена мышца непроизвольного действия, участвующая в аккомодации глаза. Плоская часть цилиарного тела переходит в собственно сосудистую оболочку, прилежащую почти ко всей внутренней поверхности склеры и состоящую из сосудов разного калибра, в которых находится около 80% крови, попадающей в глаз. Радужная оболочка, цилиарное тело и сосудистая оболочка составляют вместе среднюю оболочку Г., называют сосудистым трактом. Внутренняя оболочка Г. - сетчатка - воспринимающий (рецепторный) аппарат Г. По анатомическому строению сетчатка состоит из десяти слоев, наиболее важным из которых является слой зрительных клеток, состоящий из световоспринимающих клеток - палочковых и колбочковых, осуществляющих также и восприятие цвета. В них происходит преобразование физической энергии лучей света, попадающих в Г., в нервный импульс, который по зрительно-нервному пути передаётся в затылочную долю головного мозга, где и формируется зрительный образ. В центре сетчатки расположена область жёлтого пятна, которая осуществляет наиболее тонкое и дифференцированное зрение. В носовой половине сетчатой оболочки, примерно в 4 мм от жёлтого пятна, находится место выхода зрительного нерва, образующее диск диаметром в 1,5 мм. Из центра диска зрительного нерва выходят сосуды - артерия и вена, которые делятся на ветви, распределяющиеся почти по всей поверхности сетчатой оболочки. Полость Г. выполнена хрусталиком и стекловидным телом. Чечевицеобразный хрусталик - одна из частей диоптрического аппарата глаза - расположен непосредственно за радужной оболочкой; между его передней поверхностью и задней поверхностью радужной оболочки имеется щелевидное пространство - задняя камера глаза; так же как и передняя, она заполнена водянистой влагой. Хрусталик состоит из сумки, образованной передней и задней капсулами, внутри которой заключены волокна, наслаивающиеся одно на другое. Сосудов и нервов в хрусталике нет. Стекловидное тело - бесцветная студенистая масса - занимает большую часть полости Г. Спереди оно прилежит к хрусталику, сбоку и сзади - к сетчатой оболочке. Движения глазных яблок возможны благодаря аппарату, состоящему из 4 прямых и 2 косых мышц; все они начинаются от фиброзного кольца у вершины орбиты и, веерообразно расширяясь, вплетаются в склеру. Сокращения отдельных мышц глаза или же их групп обеспечивают координированные движения глаз. О заболеваниях Г. см. в ст. Глазные болезни.

Илл. см.

Л. А. Кацнельсон.

В антропологии учитывают ширину глазной щели Г. (расстояние между веками), её наклон и цвет радужной оболочки. У монголоидов глазная щель узкая и наружный угол Г. заметно выше внутреннего, что связано с сильным развитием эпикантуса. Глазная щель европеоидов горизонтальная и среднеширокая, у негроидных рас - широкая. Цвет радужки зависит от количества и глубины залегания пигмента; это определяет тип её окраски: тёмный (темно-карий, светло-карий, жёлтый), смешанный (буро-жёлто-зелёный, зелёный, серо-зелёный, серый с жёлтым венчиком вокруг зрачка), светлый (серый, серо-голубой, голубой, синий). Тёмными Г. в основном обладают темнопигментированные расы; у европеоидов - большой процент светлых и смешанных Г. Половые и возрастные вариации в цвете радужки незначительны; последние сводятся к ослаблению пигментации.

Т. Д. Гладкова.

Рис. 5. Глаз человека (разрез глазного яблока в горизонтальной плоскости; полусхематично): 1 — роговая оболочка; 2 — передняя камера; 3 — цилиарная мышца; 4 — стекловидное тело; 5 — сетчатая оболочка; 6 — собственно сосудистая оболочка; 7 — склера; 8 — зрительный нерв; 9 — продырявленная пластинка склеры; 10 — зубчатая линия; 11 — цилиарное тело; 12 — задняя камера; 13 — конъюнктива глазного яблока; 14 — радужная оболочка; 15 — хрусталик.

Рис. 2. Глаз земноводного (продольный разрез глаза лягушки): 1 — нижняя косая мышца глаза; 2 — нижняя прямая мышца глаза; 3 — нижнее веко; 4 — мышца, притягивающая хрусталик; 5 — зрительный нерв; 6 — мигательная перепонка; 7 — зрачковые мышцы; 8 — склеральные хрящи; 9 — верхняя косая мышца; 10 — верхняя прямая мышца; 11 — верхнее веко; 12 — цинновы волокна.

Мышцы глаза: 1 — мышца, поднимающая верхнее веко; 2 — верхняя косая мышца; 3 — верхняя прямая мышца; 4 — наружная прямая мышца; 5 — внутренняя прямая мышца; 6 — зрительный нерв; 7 — нижняя прямая мышца; 8 — нижняя косая мышца.

Рис. 1. Глаз рыбы (продольный разрез глаза щуки): 1 — сетчатка; 2 — пигментный слой; 3 — сосудистая оболочка; 4 — зрительный нерв; 5 — хрусталик; 6 — поддерживающая связка хрусталика; 7 — мышца, двигающая хрусталик; 8 — сухожилие хрусталика; 9 — радужка; 10 — роговица; 11 — склера; 12 — серебристая оболочка.

Различные цвета нормальной радужной оболочки.

Рис. 3. Глаз пресмыкающегося (продольный разрез глаза змеи): 1 — мышцы радужки; 2 — передняя стенка хрусталика; 3 — роговица; 4 — реснитчатое тело с мышцами; 5 — подглазничная чешуя; 6 — склера; 7 — надглазничная чешуя; 8 — сросшиеся веки; 9 — циннова связка.

Вертикальный разрез через глазницу, глазное яблоко и веки: 1 — верхняя прямая мышца глаза; 2 — мышца, поднимающая верхнее веко; 3 — лобная пазуха (лобная кость); 4 — хрусталик; 5 — передняя камера глаза; 6 — роговица; 7 — верхнее и нижнее веки; 8 — зрачок; 9 — радужная оболочка; 10 — циннова связка; 11 — реснитчатое тело; 12 — склера; 13 — сосудистая оболочка; 14 — сетчатка; 15 — стекловидное тело; 16 — зрительный нерв; 17 — нижняя прямая мышца глаза.

Рис. 4. Глаз хищной птицы (продольный разрез): 1 — роговица, переходящая в склеру; 2 — сосудистая оболочка; 3 — реснитчатое тело; 4 — стекловидное тело; 5 — радужка; 6 — хрусталик; 7 — зрительный нерв; 8 — гребень; 9 — сетчатка; 10 — склера; 11 — передняя камера.

Глазное дно при осмотре офтальмоскопом: 1 — жёлтое пятно; 2 — диск зрительного нерва; 3 — вены сетчатки; 4 — артерии сетчатки.


Зрение. Большая советская энциклопедия. Техники восстановления зрения

помоги себе сам

Статья из Большой советской энциклопедии.

Зрение

Зрение, восприятие организмом внешнего мира, т. е. получение информации о нём, посредством улавливания специальными зрения органами отражаемого или излучаемого объектами света. Аппарат З. включает периферический отдел, расположенный в глазе (сетчатка, содержащая фоторецепторы и нервные клетки), и связанные с ним центральные отделы (некоторые участки среднего и межуточного мозга, а также зрительная область коры больших полушарий). З. позволяет на основе анализа внешних ситуаций организовать целесообразное поведение. С помощью З. организм получает сведения о направлении отдельных пучков света, их интенсивности и т.д. Свет поглощается фоторецепторами глаза, содержащими зрительный пигмент, преобразующий энергию квантов света в нервные сигналы; от спектра поглощения пигментов зависит диапазон воспринимаемого света. Человек воспринимает электромагнитные излучения в диапазоне длин волн 400—700 нм, некоторые насекомые различают и ультрафиолетовые лучи (до 300 нм), некоторые ящерицы — инфракрасный свет. В процессе эволюции животных З. прошло сложное развитие: от способности различать лишь степень освещённости (дождевой червь) или направление на источник света (улитка) до многообразного анализа изображения. Своеобразно устроены фасеточные глаза ракообразных и насекомых, дающие «мозаичное» изображение и приспособленные к различению формы близлежащих объектов. Глаза ряда беспозвоночных способны различать плоскость поляризации света. Глаз позвоночных имеет преломляющую свет оптическую систему: роговицу, хрусталик (линзу), стекловидное тело, а также радужную оболочку со зрачком. При помощи специальной мышцы кривизна хрусталика, а следовательно, и его преломляющая сила меняются (аккомодация глаза), что обеспечивает резкость изображения на глазном дне. Внутреннюю поверхность глазного яблока занимает световоспринимающая часть глаза — сетчатка (рис. 1). За фоторецепторами — палочковыми и колбочковыми клетками — следует система из нескольких этажей нервных клеток, анализирующих поступающие от фоторецепторов сигналы. Нервные клетки сетчатки генерируют биоэлектрические потенциалы, которые можно зарегистрировать в виде электроретинограммы (рис. 2) (см. Электроретинография). Анализ электрической активности сетчатки и её отдельных элементов — один из важных приёмов изучения её функции и состояния. Наиболее тонко дифференцирующий участок сетчатки глаза человека — т. н. жёлтое пятно и особенно его центральная ямка (фовеа), плотность рецепторов (колбочек) в которой достигает 1,8·105 на 1 мм; обеспечивает высокую пространственную разрешающую способность глаза, или остроту З. (у человека при оптимальном освещении она в среднем равна 1 угловой мин). На периферии сетчатки преобладают палочки, большие группы которых связаны каждая с одной нервной клеткой; острота З. здесь значительно ниже. Соответственно периферия поля З. служит для общей ориентировки, а центр — для детального рассматривания объектов. Кроме человека и обезьян, фовеа имеется у птиц (у некоторых по 2 в каждом глазу).

У человека, обезьян и рыб обнаружены колбочки с тремя разными кривыми спектральной чувствительности, максимумы которых у человека находятся в фиолетовой, зелёной и жёлтой областях спектра. Согласно теории Юнга — Гельмгольца, трехмерность цветового З. объясняется тем, что свет разного спектрального состава вызывает в 3 видах колбочек реакции разной интенсивности; это и ведёт к ощущению того или иного цвета. При интенсивном раздражении всех фоторецепторов может получиться ощущение белого цвета (см. Цветовое зрение). Трёхмерное или двухмерное цветовое З. свойственно многим позвоночным, а также некоторым насекомым. Важное свойство З. — адаптация физиологическая — приспособление к функционированию в сильно меняющихся условиях освещения, что обеспечивает сохранение высокой контрастной чувствительности глаза, т. е. его способности улавливать небольшие различия в яркости (у человека — на 1%) в широком диапазоне освещённостей. Известен ряд механизмов адаптации: изменение диаметра зрачка (диафрагмирование), ретиномоторный эффект (экранирование рецепторов зёрнами светонепроницаемого пигмента), распад и восстановление зрительного пигмента в палочках, перестройка в нервных структурах сетчатки. В сумерках функционирует лишь более чувствительная палочковая система (поэтому отсутствует цветовое З. и снижена острота З.), при дневном освещении — колбочковая и палочковая. У ночных животных в сетчатке преобладают палочки, у дневных — сетчатка либо смешанная, либо в ней преобладают колбочки. Системы З. разных животных различаются по инерционности, или временной разрешающей способности. Так, лягушка воспринимает мелькания частотой до 15—20 гц, человек — до 50—60 гц (при ярком освещении), некоторые насекомые (например, муха) — до 250—300 гц.

Различают монокулярное З. (одним глазом) и бинокулярное, когда поля З. двух глаз частично перекрываются. Благодаря разнице углов, под которыми рассматривается один и тот же объект обоими глазами, бинокулярность приводит к стереоскопичности восприятия, которая является одним из средств оценки объёмности предметов и расстояний до них. Большую роль в З., особенно у высших позвоночных, играют движения глаз, которые осуществляются глазными мышцами, управляемыми из среднего мозга. Движения бывают произвольными и непроизвольными. Последние разделяют на 3 типа: медленный дрейф, высокочастотный тремор (80 гц) и быстрые скачки. Объекты, изображение которых неподвижно относительно сетчатки, человеком не воспринимаются, поэтому без движений глаз З. практически невозможно.

Сигналы от глаза через зрительный нерв идут по двум основным путям: в средний мозг, который у рыб и земноводных служит высшей инстанцией, т.к. передний мозг у них развит слабо, и в получивший у млекопитающих очень большое развитие передний мозг (через боковое коленчатое тело в затылочную область коры больших полушарий). Переработка зрительных сигналов и анализ изображения осуществляются на всех этажах зрительной системы, в том числе и в сетчатке. У разных животных обнаружены волокна зрительного нерва («детекторы»), передающие в мозг сигналы о таких специфических свойствах объектов, как их движение, направление движения, наличие в поле З. тёмного пятнышка или горизонтального края (рис. 3) и др. Сигналы детекторов сетчатки, вероятно, используются в среднем мозгу для организации простых, автоматизированных реакций, свойственных поведению низших, а отчасти и высших позвоночных (движения глаз и головы при опасности, при слежении за движущимся объектом и т.д.). Анализ, осуществляющийся в коре больших полушарий, значительно многообразнее и тоньше. Существенное для анализа свойство З. — его константность, благодаря чему особенности объектов (их окраска, размеры, форма) воспринимаются как постоянные, несмотря на колебания интенсивности и спектрального состава освещения, расстояния до объекта, угла З. и др.

Лит.: Кравков С. В., Глаз и его работа, М. — Л., 1950; Глезер В. Д., Цуккерман И. И, Информация и зрение, М. — Л., 1961; Ярбус А. Л., Роль движений глаз в процессе зрения, М., 1965; Бызов А. Л., Электрофизиологические исследования сетчатки, М., 1966; Мазохин-Поршняков Г. А., Зрение насекомых, М., 1965; Грегори Р. Л., Глаз и мозг. Психология зрительного восприятия, пер. с англ., М., 1970; Cornsweet T. N., Visual perception, N. Y. — L., [1970].

А. Л. Бызов.

Рис. 1. Схема строения сетчатки человека и обезьян, основанная на данных световой и электронной микроскопии. Показаны строение разных клеток и связи между ними. Стрелки указывают, что свет попадает на сетчатку снизу. П — палочки; К — колбочки; КБ, ПБ и ШБ — разные типы биполярных клеток (КБ — карликовые, ПБ — палочковые, ШБ — щётковидные); ГК — горизонтальные клетки; А — амакриновые клетки; КГ и ДГ — ганглиозные нервные клетки разных типов (КГ — карликовые, ДГ — диффузные); В — отростки ганглиозных клеток — нервные волокна, образующие зрительный нерв.

Рис. 3. Примеры реакций ганглиозных клеток сетчатки («детекторов»); А — «детектор тёмного пятнышка» у лягушки: клетка реагирует интенсивным разрядом импульсов на движение в поле зрения тёмного пятна и почти не отвечает на движение белого пятна; Б — «детектор горизонтального края» у щуки: реакция на движение вверх или вниз горизонтальной полосы (тёмной или светлой) и отсутствие реакции на движение вправо или влево вертикальной полосы.

Рис. 2. Электроретинограммы (ЭРГ) глаза лягушки (I) и голубя (II). Буквы около кривых — принятые обозначения отдельных волн ЭРГ. Линии под кривыми — время действия света (3 сек). Вертикальная линия-масштаб в 1 мв.


Близорукость, миопия. Большая советская энциклопедия. Техники восстановления зрения

помоги себе сам

Статья из Большой советской энциклопедии.

Близорукость

Близорукость, миопия (от греч. mýō — прищуриваю и óps, родительный падеж opós — глаз, зрение), один из недостатков рефракции глаза, вследствие которого лица, страдающие им, плохо видят отдалённые предметы. Название Б. обусловлено тем, что близорукие обычно держат рассматриваемый предмет близко к глазам.

Б. характеризуется тем, что параллельные лучи, идущие от отдалённых предметов, после преломления их в глазу собираются в фокус не на сетчатке, как это бывает при нормальной рефракции (см. Зрение), а впереди неё, вследствие чего на сетчатке не получается ясного изображения рассматриваемого предмета и близорукий плохо видит вдаль. На сетчатой оболочке близорукого глаза могут собираться в фокус только лучи с известной степенью расхождения, т. е. идущие от предметов, находящихся на близком расстоянии от глаза; точка, от которой лучи, идущие после преломления, собираются в фокус точно на сетчатке, называется дальнейшей точкой ясного зрения. Её положение определяет степень Б.: чем ближе к глазу расположена эта точка, тем выше степень Б., и наоборот; если дальнейшая точка ясного зрения лежит на расстоянии 1 м перед глазом, то Б. будет 1,0 дптр (диоптрия), на 50 см. — 2,0 дптр, на 25 см — 4 дптр и т.д. Самая близкая точка, лучи от которой глаз может сводить в фокус точно на сетчатке при максимальном напряжении (аккомодации), называется ближайшей точкой ясного зрения. Расстояние между дальнейшей и ближайшей точками ясного зрения определяет то пространство, в пределах которого близорукий глаз может отчётливо видеть. Различают 3 степени Б.: слабую — до 3,0 дптр, среднюю — от 3,0 до 6,0 дптр и сильную, или высокую, — от 6,0 дптр и выше. От сильной Б. следует отличать тяжёлую прогрессирующую, или злокачественную, Б., при которой возникают органические изменения в сосудистой и сетчатой оболочках глаза (кровоизлияния, атрофические явления, отслойка сетчатки и др.), ведущие к различной степени утраты зрения.

Б. зависит от того, что оптическая сила преломляющих сред глаз (роговицы, хрусталика стекловидного тела) избыточна по отношению к длине передне-задней оси глаза (т. н. рефракционная Б.), или от того, что длина оси глаза велика по отношению к силе его преломляющего аппарата (т. н. осевая Б.).Чаще встречается т.н. комбинационная Б., при которой оба определяющих рефракцию фактора оказываются в пределах средних значений, находимых и при нормальной рефракции, но сочетаются эти элементы таким образом, что получается Б.

Поскольку по условиям зрения близорукие вынуждены держать рассматриваемый предмет близко к глазам, им приходится сильно сводить (конвергировать) их, что достигается усиленной работой внутренних прямых мышц глаза, при недостаточности которых может развиться косоглазие. Б. чаще всего развивается в школьные годы и связана, главным образом, с длительной зрительной работой на близком расстоянии (чтение, письмо), особенно при недостаточном освещении и в плохих гигиенических условиях. Б. может развиваться и у работников различных профессий (гравёров, часовщиков, наборщиков в типографиях и др.). Диагноз Б. ставится в клинике с помощью специальных приборов (рефрактометров) и особых методик (т. н. скиаскопии, или теневой пробы) или подбором соответствующих стекол.

Профилактика Б. сводится: к созданию в школьных классах правильного освещения; соблюдению режима зрительной работы (чередование работы и отдыха); при развивающейся Б. для предупреждения её прогрессирования — своевременный подбор корригирующих стекол с учётом возраста, профессии. Необходимо лечить сопутствующие заболевания, оказывающие ослабляющее действие на организм и способствующие развитию Б. При прогрессирующей Б. — систематическое специальное лечение и режим. Больные этой формой Б. подлежат диспансеризации. При отслойке сетчатки — лечение хирургическое.

Лит.: Многотомное руководство по глазным болезням, т. 1, кн. 1, М., 1962, с. 279—94; Белецкая В. И., Шубина Н. В., Гигиена зрения, М., 1968.

М. Л. Краснов.

1 — параллельные лучи собираются в фокус впереди сетчатки; 2 — расходящиеся лучи собираются в фокус на сетчатке.


Дальнозоркость, гиперметропия. Большая советская энциклопедия. Техники восстановления зрения

помоги себе сам

Статья из Большой советской энциклопедии.

Дальнозоркость

Дальнозоркость, гиперметропия (от греч. hyper — сверх, metron — мера и ops, родительный падеж opos — глаз), отклонение от нормальной рефракции глаза, заключающееся в том, что параллельные лучи света после преломления их в глазу, собираются в фокусе (F), расположенном как бы позади сетчатой оболочки глаза. Изображения на сетчатке при этом получаются неясными, расплывчатыми. Д. обусловлена или тем, что преломляющие среды глаза (роговая оболочка и хрусталик) слабо преломляют свет (рефракционная Д.), или тем, что передне-задняя ось глаза коротка (осевая Д.); чаще сочетаются обе причины. Д. встречается, как правило, у большинства новорождённых, но по мере роста ребёнка глазное яблоко несколько увеличивается и Д., как правило, исчезает. Дальнозоркий глаз, плохо приспособленный для соединения на сетчатке параллельных лучей, ещё хуже собирает расходящиеся лучи, т. е. идущие от близко расположенных предметов. Т. о., он плохо видит и вдаль, и вблизи, и по существу термин «Д.» не совсем точен. При небольших степенях Д. молодые люди постоянно напрягают т. н. цилиарную мышцу, увеличивая кривизну хрусталика, благодаря чему усиливается его преломляющая способность (аккомодация глаза) и достигается ясное видение. В пожилом и старческом возрасте эта способность аккомодации ослабевает; развивается т. н. старческая Д. (пресбиопия), которая проявляется в стремлении человека отодвигать рассматриваемые предметы (книгу, газету и пр.) подальше от глаз. Д. может вызывать головные боли; в детском возрасте Д. может привести к развитию сходящегося косоглазия. Исправление зрения (компенсация) при Д. достигается ношением очков с выпуклыми стеклами — конвексами. При этом выбирается самое сильное стекло, которое обеспечивает наиболее ясное зрение. Увеличивая преломляющую силу глаза, такое стекло переносит фокус лучей на сетчатку (рис.).

С. И. Тальковский.

Ход лучей в глазу при дальнозоркости (сплошная линия) и исправление выпуклыми сферическими стеклами — конвексами (пунктир).


Аккомодация. Большая советская энциклопедия. Техники восстановления зрения

помоги себе сам

Статья из Большой советской энциклопедии.

Аккомодация

Аккомодация (от лат. accomodatio — приспособление), в биологии и медицине термин, близкий адаптации, традиционно применяемый в следующих трёх случаях: А. глаза, приспособление глаза к ясному видению предметов, находящихся на различных расстояниях, что осуществляется изменением преломляющей силы его оптической системы, ведущим к фокусировке изображения на сетчатке. У рыб глаз установлен на близкое видение и А. достигается перемещением шарообразного хрусталика назад; у земноводных и пресмыкающихся глаз в покое установлен на далёкое видение и А. осуществляется выдвижением хрусталика вперёд. У птиц, млекопитающих и человека А. достигается изменением кривизны хрусталика. А. осуществляется аккомодационными мышцами и возможна в известных пределах — при нахождении предмета на определенном расстоянии от глаза — в области между точками дальнего и ближнего видения.

При сокращении внутриглазной, т. н. аккомодационной, мышцы расслабляются связки, и хрусталик, подвешенный на них, становится более выпуклым. Увеличение кривизны хрусталика ведёт к усилению рефракции, вследствие чего создаётся возможность сводить в фокус на сетчатой оболочке глаза лучи света, исходящие от близко расположенных предметов, и ясно их видеть. В акте А. глаза участвует и физический фактор — эластичность хрусталика. У человека способность аккомодационной мышцы к сокращению и эластичность хрусталика могут изменяться от ряда условий. Выше всего аккомодационная способность развита у детей. С возрастом уменьшается эластичность хрусталика, постепенно снижается способность ясно видеть близко расположенные предметы — развивается т. н. старческое зрение, или пресбиопия. Чаще всего признаки ослабления А. глаза у людей с нормальной рефракцией (эмметропией) появляются в возрасте 40—45 лет. При ослаблении А. глаза для работы на близком расстоянии (чтение, письмо) назначают очки с выпуклыми линзами, компенсирующими ослабление А. глаза; в дальнейшем силу очковых стекол постепенно увеличивают; к 60—70 годам А. глаза обычно утрачивается полностью и увеличения силы очковых стекол больше не требуется. В результате длительного напряжения глаз, при действии яркого света, при травмах глаза и др. может развиваться спазм аккомодационных мышц, а при некоторых инфекциях или интоксикациях (сифилис, грипп, диабет, дифтерия, ботулизм и др.) — их паралич. Лечение спазма и паралича проводится в зависимости от причины, вызвавшей эти нарушения.

А. физиологическая (А. возбудимых тканей: мышечной, нервной), приспособление к действию медленно нарастающего по силе раздражителя. Например, изолированное нервное волокно можно возбудить быстрым охлаждением или ударом, а медленное охлаждение или постепенное надавливание возбуждения не вызывают. То же наблюдается и при электрическом раздражении — при медленном нарастании силы тока потенциал действия в нерве или мышце не возникает. Такая А. связана с возникновением в ткани активных изменений, повышающих порог раздражения и препятствующих возникновению возбуждения (см. также Адаптация физиологическая).

А. гистологическая (А. тканей), изменение формы и соотношения тканевых элементов (клеток) в процессе приспособления к изменившимся условиям. Например, превращение кубического эпителия капсулы клубочков почки в высокие цилиндрические клетки при уменьшении объёма клубочка. Однако гистологическая А. часто трудно отдифференцировать от др. процессов (метаплазии, атрофии), поэтому термин носит формальный характер.

Лит.: Дашевский А. И., Рефракция и аккомодация глаза, в кн.: Многотомное руководство по глазным болезням, под ред. В. Н. Архангельского, т. 1, кн. 1, М., 1962; Физиология человека, под ред. Е. Б. Бабского, М., 1966.

М. Л. Краснов, С. П. Ландау.

Схема аккомодации глаза: сплошная линия — состояние хрусталика в покое, пунктирная — в состоянии аккомодации.


Хрусталик. Большая советская энциклопедия. Техники восстановления зрения

помоги себе сам

Статья из Большой советской энциклопедии.

Хрусталик

Хрусталик, чечевицеобразное прозрачное тело (двояковыпуклая линза), расположенное внутри глазного яблока, позади радужной оболочки, против зрачка; часть светопреломляющего (диоптрического) аппарата глаза позвоночных животных и человека. Структурно Х. делится на передний эпителий и тело, состоящее из волокон и межклеточного цементирующего вещества. Снаружи Х. одет капсулой — эластичной пластинчатой оболочкой. В Х. различают переднюю и заднюю поверхности и соответственно передний и задний полюса, через которые проходит оптическая ось глаза. Экватором Х. называется максимальная окружность по боковой поверхности в плоскости, перпендикулярной оптической оси. В зоне экватора к капсуле прикреплена круговая циннова связка; изменение её натяжения меняет кривизну поверхности Х., в результате чего у высших позвоночных осуществляется аккомодация. У рыб и земноводных Х. подвешен на связке и при аккомодации отодвигается или придвигается к сетчатке с помощью специальной мышцы. В эмбриональном развитии Х. образуется из покровного эпителия под индуцирующим влиянием зачатка глаза. Вода в Х. составляет около 65%, белки 35%. Х. позвоночных растет в течение всей жизни. В результате склерозирования Х. происходит возрастное ослабление аккомодации (см. Пресбиопия). Наиболее распространённое патологическое изменение Х. — его помутнение (катаракта).

О. Г. Строева.


Офтальмология. Большая советская энциклопедия. Техники восстановления зрения

помоги себе сам

Статья из Большой советской энциклопедии.

Офтальмология

Офтальмология (от офтальмо... и ...логия), медицинская научная дисциплина, предмет которой — орган зрения как в его нормальном, так и в патологическом состоянии; в более узком смысле — учение о глазных болезнях.

Первоначальные сведения о глазе и глазных болезнях содержатся уже в древнеегипетских памятниках письменности, в трудах Гиппократа, в работах индийских и китайских медиков. В средние века, в период расцвета арабской культуры, О. достигла относительно высокого уровня развития; на арабском языке написан ряд трактатов по О. (Ибн Сина и др.); в Европу эти сочинения стали проникать примерно в 14—15 вв.

В Европе в 17 в. немецкий учёный И. Кеплер установил, что функцию световосприятия выполняет не хрусталик (как думали раньше), а сетчатка, хрусталик же служит одной из светопреломляющих сред глаза. В этот же период возникло и представление о катаракте как о помутнении хрусталика (французский врач П. Бриссо). В 18 в. разработана техника удаления катаракты (французский окулист Ж. Давиель).

В Европе как самостоятельная отрасль научных медицинских знаний О. сложилась в основном в начале 19 в., когда стали открываться специальные глазные лечебные учреждения и кафедры глазных болезней в университетах (1818—38, Австрия, Венгрия).

До середины 19 в. разрабатывались главным образом разделы о наружных заболеваниях глаза. После изобретения глазного зеркала — офтальмоскопа (Г. Гельмгольц, 1851) началось плодотворное изучение заболеваний глубоких частей глаза (зрительного нерва, сетчатки, сосудистой оболочки). К середине 19 в. относятся и исследования в области физиологической оптики, создано учение о рефракции и аккомодации глаза.

Для 2-й половине 19 в. особенно характерно появление патологоанатомических работ, позволивших выяснить морфологические основы многих глазных заболеваний. Последняя четверть 19 в. ознаменовалась большими успехами бактериологии, установлена инфекционная природа ряда глазных болезней.

В течение 19 в. успешно развивалась оперативная О. (введены в практику многие операции по поводу глаукомы, извлечение из глаза инородных тел магнитом и др.).

В России первые сведения о глазных врачах («очных мастерах») относятся к 17 в. В 1805 в Москве была открыта первая в России «... особая больница для лечения страждущих глазами и даже потерявших зрение», организованная и возглавленная Ф. А. Гильденбрандтом. В 1818 в Петербурге открыта первая кафедра глазных болезней при Медико-хирургической академии, в 1824 — глазная лечебница; в 1826 основана глазная больница в Москве (обе больницы существуют и поныне). Государственной организации глазной помощи населению не было. После Октябрьской революции 1917 Наркомздрав РСФСР разработал план организации офтальмологической помощи, предусматривавший не только лечение, но и профилактические мероприятия (1920). Особое внимание уделялось борьбе с заболеваниями, имеющими большое социальное значение (трахома, травматизм и др.); в СССР трахома практически ликвидирована как массовое заболевание. Намного повысилась эффективность медикаментозного и хирургического лечения глаукомы; специальные диспансеры проводят профилактические осмотры населения для возможно более раннего выявления и успешного лечения этого заболевания. Резко снизился производственный глазной травматизм. Успешно излечиваются туберкулёзные и др. инфекционные заболевания глаз.

Значительную роль в развитии О. сыграли отечественные школы: казанская (Э. В. Адамюк, В. В. Чирковский), киевская (А. В. Иванов и др.), харьковская (Л. Л. Гиршман), петербургская (Л. Г. Беллярминов), московская (С. С. Головин, А. Н. Маклаков, А. А. Крюков, В. П. Одинцов, М. И. Авербах), одесская (В. П. Филатов, Н. А. Пучковская) и др. Создан ряд научно-исследовательских офтальмологических институтов, в институтах усовершенствования врачей проводится специализация и повышение квалификации врачей-офтальмологов.

В 20 в. О. обогатилась новыми методами инструментальной диагностики: биомикроскопия, рентгенография глаза и орбиты с рентгенолокализацией инородных тел, электродиагностика, изотопная диагностика опухолей глаза, флюоресцентная ангиография и др. Значительно усовершенствованы методы исправления аномалий рефракции; помимо обычных очков, в практику введены анастигматические и контактные линзы, телескопические очки. Эффективны новые лечебные средства (сульфаниламиды, антибиотики, гормональные препараты). Разработаны операции пересадки роговицы, по поводу отслойки сетчатой оболочки, фотокоагуляция при внутриглазных опухолях и многое др. Во 2-й половине 20 в. в практику введены лазерная терапия, глазные операции под микроскопом (микрохирургия глаза). Вопросы О. освещаются в журналах «Вестник офтальмологии» (с 1937), «Офтальмологический журнал» (с 1946); создано Всесоюзное научное офтальмологическое общество (1937), периодически созываются республиканские и всесоюзные съезды, посвященные разработке наиболее актуальных вопросов О.

За рубежом из работ современных офтальмологов наиболее известны: в Великобритании — С. Дьюк-Элдера (вопросы патогенеза, клиники и лечения глаукомы), в США — Б. Беккера (лечение глаукомы), М. Газа (проблемы заболеваний сетчатки), во Франции — Р. Этьена (вопросы глаукомы, физиологии зрения), в Венгрии — М. Раднот, П. Вейнштейна (клиника и лечение различных глазных болезней), в Польше — Т. Крвавича, первым применившего криохирургию в О., и др. Издаются специальные журналы: американский «American Journal of Ophthalmology» (с 1884), английский «British Journal of Ophthalmology» (c 1917), ФРГ — «Klinische Monatsblaetter für Augenheilkunde» (c 1863), французский «Annales d'Oculistique» (c 1838), польский «Klinika Oczna» (c 1923), чехословатский «Ceskoslovenska Oftalmologie» (c 1935) и др.

Лит.: Филатов В. П., Оптическая пересадка роговицы и тканевая терапия, М., 1945; Авербах М. И., Офтальмологические очерки, М., 1949; Многотомное руководство по глазным болезням, т. 3, кн. 1, М., 1962; Архангельский В. Н., Глазные болезни, 2 изд., М., 1969: Beiträge zur Geschichte der Ophthalmologie, Basel — N. Y., 1957: Systemic ophthalmology, ed. by A. Sorsby, 2 ed., L., 1958.

М. Л. Краснов.


Глаукома. Большая советская энциклопедия. Техники восстановления зрения

помоги себе сам

Статья из Большой советской энциклопедии.

Глаукома

Глаукома (греч. glaukoma — синеватое помутнение хрусталика глаза, от glaukos — светло-голубой, голубовато-зелёный), «жёлтая вода» или «зелёная вода» (при Г. область зрачка иногда начинает отсвечивать желтовато-серым или голубовато-зелёным светом), заболевание глаз, основным признаком которого является повышение внутриглазного давления и снижение зрения. Внутриглазное давление при Г. может доходить иногда до 80 мм рт. ст. (10,67 кн/м2) [нормальное 18—27 мм рт. ст. (2,4—3,6 кн/м2)]. Повышаться давление в глазу может самопроизвольно — первичная Г., или в результате ранее перенесённого или текущего заболевания глаза — вторичная Г. В основе заболевания лежит нарушение циркуляции внутриглазной жидкости (чаще всего затруднение её оттока). Развивается Г. обычно в пожилом возрасте, часто поражает оба глаза и протекает, как правило, хронически; при отсутствии систематического лечения носит прогрессирующий характер. Различают застойную Г., для которой характерны периодические затуманивания зрения, видение радужных кругов вокруг источника света, чувство давления в глазу и вокруг него, и простую Г., когда эти субъективные явления отсутствуют. При любой форме Г. постепенно снижается острота зрения, происходит ограничение поля зрения и атрофия зрительного нерва. В любой стадии болезни может развиться острый приступ Г., характеризующийся резким повышением внутриглазного давления: появляются сильные боли в глазу и вокруг него, покраснение глаза, отёк и помутнение роговой оболочки, расширение зрачка, снижение зрения, доходящее иногда до слепоты; нередко присоединяются тошнота и рвота. Г. наиболее частая причина слепоты. Лечение: медикаментозные средства, иногда — хирургическая операция. Профилактика в СССР — диспансеризация лиц старше 40 лет, диспансерное обслуживание больных с установленной Г.; профилактика слепоты от Г. — ранняя диагностика заболевания и систематическое лечение Г.

Лит.: Авербах М. И., Глаукома, в кн.: Офталмологические очерки, М., 1949; Многотомное руководство по глазным болезням, [под ред. В. Н. Архангельского], т. 2, М., 1960.

М. Л. Краснов.


Пресбиопия. Большая советская энциклопедия. Техники восстановления зрения

помоги себе сам

Статья из Большой советской энциклопедии.

Пресбиопия

Пресбиопия (от греч. présbys — старый и ops, род. падеж opós — глаз), возрастное ослабление аккомодации глаза. Происходит в результате склерозирования хрусталика, который при максимальном напряжении аккомодации не в состоянии предельно увеличить свою кривизну, вследствие чего уменьшается его преломляющая сила и ухудшается способность видеть на близком от глаза расстоянии. П. начинается в возрасте 40—45 лет при нормальной рефракции глаза; при близорукости наступает позже, при дальнозоркости — раньше. Лечение: подбор стекол для чтения и работы на близком расстоянии. У лиц 40—45-летнего возраста с нормальной рефракцией для чтения с расстояния в 33 см необходимо плюсовое стекло в 1,0—1,5 диоптрии; через каждые последующие 5 лет преломляющую силу стекла увеличивают на 0,5—1 диоптрию. При близорукости и дальнозоркости вносятся соответствующие поправки в силу стекол.


Рефракция. Большая советская энциклопедия. Техники восстановления зрения

помоги себе сам

Статья из Большой советской энциклопедии.

Рефракция

Рефракция света, в широком смысле — то же, что и преломление света, т. е. изменение направления световых лучей при изменении преломления показателя (ПП) среды, через которую эти лучи проходят. В силу исторической традиции термином «Р. света» чаще пользуются, характеризуя распространение оптического излучения в средах с плавно меняющимся от точки к точке ПП (траектории лучей света в таких средах — плавно искривляющиеся линии), а термином «преломление» чаще называется резкое изменение направления лучей на границе раздела двух однородных сред с разными ПП. В ряде разделов оптики традиционно используют именно термин «Р.». К ним относятся атмосферная оптика, очковая оптика, оптика глаза и т.д. Р. глаза — характеристика глаза как оптической системы; оптическая сила глаза при покое аккомодации. Основные преломляющие элементы — роговая оболочка и хрусталик, оптическая сила которых варьирует от 52,59 до 71,30 диоптрии, составляя в среднем 59,92 диоптрии. Если оптическая сила глаза и его размеры соответствуют друг другу (нормальная Р., или эмметропия), параллельные лучи света, проникающие в глаз, фокусируются в центре сетчатки — в области жёлтого пятна; в этом случае на сетчатке получается чёткое изображение рассматриваемого предмета — обязательное условие хорошего зрения. При нарушениях Р. возникают близорукость или дальнозоркость. Р. глаза изменяется с возрастом: она меньше нормальной у новорождённых, в пожилом возрасте может снова уменьшаться (так называемая старческая дальнозоркость). Лечение аномалий Р. медикаментозными средствами невозможно; при её нарушениях применяется коррекция зрения оптическими линзами (подбор очков).


Диоптрия. Большая советская энциклопедия. Техники восстановления зрения

помоги себе сам

Статья из Большой советской энциклопедии.

Диоптрия

Диоптрия, единица оптической силы линз и др. осесимметричных оптических систем. Обозначение — D. 1 D. равна оптической силе линзы или сферического зеркала с главным фокусным расстоянием в 1 м. Оптическая сила, выраженная в Д., обратна главному фокусному расстоянию, выраженному в м. Оптическая сила линз, собирающих лучи, считается положительной, а рассеивающих — отрицательной. В Д. выражают оптическую силу очков. Очки для близоруких обладают отрицательной оптической силой (отрицательное число Д.), для дальнозорких — положительной.


Зрачок. Большая советская энциклопедия. Техники восстановления зрения

помоги себе сам

Статья из Большой советской энциклопедии.

Зрачок

Зрачок, отверстие в радужной оболочке, через которое в глаз проникают световые лучи. В зависимости от освещённости размеры З. изменяются: он расширяется в темноте, при эмоциональном возбуждении, болевых ощущениях, введении в организм атропина и адреналина; сокращается на ярком свету. Изменение размеров З. регулируется волокнами вегетативной нервной системы и осуществляется с помощью двух расположенных в радужной оболочке гладких мышц: сфинктера, сокращающего З., и дилататора, расширяющего его. У высших позвоночных изменение размеров З. вызывается рефлекторно — действием света на сетчатку глаза, у низших позвоночных — непосредственным действием света на сократимые образования З. Обычно З. круглый или щелевидный; у некоторых рыб (например, у ряда акул, скатов, камбалы) и некоторых млекопитающих (например, кашалотов и дельфинов) от верхнего края З. свисает отросток радужной оболочки, который при интенсивном освещении может полностью прикрывать З. У человека З. круглый, диаметр его может изменяться от 1,1 до 8 мм. Изменение формы, размеров и быстроты реакций З. (т. н. зрачковые рефлексы) имеют диагностическое значение при заболеваниях глаз.

О. Г. Строева.


Роговица. Большая советская энциклопедия. Техники восстановления зрения

помоги себе сам

Статья из Большой советской энциклопедии.

Роговица

Роговица, роговая оболочка, передняя прозрачная часть наружной оболочки глаза, являющаяся частью его светопреломляющего аппарата (см. Рефракция глаза); предохраняет глаз от повреждений и пыли. В Р. различают 5 слоев: передний эпителий; переднюю базальную мембрану, или боуменову оболочку; собственно вещество, или соединительнотканную строму; заднюю, или десцеметову мембрану, десцеметов эндотелий. Эпителий Р. многослойный (у человека 8—10 слоев общей толщиной до 50 мкм). Он подостлан боуменовой мембраной — бесклеточной частью постэпителиальной стромы, состоящей из сети коллагеновых волокон, идущих в различных направлениях параллельно поверхности Р. Мембрана без резкой границы переходит в собственно вещество Р. (у человека оно занимает до 90% всей её толщины), построенное из плотно упакованных коллагеновых волокон, продуцируемых фибробластами; межклеточное вещество этого слоя содержит мукополисахариды, хондроитинсульфат, хондроитин и кератосульфат. Степень обезвоженности и упорядоченности молекул бесклеточной части основного вещества обусловливает прозрачность Р. Десцеметова мембрана, подстилающая основное вещество Р., прочна и эластична; её задняя поверхность покрыта однослойным десцеметовым эндотелием, составляющим часть выстилки передней камеры глаза. В тканях Р. нет кровеносных сосудов. У человека Р. иннервирована 70—80 радиально расположенными нервными стволами; они происходят из глазной ветви 5-й пары черепномозговых нервов, их ветвления пронизывают всю толщу Р., кроме десцеметовых мембраны и эндотелия. Об особенностях строения Р. у разных видов животных см. Глаз. Из заболеваний Р., кроме травм, наиболее часто встречаются бленнорея, кератит, стафилома.

О. Г. Строева.


Веки. Большая советская энциклопедия. Техники восстановления зрения

помоги себе сам

Статья из Большой советской энциклопедии.

Веки

Веки, кожные складки вокруг глаз у позвоночных животных и человека. В. служат для защиты глазного яблока от внешних повреждений, смачивания его слёзной жидкостью, удаления попадающих в глаз посторонних тел. У большинства животных имеются парные (верхние и нижние) подвижные В., у ряда акул, земноводных, пресмыкающихся, птиц и некоторых млекопитающих имеется также подвижное третье В. — мигательная перепонка, у большинства млекопитающих оно лишено мускулатуры и поэтому неподвижно, у приматов и человека редуцировано и образует полулунную складку во внутреннем углу глаза.

В. у человека — верхняя и нижняя кожные подвижные складки, закрывающие при смыкании глазное яблоко и ограничивающие глазную щель. Границей верхнего В. является углубление между орбитой и глазным яблоком; нижнее — отделено от щеки слабо выраженной бороздкой. В. состоят из кожи, подкожной клетчатки, мышечного слоя, хрящевой пластинки и конъюнктивы. Кожа В. тонкая, переходит в конъюнктиву по краю, где растут ресницы и расположены устья желёз. В В. хорошо развита сеть кровеносных сосудов; чувствительная иннервация — ветвями тройничного нерва, двигательная — лицевого.

В антропологическом отношении наиболее интересно верхнее В., кожа которого может образовывать различные типы складок: верхнюю (надбороздковую), среднюю (пальпебральную), нижнюю (тарзальную). Последняя более развита в наружной части глаза и сильнее проявляется с возрастом. Различают ещё «монгольскую складку» (эпикантус), которая частично прикрывает слёзный бугорок (см. Глаз) и обычно является продолжением пальпебральной складки. Эпикантус особенно широко распространён у представителей монголоидной расы (до 60% и более, особенно часто у детей и женщин); у европеоидов и негроидов (за исключением бушменов) он отсутствует.

Лит.: Рогинский Я. Я., Левин М. Г., Антропология, 2 изд., М., 1963.


Сетчатка. Большая советская энциклопедия. Техники восстановления зрения

помоги себе сам

Статья из Большой советской энциклопедии.

Сетчатка

Сетчатка, сетчатая оболочка, ретина, внутренняя оболочка глаза, преобразующая световое раздражение в нервное возбуждение и осуществляющая первичную обработку зрительного сигнала. Выстилает глазное дно, покрывает цилиарное тело и внутренняя поверхность радужной оболочки. Вследствие этого различают зрительную, цилиарную и радужную части С. В зрительной С. 10 слоев (см. рис.). У позвоночных животных и человека С. формируется в процессе эмбрионального развития из первичных глазных зачатков (глазных пузырей) — парных боковых выростов переднего отдела зачатка головного мозга. Путём впячивания дистальной стенки глазные пузыри преобразуются в глазные бокалы. Наружный слой глазного бокала, образованный ближайшей к мозгу стенкой глазного пузыря, развивается в пигментный эпителий, в клетках которого содержатся гранулы пигмента меланина. Этот слой прибегает к внутренней поверхности сосудистой оболочки. От его клеток отходят цитоплазматические отростки в сторону фоторецепторных клеток (см. Фоторецепторы). Остальные слои С. развиваются из внутренней стенки глазного бокала. Наружный ядерный слой состоит из ядросодержащих частей фоторецепторов. Их отростки выходят за пределы наружной пограничной мембраны (уплотнённого слоя окончаний отростков мюллеровых клеток) в сторону отростков клеток пигментного эпителия. В наружном сетчатом синаптическом слое центрально идущие отростки фоторецепторов образуют контакты (синапсы) с дендритами клеток внутреннего ядерного слоя. В нём расположены ядросодержащие части нейронов 3 типов: горизонтальных, биполярных и амакриновых (лишённых аксона), а также глиальных элементов (мюллеровых волокон), выполняющих опорную и трофическую функцию в С. Внутренний сетчатый синаптический слой образован центрально идущими отростками биполярных нейронов, вступающими в контакты с дендритами нейронов ганглиозного слоя. Ганглиозный слой состоит из мультиполярных ганглиозных клеток, аксоны которых образуют слои нервных волокон. Они объединяются в зрительный нерв; в этом слое имеются также эфферентные волокна, идущие в С. из зрительных центров мозга. Внутренняя пограничная мембрана, являющаяся самым внутренним слоем С., образована (как и наружная) отростками мюллеровых клеток.

На задней поверхности зрительной части С. хорошо выражено овальное возвышение — диск зрительного нерва. Место выхода из С. зрительного нерва образует слепое пятно. В центральной части глазного дна, недалеко от слепого пятна, расположено жёлтое пятно, в пределах которого имеется центральная ямка. В ней содержится максимальное для данного глаза количество колбочковых клеток на единицу поверхности С. Это зона наивысшей остроты зрения. Фоторецепторные клетки передают сигналы клеткам внутреннего ядерного слоя, ст которых зрительные сигналы направляются к ганглиозным клеткам. По центрально идущим отросткам этих клеток информация достигает зрительных центров мозга. Пути проведения сигналов по С. многообразны. Так, в зоне жёлтого пятна преобладает изолированное проведение сигналов от колбочковой к биполярной клетке, контактирующей индивидуально с ганглиозной клеткой, что и обеспечивает наивысшую остроту зрения в этой зоне. В других областях С. (в сторону периферии) уменьшается концентрация колбочек и возрастает число палочек. Здесь несколько палочковых и колбочковых клеток контактируют с биполярной клеткой, а несколько биполярных клеток контактируют с ганглиозной клеткой. Такая суммация приводит к тому, что зрительные сигналы, посылаемые ганглиозными клетками в мозг, достигают большей силы, чем при изолированном проведении информации, а это обусловливает большую светочувствительность. В С. человека находят около 7 млн. колбочковых и 75—150 млн. палочковых клеток.

У многих позвоночных животных (рыбы, земноводные, птицы) колебания освещённости фоторецепторов регулируются посредством ретиномоторной реакции, включающей согласованные перемещения пигментных гранул в отростках клеток пигментного эпителия и вытягивания или сокращения отростков палочек и колбочек в направлении, перпендикулярном поверхности С. В сумерках или полной темноте гранулы пигмента собираются в ядросодержащей части клеток пигментного эпителия, а их отростки, лишённые пигментных гранул, остаются прозрачными. Наружный членик (сегмент) палочек располагается вблизи наружной пограничной мембраны, а колбочек — выдвигается между отростками клеток пигментного эпителия. При возрастании освещённости большая часть пигментных гранул мигрирует в отростки клеток пигментного эпителия, наружные членики палочек выдвигаются и располагаются между этими отростками, а колбочек — занимают место вблизи наружной пограничной мембраны, где ранее при слабом освещении располагались наружные отростки палочек. Перемещения наружных отростков палочек и колбочек при ретиномоторной реакции обусловлены сократимостью миоида (см. Палочковые клетки, Колбочковые клетки). Вследствие ретиномоторной реакции палочки, отличающиеся от колбочек более высокой светочувствительностью, экранируются пигментными гранулами от излишнего возбуждения светом. О воспалении С. см. статьи Ретинит, Хориоретинит. См. также Глазные болезни.

Лит.: Физиология сенсорных систем, ч. 1 — Физиология зрения, Л., 1971 (Руководство по физиологии); Кейдель В. Д., Физиология органов чувств, пер. с нем., ч. 1, М., 1975. См. также лит. при ст. Зрение.

О. Г. Строева.

Схема сетчатки глаза человека: 1 — пигментный эпителий; 2 — слой палочковых (а) и колбочковых (б) клеток; 3 — наружная пограничная мембрана; 4 — наружный ядерный слой; 5 — наружный синаптический слой; 6 — внутренний ядерный слой; 7 — внутренний синаптический слой; 9 — слой нервных волокон; 10 — внутренняя пограничная мембрана. Стрелками обозначено направление проведения импульса.


Очки. Большая советская энциклопедия. Техники восстановления зрения

помоги себе сам

Статья из Большой советской энциклопедии.

Очки

Очки, самый распространённый из оптических приборов, предназначенный для улучшения человеческого зрения и помощи ему при оптических несовершенствах глаза (корригирующие О.) либо для защиты глаз от различных вредных воздействий (защитные О.). Первые достоверные сведения о применении О. относятся к 13 в. (Италия; в тот же период действие О. описал английский учёный Р. Бэкон), хотя упоминания об употреблении шлифованных природных кристаллов для улучшения зрения встречаются ещё у античных авторов. Эмпирически развитая техника производства линз для О. явилась основой бурного прогресса в конструировании и изготовлении оптических систем с начала 17 в., в эпоху научных открытий в оптике, связанных с именами Г. Галилея, И. Кеплера, Р. Декарта, И. Ньютона и др.

Человеческий глаз представляет собой естественную сложную и совершенную оптическую систему. Его способность фокусировать на сетчатке изображения предметов при меняющихся расстояниях до них называется аккомодацией глаза. Если при рассматривании удалённого предмета (от каждой его точки в глаз попадает практически параллельный пучок лучей) механизм аккомодации не включается и изображение такого предмета формируется на сетчатке, глаз называется эмметропическим (нормальным в обыденном понимании этого слова); его главный фокус находится на сетчатке. В аметропическом глазу нарушена нормальная рефракция; главный фокус (и соответственно плоскость изображений удалённых предметов) сдвинут относительно сетчатки и расположен либо перед ней (миопический, или близорукий, глаз), либо за ней (гиперметропический, или дальнозоркий, глаз). В офтальмологии миопию и гиперметропию небольшой степени также считают нормой. Кроме того, часто встречается астигматизм глаза; преломляющая способность астигматического глаза различна в разных плоскостях, проходящих через оптическую ось глаза (разных меридианах). Астигматический глаз не даёт точечных изображений точечных источников света.

Корригирующие очки исправляют нарушения рефракции и аккомодации глаза. При расстройствах только рефракции и при отсутствии астигматизма в О. применяются сферические линзы, преломляющая сила которых одинакова по всем меридианам. Они разделяются на собирательные (положительные), назначаемые при дальнозоркости, и рассеивающие (отрицательные) — при близорукости. У первых главный фокус находится позади стекла, у вторых — перед ним (см. Линза). С их помощью изображения удалённых предметов совмещаются с сетчаткой глаза. О., корригирующие аметропию, называются О. для дали. Оптическая сила линз таких О. зависит от степени аметропии и выражается в диоптриях (м-1). Для коррекции аметропии, осложнённой астигматизмом, в О. применяют астигматические (торические) линзы с преломляющей силой, различной в разных меридианах. При простом астигматизме глаз эмметропичен в одном из взаимно перпендикулярных главных меридианов (их наклон к вертикали может быть различен) и аметропичен в другом. Однако часто астигматизм представляет собой сочетание близорукости (или дальнозоркости) разных степеней в главных меридианах (сложный астигматизм) или близорукости в одном главном меридиане и дальнозоркости в другом (смешанный астигматизм). Для коррекции всех видов астигматизма применяют сфероторические линзы (одна из их поверхностей сферическая, другая — торическая) либо более сложные линзы с поверхностями двойной кривизны (т. е. с различными радиусами кривизны в главных меридианах).

С возрастом способность аккомодации падает — развивается пресбиопия. Возникает необходимость в О. для чёткого различения близких предметов, чтения и прочего (зачастую при сохранении обычного зрительного восприятия удалённых предметов). Такие О. с положительными линзами называются О. для близи. При пресбиопии и некоторых др. нарушениях зрения назначают О. со стеклами, верхняя часть которых имеет одну оптическую силу (иногда равную 0) и служит для того, чтобы смотреть вдаль, а нижняя — другую оптическую силу, для работы на близком расстоянии. Такие о., совмещающие в одной оправе О. для близи и для дали, называются бифокальными. При их отсутствии приходится пользоваться 2 парами О. — для близи и для дали. Потерю аккомодации компенсируют, применяя О. и с большим числом фокусов (многофокальные О.).

Очковые стекла большой оптической силы оказывают на зрение нежелательные побочные действия (не дают чёткого изображения на краю поля зрения, искажают форму предметов, влияют на величину изображения на сетчатке, затрудняют правильное восприятие пространственной перспективы). Наибольшими оптическими дефектами обладают двояковогнутые и двояковыпуклые линзы, в силу чего они перестали применяться для О. Значительно меньшие искажения характерны для специально рассчитанных выпукло-вогнутых или вогнуто-выпуклых линз (так называемых менисковых, пунктальных или анастигматических линз). Только такие очковые линзы и выпускаются к настоящему времени (70-е гг. 20 в.) промышленностью. Остающиеся всё же в них небольшие оптические недостатки обычно компенсируются нервным аппаратом зрительного восприятия по мере привыкания к О. Стекла О. должны находиться на определённом расстоянии от роговицы глаз, а одно от другого — на расстоянии, строго соответствующем расстоянию между зрачками. Поэтому О. — прибор, требующий точного расчёта и тщательного изготовления. Особые требования предъявляются к О. так называемого специального назначения, применяемым при тяжёлых комбинированных нарушениях зрения, — призматическим О. для исправления косоглазия, зеркальным — для расширения поля зрения, телескопическим (устроенным как небольшой бинокль) — при резком снижении остроты зрения, вызванном заболеванием зрительного нерва, сетчатки или сосудистой оболочки глаза и т. д. О. приносят пользу только при правильном их назначении, для чего необходимо обстоятельное исследование глаз. Назначение О., подбор и проверка стекол для них производятся врачом-офтальмологом.

Разновидностью О. можно считать контактные линзы, оптически превосходящие обычные О. тем, что они повторяют все движения глазных яблок, на поверхность которых они непосредственно накладываются. Так называемые микрокорнеальные контактные линзы изготовляют либо из стекла, либо (чаще) из гибкого пластического материала; в последнем случае они принимают форму поверхности глазного яблока при всех её изменениях.

Защитные очки предохраняют глаза от механических (пыль, металлическая стружка и прочее) и химических повреждений, а также от вредного воздействия чрезмерно яркого или неблагоприятного по спектральному составу света (при сварке и выплавке металлов, работе с лазерами и др. мощными источниками света, при длительном пребывании на снегу, освещенном солнцем, и т. д.). Помимо своего прямого назначения, О. для защиты от механических и химических факторов должны: не снижать остроты зрения; обеспечивать достаточно широкое поле зрения и надёжную вентиляцию подочкового пространства; плотно и равномерно прилегать к лицу, не повреждая и не раздражая кожи; не запотевать; иметь малый вес. О. для защиты от излучения выполняются в виде светофильтров — нейтральных либо (чаще) селективных. Селективные светофильтры должны по возможности отсекать бесполезное (а часто и вредное) для зрения излучение (ультрафиолетовое и инфракрасное) и сохранять часть видимой области, необходимую для решения конкретной зрительной задачи.

А. В. Луизов.


Контактные линзы. Большая советская энциклопедия. Техники восстановления зрения

помоги себе сам

Статья из Большой советской энциклопедии.

Контактные линзы

Контактные линзы, линзы, заменяющие очки и накладываемые непосредственно на глазное яблоко. Изготовляют из пластмассы. Применяют К. л. с косметической целью, по профессиональным (артисты, спортсмены, шахтёры и др.) и оптическим (высокая близорукость, односторонняя афакия и пр.) показаниям, Основной недостаток К. л. — раздражение глаз при длительном их ношении.


Зрения органы. Большая советская энциклопедия. Техники восстановления зрения

помоги себе сам

Статья из Большой советской энциклопедии.

Зрения органы

Зрения органы, Органы человека и животных, воспринимающие световые раздражения. Имеются у представителей всех классов позвоночных и большинства беспозвоночных (за исключением губок). У многоклеточных животных основной элемент З. о. — первично чувствующая зрительная клетка — фоторецептор. Восприятие света осуществляется её периферическим концом (наружным сегментом), имеющим у позвоночных форму палочки или колбочки. У большинства животных З. о. расположены на голове и зрительными нервами связаны с мозгом. По расположению зрительных клеток относительно источника света различают конвертированные и инвертированные З. о.; в первых — воспринимающий конец зрительной клетки обращен к свету, во вторых — от света. Наиболее простые З. о. состоят из отдельных зрительных клеток, расположенных среди эпителиальных клеток на поверхности тела. Подобные З. о. способные лишь отличать свет от темноты, известны, например, у дождевых червей (рис., 1). Усложнение З. о. в процессе эволюции животных происходило путём концентрирования разрозненных зрительных клеток в скопления, погружения их под наружные покровы, создания пигментных экранов, а также светопреломляющих, аккомодационных, глазодвигательных и защитных приспособлений. У пиявок наряду с рассеянными зрительными клетками имеются и их скопления, подостланные пигментными клетками, которые изолируют светочувствительные клетки от боковых световых лучей (рис., 2). З. о. некоторых кишечнополостных и низших червей представляют собой т. н. глазные пятна, лежащие в эктодерме и состоящие из зрительных и подстилающих их пигментных клеток. В некоторых случаях пигмент может накапливаться в самих зрительных клетках. Усложняясь, З. о. принимают пузыревидную или бокаловидную форму, например у некоторых кишечнополостных, моллюсков; иногда полость пузырька или бокала заполнена прозрачной студенистой светопреломляющей массой — стекловидным телом (рис., 3 и 4). Более сложные З. о., снабженные диоптрическим, светопреломляющим аппаратом, имеются у некоторых моллюсков, кольчатых червей и членистоногих. Их зрительные клетки лежат под эпителием и вместе с пигментными образуют сетчатку. У многих членистоногих (ракообразных, насекомых) З. о. представлены фасеточными глазами, состоящими из многочисленных отдельных глазков — омматидиев (рис. 5). Фасеточные глаза дают возможность воспринимать форму предметов, приспособлены к видению на близком расстоянии и не имеют аккомодационных приспособлений. Наиболее совершенными З. о. обладают человек, все позвоночные (особенно птицы) и некоторые беспозвоночные животные (в частности, головоногие моллюски), у которых они представлены т. н. камерными глазами (см. Глаз).

Лит.: Догель В. А., Сравнительная анатомия беспозвоночных, ч. 2 — Нервная система и органы чувств, Л., 1940; Беклемишев В. Н., Основы сравнительной анатомии беспозвоночных, 3 изд., т. 2, М., 1964.

Органы зрения: 1 — органы зрения дождевого червя Lumbricus castaneus; а — светочувствительная клетка, б — покровный эпителий; 2 — глаз пиявки из рода Herpobdella: а — зрительная клетка, б — пигмент; 3 — глаз брюхоногого моллюска из сем. Trochidae: а — сетчатка, б — чувствительная палочка зрительной клетки, в — стекловидное тело, г — зрительный нерв, д — покровный эпителий; 4 — глаз медузы Charybdea marsupialis: а — зрительная клетка сетчатки, б — пигментная клетка, в — стекловидное тело, г — хрусталик, д — покровный эпителий; 5 — фасеточный глаз рачка жабронога из рода Branchipus: а — зрительная клетка, б — пигмент, в — хрустальный конус, г — зрительный нерв.


Фасеточные глаза. Большая советская энциклопедия. Техники восстановления зрения

помоги себе сам

Статья из Большой советской энциклопедии.

Фасеточные глаза

Фасеточные глаза, сложные глаза, основной парный орган зрения насекомых, ракообразных и некоторых др. беспозвоночных; образованы особыми структурными единицами – омматидиями, роговичная линза которых имеет вид выпуклого шестигранника – фасетки (франц. facette – грань; отсюда название). Ф. г. насекомых неподвижны, расположены по бокам головы и могут занимать почти всю сё поверхность (у стрекоз, мух, пчёл). У ракообразных иногда сидят на подвижных выростах. Наиболее изучены Ф. г. взрослых насекомых и их личинок с неполным превращением, у которых они сложены сотнями и даже тысячами омматидиев. В зависимости от анатомических особенностей омматидиев и их оптических свойств различают 3 типа Ф. г. В аппозиционных Ф. г., свойственных обычно дневным насекомым, смежные омматидии постоянно изолированы друг от друга непрозрачным пигментом и рецепторы воспринимают только свет, направление которого совпадает с осью данного омматидия (рис. 1). В оптикосуперпозиционных Ф. г., характерных для ночных и сумеречных насекомых и многих ракообразных, изоляция омматидиев переменная (вследствие способности пигмента перемещаться), и при недостатке света происходит наложение (суперпозиция) падающих под косым углом лучей, прошедших не сквозь одну, а сквозь несколько фасеток. Т. о., при слабом освещении увеличивается чувствительность глаза. Для нейросуперпозиционных ф. г. характерна суммация сигналов от зрительных клеток, находящихся в разных омматидиях, но получающих свет из одной и той же точки пространства. У некоторых насекомых (богомолы, подёнки) одна часть глаза может быть построена по аппозиционному типу, а другая – по суперпозиционному (рис. 2).

В Ф. г. всех типов собственно светочувствительным элементом служат рабдомеры зрительных клеток, содержащие фотопигмент (обычно подобный родопсину). Поглощение фотопигментом квантов света – первое звено в цепи процессов, в результате которых зрительная клетка генерирует нервный сигнал.

Нервная проекция сетчатки на оптические ганглии мозга и, отчасти, особенности оптики Ф. г. таковы, что они обеспечивают анализ внешнего мира с точностью до растра омматидиев, а не отдельных зрительных клеток. Низкая угловая плотность омматидиев (их оптические оси расходятся под углами 1–6°) препятствует различению мелких деталей, однако малая инерционность в сочетании с высокой контрастной чувствительностью (1–5%) Ф. г. позволяет некоторым насекомым различать мелькания (мигания) света с частотой вплоть до 250–300 гц (для человека предельная частота около 50 гц). Ф. г. обеспечивают многим беспозвоночным цветовое зрение с восприятием ультрафиолетовых лучей, а также анализ направления плоскости линейно-поляризованного света.

Лит.: Мазохин-Поршняков Г. А., Зрение насекомых, М., 1965; Проссер Л., Браун Ф., Сравнительная физиология животных, пер. с англ., М., 1967, гл.12.

Г. А. Мазохин-Поршняков.

Схема строения аппозиционного фасеточного глаза

Рис. 1. Схема строения аппозиционного фасеточного глаза: 1 — роговичные фасетки; 2 — светопреломляющий аппарат; 3 — пигментные клетки; 4 — зрительные клетки; 5 — светочувствительный элемент омматидия; 6 — аксоны зрительных клеток, идущие в оптические ганглии; 7 — покровы головы; 8 — глазная капсула.

Схема возникновения сетчатого изображения в аппозиционных, оптикосуперпозиционных и нейросуперпозиционных фасеточных глазах

Рис. 2. Схема возникновения сетчатого изображения в аппозиционных (а), оптикосуперпозиционных (б) и нейросуперпозиционных (в) фасеточных глазах: 1 — отдельные омматидии с единым или разобщённым светочувствительным элементом, сложенным рабдомерами; 2 — аксоны зрительных клеток. Заштрихованы те светочувствительные элементы, на которые попадают параллельно идущие лучи света (показаны стрелками).


Великое счастье — хорошо видеть. Владислав Платонович Биран. Техники восстановления зрения

помоги себе сам
Великое счастье — хорошо видеть. Владислав Платонович Биран.

Великое счастье — хорошо видеть

Владислав Платонович Биран

Автор-офтальмолог простым, доступным языком дает рекомендации, как избавиться от очков и сохранить нормальное зрение. Их с успехом могут применять не только дети школьного возраста, но и взрослые.

Содержание

  • Небольшое вступление
  • Великое счастье — хорошо видеть
  • Методика Э. С. Аветисова
  • Методика Ю. 3. Розенблюма, К. А. Мац и Н. И. Лохтиной
  • Методика У. Г. Бейтса
  • Физкультминутка для глаз
  • Методика Н. Исаевой
  • Массаж, самомассаж и точечный массаж
  • Аутогенная тренировка (Aутотренинг)
  • ...И короткое заключение

Каждому из нас хочется, чтобы наши дети были здоровы, чтобы у них был хороший аппетит, чтобы хорошо спали, слышали и, конечно же, — видели. Родителей волнуют, естественно, нарушения каждой из этих функций. Однако на первом месте надо все же поставить нарушения зрения. Они, кроме многочисленных затруднений при чтении и других занятиях, наносят ребятам тяжелую психологическую травму. Ко многим из них прочно «прилипает» обидная кличка «очкарик».

Во многом здесь виноваты родители. Они до обидного мало занимаются воспитанием у детей заботы о сохранении зрения. Здесь и ненужные перегрузки, и плохо оборудованное рабочее место ребенка, и пренебрежение к гигиене глаз.

Брошюра В. П. Бирана дает для родителей и самих детей умную и доступную житейскую возможность без врачей, лекарств, операций, сложных приборов укрепить зрение ребенка, а если оно уже нарушено, — и откорректировать, исправить.

Эта незатейливая книжица должна стать настольной в каждой семье, где есть дети. Она поможет сохранить, укрепить и исправить самый ценный информационный канал ребенка — его глаза.

Президент Белорусского фонда милосердия и здоровья,
академик АН РБ,
лауреат Государственных премий СССР и БССР,
профессор Н. САВЧЕНКО.

Небольшое вступление, смысл которого — вам дают шанс. Воспользуйтесь им!

Ваш ребенок, а, возможно, и вы сами страдаете от близорукости, дальнозоркости, астигматизма или других недостатков зрения.

Не отчаивайтесь, зрение можно нормализовать.

Вы убеждены, конечно, что будут предложены очки, контактные линзы, или продолжительное лечение и даже хирургическое вмешательство. Так считают многие. Однако где гарантия, что ваш ребенок со временем отвыкнет от очков? В большинстве случаев с ними уже никогда не расстаются. Хирургия? Да, ее достоинства несомненны. Но лучше не доводить дело до операций, при которых хотя и редко, но бывают осложнения.

Между тем, каждый третий школьник имеет ослабленное зрение; у детей с годами, как правило, приумножаются болезни глаз.

П. Ф. Лесгафт — выдающийся русский педагог и врач XIX столетия — утверждал: «То, что не упражняется, умирает...»

Стало быть, упражнения? Вот именно — упражнения!

Отсюда и девиз автора предлагаемой брошюры:

«Ни дня без гимнастики для глаз!»

Всего несколько минут в день для несложных упражнений, — советует автор брошюры, — и вскоре зрительное утомление будет снято, зрение заметно улучшится или полностью восстановится. Вполне возможно, что во многих случаях очки вообще окажутся ненужными.

Представим автора брошюры:

Владислав Платонович Биран — широко известный в медицинских кругах врач-практик и ученый, главный детский офтальмолог города Минска, стажировавшийся во многих зарубежных клиниках, в том числе у знаменитого С. Н. Федорова. Он собрал воедино наиболее распространенные и эффективные, но до этого разрозненные рекомендации, которые и вошли в брошюру. Прочтя ее еще в рукописи, другой авторитетный специалист, кандидат медицинских наук Е. К. Сорочкин пришел к такому заключению: «Каждое предлагаемое упражнение можно выполнять без дополнительных вопросов и разъяснений. Их могут самостоятельно выполнять все без исключения люди с ослабленным зрением. Ими могут также воспользоваться в своей практике и врачи-офтальмологи. Аналогов такому изданию в литературе нет».

Итак, выбирайте любой понравившийся вам комплекс упражнений. Пусть предлагаемые рекомендации будут вам полезными. Желаем успеха!

Ассоциация «Ажур» Союза
журналистов Республики Беларусь.

Великое счастье — хорошо видеть

Вы расстроены — у вашего сына или дочки ослаблено зрение. Им трудно заниматься в школе, делать уроки...

Отчего это происходит? Прежде всего — от роста зрительных нагрузок, вызывающих утомление глаз. Замедляется кровоток в глазу, и, чем больше зрение устает, тем заметнее ухудшается кровоснабжение. В результате ребенок или подросток, вынужденный читать или выполнять другую зрительную работу на близком расстоянии, обречен на дальнейшее ухудшение зрения. Отсюда и снижение общей работоспособности, что в свою очередь приводит к расстройствам важнейших жизненных функций и систем человеческого организма.

Что же делать?

Надо воздействовать на питание глаза — путем, как улучшения общего кровотока, так и движения крови непосредственно в сосудах глазного яблока и циркуляции внутриглазной жидкости.

Пусть не пугает вас эта специальная терминология. Предлагаемые нами комплексы упражнений вполне доступны и понятны каждому. Они пригодны как для профилактики зрительных расстройств, так и для восстановления утраченного зрения.

Методика Э. С. Аветисова

Она состоит из трех групп упражнений. Исходное положение в двух первых группах — сидя.

Группа первая (для улучшения циркуляции крови и внутриглазной жидкости)

Упражнение 1. Сомкните веки обоих глаз на 3-5 секунд, затем откройте их на 3-5 секунд; повторите 6-8 раз.

Упражнение 2. Быстро моргайте обоими глазами в течение 10-15 секунд, затем повторите то же самое 3-4 раза с интервалами 7-10 секунд.

Упражнение 3. Сомкните веки обоих глаз и указательным пальцем соответствующей руки массируйте их круговыми движениями в течение одной минуты.

Упражнение 4. Сомкните веки обоих глаз и тремя пальцами соответствующей руки слегка надавливайте на глазные яблоки через верхние веки в течение 1-3 секунд; повторите 3-4 раза.

Упражнение 5. Прижмите указательными пальцами каждой руки кожу соответствующей надбровной дуги и закройте глаза, при этом пальцы должны оказывать сопротивление мышцам верхних век и лба; повторите 6-8 раз.

Группа вторая (для укрепления глазодвигательных мышц)

Упражнение 1. Медленно переведите взгляд с пола на потолок и обратно, не меняя положения головы; повторите 8-12 раз.

Упражнение 2. Медленно переводите взгляд вправо, влево и обратно; повторите 8-10 раз.

Упражнение 3. Медленно переводите взгляд вправо-вверх, затем влево-вниз и обратно, после этого переводите взгляд по другой диагонали — влево-вверх, вправо-вниз и обратно; и так — 8-10 раз.

Упражнение 4. Делайте круговые движения глазами в одном, затем в другом направлении и повторите 4-6 раз.

Группа третья (для улучшения аккомодации *)

В этой группе упражнения выполняются из положения стоя.

Упражнение 1. Смотрите обоими глазами вперед в течение 2-3 секунд, затем переводите взгляд на палец правой руки, поставив его перед лицом до уровня носа на расстоянии 25-30 сантиметров, и через 3-5 секунд руку опустите; повторите так 10-12 раз.

Упражнение 2. Обоими глазами смотрите 3-5 секунд на указательный палец левой руки, вытянутый перед лицом, затем, сгибая руку, приближайте палец к носу до тех пор, пока палец не начнет двоиться; и так — 6-8 раз.

Упражнение 3. В течение 3-5 секунд смотрите обоими глазами на указательный палец вытянутой правой руки, после чего прикройте левой ладонью левый глаз на 3-5 секунд, а правую руку в это время сгибайте и разгибайте. То же самое делайте, закрывая правой рукой правый глаз; повторите 6-8 раз.

Упражнение 4. Его называют «Метка на стекле». Находясь в 30-35 сантиметрах от оконного стекла, прикрепите к нему на уровне глаз круглую цветную метку диаметром 3-5 миллиметров, затем вдали от линии взора, проходящего через метку, наметьте для зрительной фиксации какой-либо объект. Смотрите, не снимая очков, обоими глазами на эту метку 1-2 секунды, затем переведите взор на намеченный объект в течение 1-2 секунд, после чего поочередно переводите взор то на метку, то на объект. В первые два дня — 5 минут, в остальные дни — 7 минут. Повторяйте систематически с перерывами в 10-15 дней. Упражнение можно выполнять не только двумя, но и одним глазом 2-3 раза в день.

* Аккомодация — способность хрусталика менять форму, т.е. становиться более или мене выпуклым и соответственно сильнее или слабее преломлять попадающие в глаз лучи солнца.

Методика Ю. З. Розенблюма, К. А. Мац и Н. И. Лохтиной

Для расслабления аккомодационных мышц авторы этой методики предложили специальный прибор — аккомодотренер. Название сложное, но изготовить его просто.

Возьмите кусок плотного картона или фанеры, придайте ему форму ракетки для настольного тенниса — 10 на 20 сантиметров. В нижней части этой ракетки проделайте над рукояткой горизонтальную щель, вставьте в нее линейку длиной 50-60 сантиметров с делениями. Вертикально располагающаяся ракетка должна свободно перемещаться по линейке. На переднюю поверхность ракетки нанесите букву «С» величиной 2 миллиметра.

Поставьте перед тренируемым глазом в пробную очковую оправу корригирующую линзу, с которой вы хорошо видите десятую строку таблицы Головина-Сивцева (по ней исследуется острота зрения вдаль) и сферическую собирающую линзу силой в 3,0 диоптрии, а перед другим глазом — непрозрачную заслонку. Затем к тренируемому глазу приставьте линейку аккомодотренера и медленно перемещайте ракетку по направлению к глазу до тех пор, пока буква «С» не станет расплывчатой и похожей на букву «О». После этого медленно отодвигайте ракетку от глаза, добиваясь того, чтобы буква «С» вначале становилась ясно видной, а потом расплывалась. Как только это произойдет, вновь приближайте ракетку к глазу, затем отодвигайте ее и так повторяйте много раз. Длительность упражнения каждым глазом — до 10 минут с интервалом 10-20 минут. Обязательное условие: знак на ракетке должен быть хорошо освещен.

Методика У. Г. Бейтса

В последние годы в нашей стране приобретают популярность пальминг, соляризация и другие упражнения для тренировки зрения, разработанные американским врачом У. Г. Бейтсом. Что же это за упражнения?

Пальминг. В его основе — расслабляющее воздействие на глаза темноты. Делается это так.

Вы мягко смыкаете веки обоих глаз и, не надавливая на глазные яблоки, плотно прикрываете глаза ладонями, но чтобы в поле зрения каждого глаза была идеально черная поверхность. Длительность такого занятия — не менее 10-15 минут. Если же сразу после этого вы откроете глаза и отметите ясность взора, а цвета рассматриваемых объектов покажутся вам идеальными, значит упражнение выполнено правильно. Частота занятия — не менее двух раз в день. Полезно заниматься пальмингом и перед сном.

Соляризация. В противоположность пальмингу, она позволяет улучшить зрение путем воздействия на глаза солнечного света. Выполняют ее в три этапа.

Этап первый. Станьте так, чтобы одна нога была в тени, а другая на освещенном солнцем участке. Закройте глаза и, сделав глубокий вдох, свободно, без напряжения поворачивайте голову из стороны в сторону, но так, чтобы глаза, плотно прикрытые веками, попеременно ритмично освещались солнечным светом. Занятия проводят несколько минут — до тех пор, пока глаза, прикрытые веками, не перестанут вздрагивать на солнце.

Этап второй. Станьте лицом к яркому солнечному свету, закройте глаза и свободно, без напряжения поворачивайте голову и туловище то вправо, то влево в течение нескольких минут — до тех пор, пока веки перестанут вздрагивать и вы не будете щуриться от солнечного света.

Этап третий. Мягко сомкните веки одного глаза и, не надавливая на глазное яблоко, плотно прикройте глаз ладонью — так, чтобы веки под ладонью могли открываться, а в поле зрения была идеально черная поверхность. Затем начинайте вращать головой, скользя взглядом неприкрытого ладонью глаза по земле у своих ног. После этого, подняв голову и, не отрывая ладонь от прикрытого глаза, поворачивайтесь из стороны в сторону и быстро моргайте, глядя на солнце. Проделав это упражнение другим глазом, выполните его обоими глазами, одновременно делая повороты головой и туловищем, повернувшись лицом к солнцу. Если заметите, что в глазах появилось множество пятнышек, пунктиров, черточек и т. п., отойдите в тень и выполните пальминг. Время, затраченное на его выполнение, должно вдвое превысить время на соляризацию.

При том условии, что после выполнения всех трех этапов соляризации наступит адаптация к солнечному свету, приступайте к так называемой классической соляризации. К чему она сводится?

Вы выходите на открытый воздух (если при данной погоде и в данной одежде вы не будете отвлекаться на излишнее ощущение жары или холода) или становитесь перед открытым окном так, чтобы солнце светило в лицо, и расслабляетесь: спина прямая, обе ноги полными ступнями на полу, руки расположены в удобной для них позе. Закрываете глаза, подставляете веки солнечному свету и медленно, плавно, легко поворачиваете голову из стороны в сторону, веки при этом все время открыты.

Как только почувствуете какое-либо неудобство, сразу же прекращайте занятие, ибо яркий свет переносит далеко не каждый. И еще: ни в коем случае не доводите себя под лучами солнечного света до неприятных ощущений. Как правило, глаза могут дольше выдерживать солнечный свет, чем кожа. Поэтому пусть ощущения, получаемые при соляризации кожи, «подскажут» вам, когда прекратить занятия.

Физкультминутка для глаз

Занимайтесь профилактикой, и вы не допустите зрительного утомления. Спросите — как? Рекомендуем составленный нами — по материалам офтальмолога В. Ф. Базарного — специальный комплекс из пяти простейших упражнений, получивший название «Физкультминутка для глаз».

Упражнения выполняйте в домашних условиях через каждые 20-25 минут зрительной работы. Весь этот комплекс займет не более полутора-двух минут. Было бы полезно, чтобы этими советами воспользовались и учителя в середине каждого урока.

Исходное положение каждого упражнения — стоя или сидя.

Упражнение 1. Сделайте 15 колебательных движений глазами по горизонтали справа-налево, затем слева-направо.

Упражнение 2. 15 колебательных движений глазами по вертикали — вверх-вниз и вниз-вверх.

Упражнение 3. Тоже 15, но круговых вращательных движений глазами слева-направо.

Упражнение 4. То же самое, но справа-налево.

Упражнение 5. Сделайте по 15 круговых вращательных движений глазами вначале в правую, затем в левую стороны, как бы вычерчивая глазами уложенную набок цифру 8.

Методика Н. Исаевой

Бывают ситуации, когда упражнения для глаз приходится выполнять не сидя или стоя, а лежа. Наиболее доступен в этих случаях предлагаемый ниже комплекс. В нем каждое из четырех упражнений выполняется обоими глазами в течение сперва 5 секунд, затем, добавляя ежедневно по одной секунде, доводите это время до 1-2 минут.

Упражнение 1. Обоими глазами смотрите на кончик носа. Время — как сказано выше.

Упражнение 2. Смотрите вверх — на пространство между бровями.

Упражнение 3. Смотрите на левое плечо.

Упражнение 4. Смотрите на правое плечо.

Упражнение 5. Оно выполняется по-другому: вращайте обоими глазами по часовой стрелке, фиксируя взгляд на пространстве между бровями и кончике носа, затем то же самое сделайте в противоположную сторону — против часовой стрелки; повторите упражнение 4-5 раз.

Разумеется, этот комплекс упражнений можно выполнять и сидя, и стоя.

Массаж, самомассаж и точечный массаж

Предупреждать зрительное утомление можно и другим путем — сочетая элементы классического массажа или самомассажа и акупрессуры — точечного массажа.

Идея применения массажа в лечении глазных болезней не нова. Еще в прошлом веке им широко пользовался известный русский офтальмолог А. Н. Маклаков.

Каковы же основные приемы массажа глаз и их придатков?

Это поглаживание по ходу круговых мышц, легкое растирание их, а также легкое надавливание в виде вибрации на глазные яблоки.

Поглаживание и растирание круговой мышцы осуществляют подушечками пальцев от корня носа в сторону наружного угла глаза по верхнему и нижнему векам.

Надавливание на глазные яблоки делают через кожу сомкнутых век круговыми движениями подушечек пальцев, при этом рекомендуется поворачивать глаза вниз-вверх и в стороны. Эта процедура примечательна тем, что не только снимает зрительное утомление, отечность вокруг глаз, но и оказывает тонизирующее влияние на весь организм, снимает головную боль и даже улучшает работу сердца. Но при этом не рекомендуется оказывать сильное давление на глазные яблоки, так как оно вызывает кратковременное потемнение в глазах, расстройства сердечного ритма и другие неприятные ощущения.

В основе точечного массажа (акупрессуры) — механическое воздействие рук на биологически активные точки, имеющие рефлекторную связь с различными органами и их системами. Ее может выполнять не только специалист-массажист, но и сам пациент.

Прежде чем приступить к точечному массажу, четко уясните расположение биологически активных точек, для чего нащупайте их кончиками указательного или большого пальцев.

Чтобы найти нужную точку, советуем воспользоваться, ориентирами, приведенными в тексте и изображенными на рисунке. (Рис. 1). Это костные бугорки или ямки, мышечные валики сухожилий и другие анатомо-топографически пункты.

Так, если палец натолкнулся на некоторое уплотнение или, наоборот, как бы провалился, а пациент неожиданно ощутил боль, онемение, ломоту или чувство распирания — вне всякого сомнения, вы попали в цель.

Первая точка — несимметричная, расположена по средней линии между затылочной костью и первым позвонком.

Вторая точка — симметричная, расположена на уровне первой точки в 3-5 сантиметрах снаружи от нее у нижнего края затылочной кости.

Рис. 1

Третья точка — симметричная, расположена в месте соединения лобной и теменной костей на уровне бугра лобной кости.

Четвертая точка — симметричная, расположена на уровне нижнего края брови в 1-1,5 сантиметра кнаружи от верхнего края орбиты.

Пятая точка — несимметричная, расположена по средней линии в центре переносицы в углублении между бровями.

Шестая точка — симметричная, расположена у основания внутреннего края брови.

Седьмая точка — симметричная, расположена в области надглазничного отверстия примерно в середине брови.

Выполняйте акупрессуру кончиками указательного или большого пальцев в положении сидя или лежа не менее одного раза в день после интенсивной зрительной работы, когда появляется чувство тяжести и другие неприятные ощущения в глазах. Движения пальцев — вращательные или слегка вибрирующие, давление на точку вначале легкое с последующим нарастанием до умеренного, затем силу давления постепенно ослабляйте — до ощущения прикосновения.

Эффективность точечного массажа в значительной степени зависит от силы и интенсивности воздействия на биологически активные точки и подбирается индивидуально. Длительность воздействия — от нескольких секунд до 1-1,5 минуты. После акупрессуры наступает расслабление глазодвигательных и аккомодационных мышц, что приводит к снятию зрительного утомления и улучшению зрения.

Но рекомендовать точечный массаж всем подряд не следует, так как существует целый ряд противопоказаний: повышение температуры тела независимо от причины; острые и хронические воспалительные процессы в организме; механические повреждения, новообразования, гнойнички и другие поражения кожи; грибковые заболевания ногтей и волосистой части головы; нельзя применять его и во время беременности.

Аутогенная тренировка (Аутотренинг)

Многие слышали о таком методе психотерапии как аутогенная тренировка, иначе говоря — самотренировка, аутотренинг. Это особая форма самовнушения, основанная на мышечном расслаблении. Она помогает быстро преодолеть боль, страх, другие неприятные ощущения, снять не только мышечное, но и нервнопсихическое утомление. Доказана эффективность аутотренинга и для снятия зрительного напряжения. В некоторых случаях он предупреждает и даже приостанавливает расстройство зрения.

Все упражнения рекомендуемого нами специального комплекса занятий аутотренингом выполняются в положении сидя с закрытыми глазами.

Упражнение 1. Положив руки на колени ладонями вверх, при вдохе сосредоточьте свое внимание на области живота, направляя туда свое дыхание, и вы почувствуете, как живот раздувается; при выдохе живот, наоборот, снижается. Не форсируйте естественный ритм работы легких: после выдоха сделайте паузу и подождите, пока дыхание не восстановится. Длительность упражнения — одна минута.

Упражнение 2. Руки вытянуты на весу ладонями друг к другу. При вдохе представляйте, будто воздух входит в живот, а при выдохе — выходит по рукам в кисти. Длительность упражнения — 2-3 минуты.

Упражнение 3. Руки вытянуты на весу ладонями друг к другу. Представьте, что у вас утомлены пальцы, а воздух при выдохе покидает ваше тело именно через них; через 1-2 минуты вообразите, что вместе с вдохом из пальцев одной руки в другую идут пучки света и энергии. «Поиграйте» этими пучками, приближая и разводя ладони, но не допуская их прикосновения друг к другу.

Упражнение 4. Руки на небольшом расстоянии от груди ладонями кнаружи. Представьте, что вы стоите рядом с костром, вдохните исходящий от него теплый воздух, направьте его в свои руки, и вы почувствуете, как им стало горячо; выдох — через кисти. Дышите так в течение двух минут.

Упражнение 5. Положите руки на колени ладонями вверх. Вдохните и направьте часть выдыхаемого воздуха в руки, выдох — через кисти; так дышите 2-3 минуты. Затем откройте глаза и дышите, как раньше, и, не отрывая взгляда, смотрите на кисти рук, повторяя при этом про себя: «Это я!» в течение 2-3 минут.

Упражнение 6. Руки вытянуты на весу ладонями друг к другу. При вдохе вообразите, что воздух входит в ваш живот, а при выдохе выходит по рукам в кисти. Затем присоедините к ритму дыхания движения руками по направлению к наиболее утомленной части тела. При каждом вдохе касайтесь ее руками, при выдохе отводите руки от нее. Через несколько минут вы почувствуете, что усталость исчезла.

Точно так же проявит себя еще один, не менее эффективный, комплекс аутогенной тренировки.

Исходное положение — вы сидите в мягком кресле в затемненном помещении, при этом никто и ничто не должно отвлекать вашего внимания. Ваши действия:

— медленно расслабьте веки, и через полторы-две минуты вы заметите, что уменьшились отеки век и разгладились морщинки вокруг глаз;

— мысленно несколько раз переводите взор с вблизи расположенных на удаленные предметы, и примерно через две минуты вы заметите, что очертания рассматриваемых объектов стали более четкими;

— остановите на одну-две минуты глаза неподвижно, как бы не замечая находящихся в поле взора широко стоящих друг от друга предметов, а затем попытайтесь их снова рассмотреть, и вы увидите, что периферическое зрение стало несколько шире;

— представьте, что в темноте перед вашими глазами внезапно зажгли, а затем выключили автомобильные фары, и через полторы-две минуты вы ощутите, что стали лучше видеть в темноте;

— представьте, что у вас приливает кровь к глазам, и через одну-две минуты вы сами и окружающие заметят, что блеск ваших глаз усилился.

Для аутогенной тренировки зрения можно пользоваться и еще одной методикой.

Исходное положение — лежа на спине, глаза закрыты, руки вытянуты вдоль туловища, ноги выпрямлены и слегка разведены. Повторяйте про себя следующие фразы, каждую от 2 до 10 раз и более, в зависимости от времени, которым располагаете:

— мои веки спокойны и свободны;

— мой взгляд спокоен и ясен;

— мои глаза хорошо снабжаются кровью;

— я смотрю легко;

— я хорошо вижу;

— мои глаза видят отчетливо и ясно.

Всё — мысленное проговаривание фраз, сосредоточение внимания на расслаблении и т. д. — должно быть медленным и выполняться без какого-либо напряжения. И тогда очень скоро наступит состояние успокоенности, появится ощущение ясного видения. Если спустя первые два дня занятий вы не заметите улучшения, не огорчайтесь — желаемый результат наступает обычно через 7-10 дней.

Но, учтите, от вас требуется одно непременное условие: отнеситесь к приемам аутогенной тренировки для улучшения зрения со всей серьезностью и доверием, и вы убедитесь в ее положительном эффекте.

... И короткое заключение

После продолжительной зрительной работы вы почувствовали переутомление, появилась, возможно, бессонница, какие-то другие расстройства. Нередко замечаете, что покраснела слизистая оболочка век, глазных яблок, началось слезоточение, периодически непроизвольно смыкаются веки, зрение затуманивается, происходят другие отклонения от нормы.

Чтобы избавиться от такого состояния, некоторые подростки и взрослые прибегают к крепкому кофе или чаю. Это весьма нежелательно. Лучше всего сделать прохладную примочку с настоем ромашки или чая на закрытые веки. Через 10-15 минут снимите ее и смажьте кожу вокруг глаз питательным кремом. Понятно, это разовый прием, не исключающий предложенную систему упражнений.

В заключение еще один совет.

Так как зрительное утомление сказывается на общей работоспособности организма, не задумываясь, следуйте изложенным выше рекомендациям.

Не понравится, не даст ожидаемой пользы одна методика, одно какое-либо упражнение — примените другое, третье, то, что лучше всего вам подойдет. Наверняка что-то окажется вам по душе. Но не отказывайтесь! И ребенка вашего приучите, если есть в том необходимость, пользоваться предлагаемыми методиками, и сами, если страдаете недостатками зрения, применяйте их.

Запомните: ежедневные занятия в течение нескольких минут по любой предложенной методике помогут сохранить нормальное зрение.

Мы даем вам шанс — приобрести для своего ребенка и для себя ни с чем не сравнимое счастье — хорошо видеть!


Улучшение зрения без очков по методу Бейтса. Уильям Г. Бейтс. Техники восстановления зрения

помоги себе сам
Обложка

Улучшение зрения без очков по методу Бейтса

Уильям Г. Бейтс

Переработанное издание первой книги У. Г. Бейтса «The cure of imperfect sight by treatment without glasses» (New York city. Central Fixation Publishing Company, 1920).

Содержание

  • Глава 1. Теория и факты
  • Глава 2. Ретиноскопия
  • Глава 3. Правда об аккомодации
  • Глава 4. Непостоянство рефракции
  • Глава 5. Что дают нам очки
  • Глава 6. Причина и лечение аномалий рефракции
  • Глава 7. Напряжение
  • Глава 8. Центральная фиксация
  • Глава 9. Пальминг
  • Глава 10. Воспоминание как помощь зрению
  • Глава 11. Мысленное представление как помощь зрению
  • Глава 12. Перемещение и раскачивание
  • Глава 13. Иллюзии зрения
  • Глава 14. Зрение при неблагоприятных условиях
  • Глава 15. Оптимумы и пессимумы
  • Глава 16. Пресбиопия: ее причина и лечение
  • Глава 17. Косоглазие и амблиопия: причина их возникновения
  • Глава 18. Косоглазие и амблиопия: их лечение
  • Глава 19. Плавающие частички: их причина и лечение
  • Глава 20. Лечение в домашних условиях
  • Глава 21. Лечение в школах: методы, обманувшие надежды
  • Глава 22. Лечение в школах: методы, которые принесли успех
  • Глава 23. Психика и зрение
  • Глава 24. Базовые принципы лечения
  • Комментарии

ГЛАВА 1

Теория и факты

Большинство ученых-офтальмологов кажется уверилось в том, что последнее слово в вопросах рефракции (преломление световых лучей в оптической системе глаза) уже сказано [1]. Согласно их теориям, слово это наводит уныние. Сегодня почти каждый человек страдает той или иной формой аномалии рефракции [2]. Нас пытаются убедить в том, что для подобных нарушений зрения, которые не только причиняют неудобства, но часто мучительны и опасны, нет никакого способа и никаких смягчающих мер, если не считать тех оптических костылей, которые известны нам как очки. Уверяют нас и в том, что в современных условиях жизни практически не существует и никаких профилактических мер.

Хорошо известен факт, что человеческое тело — далеко не идеальный механизм. В ряде случаев ответственность за неумение человека приспособиться к окружающей обстановке несет на себе природа. Строя человеческое тело, она оставила после себя некоторые беспокойные участки подмостьев вроде аппендикса. Но, пожалуй, нигде так грубо она не ошиблась, как при построении глаза. Офтальмологи в один голос твердят, что орган зрения человека никогда не предназначался для тех целей, в которых он используется в наше время.

Эволюция глаза завершилась задолго до появления школ, печатных изданий, электрического света и кинофильмов. До этого он идеально служил потребностям человека. Мужчина в те далекие времена был охотником, пастухом, фермером или воином. Нам говорят, что он нуждался, главным образом, в зрении вдаль. А поскольку глаз в покое приспособлен именно для зрения вдаль, то полагается, что процесс зрения является таким же пассивным процессом, как и восприятие звука, не требующего какого-либо мышечного усилия. Считается, что зрение вблизи было скорее исключением, требовавшим приложения мышечных усилий столь малой продолжительности, что процесс зрения в этом случае осуществлялся без какой-либо ощутимой нагрузки на механизм аккомодации (приспособление глаза к видению на различных расстояниях) [3]. То же, что первобытная женщина была швеей, вышивальщицей, ткачихой и вообще мастерицей во всех видах тонких и изящных работ, как правило, забывается. Тем не менее, у женщин, живших в первобытных условиях, было такое же хорошее зрение, как и у мужчин.

Когда же человек научился передавать свои мысли посредством письма и печатных изданий, к глазу, бесспорно, стали предъявляться новые требования. Первоначально это коснулось немногих людей, но круг их все расширялся и расширялся, пока в большинстве развитых стран большая часть населения не оказалась подверженной воздействию этих новых требований. Несколько столетий назад даже королей не учили читать и писать. Сегодня же мы заставляем ходить в школу всех, хотят они того или нет. Даже совсем маленьких детей мы отдаем в детские сады. Поколение или около того назад книги были редки и дороги. В наши дни благодаря библиотекам, стационарным и передвижным, они стали доступны всем. Открытие способа производства бумаги из древесины, сделавшее возможным выпуск газеты с ее бесконечными колонками плохо напечатанного чтива, превратило газету в часть нашей жизни. Совсем недавно жировую свечу сменили различные виды искусственного освещения, искушающие нас продлевать свои занятия и развлечения на часы, в течение которых первобытный человек вынужден был отдыхать. И наконец, совсем недавно появились кинофильмы, призванные завершить этот предположительно пагубный процесс.

Разумно ли ожидать, что природа учтет все эти обстоятельства и создаст такой орган, который отвечал бы дополнительным требованиям? Общепринятым в современной офтальмологии является мнение, что природа не могла предусмотреть и не предусмотрела этих обстоятельств и что, хотя развитие цивилизации зависит от зрения более, чем от любого другого чувства, глаз оказался не совсем приспособлен для решения своих задач.

Существует большое количество фактов, которые, казалось бы, подтверждают этот вывод. В то время как первобытный человек практически не страдал от пороков зрения, можно с уверенностью сказать, что среди людей старше 21 года, живущих в условиях цивилизации, девять из каждых десяти имеют плохое зрение. С возрастом это соотношение растет в такой степени, что к сорока годам почти невозможно найти человека, свободного от недостатков зрения. Широкие статистические данные подтверждают это.

Более ста лет медики ищут метод остановки разрушительных воздействий цивилизации на глаз человека. Германия, для которой этот вопрос имел жизненно важное военное значение, потратила миллионы долларов на выполнение советов специалистов, но все было впустую. В настоящее время большинство изучающих этот вопрос допускает, что те методы, которые когда-то самонадеянно защищались как надежные гаранты зрения наших детей, дали немного, почти ничего. Некоторые специалисты придерживаются оптимистического взгляда касательно рассматриваемого вопроса, но их умозаключения почти никогда не подтверждаются фактами.

От широко распространенного метода лечения посредством линз, компенсирующих аномалию рефракции глаза, всегда очень мало требовалось, за исключением, пожалуй, того, чтобы эти приспособления нейтрализовывали последствия различных состояний, для которых они предписывались, точно так же, например, как костыли дают возможность ходить хромому. Предполагалось также, что они иногда препятствуют прогрессу этих состояний, но любой офтальмолог сегодня знает, что их полезность для этой цели, если таковая и имеется, весьма ограничена. В случае миопии (близорукости) немногие офтальмологи до 1916 года [4] понимали, что очки и все обычные методы, имеющиеся в нашем распоряжении, мало или бесполезны для предотвращения как прогрессирования этой аномалии рефракции, так и развития очень серьезных осложнений, которыми она нередко сопровождается.

Я изучаю рефракцию человеческого глаза более тридцати лет. Мои исследования полностью подтверждают выводы о бесполезности всех ранее разработанных для профилактики и лечения аномалий рефракции методов. Очень давно, однако, во мне зародилось сомнение, что эту проблему нельзя решить никакими методами.

Каждый офтальмолог по опыту знает, что теория неизлечимости аномалий рефракции не соответствует действительности. Нередко такие нарушения зрения самопроизвольно излечиваются или же меняют свою форму. Длительное время было принято либо игнорировать такие причиняющие беспокойство факты, либо отделываться от них поверхностными объяснениями. К счастью тех, кто считает необходимым во что бы то ни стало поддерживать старые теории, роль хрусталика глаза, приписываемая ему в аккомодационных процессах, в большинстве случаев представляет собой лишь правдоподобное объяснение.

Согласно этой теории, которую большинство из нас изучало еще в школе, глаз фокусируется на различные расстояния путем изменения кривизны хрусталика [5]. В поиске объяснения непостоянства теоретически постоянного отклонения рефракции от нормы теоретики выдвигают довольно бесхитростную идею о присущей хрусталику способности к изменению своей кривизны не только для целей своей нормальной аккомодации, но также и для ликвидации или производства аккомодативных отклонений от нормы. При гиперметропии (обычно, но неправильно называемой дальнозоркостью, хотя человек с таким видом нарушения зрения не может четко видеть ни удаленные, ни близкие объекты) глазное яблоко слишком коротко в своей продольной (переднезадней) оси. Все лучи света, как сходящиеся в одной точке (конвергентные), приходящие от близких объектов, так и параллельные, приходящие от удаленных объектов, при гиперметропии фокусируются позади сетчатки глаза вместо того, чтобы сфокусироваться на ней. При близорукости, наоборот, глазное яблоко слишком вытянуто в своей продольной оси. При этом расходящиеся (дивергентные) лучи от близких объектов фокусируются на сетчатке, а параллельные лучи от удаленных объектов ее не достигают.

Полагается, что оба этих состояния должны быть постоянными: одно — врожденным, а другое — приобретенным. Таким образом, когда люди, которые однажды проявили себя как имеющие гиперметропию или миопию, демонстрируют в другой раз либо отсутствие этих состояний, либо меньшую их степень, считается невозможным предполагать, что в таких случаях произошло какое-либо изменение в форме глазного яблока. Следовательно, в случае исчезновения или уменьшения гиперметропии нас уверяют, что глаз в процессе зрения как в ближней, так и в дальней точках увеличивает кривизну хрусталика в такой степени, чтобы полностью или частично компенсировать уплощенность глазного яблока. При наличии близорукости, утверждают они, глаз изо всех сил старается создать такое выпуклое состояние хрусталика или сделать имеющееся состояние еще сильнее. Говоря их словами, так называемая «цилиарная мышца», призванная, как считается, управлять формой хрусталика, наделена способностью достижения более или менее длительного состояния сокращения, продолжительное время поддерживая таким образом хрусталик в состоянии выпуклости. Такое состояние, согласно этой теории, должно приниматься только при зрении вблизи.

Эти любопытные представления могут показаться противоестественными для непрофессионального ума. Но тенденция потворствовать им, когда речь идет об устройстве органа зрения, должно быть, настолько укоренилась, что при подборе очков обычно вкапывают атропин — капли, с которыми знаком любой, кто посещал окулиста, — в глаз для того, чтобы парализовать цилиарную мышцу и, предотвратив таким образом какие-либо изменения кривизны хрусталика, выявить «скрытую гиперметропию» или избавиться от «ложной близорукости».

Думается, однако, что состоянием хрусталика можно объяснить лишь незначительные степени изменения аномалий рефракции и лишь в ранние годы жизни. Для более значительных степеней изменений в аномалиях рефракции или тех, что встречаются после сорокапятилетнего возраста, когда хрусталик считается утерявшим более или менее свою эластичность, правдоподобного объяснения найдено не было.

Исчезновение астигматизма [6] или изменение его характера представляет собой проблему, которая еще больше сбивает с толку. Это состояние глаз связано в большинстве случаев с несимметричным изменением кривизны роговой оболочки глаза, что ведет к неспособности свести в фокус лучи, исходящие от каждой отдельной точки. Считается, что глаз обладает лишь ограниченной способностью преодоления этого состояния. Тем не менее, несмотря на это предположение, астигматизм возникает и исчезает с той же легкостью, что и другие аномалии рефракции. Хорошо известно также, что астигматизм можно воспроизвести по желанию. Некоторые люди могут создать до трех диоптрий астигматизма (диоптрия — это фокусирующая сила, необходимая для сведения параллельных лучей в фокус на расстоянии 1 метра, или 39,37 дюймов [7]). Я сам могу произвести астигматизм в 1,5 диоптрии.

Осматривая тысячи пар глаз в нью-йоркской больнице по лечению заболеваний органов слуха и зрения, я неоднократно отмечал случаи, когда аномалии рефракции либо самопроизвольно меняли свою форму, либо полностью исчезали. Ни игнорировать их, ни довольствоваться ортодоксальными объяснениями, даже в тех случаях, когда такие объяснения имелись в наличии, я не мог. Мне казалось, что если какое-либо утверждение является истинным, оно должно всегда оставаться таким. Здесь не может быть никаких исключений. Если аномалии рефракции неизлечимы, то они не должны самопроизвольно исчезать или менять свою форму.

Со временем я обнаружил, что миопия и гиперметропия, подобно астигматизму, могут воспроизводиться по желанию; что миопия связана не с использованием глаз для работы на близком расстоянии, как мы долго полагали, а с усилием увидеть удаленные объекты; что никакая аномалия рефракции не представляет собой неизменного состояния; что низкие степени рефрактивных аномалий могут быть устранены, а более высокие — снижены.

Пытаясь пролить свет на эти проблемы, я обследовал десятки тысяч глаз. Чем больше фактов я накапливал, тем труднее становилось согласовывать их с общепринятыми воззрениями. В конце концов, я предпринял серию экспериментов на глазах людей и животных. Результаты этих экспериментов убедили как меня, так и других в том, что хрусталик не является фактором аккомодации и что регулировка, необходимая для зрения на различных расстояниях, осуществляется в глазе точно также, как в фотоаппарате, т. е. путем изменения длины органа зрения. Это изменение происходит под воздействием мышц, находящихся снаружи глазного яблока. В равной мере было убедительно доказано, что аномалии рефракции, включая пресбиопию (уплотнение тканей хрусталика, ведущее к затруднению в аккомодации отдалению ближней точки видения), связаны не с какими-либо органическими изменениями в форме глазного яблока или в строении хрусталика, а с функциональным расстройством действия мышц, окружающих глазное яблоко, и следовательно, могут быть устранены [8].

Сделав такие заявления, я хорошо понимаю, что оспариваю ради лучшей участи человечества практически неоспоримое учение офтальмологической науки. Но к этим выводам меня привели факты, причем так медленно, что сейчас я сам удивлен собственной нерешительности. Уже тогда я мог снижать высокие степени миопии, но мне хотелось быть консервативным и я разграничивал функциональную миопию, которую я был способен вылечить или уменьшить, и органическую миопию, которую, принимая во внимание ортодоксальную традицию, я некоторое время считал неизлечимой.

ГЛАВА 2

Ретиноскопия

Многое из моей информации о глазах было получено посредством ретиноскопии, т. е. клинического обследования сетчатки глаза. Ретиноскоп представляет собой инструмент, предназначенный для определения рефракции глаза. С его помощью в зрачок отбрасывается луч света, отраженный от зеркала. Источник света может находиться как вне инструмента — сверху или позади пациента, — так и в его пределах (при этом используется электрическая батарея). При взгляде через отверстие в зеркале врач видит большую или меньшую часть зрачка, заполненного светом, который в нормальном глазе имеет красновато-желтую окраску (по цвету сетчатки). Если глаз сфокусирован на точке, откуда он осматривается, неточно, то врач видит также и темную тень у края зрачка. Поведение этой тени, когда зеркало перемещается в различных направлениях, и есть то, что показывает нам рефрактивное состояние глаза.

Если инструмент используется на расстоянии шести футов [9] и тень движется в направлении, противоположном движению зеркала, то глаз миопический. Если же тень движется в том же направлении, что и зеркало, то глаз либо гиперметропический, либо нормальный. В случае гиперметропии это движение более ярко выражено, чем в случае нормального глаза, и специалист обычно может различить оба этих состояния по одному только характеру движения тени. При астигматизме это движение различно в разных меридианах (меридиан представляет собой проекцию плоскости, проведенной через полюса глаза, на его переднюю часть [10]. Чтобы определить степень отклонения рефракции от нормы, правильно отличить гиперметропический глаз от нормального или отличить различные виды астигматизма, обычно необходимо поэкспериментировать с линзой, помещенной перед глазом пациента. Если вместо плоского зеркала используется вогнутое, то описанные движения будут иметь противоположное направление. Однако на практике плоское зеркало используется чаще.

Проверочная таблица Снеллена* и пробные очковые линзы могут применяться только при определенных благоприятных условиях. Ретиноскоп же можно использовать всегда и везде. Его немного легче применять при приглушенном освещении, нежели на ярком свету, но, в принципе, им можно пользоваться при любом освещении, даже при ярком свете солнца, бьющем прямо в глаз. Ретиноскоп можно также применять и при многих других неблагоприятных условиях.

Определение рефракции с помощью проверочных таблиц Снеллена и пробных линз отнимает значительное время (от минут до часов). С помощью же ретиноскопа рефракция может быть определена в доли секунды. Предшествующими методами было бы невозможным получение какой-либо информации о рефракции, например, игрока в бейсбол в момент, когда он поворачивается к мячу, в момент, когда он ударяет по нему, и в момент после удара. А с ретиноскопом довольно легко определить, нормально его зрение или же оно миопическое, гиперметропическое или астигматическое в момент, когда игрок проделывает эти движения. Если же при этом отмечены какие-либо аномалии рефракции, то можно достаточно точно определить и их степень по скорости движения тени.

С проверочными таблицами и пробными линзами выводы должны делаться на основании утверждений пациента о том, что он видит. Но пациент часто так волнуется и смущается во время проверки, что не знает, что же он видит, как не знает того, улучшают или ухудшают его зрение те или иные очки. Более того, острота зрения не является надежным свидетельством состояния рефракции. Пациент с двумя диоптриями миопии может видеть в два раза больше, чем другой с такой же аномалией рефракции. Освидетельствование по проверочной таблице в действительности полностью субъективно, в то время как выводы, сделанные на основе ретиноскопии, полностью объективны, ни в коей мере не зависят от заявлений пациента.

Короче говоря, определение рефракции с помощью проверочной таблицы или пробных линз требует значительных затрат времени и может быть произведено только в определенных благоприятных условиях с результатами, которые не всегда достоверны. В то же время ретиноскоп может быть использован для всех видов нормальных и аномальных состояний глаз как человека, так и животных. Результаты правильно проведенной ретиноскопии всегда зависят от состояния рефракции глаза. Правильное проведение ретиноскопии означает, что ретиноскоп не должен подноситься к глазу ближе, чем на шесть футов. В противном случае объект обследования начнет нервничать, и рефракция, по причинам, о которых будет сказано позже, изменится, что не даст возможности провести достоверное обследование. Если же речь идет о животных, то ретиноскоп часто необходимо использовать на гораздо больших расстояниях.

Более 30 лет я применяю ретиноскоп для изучения рефракции глаза. С его помощью мной обследованы глаза десятков тысяч школьников, сотен грудных детей и тысяч животных, включая кошек, собак, кроликов, коров, птиц, лошадей, черепах, пресмыкающихся и рыб. Ретиноскоп применялся, когда объекты обследования отдыхали и когда они находились в движении (а также, когда я сам двигался), в момент пробуждения и когда засыпали. Наблюдения проводились даже тогда, когда объекты исследования находились под воздействием хлороформа или эфира. Я применял ретиноскоп в дневное и ночное время; в моменты, когда объекты обследования были спокойны и когда они волновались; когда они старались разглядеть что-либо и когда не делали таких усилий; когда они лгали и когда говорили правду; когда веки были частично прикрыты, закрывая часть зрачка; когда зрачок был расширен и когда он был сужен до размера булавочной головки; когда глаз двигался из стороны в сторону, вверх-вниз и по другим направлениям.

Таким путем мне удалось обнаружить множество ранее неизвестных фактов, которые совершенно невозможно было привести в соответствие с общепринятыми воззрениями в данной сфере исследования. Это заставило меня предпринять серию экспериментов, о которых я уже упомянул. Их результаты полностью соответствовали данным предшествующих моих исследований, что не оставило мне иного выбора, кроме как опровергнуть всю суть ортодоксального учения об аккомодации и аномалиях рефракции.

* Герман Снеллен (1835—1908) — известный голландский офтальмолог, профессор офтальмологии университета Утрехта и директор Нидерландской глазной больницы. Современные нормы остроты зрения были предложены им, а его оптотипы [11] стали прообразами тех, что используются в настоящее время. Проверочная таблица — это таблица, с помощью которой измеряется острота зрения человека. Проверочная таблица прикреплена к задней обложке этой книги.

ГЛАВА 3

Правда об аккомодации

Данные моих экспериментов доказали мне, что хрусталик глаза не является фактором в аккомодации. Это подтверждается многочисленными исследованиями глаз взрослых и детей как с нормальным зрением, так и с аномалиями рефракции, амблиопией (ухудшение зрения с неочевидной причиной), а также исследованиями глаз взрослых с удаленным из-за катаракты хрусталиком. Мы уже говорили, что вкапывание атропина в глаз имеет целью предотвращение аккомодации путем парализации мышцы, отвечающей за управление формой хрусталика. То, что это действительно производит такой эффект, допускается в каждом учебнике офтальмологии, и потому атропин повседневно используется при подборе очков, чтобы исключить предполагаемое влияние хрусталика на рефрактивное состояние глаза.

Где-то в 9 случаях из 10 состояние, получаемое в результате вкапывания атропина в глаз, соответствует теории, на которой основано его применение. Но в этих десятых случаях состояние, получаемое в результате атропинизации, не соответствует своей теоретической базе. Каждый офтальмолог по опыту знает о существовании таких случаев. Многие из них были описаны в специальной литературе и встречались мне при проведении собственных наблюдений. Согласно теории, атропин должен выявлять скрытую гиперметропию в явно нормальных или явно гиперметропических глазах, при условии, конечно, что пациент находится в таком возрасте, когда хрусталик, как предполагается, сохраняет еще свою эластичность. Однако известно, что атропинизация иногда вызывает миопию или преобразует гиперметропию в миопию. У людей старше 70 лет, когда хрусталик, как предполагается, должен быть жесток как камень (как и в случаях с ранней стадией катаракты, когда хрусталик также жесток) атропин может вызвать как миопию, так и гиперметропию. У пациентов с явно нормальными глазами после использования атропина развивается гиперметропический, сложный миопический или смешанный астигматизм. В других случаях это лекарство не препятствует аккомодации или, во всяком случае, изменению рефракции. Более того, когда зрение было ухудшено атропином, пациентам нередко удавалось, дав просто отдохнуть своим глазам, прочитать шрифт диамант [12] (мельчайший размер обычно используемого шрифта, известный в настоящее время как мелкий печатный шрифт в 4 1/2 пункта [13] — в качестве примера можете посмотреть иллюстрацию на странице 225) с расстояния 6 дюймов. Тем не менее, считается, что атропин дает глазам отдых, снимая нагрузку с переутомленной мышцы.

При лечении косоглазия и амблиопии я нередко более года применял атропин в лучшем глазе, чтобы стимулировать использование амблиопического глаза. К концу этого срока, все еще находясь под воздействием атропина, такие глаза становились способными через несколько часов или менее того читать шрифт диамант с шести дюймов. Ниже приведены примеры многих подобных историй болезни. У мальчика десяти лет была гиперметропия обоих глаз. При этом левый (лучший) глаз имел 3 диоптрии. Когда в этот глаз вкапывали атропин, гиперметропия возрастала до 4,5 диоптрии, а зрение снижалось до 20/200 (200/200 — это норма; числитель дроби — это расстояние, с которого пациент смог разглядеть букву на проверочной таблице, а знаменатель — расстояние, с которого он должен был увидеть ее, если бы у него было нормальное зрение). С выпуклой линзой в 4,5 диоптрии пациент обрел нормальное зрение вдаль, а с добавлением другой выпуклой линзы в 4 диоптрии он смог прочитать шрифт диамант с 10 дюймов. Атропин применялся в течение года, зрачок расширялся вновь и вновь до максимума. Тем временем правый глаз лечился моими собственными методами, которые будут описаны позже. Обычно в таких случаях зрение глаза, который не лечится специальным образом, улучшается до некоторой степени вместе со зрением другого глаза, но в данном случае этого не произошло. К концу года зрение правого глаза стало нормальным, а острота зрения левого глаза осталась прежней, точно такой, какой она была вначале, составляя 20/200 без очков для дали. При таком зрении левого глаза чтение им без очков было невозможным, поскольку степень гиперметропии не изменилась. Все еще находясь под воздействием атропина, со зрачком, расширенным до максимума, этот глаз теперь стали лечить отдельно. Буквально через полчаса зрение его стало нормальным как вблизи, так и вдаль. Шрифт диамант при этом читался с 6 дюймов без очков. Согласно общепринятым теориям, цилиарная мышца этого глаза должна была быть в это время не только полностью парализована, но и находиться в таком состоянии полного паралича целый год. Тем не менее, этот глаз не только преодолел 4,5 диоптрии гиперметропии, но и прибавил 6 диоптрий аккомодации, составив в общем 10,5 диоптрии. Остается лишь спросить тех, кто придерживается общепринятых теорий, как такие факты согласуются с ними.

В равной мере, если не более примечательной, была история болезни маленькой шестилетней девочки, правый (лучший) глаз которой имел 2,5 диоптрии гиперметропии, а другой — 6 диоптрий гиперметропии с одной диоптрией астигматизма. С лучшим глазом, находящимся под воздействием атропина, и зрачком, расширенным до максимума, оба глаза более года лечились вместе. К концу этого срока (когда правый глаз все еще находился по воздействием атропина) оба глаза смогли читать шрифт диамант с 6 дюймов, причем правый глаз это делал, во всяком случае, лучше, чем левый. Таким образом, несмотря на атропин, правый глаз не только преодолел 2,5 диоптрии гиперметропии, но и прибавил 6 диоптрий аккомодации, составив в сумме 8,5 диоптрии. Для того, чтобы исключить всякую возможность скрытой гиперметропии в левом глазу, который первоначально имел 6 диоптрий, атропин стали применять теперь и в нем, а использование атропина в другом глазу было прекращено. Тренировку глаз продолжали как и прежде. Под воздействием лекарства произошел незначительный возврат к гиперметропии, но зрение вновь быстро стало нормальным и, хотя атропин ежедневно применяли более года, а зрачок снова и снова расширяли до предела, шрифт диамант читался с расстояния 6 дюймов без очков в течение всего этого периода. Мне трудно понять, как цилиарная мышца этой пациентки осуществляла аккомодацию, будучи под воздействием атропина год и более того в каждом глазу отдельно.

Согласно общепринятой теории, как я уже говорил, атропин парализует цилиарную мышцу и, препятствуя таким образом изменению кривизны хрусталика, мешает осуществлению аккомодации. Следовательно, когда после длительного использования атропина происходит процесс аккомодации, очевидно, что это становится возможным благодаря иному фактору или факторам, нежели хрусталику и цилиарной мышце. Доказательства, данные историями болезней, против общепринятых теорий неоспоримы. В равной мере этими теориями не объясняются и другие описанные в этой главе явления. Все эти факты, однако, полностью соответствуют результатам моих экспериментов на мышцах глаз животных и исследованиям поведения изображений, отраженных от различных частей глазного яблока. Они также прекрасно подтверждают результаты экспериментов с атропином, которые показали, что аккомодация не предотвращается полностью и постоянно, если не впрыснуть атропин глубоко в глазницу так, чтобы достичь косых мышц (см. рисунок, стр. 20) — действительных мышц аккомодации. В то же время гиперметропию невозможно было предотвратить, когда глазное яблоко стимулировали электрическим током без аналогичного использования атропина, ведущего к параличу прямых мышц (см. рис. 1).

Рис. 1. МУСКУЛЫ ГЛАЗА

Примечание автора сайта: более четкое изображение мышц глаза можете найти в статье «Глаз» Большой советской энциклопедии.

Хорошо известно, что после удаления хрусталика из-за катаракты, глаз нередко способен аккомодировать точно также, как и до операции. В своих исследованиях я наблюдал много таких случаев. Пациенты при этом не только читали шрифт диамант со своими очками для дали с расстояния 13, 10 и менее дюймов (труднее всего читать на очень маленьких расстояниях), но один пациент мог это делать вообще без очков. Во всех случаях ретиноскоп показывал, что происходит реальная аккомодация, осуществляемая не каким-нибудь из замысловатых способов, которыми обычно объясняется этот «неудобный» феномен, а точной подгонкой фокуса к соответствующим расстояниям.

К клиническим экспериментам, направленным против общепринятой теории аккомодации, можно отнести и устранение пресбиопии (см. главу 16). Согласно той теории, где хрусталик считается фактором аккомодации, такое изменение было бы просто невозможным. То, что отдых глаз улучшает зрение при пресбиопии, было отмечено и другими врачами. Объясняли это способностью отдохнувшей цилиарной мышцы в течение непродолжительного времени воздействовать на затвердевший хрусталик. Такое можно допустить на ранних стадиях пресбиопии, да и то на короткий период времени. Но немыслимо предположить, что таким способом может быть получен постоянный положительный эффект и что твердый как камень хрусталик, может поддаться какому-либо, даже кратковременному воздействию.

Правда усиливается накоплением фактов. Рабочая гипотеза не может быть признана истинной, если с ней не согласуется какой-либо факт. Общепринятые теории аккомодации и причин аномалий рефракции отделываются от множества фактов поверхностными объяснениями. Имея более чем тридцатилетний опыт клинической работы, я ни разу не наблюдал случая, противоречащего утверждению, что хрусталик и цилиарная мышца не имеют никакого отношения к аккомодации и что изменения в форме глазного яблока, от которых зависят аномалии рефракции, не неизменны. Мои клинические исследования сами по себе достаточны, чтобы продемонстрировать истинность такого утверждения. Они также достаточны, чтобы показать, как можно по желанию вызвать аномалии рефракции и как они могут быть устранены временно за несколько минут и навсегда после длительного лечения.

ГЛАВА 4

Непостоянство рефракции

Теория о том, что аномалии рефракции обусловлены деформациями глазного яблока, естественным образом ведет к выводу, что они представляют собой неизменные состояния и что нормальная рефракция — это тоже некое постоянное состояние. Поскольку эта теория повсеместно рассматривается как истинная, то неудивительно обнаружить, что нормальный глаз считается совершенным механизмом, который всегда находится в хорошем рабочем состоянии. Независимо от того, знаком или незнаком человеку рассматриваемый объект, достаточно или недостаточно его освещение, приятна или неприятна окружающая обстановка и даже при наличии стресса или телесного заболевания считается, что нормальный глаз всегда должен иметь нормальную рефракцию и нормальное зрение. На самом деле факты не соответствуют такой точке зрения, и потому они удобно приписываются недостатку цилиарной мышцы или, если такое объяснение не подходит, вообще игнорируются.

Однако, когда мы понимаем, каким образом форма глазного яблока регулируется наружными мышцами и как она мгновенно отзывается на их воздействие, легко заметить, что никакое рефрактивное состояние, нормально оно или нет, не может быть постоянным. Этот вывод подтверждается ретиноскопом. Подобные факты я наблюдал задолго до того, как эксперименты, упомянутые в предыдущих главах, представили им удовлетворяющее объяснение. За 30 лет изучения рефракции немного попалось мне людей, кто мог сохранять идеальное, т. е. без никакой аномалии рефракции, зрение более нескольких минут подряд даже при самых благоприятных условиях. Нередко я наблюдал рефрактивные изменения по 6 и более раз в секунду. Амплитуда изменений при этом была в пределах от 20 диоптрий миопии до нормального значения рефракции.

Точно так же я не нашел ни одной пары глаз с постоянным или неизменным значением аномалии рефракции. У всех людей с аномалиями рефракции часто в ходе дня и ночи появляются моменты, когда их зрение становится нормальным, а их миопия, гиперметропия или астигматизм полностью исчезают. Может меняться также и форма аномалии — миопия превращается даже в гиперметропию, а одна форма астигматизма переходит в другую.

Из нескольких тысяч школьников, обследованных в течение года, более половины имело нормальные глаза с идеальным в течение определенного времени зрением, но ни один из них не имел идеального зрения в каждом глазу в течение всего дня. Их зрение могло быть хорошим утром и похуже днем или наоборот. Многие дети могли прочитать одну проверочную таблицу, имея идеальное зрение, но не могли хорошо разглядеть другую. Многие также могли прочитать одни буквы алфавита, но не могли опознать другие, такого же размера и при сходных условиях. Степень ухудшения зрения в подобных случаях лежала в широких пределах и составляла от 1/3 до 1/10 и менее того от нормы. Длительность существования такого состояния также различалась. В одних условиях оно могло длиться лишь несколько минут, при других обстоятельствах оно могло мешать ученику видеть классную доску в течение дней, недель и даже дольше этого времени. Подверженными этому состоянию в такой степени нередко оказывались все ученики класса.

Подобное состояние было замечено и у грудных детей. Большинство исследователей находит у грудных детей гиперметропию. Некоторые обнаруживали у них миопию. Мои собственные исследования показывают, что рефракция глаз грудных детей постоянно меняется. Так, одного ребенка проверяли под атропином в течение 4 дней подряд, начиная с двух часов после рождения. В оба глаза был вкапан трехпроцентный раствор атропина. Зрачки при этом расширились до максимума. Наблюдались и другие физиологические симптомы применения атропина. Первое обследование показало состояние смешанного астигматизма. На второй день обнаружили сложный гиперметропический астигматизм, а на третий — сложный миопический астигматизм. Четвертый день обследования показал нормальное зрение, а следующий — миопию. Подобные изменения отмечались и во многих других случаях.

То, что верно для детей и младенцев, в равной мере верно и для взрослых всех возрастов. Люди старше 70 лет страдают потерей зрения различной степени, и в таких случаях ретиноскоп всегда показывает какую-нибудь аномалию рефракции. У одного мужчины восьмидесяти лет с нормальными глазами и обычно нормальным зрением наблюдались периоды ухудшения зрения, которые длились от нескольких минут до получаса и больше. Ретиноскопия в такие моменты всегда показывала миопию в 4 диоптрии и выше.

Во время сна рефрактивное состояние глаза часто, если не всегда, бывает с отклонением от нормы. У людей, чья рефракция нормальна, когда они бодрствуют, во время сна появляется миопия, гиперметропия или астигматизм. Может быть и так, что если у них имеются какие-либо аномалии рефракции во время бодрствования, то они увеличатся во время сна. Это является причиной того, что люди просыпаются с глазами, уставшими более, чем в какое-либо другое время, и даже с жестокими головными болями. Когда человек находится под воздействием эфира или хлороформа или по какой-нибудь другой причине впадает в бессознательное положение, также появляются или увеличиваются аномалии рефракции.

Когда глаз рассматривает какой-нибудь незнакомый объект, всегда появляется аномалия рефракции. Пример тому — известное всем утомление глаз при разглядывании картин или других экспонатов в музее. Дети с нормальными глазами, которые могут четко прочитать маленькие буквы в четверть дюйма высотой с десяти футов, всегда испытывают затруднения при чтении незнакомых записей на классной доске, несмотря на то, что буквы при этом могут иметь высоту два дюйма. Незнакомая географическая карта или даже вообще любая географическая карта дает тот же эффект. Я ни разу не встречал такого ребенка или учителя, который мог бы смотреть на географическую карту с некоторого расстояния, не став при этом близоруким. Готический шрифт винили когда-то в том, что он, якобы, приводит к ухудшению зрения и возникновению мнимой «немецкой» болезни. Но если немецкий ребенок попытается прочитать латинский шрифт, он тотчас станет временно гиперметропическим. Готический или греческий шрифты или китайские иероглифы окажут такое же воздействие на ребенка и на любого другого человека, привыкшего к латинскому шрифту. Профессор Герман Кохн из Бреслау отверг мысль о том, что готический шрифт утомителен для глаз. Наоборот, он находит «приятным после длительного чтения монотонного латинского шрифта, вернуться к нашему любимому готическому». Поскольку готический шрифт был ему более знаком, нежели другие шрифты, он нашел его менее утомительным для глаз. Дети, обучаясь чтению, письму, рисованию или вышивке, всегда страдают плохим зрением из-за незнакомых линий или объектов, с которыми им приходится работать.

Неожиданная вспышка света, быстрая или неожиданная смена освещения должны, скорее всего, привести к ухудшению зрения нормального глаза, которое в некоторых случаях длится недели и месяцы (см. главу 16).

Шум также служит частой причиной ухудшения зрения нормального глаза. Когда раздается неожиданный громкий звук, все люди видят нечетко. Знакомые шумы не снижают зрение, в то время как незнакомые всегда это делают. Сельские дети из тихих школ могут страдать плохим зрением в течение длительного времени после переезда в шумный город. В школе они не справляются с учебой, поскольку их зрение нарушено. Было бы, конечно, явной несправедливостью со стороны учителей и других лиц ругать, наказывать или унижать таких детей.

В условиях физического или психического дискомфорта, таких как боль, кашель, лихорадка, дискомфорт из-за жары или холода, депрессия, гнев или волнение, в нормальном глазу всегда появляются аномалии рефракции, а в глазу, где они уже существуют, аномалии возрастают.

Из-за непостоянства рефракции глаза происходит множество несчастных случаев. Когда людей на улице сбивает автомобиль или трамвай, нередко это случается из-за того, что они страдают временной потерей зрения. Железнодорожные, авиационные и морские катастрофы, гибель во время военных маневров и т. п. часто происходят по вине какого-нибудь человека, страдающего временной потерей зрения.

Этой же причиной объясняется, в значительной степени, и путаница, которую замечал любой занимающийся этим вопросом в статистике, отражающей частоту встречаемости тех или иных аномалий рефракции. Насколько я понимаю, никогда не принималось во внимание то, что результаты таких исследований сильно зависят от условий, в которых они проводились. Можно взять лучшие в мире глаза и проверить их так, что их обладатель не сможет завербоваться в армию. И наоборот, проверка может быть проведена так, что глаза, которые имеют явно ненормальное первоначально зрение, за несколько минут, необходимых для проверки, достигнут нормального зрения и смогут идеально прочитать проверочную таблицу.

ГЛАВА 5

Что дают нам очки

Флорентийцы, скорее всего, заблуждаются, полагая, что изобретателем линз, привычно используемых сегодня для коррекции аномалий рефракции, был их согражданин Сальвино Армати. О родине этого изобретения много спорят, однако хорошо известно, что сделано оно было в период более ранний, чем тот, в котором жил Сальвино Армати. Римляне, по крайней мере, должно быть знали кое-что об искусстве дополнения силы глаз. Плиний писал, что Нерон для того, чтобы смотреть игры в Колизее, использовал вогнутый драгоценный камень, обрамленный для этой цели в кольцо. Однако, если сограждане Сальвино Армати считают, что он был первым, кто создал этих помощников зрения, то им следовало бы хорошенько помолиться за отпущение его грехов. Несмотря на то, что они улучшали зрение одних людей и избавляли их от боли и дискомфорта, для других они представляли собой просто дополнительное мучение. Очки всегда приносили вред, большой или маленький. Даже самые лучшие из них никогда не улучшают зрения до нормального состояния.

В том, что очки не могут улучшить зрения до нормального состояния, легко убедиться, посмотрев на какой-нибудь цвет через сильную вогнутую или выпуклую линзу. Можно заметить, что цвет в этом случае менее интенсивен, чем когда на него смотрят невооруженным глазом. Поскольку восприятие формы определяется восприятием цвета, то очевидно, что как цвет, так и форма должны быть видны менее четко с очками, чем без них. Любой, кто смотрел через окно на улицу, знает, что даже плоское стекло ухудшает восприятие цвета и формы. Женщины, надевшие очки из-за незначительного ухудшения зрения, нередко замечают, что их ношение в большей или меньшей степени приводит к цветовой слепоте. Можно заметить, как в магазинах они снимают очки, когда хотят подобрать какую-нибудь модель одежды. Однако, если зрение нарушено серьезно, то с очками цвета могут быть видны лучше, чем без них.

То, что очки должны приносить вред глазам, очевидно следует из фактов, приведенных в предыдущей главе. Человек не может видеть сквозь них, если он не имеет степень аномалии рефракции, которую очки должны корректировать. Однако рефрактивные аномалии в глазе, который предоставлен сам себе, никогда не постоянны. Следовательно, если человек обеспечивает себе хорошее зрение с помощью вогнутых, выпуклых или астигматических линз, это означает, что он сохраняет постоянно определенную степень аномалии рефракции, которая в других условиях не сохранялась бы постоянно. Единственным результатом такой ситуации следует ожидать ухудшение состояния. Опыт показывает, что обычно так и происходит.

После того, как однажды люди надели очки, сила их линз в большинстве случаев неуклонно должна расти, чтобы сохранить степень остроты зрения, которая обеспечивалась первой парой очков. Люди с пресбиопией, которые надели очки из-за того, что не смогли прочитать мелкий шрифт, также часто обнаруживают, что после того, как они надели их на некоторое время, им не удается уже без их помощи почитать более крупный шрифт, который прежде легко им давался. Один пациент с миопией 20/70, надевший очки, которые обеспечили ему зрение 20/20, обнаружил, что всего через неделю зрение невооруженным глазом у него ухудшилось до 20/200. Когда люди разбивают свои очки и обходятся без них с недельку или две, они нередко обнаруживают, что зрение их улучшилось. По сути дела, зрение всегда улучшается в большей или меньшей степени, когда снимаются очки, хотя люди не всегда на это обращают свое внимание.

Никто не может отрицать того факта, что человеческий глаз «возмущается» очками. Каждый окулист знает, что пациенты должны «привыкнуть» к ним и что в ряде случаев такого привыкания добиться не удается. Пациенты с высокими степенями миопии и гиперметропии испытывают большие затруднения в привыкании к полной коррекции. Нередко добиться этого не удается вообще. Сильные вогнутые линзы, необходимые при миопии высокой степени, создают иллюзию, что все объекты имеют намного меньшие, чем в действительности, размеры. В то же время, выпуклые линзы эти размеры увеличивают. Все это неприятно и непреодолимо. Пациенты с высокой степенью астигматизма страдают от очень неприятных ощущений, когда впервые надевают очки. Поэтому их предупреждают, чтобы они привыкли к очкам сначала дома, прежде чем решатся выйти на улицу. Обычно такие затруднения преодолимы, но нередко и нет. Иногда бывает и так: те, кто достаточно хорошо переносит очки и днем, никак не могут добиться привыкания к ним в вечернее время.

Все очки в большей или меньшей степени сужают поле зрения. Даже при очень слабых очках пациенты не могут четко видеть, если не смотрят через центры линз. Оправа при этом должна быть расположена под прямым углом к линии зрения. Если же они этого не делают, то помимо снижения зрения, иногда появляются и такие досаждающие симптомы, как головокружение и головная боль. Таким образом, свободно поворачивать свои глаза в различных направлениях они не могут. Разумеется, очки в наши дни должны проектироваться таким образом, чтобы теоретически было возможно смотреть сквозь них под любым углом, однако на практике желаемый результат достигается редко.

Трудности с поддержанием очков в чистом состоянии — лишь одно из незначительных неудобств, связанных с очками, но оно, пожалуй, самое неприятное из них. В сырые и дождливые дни очки покрываются каплями влаги. В жаркие дни пот приводит к такому же результату. В холодные дни они часто запотевают от влаги дыхания. Ежедневно они так часто подвергаются загрязнению влагой, пылью, следами пальцев от случайных касаний руками, что редко позволяют видеть объекты без каких-либо помех.

Отражения сильного света от очков также весьма неприятны, а на улице могут быть и очень опасны.

Военные, моряки, спортсмены, люди физического труда и дети испытывают значительные неудобства в ношении очков из-за своего образа жизни и деятельности. Он не только приводит к тому, что очки разбиваются, но нередко и сбивает их с правильного фокуса, особенно в случае астигматизма.

То, что очки уродуют внешность человека, может показаться не заслуживающим рассмотрения здесь фактом. Однако психический дискомфорт не улучшает ни общее состояние здоровья, ни зрение. Несмотря на то, что мы зашли столь далеко в создании добродетели очков, что считаем их ношение частью своей жизни, осталось еще немного неиспорченных умов, для которых ношение очков просто неприятно и зрение которых с очками далеко от приемлемого уровня. Когда же в очках появляется ребенок, то тут сожмется сердце у любого человека.

Поколение тому назад очки применялись только как помощь слабому зрению. Сегодня же они прописываются множеству людей, которые без них могут видеть так же хорошо или даже лучше. Как уже отмечалось в первой главе, считается, что гиперметропический глаз способен в некоторой степени справиться со своими трудностями, изменяя кривизну хрусталика через воздействие цилиарной мышцы. Глаз с простой миопией не наделен такой способностью, поскольку увеличение выпуклости хрусталика (которое, как полагается, является единственным результатом аккомодативного усилия) только увеличило бы затруднения. Но миопия обычно сопровождается астигматизмом, а он, считается, частично может быть преодолен изменением кривизны хрусталика. Таким образом, теория приводит нас к выводу, что глаз, в котором существует какая-либо аномалия рефракции, практически никогда не свободен, когда он открыт, от аномальных аккомодативных усилий.

Другими словами, считается, что предполагаемая мышца аккомодации вынуждена нести на себе не только обычную нагрузку по изменению фокуса глаза для зрения на различных расстояниях, но и дополнительную нагрузку по компенсации аномалии рефракции. Подобные регулировки, если бы они на самом деле имели место, естественно привели бы к сильному напряжению нервной системы. Чтобы уменьшить это напряжение (которое, считается, вызывает множество функциональных нервных расстройств) в такой степени, чтобы улучшить зрение, прописываются очки.

Однако было доказано, что хрусталик не является фактором ни в осуществлении аккомодации, ни в коррекции аномалий рефракций. Следовательно, ни при каких обстоятельствах не может существовать и напряженного состояния цилиарной мышцы, которое должно быть уменьшено. Было также доказано, что когда зрение нормально, не существует никакой аномалии рефракции, а внешние (наружные) мышцы глазного яблока находятся в состоянии покоя. Следовательно, нет и никакого напряженного состояния внешних мышц, которое должно было бы сниматься в таких случаях. Когда же присутствует какое-либо напряжение этих мышц, очки могут скорректировать его воздействие на рефракцию, но само напряжение снять они не могут. Наоборот, как было показано, очки должны сделать существующее состояние еще хуже.

Тем не менее, люди с нормальным зрением, носящие очки с целью снижения предполагаемого мышечного напряжения, часто получают от этого пользу. Это является удивительной иллюстрацией эффекта психического внушения. Плоское стекло, если удалось бы внушить людям такую же уверенность, дало бы тот же самый результат. В самом деле, многие пациенты рассказывали мне, как они избавились от различных дискомфортных ощущений посредством очков. В оправах этих очков, как я обнаружил, было простое плоское стекло. Одним из этих пациентов был оптик, сам себе соорудивший такие очки и не испытывавший никаких иллюзий в их отношении. Тем не менее, он уверял меня, что когда он их не носит, у него появляются головные боли.

Некоторые пациенты так сильно поддаются внушению, что вы можете уменьшить их дискомфорт или улучшить их зрение практически любыми очками, которые вы захотите на них одеть. Я видел людей с гиперметропией, с большим комфортом носящих очки для миопиков, людей, не имеющих никакого астигматизма, но получающих большое удовлетворение от очков для коррекции этого дефекта зрения.

Многие люди будут даже думать, что они видят лучше с очками, которые на самом деле заметно ухудшают их зрение. Несколько лет назад один пациент, которому я прописал очки, проконсультировался у офтальмолога, чья известность была гораздо выше моей. Он дал пациенту другую пару очков, пренебрежительно отозвавшись о тех очках, что прописал ему я. Пациент вернулся ко мне и стал рассказывать, насколько лучше он видит со второй парой очков, нежели с первой. Я проверил его зрение с новыми очками и обнаружил, что, в то время как мои очки обеспечивали зрение 20/20, очки моего коллеги давали ему зрение лишь 20/40. Причиной этого явилось то, что он был просто загипнотизирован огромным авторитетом этого офтальмолога, уверив себя в том, что он видит лучше, хотя на самом деле видел хуже. Убедить же его в обратном было тяжело, хотя он и соглашался с тем, что когда он смотрит на проверочную таблицу с новыми очками, он видит лишь половину того, что видел со старыми.

Когда очки не снимают головных болей и других симптомов нервного происхождения, предполагается, что это связано с неправильным их подбором. Некоторые врачи и их пациенты демонстрируют просто поразительную степень терпения и упорства в своих совместных попытках приблизиться к правильной выписке рецепта. Одному пациенту, страдавшему жестокими болями у основания черепа, только одним врачом 60 раз подбирались очки! До этого он посетил множество других окулистов и невропатологов как здесь, так и в Европе. Его боли удалось снять через пять минут методами, описанными в этой книге. В тот же момент зрение пациента временно стало нормальным.

Повезло тем многим людям, которым были прописаны очки, но которые отказались их носить, избежав, таким образом, не только дискомфорта, но и значительного ущерба для своих глаз. Другие, обладая меньшей независимостью мышления, большей долей духа мученика или будучи гораздо сильнее напуганы окулистами, подвергаются ненужным, уму непостижимым пыткам. Одна такая пациентка носила очки в течение 25 лет, хотя они не спасали ее от длительных страданий и так сильно ухудшали зрение, что она вынуждена была смотреть поверх их, когда хотела увидеть что-либо вдали. Ее окулист уверял, что ее ждали бы гораздо более серьезные последствия, если бы она не носила очков, и был весьма недоволен тем, что она смотрит поверх очков, вместо того, чтобы смотреть сквозь них.

Учитывая, что рефрактивные аномалии постоянно меняются день ото дня, час от часу, от минуты к минуте даже под воздействием атропина, точный подбор очков, конечно, невозможен. В некоторых случаях эти колебания имеют такой размах или пациент настолько невосприимчив к психическому внушению, что корригирующими линзами не достигается никакого облегчения, и они неизбежно становятся дополнительным неудобством. Даже в лучшем случае нельзя считать, что очки — это нечто большее, чем весьма неудовлетворительная замена нормальному зрению.

ГЛАВА 6

Причина и лечение аномалий рефракции

Тысячи раз было наглядно показано, что любая аномальная работа внешних мышц глазного яблока сопровождается напряжением или усилием увидеть и что со снятием этого напряжения действие мышц нормализуется, а все аномалии рефракции исчезают. Глаз может быть слепым, он может страдать атрофией зрительного нерва, катарактой или заболеванием сетчатки, но до тех пор, пока он не старается увидеть, внешние мышцы работают нормально и никакой аномалии рефракции нет. Этот факт дает нам способ, посредством которого могут быть устранены все эти состояния, так долго считавшиеся неизлечимыми.

Можно также показать, что каждой аномалии рефракции соответствует свой вид напряжения. Изучение изображений, отраженных от различных частей глазного яблока, подтверждает то, что миопия (или снижение гиперметропии) всегда связана с усилием увидеть удаленные объекты, в то время как гиперметропия (или снижение миопии) всегда связана с усилием увидеть объекты в ближней точке. В этом может удостовериться любой, кто знает как пользоваться ретиноскопом, при условии только, что этот инструмент не подносится к объекту обследования ближе, чем на 6 футов.

В глазе с первоначально нормальным зрением усилие увидеть близкие объекты всегда приводит к временному производству гиперметропии в одном или во всех меридианах. То есть, глаз становится либо полностью гиперметропическим, либо производится какая-нибудь форма астигматизма, часть которой составляет гиперметропия. В гиперметропическом глазе гиперметропия увеличивается в одном или во всех меридианах. Когда миопический глаз напрягается, чтобы увидеть какой-нибудь близкий объект, миопия снижается и может появиться эмметропия (такое состояние глаза, при котором он сфокусирован для параллельных лучей, что соответствует норме при зрении вдаль, но является аномалией рефракции при рассматривании близких объектов). Глаз при этом сфокусирован для дальней точки, несмотря на то, что он все еще старается увидеть вблизи. В некоторых случаях может произойти даже переход через эмметропию к гиперметропии в одном или во всех меридианах. Все эти состояния сопровождаются признаками увеличившегося напряжения и ухудшения зрения (см. главу 8), но как ни странно, боль и утомление при этом обычно заметно снижаются.

С другой стороны, если глаз с первоначально нормальным зрением делает усилие увидеть удаленные объекты, всегда временно появляется миопия в одном или во всех меридианах. Если глаз уже миопический, степень миопии возрастает. Если гиперметропический глаз напрягается, чтобы увидеть какой-либо удаленный объект, могут появиться или увеличиться боль и утомление, но гиперметропия при этом снижается, а зрение улучшается. Этот интересный результат прямо противоположен тому, что мы получили, когда миопик напрягается, чтобы увидеть в ближней точке. Иногда гиперметропия полностью исчезает и появляется эмметропия с полным устранением всех признаков напряжения. Это состояние может затем перейти в миопию с ростом напряжения по мере увеличения степени миопии.

Другими словами, глаз, который делает усилие, чтобы увидеть в ближней точке, становится площе, чем был прежде, в одном или во всех меридианах. Если он был с самого начала удлинен, он может перейти из этого состояния через эмметропию, при которой он сферичен, в гиперметропию, при которой он уплощен. Если эти изменения осуществляются несимметрично, то появится астигматизм в содружестве с другими состояниями. И наоборот, глаз, который напрягается, чтобы увидеть удаленные объекты, становится круглее, чем он был прежде, и может перейти из уплощенного состояния гиперметропии через эмметропию в удлиненное состояние миопии. Если такие изменения осуществляются несимметрично, опять-таки появится астигматизм в содружестве с другими состояниями.

То, что можно сказать о нормальных глазах, в равной мере применимо и к глазам, в которых удален хрусталик. Эта операция обычно приводит к состоянию гиперметропии. Однако, если первоначальным состоянием глаза была высокая степень миопии, удаление хрусталика может оказаться недостаточным, чтобы скорректировать ее, и глаз все еще может оставаться миопическим. В первом случае усилие увидеть удаленные объекты снижает уровень гиперметропии, а усилие увидеть в ближней точке, увеличивает ее. Во втором случае усилие увидеть удаленные объекты увеличивает степень миопии, а усилие увидеть в ближней точке снижает ее. Многие глаза с удаленными хрусталиками (такое состояние глаза называется афакией) в течение более или менее длительных периодов времени после удаления хрусталика напрягаются при зрении вблизи, создавая такую сильную гиперметропию, что пациент не может прочитать даже обычного шрифта. Аккомодационная способность кажется полностью утерянной. Однако позже, когда пациент привыкнет к такому состоянию, это напряжение часто снижается, и глаз становится способным точно фокусироваться на близких объектах. Отмечались также редкие случаи, когда без помощи очков достигалось хорошее зрение как для дали, так и для ближней точки. Глазное яблоко при этом достаточно удлинялось, чтобы компенсировать в некоторой степени потерю хрусталика.

Подобные явления, связанные с напряжением глаза, наблюдались также и у животных. Многих собак я делал миопическими, заставляя их напрягаться, чтобы увидеть какой-нибудь удаленный объект. Одной весьма нервной собаке с нормальной, как показал ретиноскоп, рефракцией глаз дали понюхать кусочек мяса. Она очень возбудилась, насторожилась, брови ее изогнулись, и она завиляла хвостом. Мясо затем отодвинули от собаки на двадцать футов. Собака выглядела разочарованной, но не потеряла интереса. В момент, когда она смотрела на мясо, его опустили в ящик. В глазах собаки промелькнуло волнение. Она напряглась, чтобы увидеть, что же стало с мясом. Ретиноскоп при этом показал, что зрение ее стало миопическим. Следует отметить, что такой эксперимент возможен только с животными, имеющими две активные косые мышцы. Животные, у которых одна из этих мышц отсутствует или носит рудиментарный характер, не способны удлинять глазное яблоко ни при каких обстоятельствах.

Изначально усилие увидеть является психическим усилием, а напряжение психики во всех случаях сопровождается потерей психического контроля. Анатомически результаты усилия увидеть удаленные объекты могут быть теми же самыми, что и при рассматривании какого-нибудь близкого объекта без усилия, но в одном случае глаз делает то, что требует делать психика, а в другом случае этого не происходит. Эти факты, думается, в достаточной мере объясняют, почему зрение ухудшается по мере развития цивилизации. В условиях цивилизованной жизни психика людей находится под постоянным напряжением. Появляется больше, чем у нецивилизованных людей, вещей, которые их волнуют. Современным людям нет нужды сохранять хладнокровие, и быть выдержанными для того, чтобы видеть то, от чего зависит их существование. Если бы первобытный человек позволял себе нервничать, он быстро вымер бы. Цивилизованный же человек выживает и передает свои психические данные потомкам. Животные реагируют на условия цивилизации так же, как и люди. Я обследовал множество домашних животных и животных из зверинца и во многих случаях нашел их миопическими, хотя они, естественно, не читали, не писали, не шили и не печатали на машинке.

Нарушение зрения в ближней точке, однако, столь же характерно для цивилизации, как и нарушение зрения вдаль. Миопики, хотя они и видят в ближней точке лучше, чем вдаль, никогда не видят так же хорошо, как люди с нормальным зрением. При гиперметропии, которая более распространена, чем миопия, зрение хуже в ближней точке, чем в дальней.

Лечение заключается не в том, чтобы избегать работы вблизи или зрения вдаль, а в избавлении от психического напряжения, которое лежит в основе несовершенной работы глаза на обоих расстояниях. Тысячи раз было доказано, что это можно сделать.

К счастью, все люди при желании могут расслабиться при определенных условиях. При всех неосложненных аномалиях рефракции усилие увидеть может быть временно уменьшено, если пациент будет некоторое время смотреть на чистую стену без старания увидеть. Чтобы достичь непрерывного расслабления, требуется иногда много времени и изобретательности. Один и тот же метод не подходит для всех. Способы, которыми люди напрягаются, чтобы увидеть, бесконечны. Почти в равной мере разнообразными должны быть методы, используемые для уменьшения напряжения. Однако практически всегда метод, который приносит наибольший успех, в конце концов, оказывается одним и тем же, а именно, расслаблением. Постоянным повторением и многократным показом всеми возможными способами следует подчеркивать, что идеальное зрение можно приобрести только расслаблением.

Большинство людей, когда им говорили, что отдых или расслабление устранят недостатки их зрения, задавалось вопросом, почему же этого не делает сон. Ответ на этот вопрос дан в 4-й главе. Глаза редко, если вообще когда-либо, полностью расслабляются во время сна. Если они находились под напряжением, когда человек бодрствовал, это напряжение определенно будет в большей или меньшей степени продолжено во время сна, точно так же, как продолжается напряжение других частей тела.

Мысль о том, что расслабление дает глазам отдых для того, чтобы в последующем иметь возможность использовать их, также ошибочна. Глаза созданы, чтобы видеть, и если, когда они открыты, они не видят, то это потому, что они находятся под таким напряжением и имеют такую большую аномалию рефракции, что не могут видеть. Зрение вблизи, хотя оно и осуществляется с помощью мышц, является не большей нагрузкой на глаза, чем зрение вдаль, выполняемое без их вмешательства. Использование мышц не обязательно приводит к утомлению. Некоторые люди могут часами бегать без устали. Многие птицы спят, стоя на одной ноге. Пальцы их ног плотно сжимают качающуюся ветвь, но мышцы при этом остаются неутомленными очевидным напряжением.

Фактом остается то, что когда психика отдыхает, ничто не может утомить глаза. Когда же психика находится под напряжением, ничто не может дать глазам отдыха. Все, что дает отдых психике, полезно и для глаз. Наверное, каждый из нас замечал, что глаза медленней устают, когда читаешь какую-нибудь интересную книгу, в отличие от чтения книги скучной или трудной для понимания. Школьник может просидеть всю ночь напролет, упиваясь романом и ни разу не вспомнив при этом о своих глазах. Но если он постарается просидеть всю ночь за своими уроками, он очень быстро обнаружит, что глаза его сильно устали. Одна девочка, имевшая столь сильное обычное зрение, что могла невооруженным глазом видеть спутники Юпитера, становилась миопиком как только ее просили решить в уме какую-нибудь задачку по математике, предмете слишком неприятном для нее.

Иногда условия, которые приводят к психическому расслаблению, выглядят весьма странно. Так, например, одна женщина могла исправлять свою аномалию рефракции, когда смотрела на проверочную таблицу, согнувшись вперед под углом около 45 градусов. Это расслабление сохранялось и после того, как она принимала вертикальное положение. Хотя это положение и было неудобным, она каким-то образом добивалась мысли, что оно улучшает ее зрение, и оно, таким образом, действительно давало такой эффект.

Время, необходимое для достижения непрерывного улучшения зрения, изменяется в значительных пределах для разных людей. В некоторых случаях достаточно 5-15 минут и, думаю, наступит время, когда станет возможным быстро помочь любому. Этот вопрос лишь накопления большего числа фактов и такого их преподнесения, которое позволит быстро понять и усвоить их. Сегодня, однако, часто приходится растягивать лечение на недели и месяцы, хотя аномалия рефракции может быть не большей как по величине, так и по продолжительности, чем в тех случаях, которые быстро излечивались.

В большинстве случаев, чтобы избежать рецидива, лечение необходимо продолжать также по несколько минут ежедневно. Поскольку любой знакомый объект способен снимать усилие увидеть, ежедневное чтение проверочной таблицы обычно достаточно для этой цели. Полезно также (особенно, когда несовершенно зрение вблизи) читать каждый день мелкий шрифт, держа его так близко к глазам, как это только может быть сделано. Когда идет улучшение зрения, оно всегда идет непрерывно. Однако достижение уровня зрения выше нормального — телескопического или микроскопического — очень редко. Но и в таких случаях лечение тоже можно с успехом продолжить — определить пределы зрительной мощи человека невозможно. Вне зависимости от того, насколько хорошо зрение, всегда имеется возможность улучшить его.

Ежедневная тренировка в искусстве зрения необходима также для предотвращения таких отклонений в зрении, которым подвержен практически любой глаз, независимо от того, насколько хорошо его зрение. Конечно, никакая система тренировки не даст абсолютной гарантии против таких отклонений при всех возможных обстоятельствах, но ежедневное чтение маленьких удаленных знакомых букв многое сделает для снижения тенденции к напряжению, когда такие негативные обстоятельства появятся. Всем людям, от зрения которых зависит безопасность других, следует делать такую тренировку.

Обычно люди, которые никогда не носили очков, более легко излечиваются, чем те, кто их носит. Поэтому очки следует отвергнуть с самого начала лечения [14]. Когда этого нельзя сделать без значительных неудобств или когда человек вынужден в ходе лечения продолжать свою работу и не может делать ее без очков, их использование можно разрешить на некоторое время, однако это всегда сдерживает улучшение. Люди всех возрастов достигали успеха при лечении аномалий рефракции расслаблением, но дети обычно (хотя и не всегда) реагировали намного быстрее, чем взрослые. Если им еще нет 12-ти или даже 16-ти лет и они никогда не носили очков, они обычно излечивались через несколько дней, недель или месяцев и всегда в пределах года простым ежедневным чтением проверочной таблицы [15].

ГЛАВА 7

Напряжение

Временные обстоятельства могут способствовать возникновению усилия (напряжения) увидеть, что влечет за собой появление аномалий рефракции. Однако основа напряжения кроется в неправильных привычках мышления. Пытаясь снять это напряжение, врач должен постоянно бороться с мыслью о том, что, чтобы что-то сделать хорошо, необходимо усилие. Эта мысль пестуется в нас с колыбели. Вся система образования базируется на ней. Учителя, которые смеют называть себя современными, все еще цепляются за нее под различными предлогами, считая, например, это необходимой помощью процессу обучения.

Как для глаза естественно видеть, так и для ума естественно постигать знания. Любое усилие в каждом из этих случаев не только бесполезно, но и вконец расстраивает эти процессы. Вы можете вбить в голову ребенка несколько фактов различными видами принуждения, но никогда не сможете заставить его научиться чему-нибудь. Эти факты останутся, если вообще останутся, мертвым хламом в его мозгу. Они совсем не способствуют жизненным процессам мышления. Поскольку они не получены естественным, без принуждения путем и не усвоены, они разрушают от природы нам данное стремление ума к приобретению знаний. Покидая стены школы или колледжа такой ребенок часто не только ничего не знает, но в большинстве случаев и не поддается в дальнейшем какому-либо обучению.

Точно так же вы можете усилием временно улучшить свое зрение, но улучшить его до нормального состояния не удастся. Если этому усилию позволят стать постоянным, зрение начнет постепенно ухудшаться и может быть окончательно испорчено. Очень редким является ухудшение или нарушение зрения из-за каких-либо недостатков в строении глаза. Из двух в равной мере хороших пар глаз одна сохранит идеальное зрение до конца жизни, а другая потеряет его еще в детском саду, только из-за того, что один человек смотрит на объекты без усилия, а другой этого не делает.

Глаз с нормальным зрением никогда не старается увидеть. Если по каким-либо причинам — тусклости освещения, например, или удаленности объекта — он не может разглядеть какую-нибудь отдельную точку, глаз перемещается на другую. Он никогда не старается выявить точку пристальным вглядыванием в нее, как это постоянно делает глаз с несовершенным зрением. Всякий раз, когда глаз старается увидеть, он тотчас теряет нормальное зрение. Человек может смотреть на звезды, имея нормальное зрение, но если он постарается сосчитать их в каком-нибудь отдельном созвездии, он, по всей видимости, станет миопиком, поскольку такая попытка обычно приводит к усилию увидеть. Один пациент мог смотреть на букву «К» на проверочной таблице с нормальным зрением, но, когда его просили сосчитать 27 уголков, которые якобы имела эта буква, он полностью терял нормальное зрение.

Очевидно, что для того, чтобы не суметь увидеть удаленные объекты, необходимо напряжение, поскольку, как я уже отмечал, глаз в состоянии покоя приспособлен для зрения вдаль. Если человек делает что-либо, когда хочет разглядеть удаленный объект, то это неправильно. Форма глазного яблока не может быть изменена во время зрения вдаль без напряжения. В равной степени, напряжение делает невозможным видение в ближней точке, поскольку, когда мышцы реагируют на приказ мозга, они делают это без напряжения. Только усилием можно помешать удлинению глаза при разглядывании близких предметов.

Глаз обладает идеальным зрением только тогда, когда он находится в состоянии абсолютного покоя. Любое движение в органе зрения или же объекте зрения приводит к аномалии рефракции. Можно показать с помощью ретиноскопа, что даже необходимые движения глазного яблока приводят к легкой аномалии рефракции. Наглядную демонстрацию того факта, что идеально увидеть какой-либо движущийся объект невозможно, дает кинофильм. Когда движение рассматриваемого объекта достаточно медленно, нарушение зрения в результате этого столь мало, что и не замечается нами, точно так же, как не замечаются аномалии рефракции, производимые незначительными движениями глазного яблока. Но когда объекты движутся очень быстро, их можно видеть только размытыми. По этой причине аппарат для показа кинофильмов пришлось сконструировать таким образом, чтобы каждый кадр останавливался на 1/16 секунды и прикрывался во время замены новым. Движущиеся изображения в кино, таким образом, никогда в действительности не видны в движении.

Процесс видения пассивен. Вещи видятся точно так же, как они осязаются, слышатся или пробуются на вкус, без усилия или подключения силы воли со стороны субъекта. Когда зрение идеально, буквы на проверочной таблице ждут, совершенно черные и совершенно отчетливые, чтобы их узнали. Их не надо добиваться — они там. При плохом зрении их ищут и добиваются, т. е. чтобы увидеть их, прикладывается усилие.

Мышцы тела, как считается, никогда не находятся в состоянии покоя. Пример тому — кровеносные сосуды с их мускульными слоями. Даже во сне мозг не прекращает своей деятельности. Но нормальным состоянием нервов органов чувств — слуха, зрения, осязания, вкуса и обоняния — является состояние покоя. Они могут быть задействованы, но сами они не могут действовать. Зрительный нерв, сетчатка и зрительные центры мозга также пассивны, как и ноготь пальца. В их строении нет ничего такого, что дало бы им возможность делать что-то. Когда они становятся объектом усилия со стороны внешних сил, их эффективность всегда падает.

Источником всех таких усилий со стороны, связанных с глазами, является мозг. Любая мысль об усилии любого рода передает двигательный импульс глазу. Каждый такой импульс приводит к отклонению формы глазного яблока от нормы и снижает чувствительность центра зрения. Следовательно, если человек хочет избежать аномалий рефракции, ему необходимо избавиться от любых мыслей об усилии. Психическое напряжение любого рода всегда приводит к сознательному или бессознательному напряжению глаз. Если это напряжение принимает форму какого-либо усилия увидеть, то всегда появляется аномалия рефракции.

Мое внимание привлек один школьник, который мог читать нижнюю строку проверочной таблицы Снеллена с 10 футов, но который, как только учитель просил его прислушаться к тому, что творится вокруг него, не мог увидеть большую букву «С», которая читается с 200 футов. Многие дети хорошо видят пока их мамы рядом, но стоит маме выйти из комнаты, как они тотчас могут стать миопиками из-за напряжения, вызванного страхом. Незнакомые объекты приводят к напряжению глаз и, как следствие, к аномалии рефракции, поскольку такие объекты при первом ознакомлении приводят к психическому напряжению. Человек может иметь хорошее зрение, когда говорит правду, но если он будет утверждать то, что не является правдой, даже не имея намерения обмануть, или же, если он мысленно представит то, что не является истиной, появятся аномалии рефракции. Связано это с тем, что без усилия утверждать или представлять то, что не является истинным, невозможно.

Смею утверждать, что ложь плохо сказывается на зрении, и это легко доказать. Если человек способен прочитать все маленькие буквы нижней строки проверочной таблицы и либо намерено, либо по невниманию неверно называет какую-нибудь из них, ретиноскоп покажет аномалию рефракции. Не раз людей просили неправильно назвать свой возраст или постараться представить, что они годом старше или годом моложе, чем на самом деле. Во всех случаях ретиноскоп показывал аномалию рефракции. У одного парня 25 лет не было никакой аномалии рефракции, когда он смотрел на чистую стену без попыток увидеть что-либо на ней. Но когда он говорил, что ему 26 лет, или кто-то другой убеждал его в этом или же он старался представить, что ему 26 лет, он становился миопиком. То же самое случалось, когда он утверждал или старался представить, что ему 24 года. Когда он называл или вспоминал истинные данные, зрение возвращалось в норму. Когда же назывались или представлялись неверные данные, то появлялись аномалии рефракции.

Психическое напряжение может породить множество различных видов напряжения глаз. Согласно утверждению большинства авторитетов, существует лишь один вид напряжения глаз, являющийся результатом так называемой перегрузки глаз, или усилия преодолеть неправильную форму глазного яблока. Однако можно доказать, что не только каждой отдельной аномалии рефракции, но и большинству аномальных состояний глаза соответствует свой вид напряжения. Напряжение, которое приводит к аномалии рефракции — это не то же самое напряжение, что вызывает косоглазие, катаракту, глаукому (состояние, при котором глазное яблоко становится аномально твердым), амблиопию, воспаление конъюктивы (слизистой оболочки глаза, покрывающая внутреннюю поверхность века и видимую часть белка глаза) или краев век, заболевание зрительного нерва или сетчатки.

Все эти состояния могут существовать лишь совместно с незначительной аномалией рефракции. Несмотря на то, что снижение одного вида напряжения обычно сопровождается снижением и других ее видов, которые возможно сосуществуют с ним, иногда случается и так, что напряжение, связанное с такими состояниями, как катаракта и глаукома, снижается без полного снятия напряжения, которое вызывает аномалию рефракции. Даже боль, которая так часто сопровождает аномалии рефракции, никогда не вызывается тем же самым напряжением, которое вызывает эти аномалии. Некоторые миопики не могут читать без боли или дискомфорта, но большинство из них не испытывает при этом никаких неудобств. Когда гиперметропик рассматривает какой-нибудь удаленный объект, гиперметропия уменьшается, но боль и дискомфорт могут увеличиться. Как бы то ни было, пока существует множество видов напряжений, есть только одно лекарство от всех них — расслабление.

Здоровое состояние глаз зависит от крови, а кровообращение в значительной степени зависит от мышления. Когда мышление нормально, то есть не подвержено какому-либо возбуждению или напряжению, кровоснабжение мозга нормально, нормально и обеспечение кровью зрительного нерва и зрительных центров. Зрение при этом также нормально. Когда мышление ненормально, кровообращение нарушается, снабжение кровью зрительного нерва и зрительных центров изменяется, и зрение ухудшается. Можно сознательно думать о вещах, которые нарушают кровоснабжение и снижают остроту зрения. Но можно сознательно думать и о вещах, которые восстанавливают нормальное кровоснабжение и посредством этого помогают излечить аномалии рефракции и многие другие аномальные состояния глаз. Заставить себя видеть каким-либо усилием мы не можем, но научившись управлять своими мыслями, мы можем решить эту проблему косвенно.

Вы можете научить людей производить любую аномалию рефракции, вызывать косоглазие, видеть двойные изображения объекта один над другим, рядом друг с другом или под каким-либо требуемым углом по отношению друг к другу, просто научив их особому образу мышления. Когда возмущающая мысль сменяется расслабляющей, косоглазие и двоение изображений прекращаются, а аномалии рефракции исправляются. Это одинаково верно как для аномалий длительного происхождения, так и аномалий, произведенных по желанию. Вне зависимости от того, какова их степень или длительность, их устранение происходит сразу же, как только пациент сможет обеспечить психический контроль. Источником любой аномалии рефракции, косоглазия или какого-нибудь другого функционального нарушения зрения, является просто мысль — неправильная мысль, а ее исчезновение также быстро, как появление мысли, которая расслабляет. В доли секунды может быть исправлена высочайшая степень аномалии рефракции, косоглазие может исчезнуть, а слепота из-за амблиопии уменьшиться. Если расслабление достигается лишь на момент, коррекция также одномоментна. Когда расслабление становится постоянным. коррекция также постоянна.

Такое расслабление, однако, нельзя достичь каким-либо видом усилия. Главным является, чтобы человек понял это. Пока он думает, сознательно или бессознательно, что избавление от напряжения можно достичь другим напряжением (усилием), улучшение будет заторможено.

ГЛАВА 8

Центральная фиксация

Глаз представляет собой миниатюрную камеру, во многом очень похожую на фотоаппарат (см. рис. 2). Однако в одном отношении между ними имеется существенная разница. Светочувствительная пленка в фотоаппарате одинаково чувствительна в каждой своей точке. Сетчатка же глаза имеет точку максимальной чувствительности. Любая другая ее часть имеет меньшую чувствительность пропорционально удалению от этой точки. Эта точка максимальной чувствительности называется fovea centralis, что дословно означает «центральная ямка».

Рис. 1. ГОРИЗОНТАЛЬНОЕ СЕЧЕНИЕ ГЛАЗНОГО ЯБЛОКА

Сетчатка, несмотря на то, что она представляет собой крайне тонкую оболочку толщиной от 1/80 дюйма до менее половины этой величины, имеет чрезвычайно сложное строение. Она состоит из 8 слоев, только один из которых, как считается, связан с восприятием зрительных образов. Этот слой состоит из мельчайших палочкообразных и колбочкообразных клеток, отличающихся по форме и весьма различно распределенных в различных частях сетчатки. В центре сетчатки находится маленькое круглое возвышение, которое из-за желтого цвета, принимаемого им после смерти, а иногда и при жизни человека, называется macula lutea (макула), что дословно означает «желтое пятно». В центре этого пятна находится fovea (фовеа) — глубокая ямка более темного цвета. В центре ямки нет ни одной палочки, а колбочки удлинены и тесно прижаты друг к другу. Другие слои в этом месте, наоборот, чрезвычайно тонки или вообще исчезают. Таким образом, колбочки здесь покрыты едва заметными их следами. За пределами центра ямки колбочки становятся толще и реже встречаются, перемежаясь с палочками, численность которых возрастает по мере продвижения к краям сетчатки.

Точная функция палочек и колбочек неясна, но известно, что центр ямки, где все элементы, кроме колбочек и связанных с ними клеток, практически исчезают, является местом наиболее острого зрения. По мере отдаления от этой точки острота зрительного восприятия быстро снижается. Следовательно, глаз с нормальным зрением видит одну часть любого объекта, на который он смотрит, лучше всего, а все остальные части хуже, пропорционально их удалению от точки максимальной остроты зрения. Неизменным симптомом всех аномальных состояний глаз как функциональных, так и органических является то, что такая центральная фиксация теряется.

Эти обстоятельства связаны с тем, что когда зрение нормально, чувствительность ямки нормальна, но когда зрение ухудшается (по любой причине), чувствительность ямки снижается до такой степени, что глаз видит точно так же и даже еще лучше другими частями сетчатки. В противоположность тому, чему обычно принято верить, часть объекта зрения, видимая лучше всего, когда зрение нормально, крайне невелика. Учебники утверждают, что с 20 футов площадь, имеющая диаметр в полдюйма, может быть увидена с максимальной остротой зрения, но любой, кто попытается с этого расстояния увидеть каждую часть даже мельчайших букв проверочной таблицы Снеллена (а их диаметр может составлять менее четверти дюйма) одинаково хорошо одновременно, тотчас станет миопиком. Фактом является то, что чем ближе точка максимального зрения приближается к математической точке, не имеющей никакой площади, тем лучше зрение.

Причиной такой потери функции центра зрения является психическое напряжение. Поскольку все аномальные состояния глаз (как органические, так и функциональные) сопровождаются психическим напряжением, абсолютно всем им должна сопутствовать потеря центральной фиксации. Когда мозг находится в напряжении, глаза обычно в большей или меньшей степени слепнут. В первую очередь слепнет центр зрения — частично или полностью, в зависимости от степени напряжения. Если напряжение достаточно велико, в этот процесс может быть вовлечена вся или большая часть сетчатки. Когда функция центра зрения частично или полностью подавлена, человек не может более видеть лучше всего точку, на которую он смотрит. В таком случае объекты, на которые он не смотрит прямо, видны так же хорошо или даже лучше, поскольку чувствительность сетчатки теперь становится приблизительно равной в каждой своей части или даже лучшей в части вне центра. Следовательно, во всех случаях нарушенного зрения человек неспособен видеть лучше всего то, на что он смотрит.

Это состояние иногда принимает столь крайние формы, что человек может смотреть далеко в сторону от объекта (настолько в сторону, чтобы было можно еще видеть его) и, тем не менее, видеть его так же хорошо, как и при взгляде прямо на него. В одном случае это состояние зашло столь далеко, что моя пациентка могла видеть только краем сетчатки со стороны носа. Другими словами, она не видела пальцы своих рук, когда их держала прямо перед лицом, но замечала их, когда они перемещались к краю глаза. У нее была не очень значительная степень аномалии рефракции, что свидетельствует о том, что хотя каждая аномалия рефракции сопровождается эксцентрической фиксацией, напряжение, вызывающее одно состояние, отличается от напряжения, производящего другое состояние. Пациентку обследовали местные специалисты и специалисты Европы, которые приписали ее слепоту заболеванию зрительного нерва или мозга. То, что ее зрение было восстановлено расслаблением, показало, что это состояние было вызвано просто психическим напряжением.

Эксцентрическая фиксация, даже при меньших ее степенях, настолько противоестественна, что несколько секунд старания увидеть каждую часть какой-нибудь площади со стороной в 3-4 дюйма с расстояния 20 и даже меньше футов, или площади размером в дюйм или меньше в ближней точке одинаково хорошо одновременно может привести к значительному дискомфорту и боли. В то же время ретиноскоп покажет, что появилась аномалия рефракции. Это напряжение, когда оно привычно, приводит к разного рода аномальным состояниям и лежит в основе большинства проблем с глазами (как функционального, так и органического характера). Однако при хроническом характере состояния дискомфорт и боль могут отсутствовать. Таким образом, когда человек начинает их испытывать, то это ободряющий признак.

Когда глаз овладевает центральной фиксацией, он не только овладевает безупречным зрением, но находится в идеальном состоянии покоя и может использоваться неопределенно долго без утомления. Он открыт и спокоен, не отмечается никаких нервных движений и, когда он рассматривает какую-либо точку вдали, зрительные оси параллельны. Другими словами, отсутствуют какие-либо мышечные недостатки глаз. Этот факт малоизвестен. Учебники утверждают, что мышечные недостатки встречаются и в глазах с нормальным зрением, но такие случаи мне никогда не попадались. Мышцы лица и всего тела также находятся в покое. Кроме того, когда такое состояние привычно, вокруг глаз не появляется ни морщин, ни темных кругов.

В большинстве случаев эксцентрической фиксации глаз, наоборот, быстро устает, а само появление эксцентрической фиксации является выражением усилия или напряжения. Офтальмоскоп (инструмент, с помощью которого можно рассмотреть глазное дно) показывает, что глазное яблоко движется с нерегулярными интервалами из стороны в сторону, вертикально или в других направлениях. (При рассматривании зрительного нерва с помощью офтальмоскопа можно заметить более короткие движения, нежели при простом слежении за внешним видом глаза.) Эти движения нередко имеют столь большую амплитуду, что могут быть обнаружены обычным осмотром, и иногда достаточно заметны, чтобы быть похожими на нистагм (состояние, при котором происходит заметное и более или менее ритмичное движение глазного яблока из стороны в сторону). Обычной проверкой, либо легким касанием века одного глаза, в то время как другой глаз рассматривает какой-нибудь объект в ближней или дальней точке, можно обнаружить и нервные движения век. Зрительные оси при этом никогда не бывают параллельны, а отклонение от нормы может стать столь заметным, что можно констатировать состояние косоглазия. Другими симптомами эксцентрической фиксации являются покраснение конъюктивы и краев век, морщины вокруг глаз, темные круги под ними и слезотечение.

Эксцентрическая фиксация является симптомом напряжения и уменьшается любым методом, снимающим его. Но в некоторых случаях помощь приносит демонстрация человеку самого факта центральной фиксации. Когда он через действительный показ поймет, что не видя лучше всего то, на что он смотрит прямо, он может все же, направив взгляд в сторону от какой-либо точки с достаточным удалением от нее, видеть ее хуже, чем при прямом взгляде на нее, он сможет, таким образом, начать пытаться сокращать ту удаленность, с которой вынужден смотреть для того, чтобы видеть данную точку хуже. Этот процесс сокращения удаленности можно продолжать до тех пор, пока он не сможет смотреть прямо на верх какой-нибудь маленькой буквы и видеть ее низ хуже или смотреть на низ буквы и видеть ее верх хуже.

Чем меньше рассматриваемая таким способом буква или чем короче расстояние, на которое пациент вынужден смотреть в сторону от какой-либо буквы, чтобы увидеть противоположную ее часть неясно, тем больше степень расслабления и лучше зрение. Когда станет возможным смотреть на низ какой-нибудь буквы и видеть верх ее хуже, или смотреть на верх буквы и видеть низ хуже, станет возможным и видение этой буквы совершенно черной и четкой. Сперва такое зрение может прийти только проблесками — буква четко выявится на какой-то момент, а потом исчезнет. Но постепенно, если тренировки будут продолжаться, центральная фиксация станет привычной.

Большинству людей без труда удается смотреть на низ большой буквы «С» на проверочной таблице и видеть ее верх хуже. Но в некоторых случаях не только не удается этого сделать, но даже не удается отделаться от крупных букв, если дистанция позволяет их увидеть. Такие крайние случаи иногда требуют значительной изобретательности: во-первых, чтобы показать человеку, что он не видит лучше всего то, на что он смотрит прямо, а во-вторых, чтобы помочь ему увидеть какой-нибудь объект при взгляде в сторону от него хуже, чем при взгляде прямо на него. Полезным было найдено использование в качестве одной из точек фиксации сильного источника света (или двух источников света в 5?10 футах друг от друга). Человеку, когда он смотрит в сторону от источника света, легче увидеть его менее ярким, чем какую-нибудь черную букву хуже при взгляде в сторону от нее. Тогда в последующем сделать то же самое с буквой для него будет много проще. Этот метод оказался успешным в следующем случае.

Женщина со зрением 3/200 утверждала, что она лучше видит большую букву «С», когда смотрит на какую-нибудь точку несколькими футами в сторону от нее, нежели при взгляде прямо на нее. Ее внимание обратили на тот факт, что ее глаза быстро устают, а зрение ослабевает, когда она рассматривает объекты подобным образом. Затем ее попросили посмотреть на яркий объект приблизительно в 3-х футах в стороне от проверочной таблицы. Это так сильно приковало ее внимание, что она смогла увидеть большую букву на проверочной таблице хуже. После этого при повторном взгляде на букву ей удалось увидеть ее лучше. Таким образом, ей продемонстрировали, что она может делать одно из двух: либо смотреть в сторону и видеть букву лучше, чем она видела ее до этого, либо смотреть в сторону и видеть ее хуже. Затем она научилась видеть ее хуже все время, когда смотрела тремя футами в сторону от нее. Еще позже ей постепенно, с постоянным улучшением в зрении, удалось сократить это расстояние — сначала до двух футов, потом до одного фута и, наконец, до шести дюймов. В конце концов, пациентка смогла смотреть на низ буквы и видеть ее верх хуже или смотреть на верх буквы и видеть ее низ хуже. По мере тренировки она научилась смотреть подобным образом и на более мелкие буквы. В конце концов, она прочитала строку десять (строку, которая обычно должна читаться с 10-ти футов) [16] с расстояния 20 футов. Этим же методом она научилась читать шрифт диамант сперва с 12 дюймов, а затем и с 3-х дюймов. Короче говоря, только этими простыми методами она научилась видеть лучше всего то, на что был направлен ее взгляд. Зрение ее восстановилось полностью.

Самые высокие степени эксцентрической фиксации встречаются при высоких степенях миопии. В таких случаях, поскольку зрение лучше всего в ближней точке, полезно практиковать видение хуже на этой дистанции. Расстояние потом можно постепенно увеличивать, пока не станет возможным проделать ту же самую вещь с 20 футов. Одна из моих пациенток с высокой степенью миопии рассказывала, что чем дальше она смотрела в сторону от источника электрического света, тем лучше она его видела, но попеременными взглядами то на этот источник света в ближней точке, то в сторону от него, она научилась через короткое время видеть его ярче при прямом взгляде на него, нежели при взгляде в сторону. Позже она смогла проделать ту же самую вещь с 20 футов. В этот момент она испытала огромное чувство облегчения. Никакие слова, говорила она, не могут передать точно это состояние. Казалось, каждый нерв был расслаблен, а чувство комфорта и покоя пропитали все ее тело. Последующий прогресс был быстрым. Вскоре женщина научилась смотреть на одну часть какой-нибудь мельчайшей буквы с проверочной таблицы, видя весь остаток хуже, что позволило ей читать эти буквы с 20 футов.

По принципу, что один раз обжегшийся ребенок боится огня, некоторым людям полезно сознательное ухудшение зрения. Когда они понимают (на основе действительной демонстрации фактов), чем вызвано ухудшение их зрения, они подсознательно начинают избегать бессознательного напряжения, которое их вызывает. Следовательно, если степень эксцентрической фиксации не достигла своих пределов, то есть имеется возможность еще больше ее увеличить, то полезно научиться это делать. Когда человек сознательно ухудшает свое зрение, производя дискомфорт и даже боль попыткой увидеть большую букву «С» или целую строку букв одинаково хорошо одновременно, он может лучше справиться с бессознательным усилием глаза увидеть все части какой-нибудь маленькой площади одинаково хорошо одновременно.

Обучаясь видеть лучше всего то, на что направлен прямой взгляд, человеку обычно полезнее думать о точке, не рассматриваемой прямо, как видимой менее четко, чем точка, на которую он смотрит, нежели о зафиксированной точке, как видимой лучше всего. Объясняется это тем, что тренировка на буквах в большинстве случаев имеет тенденцию усиливать напряжение, под которым уже работает глаз. Одна часть какого-либо объекта видна лучше всего только тогда, когда мозг удовлетворяется видением большей его части неясным. Когда степень расслабления увеличивается, площадь части, видимой хуже, начинает расти, пока часть, видимая лучше всего, не станет просто точкой.

Пределы зрения зависят от степени центральной фиксации. Человек может прочитать какой-нибудь указатель в полу миле от себя, когда видит все буквы одинаково хорошо. Но когда он научится видеть одну букву лучше всех остальных, он сможет прочитать более мелкие буквы, о наличии которых там он не знал. Замечательное зрение дикарей, которые невооруженным глазом видят объекты, для которых большинству цивилизованных людей требуется телескоп, обязано центральной фиксации. Некоторые люди могут невооруженным глазом видеть кольца Сатурна или спутники Юпитера. Это связано не с превосходством в строении их глаз, а с тем, что они достигли более высокой, чем большинство цивилизованных людей, степени центральной фиксации.

Когда глаз смотрит с использованием центральной фиксации, исчезают не только все аномалии рефракции и функциональные нарушения зрения, но излечиваются и многие органические состояния. Каких-либо границ ее возможностей отметить я не могу. Не рискну утверждать, что глаукома, зарождающаяся катаракта и сифилистический ирит (воспаление радужной оболочки глаза) могут быть излечены центральной фиксацией, но то, что эти состояния исчезали, когда достигалась центральная фиксация, является фактом. Облегчение часто достигалось через несколько минут, а в редких случаях это облегчение было постоянным. Однако, обычно постоянное улучшение требовало более длительного лечения. После того, как другие методы лечения потерпели неудачу, центральная фиксация оказалась полезной для всякого рода воспалительных состояний, включая воспаление роговой оболочки глаза, радужной оболочки, конъюктивы, различных слоев глазного яблока и даже самого зрительного нерва. Центральная фиксация оказалась полезной и в случаях инфекций, болезней, вызванных белковым токсикозом, заражениями брюшным тифом, гриппом, сифилисом и гонореей. Даже с чужеродным телом в глазу не отмечалось ни покраснения, ни каких-либо страданий пока сохранялась центральная фиксация.

Поскольку центральная фиксация невозможна без психического контроля, то центральная фиксация глаза означает и центральную фиксацию психики. В свою очередь, это означает здоровое состояние всех органов тела, поскольку вся деятельность физического механизма зависит от психики. Не только зрение, но и все другие чувства — осязание, слух, вкус и обоняние — получают пользу от использования центральной фиксации. Ею улучшаются все жизненные процессы — пищеварение, ассимиляция, экскреция и т. д. Улучшаются симптомы функциональных и органических заболеваний. Эффективность психики резко возрастает. Короче говоря, польза от центральной фиксации столь велика, что этот предмет заслуживает дальнейшего научного исследования.

ГЛАВА 9

Пальминг

Все методы, используемые для искоренения аномалий рефракции, представляют собой лишь различные способы достижения расслабления. Большинство людей, хотя и не все, самым легким находят расслабление с закрытыми глазами. Это обычно снижает усилие увидеть, что сопровождается более или менее длительным улучшением зрения.

Большинству людей помогает простое закрывание глаз. Чередование отдыха глаз таким способом в течение нескольких минут или дольше с открыванием глаз и смотрением на проверочную таблицу в течение секунды или меньше позволяет, как правило, быстро добиться проблесков улучшенного зрения. Некоторые люди таким способом добиваются на некоторое время почти нормального зрения, а в редких случаях достигается и полное восстановление зрения (иногда менее, чем через час).

Однако некоторое количество света все же пробивается сквозь закрытые веки. Поэтому еще большей степени расслабления можно достичь практически во всех, за редким исключением, случаях, предотвратив такую возможность. Для этого надо положить на закрытые глаза ладони рук (пальцы скрещены на лбу) таким образом, чтобы избежать давление на глазные яблоки. Такой прием, который я назвал «пальмингом» [17], как метод снятия напряжения настолько эффективен, что все мы инстинктивно прибегаем к нему время от времени. Большинство людей этим способом может добиться значительной степени расслабления.

Но даже при закрытых глазах, прикрытых ладонями, что полностью исключает свет, зрительные центры мозга могут еще оставаться возбужденными, а глаза могут по-прежнему напрягаться, чтобы видеть. Вместо того, чтобы видеть поле, такое черное, что нельзя ни вспомнить, ни представить, ни увидеть что-либо чернее (что должно быть обычно видно, когда зрительный нерв не подвергается воздействию света), человек будет видеть все время меняющиеся иллюзии света и цвета, от не совсем черного цвета до калейдоскопических проявлений. Они бывают настолько ярки, что кажется, будто глаз на самом деле видит их. Как правило, чем хуже состояние зрения, тем более многочисленны, ярки и устойчивы эти проявления. Тем не менее, некоторым людям с весьма плохим зрением с самого начала удается почти идеально делать пальминг и очень быстро излечиться через это. Какие-либо отклонения в деятельности психики или тела, например, утомление, голод, гнев, волнение или депрессия затрудняют для пациента видение черного поля во время пальминга. Люди, которые в обычных условиях могут идеально видеть черное, часто неспособны этого сделать без помощи со стороны, когда они больны или испытывают какую-нибудь боль.

Увидеть абсолютно черное невозможно, если зрение небезупречно, поскольку это возможно только тогда, когда психика находится в состоянии покоя. Однако некоторые люди без труда могут приблизиться к черноте такой степени, которая достаточна для улучшения их зрения. Люди, которые во время пальминга не могут увидеть даже что-то близкое к черному, видят вместо него плавающие полоски облачков серого, вспышки света, красные, голубые, зеленые, желтые мушки и т. д. Иногда вместо неподвижного черного поля видны черные облачка, движущиеся по полю зрения. В ряде случаев чернота видна лишь несколько секунд, а затем ее сменяет какой-нибудь другой цвет. На практике причины, по которым люди во время пальминга не могут увидеть черное поле, весьма разнообразны и нередко очень странны.

Некоторых людей настолько поражала яркость цветов, которые они видели в своем представлении, что никакими аргументами нельзя было их убедить в том, что они не видят их на самом деле. Когда другие люди, закрыв глаза и прикрыв их ладонями, видели яркие света и цвета, они допускали, что это могло быть иллюзией, но когда они сами при тех же обстоятельствах видели такие вещи, они их считали реальностью. Они и не поверят в это, пока сами не убедятся в том, что эти иллюзии возникают из-за воображения, вышедшего из-под их контроля.

В таких трудных случаях успешный пальминг обычно включает применение всех методов улучшения зрения, описанных в следующих главах. По причинам, которые будут объяснены в следующей главе, большинству таких людей может помочь воспоминание какого-нибудь черного объекта. На этот объект необходимо посмотреть с такого расстояния, с которого его цвет виден лучше всего. Затем нужно закрыть глаза и вспомнить этот цвет, повторяя так до тех пор, пока вспомненное не станет равным увиденному. Затем, все еще удерживая в памяти черное, надо описанным ранее способом прикрыть закрытые глаза ладонями рук. Если память на черное идеальна, то и весь фон будет черным. Если же этого не удается и фон через несколько секунд не становится таким, то надо открыть глаза и вновь рассмотреть черный объект.

Многие люди таким методом могут в течение непродолжительного времени почти идеально видеть черное. Но большинство из них, даже те, у кого зрение не очень плохое, испытывает затруднение в видении черного в течение длительного времени. Они не могут вспоминать черное более 3-5 секунд. Таким людям поможет центральная фиксация. Когда они научатся видеть одну часть черного объекта чернее, чем весь объект в целом, они смогут вспоминать эту меньшую по размерам площадь в течение более длительного времени, чем вспоминали бы большую по размерам площадь. Это даст им возможность, когда будут делать пальминг, больше времени видеть черное. Пользу приносит также мысленное перемещение от одного черного объекта к другому или от одной части черного объекта к другой (см. главу 12).

Невозможно видеть, вспоминать или представлять что-либо, даже в течение секунды, без перемещения с одной части объекта на другую или к какому-нибудь другому объекту и вновь обратно. Попытка сделать это всегда приводит к напряжению. Тот, кто думает, что он вспоминает черный объект непрерывно, на самом деле подсознательно сравнивает его с чем-нибудь не таким черным, иначе его цвет и положение будут беспрерывно меняться. Даже такую простую вещь, как точка, невозможно вспоминать совершенно черной и совершенно неподвижной более чем доли секунды.

Когда перемещение не осуществляется бессознательно, его надо делать сознательно. Например, вспомните один за другим черную шляпу, черный башмак, черное вельветовое платье, черную плюшевую занавеску или складку на черном платье или занавеске, удерживая каждую вещь в памяти не более доли секунды. Многим людям помогает перебор в памяти всех букв алфавита по очереди, вспоминая их совершенно черными. Другие предпочитают перемещаться с одного маленького черного объекта, такого как черная точка или маленькая буква, на другой или «раскачивать» такой объект способом, который будет описан позже (см. главу 12).

В некоторых случаях успешным оказался следующий метод. Когда человек увидит какой-нибудь объект, который, по его мнению, является идеально черным, пусть он вспомнит кусочек белого мела на его фоне, а на меле букву «F» такую же черную как фон. Затем пусть он забудет про мел и вспоминает только букву «F» (причем одну ее часть лучше всех остальных) на черном фоне. За короткое время все поле может стать таким же черным, как и более черная часть «F». Этот процесс может быть повторен с постоянным увеличением черноты поля.

Одна женщина, когда она закрывала глаза и прикрывала их ладонями рук, видела настолько яркое серое, что была в полной уверенности, что видит его своими глазами. Вместо того, чтобы просто представлять черное, она научилась стирать из памяти почти все серое, представляя сначала одну черную букву «С» на сером фоне, потом две черные буквы «С» и, наконец, множество перекрывающих друг друга букв «С».

Вспомнить четко черное невозможно, если оно не было четко увидено. Если человек видел черное нечетко, то лучшее, что он может сделать, так это столь же нечетко вспомнить его. Все люди без исключения, могущие видеть или читать шрифт диамант в ближней точке, независимо от того, сколь велика степень их миопии или степень поражения внутренней части глаза, способны увидеть черное во время пальминга более легко, чем люди с гиперметропией или астигматизмом. Это связано с тем, что миопики, несмотря на то, что они не могут видеть идеально даже в ближней точке, видят в ней все же лучше, чем люди с гиперметропией или астигматизмом видят на любом расстоянии. Однако люди с высокими степенями миопии нередко находят пальминг весьма затруднительным, поскольку они не только весьма плохо видят черное, но и из-за усилия, которое они прикладывают, чтобы увидеть, не могут вспоминать черное более 1-2 секунд.

Любое другое состояние глаза, мешающее человеку четко видеть черное, также затрудняет пальминг. В некоторых случаях то, что должно быть черным никогда не видится таким, выглядя серым, желтым, коричневым или даже ярко-красным. В таких случаях обычно лучше улучшать зрение другими методами, которые будут описаны позже, прежде чем начать пытаться делать пальминг. Слепые люди обычно испытывают большие затруднения в видении черного, нежели люди зрячие. Но им может помочь воспоминание какого-нибудь черного объекта, знакомого им до потери зрения. Один слепой художник, который на первых порах, пытаясь делать пальминг, видел все время серое, смог позже увидеть черное, вспомнив черную краску. Всякое восприятие света у него полностью отсутствовало) что причиняло ему ужасные мучения. Но когда он достиг успеха в видении черного, боль унялась и, открыв глаза, он увидел свет.

Полезно даже не очень четкое воспоминание черного, поскольку с его помощью можно будет увидеть оттенок еще чернее, а это, в свою очередь, приведет к дальнейшему улучшению. Например, посмотрите на какую-нибудь букву на проверочной таблице с расстояния, с которого цвет ее виден лучше всего, а затем закройте глаза и вспомните ее. Если пальминг приводит к расслаблению, то станет возможным мысленно представить более глубокий, чем был увиден, оттенок черного. Вспоминая эту черноту во время повторного рассматривания буквы, можно увидеть ее более черной, чем это было прежде. Затем можно мысленно представить черноту еще большей глубины, а это более глубокое черное, в свою очередь, может быть передано букве на проверочной таблице. Продолжая этот процесс, иногда очень быстро удается достичь совершенного восприятия черного, и, следовательно, совершенного зрения. Чем глубже оттенок мысленно представляемого черного, тем легче его вспомнить при рассматривании букв на проверочной таблице.

Одни люди чем дольше делают пальминг, тем большей степени расслабления достигают и более темный оттенок черного могут вспомнить и увидеть. Другие же, надо отметить, способны успешно делать пальминг лишь непродолжительное время и начинают испытывать напряжение, если делают его слишком долго.

Достичь цели усилием или попыткой «сконцентрироваться» на черном невозможно. Под концентрацией обычно понимают делание или думание только об одной вещи. Но это практически невозможно, а попытка сделать невозможное и есть напряжение. Человеческий ум не способен думать только об одной вещи. Он может думать об одной вещи лучше, чем обо всем остальном и находиться в состоянии покоя только тогда, когда именно так и поступает. Но думать только об одной вещи он не способен. Одна женщина, которая пыталась увидеть только черное и пренебречь калейдоскопическими цветами, произвольно вторгавшимися в ее поле зрения, множась тем больше, чем больше она их игнорировала, впала даже в конвульсии из-за возникшего при этом напряжения. Целый месяц ее посещал семейный врач, прежде чем она смогла возобновить свое лечение. Женщине посоветовали прекратить пальминг и, открыв глаза, припомнить столько цветов, сколько может, вспоминая каждый как можно лучше. Таким образом, сознательно сделав свою мысль более блуждающей, чем это делалось бессознательно, она смогла делать пальминг в течение непродолжительных периодов времени.

Можно обнаружить, что отдельные виды черных объектов вспоминаются легче, чем другие. Для многих людей «оптимумом» (см. главу 15) по сравнению с черными вельветом, шелком, сукном, чернилами и буквами с проверочной таблицы оказался черный мех, хотя он не более черен, чем только что перечисленные черные объекты. Любой знакомый черный объект вспоминается пациентами с большей легкостью, чем менее знакомый. Одна портниха, например, могла вспомнить нитку черного шелка, хотя вспомнить какой-нибудь другой черный объект ей не удавалось.

Когда до пальминга рассматривалась какая-нибудь черная буква, пациент обычно вспоминает не только ее черноту, но вдобавок и белизну фона. Однако, если воспоминание черноты удается сохранить в течение нескольких секунд, фон обычно постепенно исчезает и все поле зрения становится черным.

С другой стороны, люди нередко утверждают, что они вспоминают черное идеально, хотя на самом деле это не так. Так это или не так, обычно можно сказать, анализируя воздействие пальминга на зрение. Если не наступает никакого улучшения в зрении, когда открывают глаза, то поднеся черное ближе к пациенту, можно показать, что оно вспоминалось не совсем идеально.

Несмотря на то, что черный цвет, как правило, наиболее легок для воспоминания (по причинам, объясненным в следующей главе), если его не удается вспомнить, цель иногда достигается применением следующего метода. Вспомните ряд цветов — ярко красный, желтый, зеленый, голубой, лиловый и, в частности, белый — все в максимальной степени интенсивности оттенка. который удастся добиться. Не делайте попытки удержать какой-нибудь из них более секунды. Делайте это упражнение минут 5-10. Затем вспомните кусочек белого мела диаметром около полу дюйма таким белым, как это только можно. Обратите внимание на цвет фона. Обычно он будет иметь какой-нибудь оттенок черного цвета. Если это так, проверьте, можете ли вы вспомнить или увидеть открытыми глазами что-нибудь чернее. Всегда, когда белый мел вспоминается идеально, фон будет настолько черен, что вспомнить или увидеть с открытыми глазами что-либо чернее будет невозможно.

Когда пальминг успешен, он представляет собой один из лучших методов, которые я знаю, обеспечения расслабления всех нервов органов чувств, включая зрение. Когда таким методом удается добиться совершенного расслабления (что отмечается способностью видения идеального черного), оно полностью сохраняется после открытия глаз. Зрение человека при этом улучшается на длительное время. В то же время надолго снижаются и боли в глазах, головные боли и даже боли в других частях тела. Такие случаи очень редки, но они имеют место. При меньшей степени расслабления, значительная его часть когда открываются глаза, теряется, а та часть, что сохранилась, удерживается непродолжительное время. Другими словами, чем большая степень расслабления достигается пальмингом, тем больше его сохраняется после того, как открываются глаза, и тем больше времени оно длится. Если пальминг делался плохо, вы сохраните лишь часть достигнутого и только временно — возможно только на несколько мгновений. Однако, полезна даже самая маленькая степень расслабления, поскольку посредством ее можно добиться еще большей степени расслабления.

Людей, с самого начала добившихся своей цели в пальминге, можно поздравить, так как они всегда очень быстро излечиваются. Весьма примечательный случай подобного рода произошел с мужчиной возрастом около 70 лет со сложным гиперметропическим астигматизмом и пресбиопией, осложненными зарождающейся катарактой. Более 40 лет он носил очки для улучшения своего зрения вдаль и 20 лет носил очки для чтения и работы за столом. Но даже в очках из-за помутнения хрусталика он не видел достаточно хорошо, чтобы делать свою работу. Врачи, у которых он консультировался, не дали ему никакой надежды на улучшение, кроме как операции по завершению созревания катаракты. Когда он обнаружил, что пальминг помогает ему, он спросил: «Не делаю ли я его слишком много?» «Нет, — ответил я. — Пальминг — это всего лишь способ дать отдых вашим глазам, а дать им слишком много отдыха вы не можете».

Спустя несколько дней он вернулся ко мне и сказал: «Доктор, это было скучно, весьма скучно, но я все равно делал это». «Что было скучным?» — спросил я. «Пальминг, — ответил он. — Я делал его непрерывно 20 часов». «Но вы не могли делать его в течение 20-ти часов подряд, — возразил ему я скептически. — Вы должны были остановиться, чтобы поесть». Тогда он рассказал, что с 4-х часов утра до 12-ти ночи он ничего не ел, только выпил много воды, практически все время посвятив пальмингу. Это действительно должно было быть скучным, как он и говорил, но это одновременно оказалось и полезным. Когда он смотрел без очков на проверочную таблицу, он читал нижнюю строчку на ней с 20 футов. Кроме того, он мог читать мелкий шрифт и с 6, и с 20 дюймов. Помутнение хрусталика намного уменьшилось, а в центре его полностью исчезло. В течение двух последующих лет ни разу не наблюдалось рецидивов.

Хотя пальминг и помогает большинству людей, меньшая их часть не способна увидеть черное и только увеличивает свое напряжение, стараясь добиться таким способом расслабления. В большинстве случаев человека можно научить успешно делать пальминг, используя часть или все разнообразие методов, описанных в этой главе. Однако, если в этом испытываются большие затруднения, обычно лучше и полезнее прекратить применение этого метода до тех пор, пока зрение не будет улучшено другими способами. Тогда во время пальминга человек сможет увидеть черное. Правда, некоторые люди не смогут добиться этой цели, пока их зрение не улучшится.

ГЛАВА 10

Воспоминание как помощь зрению

Когда психика способна идеально вспомнить какое-нибудь из проявлений органов чувств, она всегда идеально расслабляется. При этом, когда глаза открыты, зрение нормально, а когда они закрыты и прикрыты ладонями, чтобы полностью исключить свет, видно совершенно черное поле, т. е. совсем ничего не видно. Если вы сможете четко вспомнить тиканье часов, какой-нибудь запах или вкус, ваша психика придет в идеальное состояние покоя. Тогда, если вы закроете глаза и прикроете их ладонями, вы увидите абсолютную черноту. Если ваша память на чувство осязания может сравниться с реальностью, вы не увидите ничего другого, кроме черноты, если полностью исключите при этом свет. То же произошло бы, если бы вы четко вспомнили какой-нибудь музыкальный такт.

Но в любом из этих случаев не так легко проверить правильность воспоминания. То же самое можно сказать и в отношении цветов, отличающихся от черного. Все другие цвета, включая и белый, зависят от количества света, падающего на них и они редко выглядят такими же ясными, какими их могут видеть нормальные глаза. Однако черный цвет, когда зрение нормально, также черен на тусклом свету, как и на ярком. Вдали он также черен, как и вблизи. При этом маленькая площадь также черна, как и большая, хотя в действительности кажется чернее. (Черный цвет, помимо всего, легче получить в свое распоряжение, нежели другие цвета. Ведь нет ничего чернее типографской краски, а ее можно встретить повсюду.) Следовательно, посредством воспоминания черного можно точно измерить степень собственного расслабления. Если этот цвет вспоминается в совершенстве, то и человек полностью расслаблен. Если чернота вспоминается почти идеально, то и расслабление почти идеально. Если же цвет вообще не вспоминается, то и человек либо мало, либо вообще не расслаблен.

Эти факты легко подтвердить ретиноскопией. Абсолютно идеальное воспоминание встречается очень редко, столь редко, что его вряд ли нужно принимать во внимание. Почти же идеальное воспоминание, которое можно назвать нормальным, может быть при определенных условиях достигнуто практически любым человеком. При таком воспоминании черного ретиноскоп показывает, что все аномалии рефракции скорректировались. Обратное наблюдается, если воспоминание хуже нормального. Если же оно колеблется, то и тень ретиноскопа также будет колебаться.

Показания ретиноскопа на практике более надежны, чем утверждения пациента. Пациенты часто считают и утверждают, что они идеально (или нормально) вспоминают черное, в то время как ретиноскоп показывает наличие аномалии рефракции. В таких случаях, подведя проверочную таблицу к точке, где черные буквы на ней видны лучше всего, легко показать, что вспомненное не равно увиденному. Читатель легко может убедиться в том, что этот цвет нельзя идеально вспомнить, если глаза и психика находятся в напряжении. Для этого достаточно попытаться вспомнить его во время сознательного усилия увидеть, например, пристально рассматривать, прищурив глаза, нахмурив брови и т.д., или стараясь увидеть все буквы строки одинаково хорошо одновременно. При этом обнаружится, что черный цвет при таких условиях либо вообще не вспоминается, либо вспоминается весьма плохо.

Когда оба глаза человека различаются по своему зрению, можно обнаружить, что это различие точно измеряется длительностью времени, в течение которого удается вспоминать черную точку, смотря на проверочную таблицу сначала обоими глазами, а потом закрыв лучший глаз. Один пациент с нормальным зрением правого глаза и наполовину нормальным зрением левого глаза мог, смотря на проверочную таблицу обоими глазами, вспоминать точку в течение 20 секунд подряд. С закрытым же лучшим глазом точку удавалось вспомнить лишь 10 секунд. Другой человек с наполовину нормальным зрением правого глаза и с четвертью нормального зрения в левом глазу мог вспоминать точку в течение 12 секунд с обоими открытыми глазами и лишь 6 секунд с закрытым лучшим глазом. Третий человек с нормальным зрением правого глаза и со зрением в 0,1 левого глаза мог вспоминать точку в течение 20 секунд с обоими открытыми глазами и лишь только 2 секунды, когда лучший глаз был закрыт. Другими словами, если зрение правого глаза лучше, чем левого, воспоминание, когда и правый глаз открыт, лучше, чем когда открыт только левый глаз. Это различие в длительности воспоминания прямо пропорционально различию в зрении обоих глаз.

При лечении функциональных расстройств зрения эта связь между расслаблением и памятью имеет большое практическое значение. Ощущения глаза и психики дают нам очень мало информации о напряжении, которому оба они подвергаются. Нередко те, кто испытывают наибольшее напряжение, ощущают наименьший дискомфорт. Но проверив свою способность вспомнить черное, человек всегда может определить, напрягается он или нет. Следовательно, таким образом он получает возможность устранить условия, ведущие к напряжению. Какой бы метод улучшения зрения человек не применял, ему рекомендуется постоянно при этом вспоминать какую-нибудь маленькую площадь черного цвета, например, точку, чтобы он мог опознать и устранить условия, создающие напряжение. В некоторых случаях люди за очень короткое время излечивались одним только этим методом. Одним из преимуществ этого метода является то, что он не требует проверочной таблицы. Человек в любое время дня и ночи, что бы он ни делал, всегда может найти условия, благоприятные для идеального воспоминания точки.

Состояние психики, способствующее воспоминанию черной точки, не может быть достигнуто никаким видом усилия. Не воспоминание является причиной расслабления, а наоборот, оно должно предшествовать ему. Воспоминание достигается только в момент расслабления и сохраняется столько времени, сколько устраняются причины напряжения. Однако объяснить исчерпывающим образом, как это происходит, трудно, так же трудно, как дать полное объяснение и многим другим психологическим явлениям. Мы знаем только, что при определенных условиях, которые можно назвать благоприятными, становится возможным достижение степени расслабления, достаточной для воспоминания черной точки, и что упорным поиском таких условий человек может увеличить степень этого расслабления и его длительность, становясь, в конце концов, способным сохранять его и в неблагоприятных условиях.

Для большинства людей пальминг обеспечивает наиболее благоприятные условия для воспоминания черного. Когда усилие увидеть снижается исключением света, человек обычно может вспомнить какой-нибудь черный объект на несколько секунд или дольше. Этот период расслабления можно увеличить одним из двух способов. Человек может открыть глаза и взглянуть на какой-нибудь черный объект методом центральной фиксации с расстояния, на котором он виден лучше всего и на котором, следовательно, глаза более всего расслаблены. Либо же он может мысленно перемещаться с одного черного объекта на другой или с одной части какого-либо черного объекта на другую. Благодаря таким методам, а может быть и под воздействием ряда других причин, трудных для понимания, большинство людей рано или поздно сможет с закрытыми глазами, которые прикрыты ладонями, вспоминать черное в течение неопределенного периода времени.

Человек может вспомнить черную точку, открыв глаза и смотря на чистую (пустую) поверхность, не делая при этом сознательного усилия увидеть что-либо. При этом бессознательное напряжение снижается, а все аномалии рефракции, как показывает ретиноскоп, исправляются. Такой результат, как было обнаружено, достигается неизменно, и пока поверхность остается чистой (пустой), а человек не начинает вспоминать или мысленно представлять вещи, видимые нечетко, воспоминание и зрение сохраняются. Но если с улучшенным зрением на поверхности начнут выявляться различные детали или если человек начнет думать о проверочной таблице, которую он видел нечетко, вновь вернется усилие увидеть, и точка потеряется.

При взгляде на поверхность, на которой нет ничего такого, что можно было бы увидеть, расстояние перестает играть какую-либо роль для воспоминания, поскольку человек всегда может смотреть на такую поверхность, независимого от того, где она находится, без усилия увидеть ее. Однако, когда рассматриваются буквы или какие-нибудь другие детали, воспоминание осуществляется лучше всего в точке, на которой зрение человека тоже лучше всего, нежели с расстояния, где зрение не столь хорошее. Связано это с тем, что в первом случае глаза и психика человека более расслаблены, чем во втором. Следовательно, применяя центральную фиксацию на наиболее удобных дистанциях и используя любой другой метод улучшения зрения, который будет найден эффективным, можно улучшить воспоминание точки, причем в некоторых случаях весьма быстро.

Если расслабление, достигаемое при таких благоприятных условиях, идеально, то человек может сохранить его и когда психика подвергнется зрительным впечатлениям на неблагоприятных расстояниях. Такие случаи, однако, очень редки. Обычно достигаемая степень расслабления заметно низка и, таким образом. в большей или меньшей степени теряется, когда условия неблагоприятны, как например, при рассматривании буквы или какого-нибудь объекта с неудобного расстояния. Такие зрительные впечатления в неблагоприятных обстоятельствах носят настолько возмущающий характер, что прежде чем начнут выявляться детали на расстояниях, с которых они раньше не были видны, пациент обычно теряет свое расслабление, а вместе с ним и воспоминание точки. На практике усилие увидеть может вернуться даже раньше, чем человек успеет осознать изображение на сетчатке. Следующий случай прекрасно иллюстрирует сказанное.

У женщины 55 лет была миопия в 15 диоптрий, осложненная другими нарушениями зрения, что делало невозможным для нее видение большой буквы «С» с расстояния более чем 1 фут, или прогулки возле дома и по улице без сопровождающего. Она научилась, смотря на зеленую стену без усилия увидеть ее, четко вспоминать черную точку и видеть маленький кусочек обоев издали так же хорошо, как и вблизи. Когда она подошла ближе к стене, ее попросили взяться за ручку двери, что она сделала вполне уверенно. «Однако, я не вижу ручки», - поспешила она заметить. Дело в том, что она видела ручку достаточно долго, чтобы взяться за нее, но как только ею овладела мысль о том, что она видит ее, она утеряла воспоминание точки, а с ним и улучшенное зрение. Когда же она вновь попыталась найти ручку, она уже не смогла этого сделать.

Когда во время рассматривания какой-нибудь буквы на проверочной таблице удается идеально вспоминать точку, видение этой буквы улучшается с осознанием или без осознания этого. Невозможно одновременно и напрягаться и расслабляться. Поэтому, если человек расслаблен в достаточной мере, чтобы вспомнить точку, то он должен быть достаточно расслаблен, чтобы сознательно или бессознательно увидеть букву. Видение букв по обе стороны от рассматриваемой буквы или же на строках выше и ниже ее также улучшается. Когда человек осознает, что он видит буквы, то это сильно отвлекает его и обычно на первых порах заставляет его забывать точку. К некоторым людям, как уже отмечалось, усилие увидеть может вернуться даже раньше, чем удается осознанно опознать букву.

Таким образом, люди стоят перед дилеммой. Расслабление, о чем свидетельствует воспоминание точки, улучшает их зрение, а то, что они видят с этим улучшенным зрением, заставляет их терять это расслабление и воспоминание. Меня всегда удивляло, как ухитряются люди преодолевать это затруднение. Тем не менее, были люди, которые смогли это сделать через 5-30 минут. Для других же этот процесс долог и утомителен.

Существуют различные пути выхода из этой ситуации. Один путь заключается в воспоминании точки, смотря немного в сторону от проверочной таблицы, скажем, на фут или больше. Затем надо посмотреть немного ближе к ней и, наконец, посмотреть на пространство между строк. Таким путем человек, возможно, сможет увидеть буквы в периферическом поле зрения без потери точки. Когда он научится это делать, он, возможно, сможет сделать и следующий шаг — смотреть прямо на букву без потери контроля над своим воспоминанием. Если же он не сможет этого сделать, он может смотреть только на одну часть буквы (обычно это низ), или видеть, или представлять точку как часть буквы, в то же время отмечая, что остаток буквы менее черен и менее отчетлив, чем рассматриваемая прямо часть. Научившись это делать, он сможет вспомнить точку лучше, чем когда эта буква была видна вся одинаково хорошо. Если буква видится вся одинаковой, то совершенное воспоминание точки всегда теряется.

Следующий шаг — это заметить, прям, изогнут или открыт низ буквы без потери точки на этой нижней части. Когда пациент научится этому, он может попробовать сделать то же самое с верхней и боковыми частями буквы, по-прежнему удерживая точку в нижней части. Обычно, когда удается таким методом увидеть каждую из частей буквы по отдельности, удается увидеть и всю букву целиком без потери воспоминания точки. Но иногда бывает и так, что этого не удается сделать. Тогда надо еще потренироваться, прежде чем удастся осознавать все стороны буквы одновременно без потери точки. На это могут уйти минуты, часы, дни и месяцы. В одном случае цели удалось добиться следующим методом.

Одного пациента с 15 диоптриями миопии то, что он видел, когда его зрение улучшалось воспоминанием точки, приводило в такое сильное волнение, что пришлось посоветовать ему отводить свой взгляд в сторону от проверочной таблицы или любого другого рассматриваемого объекта. Он обнаружил, что при этом начинают выявляться буквы или другие детали рассматриваемого объекта. Около недели он ходил, повсюду упорно избегая своего улучшавшегося зрения. По мере улучшения воспоминания точки делать это становилось все труднее и труднее и к концу недели стало совершенно невозможным. Когда он смотрел на нижнюю строку таблицы с расстояния в 20 футов, он прекрасно вспоминал точку, а когда его спрашивали, удалось ли ему увидеть буквы, он отвечал: «Помочь чем-либо их видению я не могу».

Некоторые люди сдерживали свое выздоровление, «украшая» окружающую обстановку в ходе дня точками, вместо того, чтобы просто вспоминать точку в уме. Ни к чему хорошему это не приводит, а наоборот, служит причиной напряжения. Точку можно представить идеально и с пользой для себя как составную часть какой-нибудь черной буквы на проверочной таблице, поскольку это означает лишь мысленное представление того, что одна часть этой черной буквы видна лучше всего. Но точку нельзя идеально представить на поверхности, которая не черна. Всякая попытка сделать это кладет конец видению.

Чем меньшую площадь черного способен вспомнить человек, тем выше степень расслабления. Некоторые люди, однако, более легким на первых порах находят воспоминание более крупной площади типа одной из букв проверочной таблицы, представляя при этом одну часть буквы чернее, чем все остальные части. Они могут начать с большой буквы «С», затем перейти к более мелким буквам и, наконец, добраться и до точки. Часто тогда обнаруживается, что маленькую площадь вспоминать легче, чем большую, и что ее чернота более интенсивна. Вместо точки некоторым людям легче вспоминать двоеточие с одной точкой чернее, чем другая, множество точек с одной точкой чернее остальных или точку над строчными буквами «i» или «j». Другие точке предпочитают запятую.

На первых порах большинству людей помогает сознательное перемещение от одной из черных зон к другой или от одной части такой зоны к другой и представление себе раскачивания или пульсации, производимой таким перемещением (см. главу 12). Но когда воспоминание станет идеальным, станет возможным непрерывно удерживать один объект без сознательного перемещения, в то время как раскачивание осуществляется только тогда, когда на него направлено внимание.

Хотя черный цвет обычно самый лучший цвет для воспоминания, некоторым людям он приедается или он начинает их угнетать. Такие люди предпочитают вспоминать белый или какой-нибудь другой цвет. Часто более легким оказывается воспоминание какого-либо знакомого объекта или одной из приятных ассоциаций, нежели воспоминание того, что не представляет собой никакого особого интереса. Зрение одной женщины корректировалось воспоминанием желтого лютика. Другая, не сумев вспомнить точку, смогла вспомнить опал в своем кольце. Все, что люди находят самым легким для воспоминания, представляет собой наилучший объект для этого, поскольку воспоминание никогда не будет идеальным, если оно дается с трудом.

Когда воспоминание точки станет привычным, оно не только не будет обременительным, но принесет большую пользу и другим психическим процессам. Когда одна вещь вспоминается лучше, чем все остальные, психика овладевает центральной фиксацией. Ее эффективность посредством этого увеличивается так же, как центральная фиксация способствует росту эффективности глаза. Другими словами, работа мозга наиболее эффективна, когда психика находится в состоянии покоя. В свою очередь, психика никогда не находится в покое, если одна вещь не вспоминается лучше, чем все остальное. Когда психика находится в таком состоянии, в котором точка вспоминается идеально, воспоминание других вещей также улучшается.

Одна студентка рассказывала, что когда она не могла вспомнить ответа на экзаменационный вопрос, она вспоминала точку. И тогда ответ всплывал в ее памяти. Когда я забываю имя пациента, я вспоминаю точку — и вот имя у меня в руках! У музыканта, имевшего прекрасное зрение и обладавшего способностью идеально вспоминать точку, была великолепная память на музыку. Другой же музыкант с плохим зрением, который не мог вспомнить точку, не мог и ничего играть без своих нот. Добиться этого удалось лишь тогда, когда его зрение и зрительная память стали нормальными. В ряде исключительных случаев усилие увидеть буквы на проверочной таблице бывает столь велико, что люди рассказывали, что когда смотрели на них, они не могли вспомнить ни точки, ни собственных имен.

Точность воспоминания точки можно проверить не только путем сравнения вспомненного с увиденным, но и следующими тестами:

Когда воспоминание точки идеально, оно происходит мгновенно. Если для достижения воспоминания требуется несколько секунд и более, то оно никогда не бывает идеальным.

Идеальное воспоминание не только происходит немедленно, но и длится непрерывно.

Когда точка вспоминается идеально, нормальное зрение достигается немедленно. Но если хорошее зрение обретается лишь спустя 1-2 секунды, всегда можно доказать, что воспоминание точки неидеально, как неидеально и само зрение.

Воспоминание точки является признаком расслабления, свидетельством, посредством которого человек узнает, что его глаза и психика находятся в состоянии покоя. Его можно сравнить с манометром паровоза, который никоим образом не воздействует на машину, но имеет важное значение в получении информации о готовности машины к работе. По тому, что точка черна, человек узнает, что механизм глаза находится в рабочем состоянии. Когда же точка блекнет или теряется, человек понимает, что этот механизм не в порядке и будет находиться в таком состоянии до тех пор, пока не будет проведено лечение. После окончания лечения человек не будет более нуждаться в точке или в какой-либо другой помощи зрению, также как машинисту не нужен манометр, когда машина работает исправно.

Один человек, достигший телескопического и микроскопического уровней зрения посредством методов, описанных в этой книге, сказал в ответ на вопрос одного из лиц, заинтересовавшихся исследованием методов лечения аномалий рефракции без очков, что он не только ничего не делает для предотвращения рецидива, но даже и забыл, как его лечили. Ответ не удовлетворил спрашивавшего, но он приведен здесь лишь затем, чтобы проиллюстрировать тот факт, что когда зрение человека исправлено, ему нет необходимости сознательно делать что-либо, чтобы сохранить его таким, хотя лечение всегда можно с успехом продолжить, поскольку даже супернормальное зрение можно улучшить.

ГЛАВА 11

Мысленное представление как помощь зрению

В значительной степени мы видим мозгом и лишь частично глазами. Феномен зрения зависит от интерпретации мозгом изображения на сетчатке. То, что мы видим — это не само изображение на сетчатке, а наша личная его интерпретация. Можно показать, что наше мнение о размере, цвете, форме и положении объекта зависит от интерпретации мозгом изображения на сетчатке. Луна кажется меньшей по размеру в зените, нежели у горизонта, хотя угол зрения при этом тот же самый. Изображения на сетчатке при этом также могут быть одинаковы. Связано это с тем, что у горизонта мозг бессознательно сравнивает изображение луны с изображением окружающих объектов, тогда как в зените нет ничего такого, с чем можно было бы его сравнить. Фигура человека на высоком здании или на стеньге корабля кажется обычному человеку маленькой, в то время как моряку она кажется имеющей обычный размер, поскольку он привык видеть человеческую фигуру в подобных положениях.

Люди с нормальным зрением используют свою память или мысленное представление в помощь зрению. Можно показать, что когда зрение несовершенно, не только глаз сам по себе дефектен, но нарушены еще память и мысленное представление. Таким образом, психика лишь добавляет свои несовершенства к несовершенному изображению на сетчатке.

У любых двух человек с нормальным зрением не сложится одинакового представления об одном и том же рассматриваемом объекте, поскольку их интерпретации изображения на сетчатке будут различаться так же, как различаются и их индивидуальности. Когда же зрение несовершенно, в интерпретации объектов отмечаются еще большие различия. В действительности это является свидетельством утери психического контроля, который отвечает за аномалию рефракции. Образно выражаясь, когда расфокусирован глаз, расфокусирована и психика.

Согласно распространенной точке зрения, появление большинства видов нарушений зрения, когда глаз страдает какой-нибудь аномалией рефракции, объясняется существованием этой аномалии рефракции. Предполагается, что некоторые из них вызваны заболеваниями головного мозга или сетчатки глаза. Астигматизму приписываются множественные изображения, хотя только два из них с полным правом можно объяснить этим (поскольку никто не имеет больше двух глаз). Некоторые утверждают, что видят с полдюжины и даже больше таких изображений. В то же время многие люди с астигматизмом вообще не видят ничего подобного. Однако легко показать, что неточность фокусировки глаза отвечает лишь за малую часть таких проявлений. Поскольку все они могут быть устранены через несколько секунд исправлением (через расслабление) аномалии рефракции, то очевидно, что они не могут быть связаны с каким-либо заболеванием органического происхождения.

Если мы сравним изображение на матовом стекле фотокамеры, когда она расфокусирована со зрительным восприятием мозга, когда расфокусирован глаз, между ними будет обнаружено существенное различие. Когда расфокусирована фотокамера, она превращает черное в серое и размывает контуры изображения. Кроме того, изображения получаются одинаковыми и неизменно повторяются при одних и тех же условиях. На матовом стекле фотокамеры несовершенное изображение черной буквы выглядело бы одинаково несовершенным во всех своих частях, а одна и та же установка фокуса всегда давала бы одинаковое изображение. Когда же расфокусирован глаз, несовершенное изображение, которое, как думает человек, он видит, всегда меняется, независимо от того, меняется или нет фокус. Одна часть изображения будет более серой, чем другая, а оттенок и положение серого может меняться в широких пределах за очень короткое время. Одна часть буквы может казаться серой, а остаток — черным. Одни линии контура могут быть видны лучше, чем другие, вертикальные линии могут казаться черными, а диагональные — серыми, и наоборот. Кроме того, черное может превратиться в коричневое, желтое, зеленое и даже в красное, т. е. происходят превращения, невозможные в фотокамере. Вероятны также появления цветных или черных пятнышек на сером или на белых открытых (не покрытых краской) частях букв. Помимо этого, на черном могут появиться белые или цветные пятнышки.

Когда фотокамера расфокусирована, изображение объекта, которое создается в ней, всегда немного больше, чем в случае правильной фокусировки. Когда же несфокусирован глаз, изображение, видимое мозгом, может быть либо больше, либо меньше, чем это было бы при нормально сфокусированном глазе. Одному человеку большая буква «С» с десяти футов казалась меньшей по размеру, чем та же буква с расстояния как в 20 футов, так и в 4 дюйма. Некоторым людям эта буква с 20 футов кажется больше, чем есть в действительности, другим — меньше.

Когда глаз человека находится вне фокуса, форма рассматриваемых им объектов часто кажется искаженной. Положение объектов также может казаться меняющимся.

Изображение может двоиться, троиться и т. д. Один объект (или часть объекта) может множиться, в то время как другие объекты (или части объектов) в поле зрения могут оставаться одиночными. Положение этих множественных изображений иногда остается неизменным, в другое же время оно будет постоянно меняться. Ничего подобного в расфокусированной фотокамере произойти не может.

Если две фотокамеры расфокусировать в одинаковой степени, они дадут два совершенно одинаковых размытых изображения. Если же расфокусированы на одну и ту же величину два глаза, на сетчатке каждого из них получатся одинаковые изображения, однако зрительное восприятие их мозгом будет совершенно разным, независимо от того, принадлежат ли оба глаза одному и тому же лицу или разным людям. Если нормальный глаз смотрит на какой-нибудь объект через очки, которые меняют его рефракцию, появившиеся при этом серость и размытость будут одинаковыми и постоянными. Когда же глаз имеет аномалию рефракции , эквивалентную создаваемой очками, эти явления будут неединообразны и изменчивы.

Важно понять, что эти отклонения в зрении, которые более полно будут описаны в следующей главе, являются иллюзиями, а не проявлениями дефектов глаз. Когда узнаешь, что какая-нибудь вещь является иллюзией, вероятность того, что увидишь ее вновь, снижается. Когда человек убеждается, что то что он видит, это всего лишь мысленное представление, то более легким становится поставить это представление под контроль. Поскольку идеальное мысленное представление невозможно без идеального расслабления, то совершенное представление не только корректирует неправильную интерпретацию изображения на сетчатке, но и исправляет аномалию рефракции.

Мысленное представление тесно связано с воспоминанием, хотя и отличается от него. Представление зависит от воспоминания, поскольку представить какую-либо вещь можно лишь тогда, когда ее удается вспомнить. Вы не сможете представить закат, если никогда его не видели. Если вы попытаетесь представить голубое солнце, то вы станете, как покажет ретиноскоп, миопиком. Ни мысленное представление, ни воспоминание не могут быть совершенны, если психика полностью не расслаблена. Следовательно, когда идеальны представление и воспоминание, зрение тоже идеально (конечно, если глаз не имеет какого-нибудь физического дефекта). В действительности мысленное представление, память и зрение взаимосвязаны. Когда совершенно одно, совершенны все, а когда несовершенно одно, несовершенны и все остальные. Если вы четко представите какую-нибудь букву, вы увидите, что эта и другие буквы по соседству выявятся более отчетливо, так как вы не можете расслабляться и представлять, что вы видите четкую букву и в то же самое время напрягаться и в реальности видеть ее нечеткой. Если вы представите четкую точку в нижней части какой-либо буквы, вы увидите эту букву отчетливо, поскольку вы не сможете получить психическое изображение четкой точки и приложить ее к нечеткой букве. Однако может быть и так, как было уже отмечено в предыдущей главе, что видение это не будет осознаваться. В некоторых случаях люди могут идеально, как это показывает ретиноскоп, представлять точку без осознания видения буквы. В таких случаях требуется некоторое время, прежде чем они научатся осознавать ее без потери точки.

Когда человек хочет верить в то, что буквы можно представлять, и готов представлять их без усилия увидеть или сравнить то, что он видит с тем, что он представляет (что всегда ведет обратно к напряжению), с помощью мысленного представления иногда можно добиться прекрасных результатов. Некоторым людям после того, как они представят, что видят одну букву совершенно черной и четкой, удается прочитать все буквы на нижней строчке проверочной таблицы. Большинство людей, однако, так отвлекается тем, что они видят, когда их зрение улучшается представлением, что теряют эту букву. Одно дело — суметь мысленно представить четкое видение какой-либо буквы, другое — суметь увидеть эту и другие буквы без потери контроля над этим представлением.

При миопии часто успешным бывает следующий метод. Сначала посмотрите на какую-нибудь букву с расстояния, с которого она видна лучше всего. Затем закройте глаза и вспомните ее. Повторяйте так до тех пор, пока воспоминание не станет таким же хорошим, как и видение в ближней точке. Повесив проверочную таблицу на расстоянии 20 футов, посмотрите на чистую пустую поверхность на фут или более того в сторону от нее и опять вспомните букву. Проделайте то же самое, сократив это расстояние сначала до шести, а затем и до трех дюймов. В последнем случае обратите внимание на появление букв на проверочной таблице, т. е. в периферическом поле зрения. Если воспоминание по-прежнему совершенно, они покажутся тускло черными, но не серыми. При этом те буквы, что поближе к точке фиксации покажутся чернее, чем те, что подальше от нее. Постепенно сокращайте расстояние между точкой фиксации и буквой до тех пор, пока вы не сможете смотреть прямо на нее и представлять, что она видна также хорошо, как вспоминается. Во время тренировки хорошо было бы время от времени закрывать глаза, прикрывать их ладонями рук и вспоминать совершенно черными эту букву или точку. Отдых и психический контроль, достигаемые таким способом, помогут добиться соответствующего контроля, когда человек смотрит на проверочную таблицу.

Люди, которым этот метод приносит успех, не осознают, представляя четкую букву, видение в то же время нечеткой буквы и не отвлекаются, когда их зрение улучшается таким представлением. Многие люди могут совершенно четко вспоминать, закрыв глаза или смотря на место, где наверняка не могут увидеть букву, но как только они начинают смотреть на нее, появляется напряжение, и они теряют контроль над своим воспоминанием. А поскольку представление зависит от воспоминания, то они не могут представить видение этой буквы. В таких случаях я привык поступать одним из способов, описанных в предыдущей главе. Я начинаю с вопроса: «Можете ли вы представить черную точку в нижней части этой буквы и в то же время, четко представляя эту точку, способны ли вы представить, что вы видите эту букву?»

Иногда им это удается, но обычно — нет. Тогда их просят представить какую-нибудь часть этой буквы, обычно нижнюю. Когда им удастся представить эту часть прямой, изогнутой или открытой (в зависимости от ситуации), они смогут представить боковые и верхние части, все еще сохраняя точку внизу. Но даже после того, как они сделают это, они, возможно, по-прежнему не смогут представить всю букву целиком без потери точки. Стимулировать их к этому можно, поднося проверочную таблицу немного ближе к ним, а затем отодвигая ее. Связано это с тем, что при взгляде на поверхность, где есть какой-нибудь объект для рассматривания, представление улучшается пропорционально приближению точки, где зрение лучше всего, поскольку в этой точке глаза более всего расслаблены. Когда же на поверхности нет ничего особенного для рассматривания, расстояние не имеет значения, так как при этом не прикладывается никакого усилия увидеть.

Чтобы помочь людям мысленно представить, что они видят букву, им снова и снова надо внушать: «Разумеется, вы не видите букву. Я и не прошу вас увидеть ее. Я лишь прошу, чтобы вы представили, что видите ее совершенно черной и совершенно отчетливо».

Когда людям с помощью мысленного представления удастся увидеть какую-нибудь известную букву, они могут применить тот же метод и к незнакомой букве. Это связано с тем, что, как только любую часть буквы, такую как зона размером с точку, удается представить совершенно черной, вся буква будет увидена черной, хотя на первых порах зрительное восприятие этого факта может быть не столь длительным, чтобы человек осознал это.

Стараясь выявить незнакомые буквы, человек обнаруживает, что невозможно четко представить, если не представляется действительность. Связано это с тем, что если какая-нибудь буква или любая часть буквы представляется иной, чем есть на самом деле, психическое изображение будет размытым и изменчивым, подобно букве, видимой нечетко.

Способы, которыми может быть нарушено мысленное представление, весьма многообразны. Есть только один путь идеального представления и множество путей несовершенного представления. Правильный путь легок. Психическое изображение представляемой вещи приходит так же быстро, как и мысль, и может удерживаться более или менее длительное время. Неправильный путь труден. Изображение приходит медленно, оно изменчиво и держится недолго.

Доказать это можно, представив или вспомнив сначала какую-нибудь черную букву так четко, как это только возможно (закрыв при этом глаза), а затем представив ту же букву нечетко. Обычно первое удается сделать легко. Но при этом обнаружится, что очень трудно представить черную букву с четкими контурами серой, с размытыми кромками и с подернутыми дымкой открытыми [18] частями, что невозможно сформировать ее психическое изображение, которое оставалось бы неизменным в течение ощутимого промежутка времени. Цвет, форма и положение этой буквы в поле зрения будут меняться точно так же, как это происходит с буквой, когда она видится нечеткой. При этом аналогично тому, как напряжение несовершенного зрения приводит к дискомфорту и боли, усилие представить что-либо нечетким тоже будет иногда приводить к болезненному ощущению. И наоборот, чем ближе к идеальному мысленное изображение буквы, тем легче и быстрее оно приходит и дольше удерживается.

Способом мысленного представления были получены весьма интересные результаты в улучшении зрения. Одному врачу, носившему в течение сорока лет очки и бывшему не в состоянии видеть без них большую букву «С» с двадцати футов, всего через пятнадцать минут помогло простое представление, что он видит буквы черными. Когда его просили описать большую букву «С» без очков, он говорил, что она выглядит для него серой, а ее открытая часть в такой степени сделалась неясной из-за серого облачка, что можно было лишь предполагать, что у нее она есть. Ему подсказали, что эта буква черная, совершенно черная, а ее открытая часть совершенно бела, без каких-либо серых облачков. Чтобы он мог убедиться в том, что это действительно так, проверочную таблицу поднесли к нему поближе. Когда он снова посмотрел издали на эту букву, он так отчетливо вспомнил ее черноту, что смог представить, что видит ее такой же черной, какой видел вблизи. При этом открытая часть буквы была представлена совершенно белой. Таким способом он смог увидеть эту букву на проверочной таблице совершенно черной и четкой. Тем же способом он прочитал сначала строку семьдесят, а затем начал спускаться по проверочной таблице вниз до тех пор, пока приблизительно через 5 минут не прочитал с двадцати футов строку, которую нормальный глаз, считается, должен читать с 10 футов. Потом ему дали прочитать шрифт диамант. Буквы казались ему серыми, и справиться с ними он не смог. Его внимание обратили на тот факт, что эти буквы в действительности черны. Как только он смог представить их черными, он смог прочитать их с 10 дюймов.

Объяснить этот примечательный случай излечения можно просто расслаблением. Буквально каждая нервная клетка доктора расслабилась, когда он представил, что видит буквы черными. Когда же он осознал видение этих букв на проверочной таблице, он по-прежнему сохранил контроль над своим представлением. Таким образом, он не начал снова напрягаться и на самом деле увидел эти буквы такими же черными, какими себе представил.

В рассматриваемом случае не было отмечено никакого рецидива, и врач продолжал совершенствоваться. Приблизительно год спустя я посетил его офис и спросил, как продвигаются его дела. Он ответил, что у него отличное зрение как для дали, так и в ближней точке. Врач видел автомобили и людей в них по другую сторону Гудзона, читал названия лодок на реке, что другие люди могли сделать лишь с помощью телескопа. В то ,же время он не испытывал никаких затруднений в чтении газет и, чтобы доказать это, тут же достал газету и прочитал несколько строк из нее вслух. Я был изумлен и спросил его, как ему удалось добиться таких результатов. «Я делал лишь то, что вы мне говорили», — ответил он. «А что я вам такого говорил?» спросил я. «Вы мне советовали ежедневное чтение проверочной таблицы, что я и делал. Вы говорили также, чтобы я каждый день читал мелкий шрифт при тусклом свете. И это тоже я делал».

Другой человек, у которого была высокая степень миопии, осложненная атрофией зрительного нерва, и которого безуспешно лечили многие врачи, получил такую пользу и так быстро от применения способа мысленного представления, что однажды в моем офисе полностью потерял контроль над собой. Подняв проверочную таблицу, которую он держал в своей руке, пациент швырнул ее в другой конец комнаты. «Это слишком хорошо, чтобы в это можно было поверить, — воскликнул он. — Я не могу в это поверить. Возможность быть излеченным и боязнь обмануться в своих ожиданиях выше моих сил».

С некоторым трудом его удалось успокоить и уговорить продолжить лечение. Позже он смог прочитать Маленькие буквы на проверочной таблице, имея уже нормальное зрение. Потом ему дали почитать мелкий шрифт. Когда он взглянул на шрифт диамант, он сразу же сказал, что не сможет его прочитать. Тем не менее, его попросили следовать той же процедуре, что помогла его зрению вдаль. То есть, он должен был представить точку на одной части какой-нибудь из маленьких букв, держа шрифт в шести дюймах от себя. Проверив несколько раз свою память на точку, он смог представить, что видит ее совершенно черной на одной из маленьких букв. Тогда он вновь занервничал и, когда его спросили, в чем дело, он сказал: «Я начинаю читать мелкий шрифт, и это так меня потрясает, что я теряю контроль над собой».

В другом случае женщина с высокой степенью миопии, осложненной зарождающейся катарактой, улучшила свое зрение за несколько дней с 3/200 до 20/50. Вместо постепенного спускания вниз по проверочной таблице она сделала скачок в зрении с 20/50 до 20/10. Близко к ней поднесли проверочную таблицу и попросили посмотреть на букву «О» с трех дюймов — расстояние, на котором она видела ее лучше всего, и представить, что в нижней части этой буквы она видит точку и что эта нижняя часть — самая черная часть буквы. Когда ей удалось это сделать в ближней точке, расстояние стали постепенно увеличивать до тех пор, пока она не смогла увидеть букву «О» с трех футов. Тогда я повесил проверочную таблицу в десяти футах от нее. Она воскликнула: «О, доктор! Это невозможно! Буква слишком мала. Позвольте мне сначала поработать с более крупной».

Тем не менее, спустя 15 минут она смогла прочитать маленькую букву «О» на строке десять с 20 футов.

ГЛАВА 12

Перемещение и раскачивание

Когда глаз с нормальным зрением рассматривает какую-нибудь букву вблизи или вдали, она может казаться вибрирующей или двигающейся в различных направлениях: из стороны в сторону, вверх-вниз или по наклонной. Когда человек переводит взгляд с одной буквы проверочной таблицы на другую или с одного края буквы на другой, не только буква, но и вся строка букв и вся проверочная таблица могут показаться движущимися из стороны в сторону. Это кажущееся движение связано с перемещением глаза и всегда происходит в направлении, противоположном его движению.

Если человек посмотрит на верх буквы, буква окажется ниже линии взгляда и, следовательно, покажется двинувшейся вниз. Если человек посмотрит на низ буквы, она окажется над линией взгляда и покажется двинувшейся вверх. Если посмотреть левее буквы, она окажется справа от линии взгляда и покажется двинувшейся вправо. Если посмотреть вправо от буквы, она окажется слева от линии взгляда и покажется двинувшейся влево.

Люди с нормальным зрением редко осознают эту иллюзию и могут встретиться с затруднениями в ее демонстрации. Но во всех случаях, что встречались мне во время исследований, им всегда через более или менее длительный промежуток времени удавалось овладеть умением производить эту иллюзию. Когда зрение несовершенно, буквы остаются неподвижными или даже движутся в том же направлении, что и глаз.

Глаз не может фиксировать какую-либо точку более доли секунды. Если попытаться это сделать, то глаз начнет напрягаться, а зрение ухудшится. В этом легко убедиться, постаравшись удержать взглядом одну часть буквы в течение ощутимого промежутка времени. Вне зависимости от того, насколько хорошо зрение, буква очень быстро начнет расплываться или даже исчезнет. Иногда усилие удержать ее вызовет боль. В исключительных случаях точка может казаться удерживаемой в течение значительного промежутка времени. Люди при этом думают, что они удерживают ее, но это лишь потому, что глаз бессознательно перемещается. Движения при этом столь быстры, что объекты кажутся видимыми все одновременно.

Перемещение глаза с нормальным зрением обычно незаметно, но прямым исследованием с помощью офтальмоскопа его всегда можно выявить. Если этим инструментом обследовать один глаз, в то время как другой рассматривает маленькую область прямо перед собой, обследуемый глаз, который следует движениям другого, будет виден двигающимся в различных направлениях, которые обычно непостоянны — из стороны в сторону, вверх-вниз, по кругу. Если зрение нормально, эти движения чрезвычайно быстры и не сопровождаются каким-либо проявлением усилия. Перемещения глаза с несовершенным зрением, наоборот, медленнее, амплитуда их движения шире, они отрывисты и делаются с явным усилием.

Можно также показать, что глаз способен перемещаться со скоростью, которую нельзя отметить с помощью офтальмоскопа. Нормальный глаз может прочитать 14 букв нижней строчки проверочной таблицы Снеллена с расстояния 10-15 футов при тусклом свете с такой скоростью, что они кажутся видимыми все одновременно. Кроме того, можно продемонстрировать, что для того, чтобы опознать в таких условиях буквы, необходимо сделать около четырех перемещений по каждой из них. В ближней точке, несмотря на то, что одна часть буквы видна лучше, чем все остальное, остаток все же может быть виден достаточно хорошо, чтобы быть узнанным. Но на отдалении опознать букву невозможно, если глаз не переместится сверху донизу и от одной боковой части буквы к другой. Глаз, помимо этого, должен передвигаться от одной буквы к другой, производя около 70 перемещений в доли секунды.

Строка маленьких букв в проверочной таблице Снеллена может иметь размеры менее, чем фут длины на четверть дюйма высоты. Если для того, чтобы увидеть ее, как это кажется, всю сразу, требуется около 70 перемещений глаза в доли секунды, то чтобы увидеть площадь размером с экран кинотеатра со всеми деталями изображений людей, животных, домов, деревьев и т.д. на нем, требуются тысячи таких перемещений. Чтобы увидеть 16 таких площадей в секунду, что мы делаем при просмотре кинофильмов, нужна скорость перемещения, которую трудно себе вообразить.

Дело не только в том, что глаз человека и его мозг способны к такой скорости действия без какого-либо усилия или напряжения, но и в том, что состояние покоя глаз и мозга является условием такой скорости и максимальной эффективности их работы. Известно что любое движение глаза производит аномалию рефракции, но когда это движение коротко, величина аномалии весьма незначительна. Обычно эти перемещения столь быстры, что отклонение рефракции от нормы не длится достаточно долго, чтобы ее можно было заметить с помощью ретиноскопа. Ее существование можно отметить лишь при уменьшении числа движений до менее чем 4-5 в секунду. Период, в течение которого глаз находится в состоянии покоя, значительно превышает период производства аномалии рефракции. Следовательно, когда перемещения глаза нормальны, не появляется никакой аномалии рефракции. Чем выше скорость бессознательного перемещения глаза, тем лучше зрение. Но если человек будет стараться осознать какое-нибудь отдельное крайне быстрое перемещение, появится напряжение.

Нормальное зрение невозможно без непрерывного перемещения. Такое перемещение служит ярким примером психического контроля, необходимого для нормального зрения. Контроль этот должен быть идеальным, чтобы успеть подумать о тысячах вещах в доли секунды. При этом каждую точку фиксации необходимо отдельно осмыслить, так как думать хорошо о двух вещах или двух частях одной вещи одновременно невозможно. Глаз с несовершенным зрением пытается сделать невозможное, стараясь фиксировано смотреть на одну точку в течение ощутимого промежутка времени, т.е. пристально [19]. Когда он смотрит на незнакомую букву и не видит ее, он продолжает смотреть на нее, прикладывая усилие, чтобы увидеть ее лучше. Такое усилие всегда кончается ничем и служит важным фактором ухудшения зрения.

Одним из лучших методов улучшения зрения, как мы обнаружили, является сознательное подражание бессознательному перемещению нормального глаза и осознание кажущегося движения (раскачивания), производимого таким перемещением. Нормально зрение или нет, сознательное перемещение и раскачивание оказывают глазу большую помощь и приносят пользу. Этим способом можно улучшить не только плохое, но и нормальное зрение тоже. Когда зрение несовершенно, перемещение, если оно делается правильно, дает такой же отдых глазу, что и пальминг и всегда приводит к уменьшению или коррекции аномалии рефракции.

Глаз с нормальным зрением никогда не пытается удержать точку более доли секунды, а когда он перемещается, как это было объяснено в главе 8, он всегда видит предыдущую точку фиксации хуже. Когда глаз перестает быстро перемещаться и видит точку, с которой он переместился, хуже, зрение перестает быть нормальным, качка буквы [20] либо совсем не наступает, либо он затягивается, либо же иногда он противоположен тому, чем должен быть. Эти факты легли в основу лечения с помощью метода перемещения.

Для того, чтобы видеть предыдущую точку фиксации хуже, глаз с плохим зрением должен смотреть в сторону от нее дальше, чем это делает глаз с нормальным зрением. Если глаз, например, переместится только на четверть дюйма, он может видеть предыдущую точку фиксации так же хорошо или даже лучше, чем прежде, и вместо того, чтобы получить отдых в результате такого перемещения, его напряжение еще больше возрастет. При этом не будет отмечено никакого качка буквы, а зрение ухудшится. При двух дюймах он, возможно, сможет избавиться от первой точки и, если точка не будет удерживаться более секунды, глаз в результате перемещения получит отдых. При этом может быть достигнута иллюзия качка буквы. Чем короче перемещение, тем больше польза, но даже очень длинное перемещение — например, в 3 фута и больше поможет тем, кто не может делать более короткого перемещения.

С другой стороны, когда человек способен сделать короткое перемещение, длинное перемещение ухудшает зрение. Качек буквы является свидетельством того, что перемещение делается правильно, и когда это происходит, зрение всегда улучшается. Можно перемещать взгляд без улучшения зрения, но создать иллюзию качка буквы без улучшения невозможно. Когда это удастся сделать с помощью длинного перемещения, перемещение можно постепенно сокращать до тех пор, пока человек не сможет перемещать взгляд от верха мельчайших букв на проверочной таблице до их низа (или еще чего-нибудь другого), сохраняя при этом иллюзию качка. Позже он сможет осознавать качки букв без сознательного перемещения взгляда.

Вне зависимости от степени совершенства зрения, пока предыдущая точка фиксации видится хуже, всегда имеется возможность перемещаться и производить раскачивание. Даже диплопия и полиопия (соответственно видение двойного и множественных изображений) не мешает раскачиванию с некоторым улучшением в зрении. Обычно глаз с несовершенным зрением способен перемещаться от одного края проверочной таблицы к другому или от какой-нибудь точки на ее верху к точке в нижней части таблицы и наблюдать при этом, что в первом случае таблица кажется движущейся из стороны в сторону, а во втором случае — вверх-вниз.

Когда люди страдают высокой степенью эксцентрической фиксации, для того, чтобы увидеть предыдущую точку фиксации хуже после смещения с нее, можно использовать некоторые методы, описанные в 8-й главе. Однако обычно люди, которым не удается видеть хуже во время перемещения на удаленных объектах, легко могут этого добиться вблизи, так как их зрение в этой точке лучше, чем в какой-либо другой, не только при миопии, но часто и при гиперметропии. Когда эффект раскачивания будет достигнут в ближней точке, расстояние можно постепенно увеличивать, пока то же самое не удастся сделать с расстояния в 20 футов.

Перемещения и иллюзии раскачивания часто более успешно удается добиться, дав своим глазам отдых, закрыв их или сделав пальминг. Таким методом чередования отдыха глаз с проделыванием перемещений, люди с весьма несовершенным зрением иногда добивались временного или постоянного улучшения зрения уже через несколько недель.

Перемещение можно делать медленно или быстро, в зависимости от состояния зрения. На первых порах человек вероятно будет напрягаться, если будет делать перемещение слишком быстро. В таком случае точка, с которой он перемещается, не будет видна хуже. Не будет при этом видно и никакого качка. По мере улучшения состояния, скорость можно увеличить. Однако обычно осознать качки объекта, если перемещение производится быстрее чем 2-3 раза в секунду, невозможно.

Мысленное изображение любой буквы, как правило, можно сделать точно таким же раскачивающимся как и буква с проверочной таблицы. Для большинства людей мысленное раскачивание объекта на первых порах дается легче, чем зрительное (хотя встречаются люди, у которых все наоборот). Когда они научатся раскачивать буквы таким способом, более легким для них станет и раскачка букв на проверочной таблице. Чередование мысленного и зрительного раскачиваний и перемещений иногда может привести к быстрому прогрессу. По мере углубления расслабления амплитуду мысленного раскачивания можно сокращать, пока не станет возможным представить себе и раскачивать букву размером с точку в газете. Когда это удается сделать, в выполнении оно оказывается легче, нежели раскачка большой буквы. Многим людям это принесло большую пользу.

Все люди, независимо от величины аномалии рефракции, корректируют ее частично или полностью (что подтверждается ретиноскопом) в течение, по крайней мере, доли секунды, когда им удается успешно выполнять перемещение и раскачивание. Этого времени может оказаться недостаточным, чтобы человек осознал улучшение в зрении, но он может представить себе это, что облегчит сохранение расслабления достаточно долго для осознания улучшенного зрения. Например, посмотрев сначала в сторону от проверочной таблицы, человек может вновь взглянуть на большую буку «С» на ней. При этом на доли секунды аномалия рефракции может уменьшиться или скорректироваться, как это показывает ретиноскоп. Тем не менее, он может не осознать улучшившегося зрения. Однако, представив, что буква «С» видна лучше, расслабление можно продлить в достаточной степени, чтобы успеть осознать его.

Когда раскачивание, мысленное или зрительное, успешно, человек может испытать чувство расслабления, которое проявляется в виде ощущения всеобщего раскачивания. Это ощущение увязывается с любым объектом, который осознается (чувствуется) человеком. Это движение можно представить в любой части тела, на которую направлено внимание. Его можно увязать со стулом, на котором сидит человек, или с любым объектом в комнате, или еще с чем либо, что придет в голову. Раскачивающимися могут казаться здание, город, весь мир. Когда человек осознает это всеобщее раскачивание, он теряет воспоминание о том объекте, с которого оно началось. Но пока он способен сохранять ощущение такого движения в направлении, противоположном истинному движению глаз, или движению, представляемому мысленно, расслабление будет сохраняться. Однако, если направление этого движения поменяется, то появится напряжение. Представить всеобщее раскачивание с закрытыми глазами легко. Некоторым людям вскорости удается это делать и с открытыми глазами. Позже чувство расслабления, которое сопровождает раскачивание, может быть достигнуто и без осознания последнего, тогда как эффект раскачивания всегда можно достичь лишь тогда, когда человек думает о нем.

Существует только одна причина неудачи в достижении иллюзии качания. Эта причина — напряжение. Некоторые люди стараются усилием заставить букву раскачиваться. Такие усилия всегда кончаются ничем. Не глаза и мозг раскачивают буквы, они раскачиваются сами по себе. Глаз может перемещаться произвольно. Это мышечный акт, являющийся результатом двигательного импульса. Раскачивание придет само по себе, «самотеком», если перемещение осуществляется нормально. Оно не создает расслабления, но зато является его свидетельством. Несмотря на то, что само по себе оно не имеет ценности, оно ценно тем, что, подобно точке, служит индикатором того, что расслабление сохраняется.

В различных случаях были найдены полезными следующие методы перемещения:

№ 1

  1. посмотрите на какую-нибудь букву на проверочной таблице;
  2. переместитесь на другую букву на той же строке в достаточном отдалении от первой, так, чтобы она была видна хуже;
  3. вновь посмотрите на первую букву, видя вторую хуже;
  4. попеременно смотрите на эти буквы в течение нескольких секунд, видя хуже ту букву, на которую не направлен взгляд.

Когда удается сделать это упражнение, видение обеих букв улучшается. Они при этом кажутся двигающимися из стороны в сторону (качаются) в направлении, противоположном движению глаза.

№ 2

  1. посмотрите на какую-нибудь большую букву;
  2. посмотрите на букву поменьше на достаточно большом расстоянии от нее. Большая буква тогда будет видна хуже;
  3. вновь взгляните на большую букву и увидьте ее лучше;
  4. повторите 6 раз.

Когда удается это упражнение, видение обеих букв улучшается, а проверочная таблица кажется движущейся вверх-вниз.

№ 3

Перемещение методами, описанными выше, дает человеку возможность видеть одну букву на строке лучше, чем другие буквы, и обычно позволяет различать ее проблесками. Для того, чтобы видеть эту букву непрерывно, необходимо научиться перемещаться от ее верха до низа и от низа буквы до ее верха, видя хуже часть, не рассматриваемую прямо, и создавая иллюзию качания:

  1. посмотрите вверх над буквой на точку, достаточно удаленную от верха буквы, чтобы видеть ее низ или всю букву хуже;
  2. посмотрите вниз от буквы на точку, достаточно отдаленную от низа буквы, чтобы видеть ее верх или всю букву хуже;
  3. повторите 6 раз.

Если это успешно удается, буква будет казаться раскачивающейся вверх-вниз, а зрение улучшится. Это перемещение потом можно сократить, пока не удастся перемещаться между верхом и низом буквы, сохраняя раскачивание. Буква теперь будет видна постоянно. Если этот метод не принесет успеха, дайте глазам отдохнуть, сделайте пальминг и повторите упражнение снова.

Можно также практиковать перемещение с одного бока буквы на точку по ту сторону другого бока или от одного угла буквы на точку за другим углом.

№ 4

  1. посмотрите на какую-нибудь букву с расстояния, с которого она видна лучше всего. При миопии это расстояние составит фут и менее того от лица. Перемещайтесь от верха до низа буквы до тех пор, пока не сможете попеременно видеть каждый из них хуже, буква не покажется чернее, чем прежде, и не появится иллюзия качания;
  2. теперь закройте глаза и мысленно перемещайтесь от верха буквы к ее низу;
  3. посмотрите, открыв глаза, на чистую пустую стену и повторите пункт (б). Сравните способность мысленно перемещаться и осуществлять раскачивание со способностью делать то же самое зрительно в ближней точке;
  4. затем посмотрите на эту букву в отдалении и перемещайтесь от ее верха к ее низу. Если это удается, то видение буквы улучшится и появится иллюзия качания.

№ 5

Некоторые люди (особенно дети) могут видеть лучше тогда, когда кто-нибудь указывает на буквы. В других случаях это наоборот, отвлекает. Если метод указывания окажется полезным, то рекомендуется действовать следующим образом:

  1. пусть кто-нибудь поместит кончик своего пальца тремя или четырьмя дюймами ниже буквы. Затем человеку, восстанавливающему свое зрение, необходимо посмотреть на эту букву и переместиться на кончик пальца, увидев букву хуже;
  2. сократите расстояние между пальцем и буквой сначала до двух-трех дюймов, затем до одного-двух и, наконец, до полу дюйма, поступая каждый раз так, как это указано в пункте (1).

Если это удастся, то пациент сможет переводить взгляд от верха к низу буквы и обратно, видя попеременно каждую из них хуже и создавая иллюзию качания. Тогда станет возможным видеть букву непрерывно.

№ 6

Нередко при плохом зрении бывает так, что в момент, когда человек смотрит на какую-нибудь букву, некоторые из крупных букв на строках выше данной или большая буква «С» на самом верху таблицы кажутся чернее, чем рассматриваемая буква. Это делает невозможным идеальное видение более мелких букв. Чтобы избавиться от подобной эксцентрической фиксации, посмотрите на букву, которая видна лучше, и переместитесь к букве поменьше. Если это вам удастся, маленькая буква через несколько мгновений покажется чернее, чем более крупная. Если же после нескольких попыток этого не удастся добиться, дайте глазам отдохнуть, закрыв их и сделав пальминг, а затем вновь постарайтесь добиться своего. Можно также перемещаться от большой буквы к точке на некотором расстоянии ниже маленькой буквы, постепенно приближаясь к ней по мере улучшения зрения.

№ 7

Полезным часто оказывается удаление от проверочной таблицы с расстояния 3-5 футов на расстояние 10-20 футов, так как бессознательное воспоминание буквы, увиденной в ближней точке, помогает выявить ее на более дальнем расстоянии.

Разные люди найдут разные методы перемещения более или менее приемлемыми для себя. Если какой-либо метод после одной-двух попыток не приносит успеха, его следует отбросить и надо попытаться применить что-нибудь еще. Было бы ошибочным продолжать применение метода, не дающего быстрых результатов. Причиной неудачи в таких случаях является напряжение, а в этом нет ничего хорошего.

Если у вас нет возможности тренироваться с проверочной таблицей, можно использовать другие объекты. Можно, например, перемещаться взглядом от одного окна здания к другому, от одной части окна к другой его части, с одного автомобиля на другой или с одной части автомобиля на другую, создавая в каждом случае иллюзию движения объектов в направлении, противоположном движению глаз. При разговоре с людьми можно переводить взгляд от одного человека к другому или одной части лица к другой. Читая книгу или газету, можно с осознанием этого перемещаться от одного слова к другому, от одной буквы или ее части к другой.

Перемещение и раскачивание, поскольку они дают человеку возможность делать что-то конкретное, часто более успешно достигают цели, нежели другие методы обретения расслабления. В ряде случаев были достигнуты прекрасные результаты простым показом того, что пристальное смотрение ухудшает зрение, а перемещение взгляда — улучшает его. Одна из моих пациенток, девочка шестнадцати лет с прогрессирующей миопией, очень быстро излечилась с помощью метода перемещения. Она пришла в мой офис в очках, окрашенных в бледно-желтый цвет с затемнением по бокам. Несмотря на такую защиту, свет так сильно досаждал ей, что она почти совсем закрывала глаза и с трудом находила свою дорогу в комнате. Ее зрение без очков составляло 3/200. Любое чтение пугало ее, игра на фортепиано по нотам была просто невозможной. Ей пришлось расстаться со своими планами поступления в колледж.

Чувствительность ее глаз к свету удалось за несколько минут снизить с помощью лечения солнцем (описанном в главе 24). Потом ее посадили перед проверочной таблицей и попросили посмотреть в сторону от нее, дать своим глазам отдых и затем посмотреть на большую букву «С». На доли секунды ее зрение улучшилось. Неоднократными показами ей дали понять, что любое усилие увидеть буквы всегда ухудшает зрение. Попеременно смотря в сторону, а потом обратно на буквы в течение доли секунды, ее зрение улучшилось так быстро, что за получасовой курс оно стало для дали почти нормальным.

Потом ей дали прочитать шрифт диамант. Попытка сразу же прочитать его причиняла ей жестокую боль. Тогда ее попросили поступить таким же образом, как когда она читала проверочную таблицу. За несколько минут, попеременно смотря в сторону, а потом на первую букву каждого слова по очереди, она смогла читать без какого-либо чувства утомления, дискомфорта или боли. Покинула офис она, уже сняв очки и легко находя свою дорогу. Также быстро получили пользу от этого простого метода и другие пациенты.

ГЛАВА 13

Иллюзии зрения

У людей с плохим зрением всегда отмечаются иллюзии зрения. Есть они и у людей с нормальным зрением, но если иллюзии нормального зрения являются свидетельством расслабления, то иллюзии несовершенного зрения являются свидетельством напряжения. У одних людей с аномалией рефракции бывает немного иллюзий, у других — много, поскольку напряжение, вызывающее аномалию рефракции, не является тем же самым напряжением, что отвечает за иллюзии.

Иллюзии несовершенного зрения могут быть связаны с цветом, размером, положением и формой рассматриваемых объектов. Они могут включать в себя появление вещей, которых нет в действительности, различные другие странные и интересные явления.

ИЛЛЮЗИИ ЦВЕТА

Когда человек видит черную букву и утверждает, что она серая, коричневая, голубая или зеленая, то это значит, что он страдает иллюзией цвета. Это явление отличается от того, что называется цветовой слепотой. Человек с цветовой слепотой не может различать между собой цвета, обычно голубой и зеленый, а его неспособность к этому носит постоянный характер. Человек, страдающий иллюзией цвета, видит ложные цвета непостоянно и видит их неоднородными. Когда он смотрит на черные буквы на проверочной таблице, они в один момент времени могут казаться ему серыми, в другой — уже с оттенками желтого, голубого или коричневого. Некоторые люди всегда видят черные буквы красными. Другим они кажутся красными лишь временами. Хотя все буквы имеют одинаковый цвет, некоторые люди могут видеть большие буквы черными, а маленькие — желтыми или голубыми. Обычно большие буквы видятся более темными, чем маленькие, какого бы цвета они ни были. Нередко в одной и той же букве появляются разные цвета. Часть ее может видеться черной, а остальное серым или какого-нибудь другого цвета. На белом могут появляться пятнышки черного или цветного, а пятнышки белого или цветного — на черном.

ИЛЛЮЗИИ РАЗМЕРА

Большие буквы могут казаться маленькими или, наоборот, маленькие буквы могут казаться большими. Одна буква может казаться имеющей нормальный размер, в то время как другая буква того же размера и с такого же расстояния, может показаться большей или меньшей по размеру. Буква может казаться имеющей нормальный размер в ближней точке и в отдалении, но имеющей лишь половину этого размера на средней дистанции. Когда человек способен правильно судить о размере буквы со всех расстояний, вплоть до 20 футов, его зрение нормально. Если с разных расстояний этот размер кажется ему разным, то он страдает иллюзиями размера. На больших расстояниях суждение о размере всегда несовершенно, так как на таких расстояниях несовершенно и зрение, хотя оно прекрасно на обычных расстояниях. Звезды кажутся точками потому, что глаз для объектов на таких расстояниях обладает несовершенным зрением. Свеча, рассматриваемая с полумили, кажется меньше по размеру, чем в ближней точке, но если она рассматривается в телескоп, который дает совершенное зрение на этом расстоянии, она будет казаться такой же, как и в ближней точке. С улучшением зрения способность к суждению о размере объектов улучшается.

Коррекция аномалий рефракции очками редко дает человеку возможность так же правильно судить о размере, как это делает нормальный глаз. Способность это делать может существенно различаться у людей, имеющих одинаковую степень аномалии рефракции. Один человек с 10 диоптриями миопии, скорректированной очками, возможно сможет (что бывает очень редко) правильно судить о размерах объектов. Другой же человек, с той же степенью миопии и с теми же очками, может видеть эти вещи, имеющими как будто лишь половину или треть своего обычного размера. Это показывает, что аномалии рефракции имеют мало общего с неправильным восприятием размера.

ИЛЛЮЗИИ ФОРМЫ

Круглые буквы могут казаться квадратными или треугольными, прямые буквы могут казаться изогнутыми, буквы правильной формы могут казаться имеющими в своем центре сетку или крест. Короче говоря, можно наблюдать неопределенное количество меняющихся форм. Основными факторами этого вида несовершенного зрения выступают освещение, расстояние и окружающая обстановка. Многие люди могут видеть форму какой-нибудь буквы правильно, когда другие буквы прикрыты чем-нибудь, но неспособны этого сделать, если они видны. Некоторым людям помогает отметка положения букв с помощью какого-нибудь указателя. Другим указатель настолько мешает, что с ним они не могут увидеть букву так же хорошо, как без него.

ИЛЛЮЗИИ ЧИСЛЕННОСТИ

Люди с плохим зрением часто видят обоими глазами вместе, каждым глазом по отдельности или только одним глазом множественные изображения. Манера проявления этих множественных изображений иногда очень любопытна. Например, один пациент с пресбиопией нормально читал слово HAS обоими глазами. Он правильно читал левым глазом слово PHONES, но когда читал его правым глазом, он видел букву «Р» двойной, при этом мнимое изображение находилось немножко левее действительного. Левый глаз, несмотря на то, что он имел нормальное зрение для слова PHONES, множил ось булавки, когда она находилась в вертикальном положении. При этом головка оставалась одиночной и множилась лишь, когда положение булавки меняли до горизонтального. Но тогда уже ось становилась одиночной. Когда кончик булавки помещали ниже какой-нибудь очень маленькой буквы, острие иногда двоилось, несмотря на то, что буква оставалась одиночной.

Никакая аномалия рефракции не может объяснить подобный феномен. Это ошибки одного лишь мозга. Положения, в которых располагаются множественные изображения, бесконечны. Иногда они располагаются вертикально, иногда — горизонтально или наклонно, а иногда по кругу, треугольником или в виде других геометрических фигур. Их число также может меняться от двух до трех, четырех и более. Они могут быть неподвижными или более-менее быстро меняющими свое положение. Они отличаются также определенной степенью разнообразия в отношении цвета, включая и белый (белее даже, чем цвет фона).

ИЛЛЮЗИИ ПОЛОЖЕНИЯ

Точка, следующая за буквой на той же горизонтали, что и низ буквы, может показаться поменявшей свое положение большим разнообразием любопытных способов. Может измениться расстояние между ней и буквой. Она может оказаться по другую сторону буквы, выше или ниже строки. Некоторые люди видят буквы, расположенными в неправильном порядке. В случае слова AND, например, буква «D» может занять место буквы «N» или первая буква может поменяться местами с последней.

Все эти явления представляют собой психические иллюзии. Буквы иногда кажутся более удаленными, чем на самом деле. Маленькие буквы с расстояния 20 футов могут казаться рассматриваемыми с расстояния в милю. Люди, страдающие иллюзиями дистанции, спрашивают, было ли изменено положение проверочной таблицы.

ИЛЛЮЗИИ, СВЯЗАННЫЕ С НЕСУЩЕСТВУЮЩИМИ ОБЪЕКТАМИ

Когда глаз имеет плохое зрение, мозг не только искажает то, что видит глаз, но и представляет, что видит вещи, не существующие в действительности. Среди иллюзий подобного рода встречаются плавающие частички, которые весьма часто появляются перед глазами, когда зрение несовершенно и даже когда оно обычно очень хорошее. Эти частички в науке известны как muscae volitantes, или симптомом «летающих мушек». Хотя их наличие не имеет никакого реального значения, являясь просто симптомом психического напряжения, они так сильно привлекают внимание и так сильно обычно волнуют людей, что будут рассмотрены более подробно в главе 19.

ИЛЛЮЗИИ, СВЯЗАННЫЕ С ДОПОЛНИТЕЛЬНЫМИ ЦВЕТАМИ

Когда зрение несовершенно, человеку нередко после отвода взгляда в сторону от черного, белого или какого-либо другого ярко окрашенного объекта и закрытия глаз в течение нескольких секунд кажется, что он видит этот объект, окрашенным в дополнительный или близкий к дополнительному цвет. Если это черный объект на белом фоне, то будет виден белый объект на черном фоне. Если объект красный, то его можно увидеть голубым, а если он голубой, то объект может проявиться как красный. Эти иллюзии, известные как последовательные образы, можно также увидеть, хотя и реже, и с открытыми глазами на любом фоне, на который человеку случится взглянуть. Они часто столь ярки, что кажутся реальностью.

ИЛЛЮЗИИ, СВЯЗАННЫЕ С ЦВЕТОМ СОЛНЦА

Люди с нормальным зрением видят солнце белым, белейшим из существующего белого. Но когда зрение несовершенно, оно может казаться имеющим практически любой цвет спектра — красный, зеленый, лиловый, желтый и т. д. Известно, что нередко солнце описывалось людьми с нарушением зрения совершенно черным. Заходящее солнце обычно кажется красным благодаря атмосферным условиям. Но во многих случаях эти условия недостаточны, чтобы изменить цвет, и все равно людям с плохим зрением оно кажется красным, а людям с нормальным зрением — белым. Если краснота красного солнца является иллюзией, а не следствием атмосферных условий, изображение солнца на матовом стекле фотокамеры будет белым, а не красным. Лучи, фокусируемые увеличительным стеклом, также будут белыми. То же самое верно и для красной луны.

СЛЕПЫЕ ПЯТНА ПОСЛЕ ВЗГЛЯДА НА СОЛНЦЕ

После взгляда на солнце большинство людей видит черные или окрашенные пятнышки, которые могут сохраняться от нескольких минут до года и более, но никогда не остаются навсегда. Эти пятна также являются иллюзиями, а не следствием, как это обычно утверждается, какого-либо органического изменения в глазах. Даже полная слепота, которая иногда временно появляется после взгляда на солнце, представляет собой всего лишь ложное впечатление глаза о чувственном восприятии.

ИЛЛЮЗИИ, СВЯЗАННЫЕ С МЕРЦАНИЕМ ЗВЕЗД

То, что звезды мерцают, отражено и в песнях, и в рассказах. Обычно считается, что это явление в порядке вещей. Однако можно доказать, что предполагаемое мерцание — это просто психическая иллюзия.

ПРИЧИНА ИЛЛЮЗИЙ НЕСОВЕРШЕННОГО ЗРЕНИЯ

Все иллюзии несовершенного зрения являются результатом напряжения психики. Когда по какой-либо причине происходит нарушение психического равновесия, возникает вероятность появления разного рода иллюзий. Это напряжение не только отличается от напряжения, создающего аномалию рефракции, но, что можно доказать, для каждого рода этих иллюзий существует свой вид напряжения. Изменение цвета не обязательно должно вести к изменению размеров или формы объектов или появлению каких-нибудь других иллюзий. Можно совершенно четко видеть цвет буквы или части буквы, не узнав при этом самой буквы. Чтобы черные буквы превратились в голубые, желтые или буквы других цветов, требуется подсознательное усилие вспомнить или представить нужные цвета, в то время как, чтобы изменить форму, требуется подсознательное усилие увидеть форму, о которой идет речь. При небольшой практике любой человек может научиться создавать иллюзии формы и цвета, сознательно напрягаясь тем же способом, что он напрягался бессознательно. Какие бы иллюзии не производились таким способом, будет обнаружено, что при этом появятся также эксцентрическая фиксация и одна из аномалий рефракции.

Напряжение, которое приводит к полиопии, опять-таки отличается от напряжения, создающего иллюзии цвета, размера и формы. После нескольких попыток большинству людей удается легко производить полиопию по своему желанию. Пристальное смотрение или скашивание глаз, если напряжение достаточно велико. обычно приводят к тому, что человек начинает видеть двойные изображения. Смотря поверх источника света или буквы и старясь увидеть их так же хорошо, как и при взгляде прямо на них, можно создать иллюзию нескольких источников света или букв, расположенных по вертикали. Если напряжение достаточно велико, их может быть с целую дюжину. Смотря вбок от источника света или буквы или смотря в сторону от них под каким-нибудь углом, эти изображения можно выстроить по горизонтали или по наклонной под любым углом.

Чтобы увидеть объекты в неправильном расположении (например, чтобы первая буква слова заняла место последней), требуется пустить в ход мастерство эксцентрической фиксации и научиться мысленному представлению, которое отличается от обычного.

Черные или окрашенные в другие цвета пятнышки, которые видны после взгляда на солнце, и странные цвета, в которые иногда кажется окрашенным солнце, также являются следствием психического напряжения. Когда человек научится смотреть на солнце без напряжения (см. главу 24), эти явления немедленно исчезнут.

Последовательные изображения приписывались утомлению сетчатки, которая якобы настолько сверхстимулируется каким-либо цветом, что не может больше его воспринимать и ищет, таким образом, облегчения в оттенке, дополнительном по отношению к данному цвету. Если, например, она утомлена смотрением на черную буку «С» на проверочной таблице, то предполагается, что облегчение будет найдено в видении «С» белой. Такое объяснение рассматриваемого явления весьма остроумно, но вряд ли соответствует истине. Глаза не могут видеть, когда они закрыты. Если человеку в подобном случае кажется, что он все же что-то видит, то это означает, что он подвергся психической иллюзии, к которой сетчатка не имеет никакого отношения. Не могут глаза видеть и того, чего нет в реальности. Если человеку кажется, что он видит белую букву «С» на зеленой стене, где нет ничего подобного, то опять-таки очевидно, что он поддался психической иллюзии. Последовательное изображение, на самом деле, свидетельствует просто о потере психического контроля и встречается вместе с одной из аномалий рефракции, так как и это состояние связано с потерей психического контроля. Любой человек может создать последовательные изображения по желанию, стараясь увидеть большую букву «С» всю одинаково хорошо, т. е. под напряжением. В то же время на нее можно смотреть бесконечно долго способом центральной фиксации без подобных последствий.

Хотя люди с недостатками зрения обычно видят звезды мерцающими, они не обязательно должны их видеть такими. Следовательно, очевидно, что напряжение, которое вызывает мерцание, отличается от напряжения, ведущего к аномалии рефракции. Если человек будет смотреть на звезду без каких-либо попыток сделать усилие увидеть ее, она не будет мерцать. Если же начнется иллюзия мерцания, ее обычно можно прекратить, «раскачивая» звезду. С другой стороны, можно заставить мерцать планеты или даже луну, если человек будет достаточно сильно напрягаться, чтобы увидеть их.

ИЛЛЮЗИИ НОРМАЛЬНОГО ЗРЕНИЯ

Иллюзии нормального зрения включают в себя феномен центральной фиксации. Когда глаз с нормальным зрением смотрит на букву на проверочной таблице, он видит зафиксированную точку лучше всех остальных. Любой другой объект в поле зрения при этом кажется менее четким. В реальности вся буква и все буквы могут быть совершенно черными и четкими, а впечатление, что одна буква чернее, чем другие, или что одна часть какой-нибудь буквы чернее, чем остаток, является иллюзией. Однако нормальный глаз способен перемещаться с такой быстротой, что кажется, что вся строка маленьких букв видна одинаковой одновременно. Конечно, на самом деле никакого подобного изображения на сетчатке не получается. Каждая буква видится по отдельности. В предыдущей главе было показано, что когда буквы рассматриваются с расстояния 15-20 футов, их можно и не опознать, если не будет сделано около четырех перемещений по каждой букве. Следовательно, чтобы создать впечатление одновременного видения 14 букв, на сетчатке должно быть создано около 60-70 изображений, каждое с одной точкой, более четкой, чем остальные. Теперь, по-видимому, ясно, что мысль о том, что буквы видятся одинаковыми все сразу, является не чем иным, как иллюзией.

Здесь мы сталкиваемся с двумя разными видами иллюзий. В первом случае впечатление, воспринятое мозгом, соответствует изображению на сетчатке, но не соответствует действительности. Во втором случае психическое восприятие находится в соответствии с действительностью, но не соответствует изображению на сетчатке.

Нормальный глаз обычно видит фон буквы белее, чем есть на самом деле. При взгляде на буквы с проверочной таблицы он видит у краев букв белые полоски. При чтении мелкого шрифта нормальный глаз видит белое пространство между строками и буквами и белое пространство открытых мест букв более интенсивными по цвету, чем это есть в действительности. Люди, которые не могут читать мелкий шрифт, также могут наблюдать эту иллюзию, но менее четко. Чем четче видна эта иллюзия, тем лучше зрение. Если ее удастся представить сознательно (при нормальном зрении она представляется бессознательно), то зрение улучшается. Если строки мелкого шрифта чем-нибудь прикрываются, то полоски между ними исчезают. Когда глаз с нормальным зрением рассматривает буквы через увеличительное стекло, эта иллюзия не исчезает, но интенсивность белого и черного цвета падает. При плохом зрении их интенсивность можно усилить подобным способом до некоторой степени, но все же она будет более слабой, чем в случае с нормальными глазами.

Иллюзии движения, производимые перемещением глаза и подробно описанные в предыдущей главе, также следует причислить к иллюзиям нормального зрения. То же следует сказать и о восприятии объектов в правильном положении. Последнее представляет собой наиболее любопытную иллюзию из всех. Независимо от положения головы и несмотря на то, что изображение на сетчатке перевернуто, мы всегда видим вещи в правильном положении.

ГЛАВА 14

Зрение при неблагоприятных условиях

Согласно общепринятым идеям гигиены зрения, считается важным защищать глаза от большого разнообразия воздействий, которых часто трудно избежать и которым большинство людей покоряется с неприятным чувством, что из-за них они «губят свое зрение». Яркий и тусклый свет, искусственное освещение, резкие колебания уровня освещенности, мелкий шрифт, чтение в движущемся транспорте, чтение лежа и тому подобное долго считались вредными для глаз. Написаны целые горы литературы об их предположительно ужасном воздействии на зрение.

Эти представления прямо противоположны истинному положению вещей. Когда глаза используются правильно, зрительная работа при неблагоприятных условиях не только не портит глаза, но и приносит им реальную пользу, поскольку, чтобы видеть в таких условиях, требуется большая, чем при благоприятных условиях, степень расслабления. Правда, условия, о которых идет речь, могут на первых порах вызвать дискомфорт даже у людей с нормальным зрением, но внимательное ознакомление с фактами показывает, что только люди с плохим зрением серьезно страдают от них. Такие люди, если они применяют центральную фиксацию, быстро привыкают к ним и извлекают из них большую пользу.

Хотя глаза созданы, чтобы реагировать на свет, как медиками, так и обывателями высказываются опасения по поводу его воздействия на зрение. Когда же мы имеем дело с действительным заболеванием, нередко людям приходится находиться неделями, месяцами и годами в темных помещениях или с повязками на глазах. Дома, на работе и в школах, чтобы смягчить природный или искусственный свет и избежать того, чтобы он бил прямо в глаза, предпринимаются чрезвычайные меры предосторожности.

Основание, на котором базируется эта всеобщая боязнь света, весьма хрупко. Нельзя, конечно, игнорировать те яркие источники света, которые иногда вызывают временные неприятные ощущения. Что же касается определенных патологических эффектов или постоянного нарушения зрения от воздействия одного лишь света, то мне никогда не приходилось наблюдать ни в клиниках, ни в ходе экспериментов что-либо, что свидетельствовало в пользу таких выводов. Мой опыт говорит, что сильный свет никогда не вызывает постоянных нарушений зрения.

Не свет, а темнота опасна для глаз. Длительное исключение света всегда ухудшает зрение и может вызвать серьезные воспалительные состояния. Однако всеобщий страх чтения или выполнения тонкой (мелкой) работы при тусклом свете необоснован. Пока свет достаточно силен, чтобы видеть без дискомфорта, такая практика безвредна и может оказаться полезной.

Внезапная смена освещения считается особенно вредной для глаз, но никаких доказательств в поддержку этой теории я не нашел. Неожиданные колебания света несомненно вызывают у многих людей чувство дискомфорта. Однако во всех обследованных случаях я нашел их не только далекими от того, чтобы повредить зрению, но и полезными на самом деле. Люди с плохим зрением испытывают значительные неудобства, проявляющиеся в ухудшении зрения, от изменений в интенсивности освещения. Но состояние пониженного зрения всегда временно и, если глаз постоянно подвергается подобным условиям, зрение извлекает из этого лишь пользу.

Рекомендуются такие виды тренировки, как чтение попеременно на ярком и тусклом свету или переход из темной комнаты в хорошо освещенную и наоборот. Даже такие быстрые и сильные колебания света, какие встречаются при просмотре кинофильмов, оказываются, в конце концов, полезными для любых глаз. Я всегда советовал людям с плохим зрением почаще ходить в кинотеатры и применять там центральную фиксацию. Они быстро привыкали к мерцающему свету, и впоследствии другое освещение или отражения света меньше их раздражало.

Считается, что чтение — это одно из неизбежных зол цивилизации. Но при этом утверждается, что, избегая мелкого шрифта и следя за тем, чтобы читать только при определенных благоприятных условиях, разрушительные воздействия чтения можно свести к минимуму. Были проведены широкие исследования воздействия различных видов шрифта на зрение школьников и разработаны детальные правила, касающиеся размера шрифта, его цвета, расстояния между буквами и строками, длины строк и т. д. Книги с совсем мелким шрифтом еще могли надоесть детям, но какого-либо основания для предположения, что такой шрифт вреден для их глаз (или любых других глаз) я не нашел. Наоборот, чтение мелкого шрифта, когда это можно сделать без дискомфорта, всегда подтверждало свою полезность. Чем тусклее свет, при котором удается прочитать такой шрифт, и чем ближе к глазам его удается при этом держать, тем больше пользы. Этим способом за несколько минут и даже немедленно удавалось снижать жестокую боль в глазах.

Причиной этого является то, что мелкий шрифт невозможно прочитать при слабом свете и близко к глазам, если их не расслабить. В то же время крупный шрифт можно прочитать при хорошем освещении и с обычной дистанции чтения, хотя глаза при этом могут находиться под напряжением. Когда удается читать мелкий шрифт при неблагоприятных условиях, чтение обычного шрифта в обычных условиях значительно облегчается. При миопии полезным может оказаться усилие увидеть мелкий шрифт, поскольку миопия всегда снижается, когда присутствует усилие увидеть близкие объекты. Это иногда противодействует тенденции напрягаться при взгляде на удаленные объекты, что всегда приводит к производству миопии. Некоторым миопикам оказывается полезным усилие увидеть настолько мелкий шрифт, что его нельзя даже прочитать.

Людям, которые хотят сохранить свое зрение, часто рекомендуется не читать в движущемся транспорте. Но поскольку в современных условиях жизни многие люди вынуждены значительную часть своего времени проводить в движущемся транспорте, а многие из них не имеют другого времени для чтения, то надеяться, что они когда-либо откажутся от этой практики, бесполезно. К счастью, теория вредности подобной практики не подтверждается фактами. Когда рассматриваемый объект более-менее быстро движется, сначала всегда появляется напряжение с одновременным ухудшением зрения, но это всегда временно, и, в конечном счете, зрение такой практикой лишь улучшается.

Вероятно нет другой зрительной привычки, с которой бы мы так упорно боролись, как с чтением лежа. Называется множество правдоподобных причин ее предположительной вредности, но это положение для чтения оказалось столь соблазнительным, что вероятно мало кто из людей смог удержаться от него перед страхом последствий. Поэтому приятно сообщить - мне удалось выяснить, что эти последствия скорее полезны, чем вредны. Наряду с использованием глаз при других трудных условиях хорошо было бы научиться читать лежа. Способность делать это улучшается по мере тренировки. В вертикальном положении при хорошем освещении, когда свет падает сзади поверх левого плеча, человек может читать, даже если глаза находятся под значительной степенью напряжения. Но лежа, при неблагоприятном освещении и наклонном положении страницы к глазам человек не может читать, если не расслабится. Любой, кто научится читать лежа без дискомфорта, не должен, вероятно, испытывать каких-либо затруднений с чтением при обычных условиях.

То, что зрительная работа в трудных условиях представляет собой хорошую психическую тренировку, это факт. В первое время психика может быть выведена из равновесия неблагоприятной окружающей обстановкой, но в последующей она привыкает к ней. Психический контроль при этом и, следовательно, зрение улучшаются. Советовать не использовать свои глаза при неблагоприятных условиях, это все равно, что говорить человеку, пролежавшему в постели несколько недель и находящего трудным ходить, воздержаться от такого упражнения. Конечно, в обоих случаях нужна осмотрительность. Выздоравливающему не следует пытаться сразу же пробежать марафон. Точно также человеку с нарушением зрения не следует пытаться без подготовки смотреть, не мигая, на солнце в полдень. Но подобно тому, как больной может постепенно развивать свою силу до тех пор, пока марафон не перестанет его пугать, так и глаза с нарушением зрения можно обучать до тех пор, пока не станет возможным пренебречь не только без опаски, но и с пользой всеми правилами, которыми под названием «гигиена глаз» мы так долго позволяли себя пугать.

ГЛАВА 15

Оптимумы и пессимумы

Почти во всех случаях нарушенного из-за аномалий рефракции зрения существует объект или объекты, которые могут рассматриваться с нормальным зрением. Такие объекты я назвал оптимумами. С другой стороны, есть некоторые объекты, которые люди с нормальными глазами и обычно нормальным зрением всегда видят плохо. При их рассматривании, как показывает ретиноскоп, появляется какая-нибудь аномалия рефракции. Такие объекты я назвал пессимумами. Объект становится оптимумом или пессимумом в зависимости от эффекта, который он производит на психику. В некоторых случаях этот эффект легко объяснить.

Для многих детей лица их матерей представляют собой оптимум, а лицо незнакомого человека — пессимум. Одной портнихе всегда удавалось без очков продеть тонкую ниточку шелка в иглу э 10, хотя она вынуждена была надевать очки, чтобы пришить пуговицу, так как не видела дырочки в них. Она преподавала кройку и шитье и считала детей глупыми, поскольку они не могли различить между собой два оттенка черного. Сама же она могла подобрать пару цветов без сравнения образцов. И все же этой портнихе не удавалось разглядеть строчку черных букв в фотокопии библии (буквы при этом не были мельче, чем нитка шелка). Не могла она вспомнить и черную точку. Один рабочий в бондарне, многие годы занимавшийся выбраковкой дефектных бочек, в момент, когда они быстро катились мимо него по наклонной плоскости, смог продолжить свою работу и после того, как его зрение для большинства других объектов ухудшилось. В то же время люди со значительно лучшим, судя по проверочной таблице, зрением не могли найти дефектные бочки. Знакомство с различными перечисленными объектами дало этим людям возможность смотреть на них без напряжения, то есть без старания увидеть их. Следовательно, бочки были оптимумами для контролера, а ушко иглы и цвета шелка и тканей — для портнихи. Незнакомые объекты, как уже отмечалось в 4-й главе, наоборот, всегда являются пессимумами.

В других случаях особенность мозга, делающая один объект пессимумом, а другой оптимумом, трудно объяснить. Невозможно также объяснить такой факт, когда какой-либо объект может явиться оптимумом для одного глаза и не быть им для другого, или быть оптимумом в одно время и на одном расстоянии и не быть им при других обстоятельствах. Среди этих странных оптимумов часто встречается какая-нибудь одна буква в проверочной таблице. Например, один из моих пациентов мог видеть букву «К» на строках сорок, пятнадцать и десять, но не мог разглядеть ни одной другой буквы на этих строках, хотя большинство пациентов из-за простоты контуров наверняка увидели бы некоторые из них лучше, чем такую букву, как «К».

Пессимумы могут быть столь же необъяснимы и странны, как и оптимумы. Буква «V» так проста по своим контурам, что многие люди способны разглядеть ее, хотя не могут увидеть другие буквы на той же строке. В то же время некоторые люди не могут различить ее ни на какой дистанции, хотя способны прочитать другие буквы в том же слове или в той же строке проверочной таблицы. Другие не только не могут узнать букву «V» в слове, но и прочитать любое слово, содержащее ее, это пессимум, ухудшающий зрение как для самого себя, так и для других объектов.

Некоторые буквы или объекты становятся пессимумами только в определенных ситуациях. Буква, например, может быть пессимумом, будучи расположена в конце или в начале строки или предложения и не быть им в других местах. Когда внимание пациента обращается на то, что буква, которая видна в одном месте расположения, по логике вещей, должна быть увидена также хорошо и в других местах, буква часто перестает быть пессимумом в любой ситуации.

Пессимум подобно оптимуму может то пропадать, то появляться. Он может меняться в зависимости от освещения и расстояния. Объект, который является пессимумом при умеренном освещении, может перестать им быть, если освещение усилится или уменьшится. Пессимум на расстоянии 20 футов может перестать им быть на расстоянии двух или тридцати футов, а какой-нибудь объект, который является пессимумом, когда рассматривается прямо, может быть увиден с нормальным зрением в периферическом поле зрения.

Для большинства людей проверочная таблица представляет собой пессимум. Если вы можете видеть ее с нормальным зрением, значит в этом мире вы сможете увидеть практически все что захотите. Пациенты, которые не могут увидеть буквы на проверочной таблице, нередко оказываются способными увидеть другие объекты такого же размера и с того же расстояния с нормальным зрением. Когда рассматриваются плохо или даже невидимые вообще буквы, или же когда человек не осознает их видение, аномалия рефракции увеличивается. Человек может смотреть на чистую белую поверхность без какой-либо аномалии рефракции, но если он смотрит на самую нижнюю часть проверочной таблицы, которая видится ему такой же чистой, как и чистая пустая поверхность, всегда отмечается существование какой-нибудь аномалии рефракции. Если закрыть видимые буквы проверочной таблицы, результат будет тот же самый. Короче говоря, пессимумом могут быть буквы или объекты, видение которых человек не осознает. Этот феномен весьма распространен.

Когда в периферическом поле зрения видна проверочная таблица, она может ухудшить зрение для точки, на которую направлен взгляд. Например, человек может издали рассматривать кусок зеленых обоев и видеть их цвет так же хорошо, как и с близкого расстояния. Но если по соседству с рассматриваемой площадью расположить проверочную таблицу, буквы на которой видны плохо или вообще не видны, то ретиноскоп может показать наличие аномалии рефракции. Когда зрение улучшается, число букв на проверочной таблице, которые являются пессимумами, сокращается, а число оптимумов возрастает до тех пор, пока вся проверочная таблица не станет оптимумом.

Пессимум, подобно оптимуму, является проявлением психических процессов. Он каким-то образом связан с усилием увидеть, тогда как оптимум является тем, что никак не связано с напряжением. Пессимум не вызывается определенной аномалией рефракции, но всегда вызывает какую-нибудь аномалию рефракции. Когда же напряжение снижается, он перестает быть пессимумом и становится оптимумом.

ГЛАВА 16

Пресбиопия: ее причина и лечение

У людей, живущих в условиях цивилизации, в большинстве случаев происходит уменьшение аккомодативной способности глаза до тех пор, пока в возрасте 60-70 лет она не окажется практически утерянной. Человек становится полностью зависим от своих очков для зрения вблизи. Что же касается того, встречалось ли такое нарушение зрения у первобытных людей или есть ли оно у людей, живущих в первобытных условиях, то на этот счет имеется очень мало информации. Некоторые офтальмологи придерживаются мнения, что аккомодативная способность глаз людей, использующих их, главным образом, на близких расстояниях, снижается, если вообще снижается, менее быстрыми темпами, нежели у крестьян, моряков и других людей, использующих глаза преимущественно для зрения вдаль. Другие же офтальмологи утверждают обратное.

Известно однако, что люди, не умеющие читать, независимо от своего возраста, потерпят неудачу в зрении вблизи, если попросить их посмотреть на напечатанные буквы, хотя у них может быть отличное зрение в ближней точке для знакомых им объектов. Следовательно, то, что такие люди в возрасте 45-50 лет не могут различить напечатанные буквы, не является основанием для вывода, что их аккомодативная способность снижена. Неграмотный помоложе сделал бы это не лучше. Следует отметить, что при этом у молодого человека, который без труда читает с близкого расстояния латинский шрифт, всегда на первых порах появляются симптомы несовершенного зрения, когда он пытается прочитать староанглийские и греческие буквы или китайские иероглифы.

Когда аккомодативная способность глаза снижается до такой степени, что при чтении и письме испытываются затруднения, человеку говорят, что у него пресбиопия, или, в просторечье, «старческое зрение». Как среди обывателей, так и в научной среде считается, что это состояние представляет собой одно из неизбежных неудобств, связанных со старением.

Падение аккомодативной способности с возрастом обычно приписывается уплотнению тканей хрусталика, влияние чего, как считают, в последующем должно усилиться из-за уплощения хрусталика и ослабления его рефрактивного состояния вместе с ослаблением или атрофией цилиарной мышцы. Это явление настолько распространено, что составляются даже специальные таблицы, отражающие ближнюю точку ясного видения в зависимости от возраста. Считают, что исходя из этой таблицы, можно почти точно подобрать очки без проверки зрения человека или, наоборот, определить возраст человека с точностью до 1-2 лет, исходя из его очков.

Согласно неутешительным данным, приведенным в одной из таких таблиц, человеку к тридцати годам следует ожидать потери не менее половины первоначальной аккомодативной способности глаза, к сорока годам-двух третей, а к шестидесяти годам она практически полностью теряется.

Есть, однако, много людей, которые не укладываются в этот график. Многие и в 40 лет способны читать мелкий шрифт с 4 дюймов, хотя, согласно таблице, они должны были утратить эту способность вскоре после достижения двадцатилетнего возраста. Более того, есть люди, которые вообще отказываются становиться пресбиопиками.

Один из таких случаев упоминается Оливером Уэнделл Холмсом (Oliver Wendell Holmes) в своем «Самодержце стола для завтраков» (The Autocrat of the Breakfast Table).

«В штате Нью-Йорк, — пишет он, — живет сейчас старый джентльмен, который, поняв, что зрение его ослабевает, тотчас же принялся упражнять его на мельчайшем шрифте и таким способом в достаточной степени смог компенсировать недостатки природы. Сейчас этот старый джентльмен творит своим пером необычайнейшие вещи, демонстрируя, что глаза его должны быть поистине парой микроскопов. Хочу быть точным и потому боюсь сказать, сколько он вписывает в площадь размером менее половинки десятицентовой монетки — псалмы и евангелие по отдельности или же все это вместе».

Есть также люди, к которым вновь возвращается зрение на близком расстоянии после утери его в течение 10, 15 и более лет. Некоторые люди имеют для одних объектов пресбиопическое зрение, а для других — идеально хорошее. Портнихи, например, могут без очков вдеть нитку в иглу. Ретиноскоп при этом показывает, что их глаза точно фокусируются на объекте зрения. Тем не менее, они не могут без очков читать или писать.

Насколько я знаю, никто до меня не исследовал последний из упомянутых случаев, другие же известны каждому офтальмологу, имеющему некоторый опыт работы. О них можно услышать на съездах офтальмологических обществ, даже прочитать в медицинских журналах. Но, видимо, сила авторитета столь велика, что когда дело доходит до написания книги, они либо игнорируются, либо от них отделываются поверхностными объяснениями. Поэтому большинство трактатов, впервые выходящих в печати, повторяет старое суеверие, что пресбиопия — это «нормальный результат старения». Сухая рука немецкой науки до сих пор довлеет над нашими умами и мешает поверить в очевиднейшие доказательства наших ощущений. Немецкая офтальмология, по-прежнему, считается неприкосновенной. Никаким фактам не позволено проявлять к ней недоверие.

К счастью тех, кто считает себя призванным защищать старые теории, миопия оттягивает наступление пресбиопии, а уменьшение зрачка, часто встречающееся в старческом возрасте, приводит к тому же эффекту облегчения зрения в ближней точке. Следовательно, от отмеченных случаев, когда люди в возрасте старше 50-55 лет читали без очков, можно будет легко отделаться, предположив, что они, по всей видимости, были миопиками или их зрачки чрезвычайно сузились. Если же подобный случай подвергнуть тщательному исследованию, то обнаружится, что вопрос этот не так прост, поскольку может оказаться, что человек в данном случае был вовсе не миопиком, а например, гиперметропиком или эмметропиком и имеет нормального размера зрачок. Не остается ничего иного, кроме как игнорировать такие случаи.

Считается также, что за сохранение ближней точки ясного видения после достижения пресбиопического возраста или за ее восстановление после первоначальной утери отвечают аномальные изменения в форме хрусталика. Набухание хрусталика при зарождающейся катаракте дает возможность весьма правдоподобно объяснить такого рода случаи. При появлении преждевременной пресбиопии предполагается наличие «ускоренного склероза» хрусталика и слабости цилиарной мышцы. Если же взять конкретный случай с портнихами, которые могли вдеть нитку в иголку, хотя не могли уже читать газеты, то нет никакого сомнения, что и для него было бы найдено объяснение, согласующееся с точкой зрения немецкой науки.

Правда же в отношении пресбиопии заключается в том, что это не «нормальный результат старения», поскольку ее можно и предотвратить, и ликвидировать. Она вызывается не уплотнением тканей хрусталика, а усилием увидеть в ближней точке. Появление пресбиопии не связано с возрастом, поскольку она иногда может наступить и в десять лет. В то же время в других случаях она не наступает вообще, хотя человек может давно перешагнуть так называемый пресбиопический возраст. Хрусталик не затвердевает с возрастом, как это бывает с костями, а меняется лишь структура его оболочки, но поскольку хрусталик не является фактором в аккомодации, то этот факт несуществен. Кроме того, несмотря на то, что в какой-то части случаев хрусталик с годами и становится площе или теряет свою рефрактивную мощь, отмечены случаи, когда он оставался совершенно чистым и неизменным по форме вплоть до 90 лет. Поскольку цилиарная мышца не является фактором в аккомодации, то ее слабость или атрофия никоим образом не могут способствовать снижению аккомодационной мощи.

Пресбиопия на самом деле представляет собой лишь форму гиперметропии, при которой снижается, главным образом, зрение в ближней точке, хотя зрение вдаль также ухудшается, в противовес тому, чему обычно принято верить. Не всегда можно отличить эти два состояния. Может быть и так, что человеку с гиперметропией удастся или не удастся справиться с мелким шрифтом, в то время как человек в пресбиопическом возрасте будет читать его без явного неудобства и все же иметь плохое зрение для дали. И в том, и в другом состоянии зрение в обеих точках ухудшается, хотя человек может этого и не осознавать.

Было показано, что когда глаза напрягаются, чтобы увидеть в ближней точке, фокус всегда сдвигается вперед (по сравнению с тем, что был прежде) в одном или во всех меридианах. Посредством ретиноскопии можно показать, что когда человек с пресбиопией пытается прочитать мелкий шрифт и это ему не удается, фокус всегда сдвигается вперед относительно первоначального положения. Это говорит о том, что неудача была вызвана напряжением. Даже сама мысль о приложении такого усилия приводит к напряжению, в результате чего еще до того, как будет рассматриваться мелкий шрифт, может измениться рефракция и появиться боль, дискомфорт и утомление.

Более того, если человек с пресбиопией даст своим глазам отдохнуть, закрыв их или сделав пальминг, он всегда сможет в течение, по крайней мере, нескольких мгновений читать мелкий шрифт с 6 дюймов, опять-таки демонстрируя, что предыдущая его неудача была связана не с каким-либо недостатком глаз, а с усилием увидеть. Если напряжение удастся снять надолго, то и пресбиопия будет устранена надолго. Такое происходило не один и не два раза, а во множестве случаев и в любом возрасте — вплоть до 60, 70 и 80 лет.

Первым пациентом, которого я вылечил от пресбиопии, был я сам. Убедившись с помощью экспериментов на глазах животных, что хрусталик не является фактором в аккомодации, я понял, что пресбиопия должна быть излечима. Но я осознавал, что не могу ожидать всеобщего признания поистине революционных выводов, к которым я пришел, пока сам ношу очки из-за состояния, вызванного, предположительно, потерей аккомодативной способности хрусталика.

В то время я страдал максимальной степенью пресбиопии. У меня не было никакой аккомодативной способности вообще, поэтому я вынужден был держать целый комплект очков, поскольку с очками, которые давали мне возможность читать мелкий шрифт, например, с 13 дюймов, я не мог прочитать его с 12 или 14 дюймов. Ретиноскоп показывал, что когда я старался без очков увидеть что-либо вблизи, мои глаза фокусировались для зрения вдаль и, наоборот, когда я старался увидеть что-либо вдали, они фокусировались для зрения в ближней точке.

Тогда возникла проблема поиска способа изменить на противоположное это состояние и заставить глаза фокусироваться на точке, которую мне надо увидеть тогда, когда я этого хочу. Я консультировался у различных окулистов, но мое обращение к ним было, подобно обращению святого Павла к грекам — глупостью. «Ваш хрусталик, — говорили они, — тверд как камень. Никто ничего не сможет сделать для вас».

Тогда я пошел к невропатологу. Он обследовал меня с помощью ретиноскопа и согласился с результатами моих наблюдений относительно обратного характера моей аккомодации. Но никаких идей, что же мне делать с ней, у него не было. Врач сказал, что посоветуется с некоторыми из своих коллег, и попросил меня вновь зайти к нему через месяц, что я и сделал. Тогда он сказал мне, что пришел к выводу, что есть лишь один человек, который мог бы вылечить меня, и этот человек — доктор Уильям Г. Бейтс из Нью-Йорка.

«Почему вы так решили?» — спросил я.

«Потому, что вы, кажется, единственный человек, который знает об этом вопросе все», — прозвучал ответ.

Таким образом, будучи обращенным к собственной изобретательности, я был достаточно везуч, чтобы найти одного джентльмена, не имеющего медицинского образования, но готового сделать для меня все, что в его силах. После долгих часов утомительного обучения он все же научился свободно пользоваться ретиноскопом. Я тем временем был занят изучением своего случая, стараясь обнаружить хоть какой-нибудь способ осуществления аккомодации в момент, когда я хочу читать, а не когда хочу увидеть что-то на расстоянии.

Однажды, глядя на изображение Гибралтара, висевшее на стене, я заметил на его поверхности несколько черных пятнышек. Я представил, что эти пятнышки — входы в пещеры, а в них туда-сюда снуют люди. Когда я сделал это, мои глаза сфокусировались на дистанцию чтения. Тогда я посмотрел на то же изображение с дистанции чтения, продолжая представлять, что пятнышки были входами в пещеры, а в них находятся люди. В это время ретиноскоп показал, что я осуществил аккомодацию. Одновременно мне удалось прочитать надпись рядом с картиной. Таким образом, использование своего воображения мне действительно помогло на некоторое время.

Позже я обнаружил, что когда представляю себе буквы черными, я могу их увидеть такими, а когда вижу их черными, могу различить их форму. Мой прогресс после этого нельзя назвать быстрым. Прошло 6 месяцев, прежде чем я смог прочитать газету с достаточным для этого комфортом, и год, прежде чем я достиг своей нынешней области осуществления аккомодации протяженностью в 14 дюймов (от 4-х дюймов до 18). Но этот опыт был крайне ценен, поскольку в последующем у других пресбиопиков я смог наблюдать каждый симптом в ярко выраженной форме.

К счастью для моих пациентов, их излечение редко отнимало у меня столько времени, сколько заняло мое собственное. В ряде случаев полное и постоянное излечение было достигнуто за несколько минут. Один пациент, носивший очки от пресбиопии около двадцати лет, излечился менее чем за 15 минут, используя свое мысленное представление.

В описанном выше случае, когда пациента просили прочитать шрифт диамант, он говорил, что не может этого сделать, так как все буквы казались ему серыми и совершенно одинаковыми. Я напомнил ему, что шрифт напечатан типографской краской и что нет ничего чернее, чем она. Я спросил его, видел ли он когда-либо типографскую краску. Ответ был утвердительный. Помнит ли он, в какой степени она была черна? Да. Верит ли он, что эти буквы также черны, как и краска, которую он вспомнил? И опять он ответил утвердительно. Вот тогда он, наконец, прочитал буквы, а поскольку улучшение в его зрении было постоянным, он сказал, что я просто загипнотизировал его.

В другом случае также быстро и тем же методом была излечена пресбиопия десятилетней давности. Когда пресбиопику напомнили, что буквы, которые он не может прочитать, имеют черный цвет, он ответил, что знает это, но они все равно кажутся ему серыми.

«Если вы знаете, что они черные, и, тем не менее, видите их серыми, — сказал ему я, — значит вы, должно быть, представляете их такими. Представьте себе, что они черные. Можете ли вы это сделать?»

«Да, — ответил он. — Я могу представить их черными». И вот тогда он смог приступить к их чтению.

Подобные случаи чрезвычайно быстрого восстановления зрения редки. В девяти случаях из десяти прогресс шел гораздо медленнее. При этом приходилось прибегать ко всем методам достижения расслабления, применяемым при лечении других аномалий рефракции. В более трудных случаях пресбиопии люди, когда они стараются прочитать мелкий шрифт, нередко страдают теми же иллюзиями цвета, размера, формы и количества, что и люди с гиперметропией, астигматизмом и миопией, когда они стараются издали прочитать буквы на проверочной таблице. Когда они стараются увидеть что-либо в ближней точке, они не могут вспомнить или представить даже такую простую вещь, как маленькая черная точка, но могут сделать это идеально, если не будут прикладывать каких-либо усилий увидеть. Их зрение для дали часто весьма несовершенно и всегда ниже нормального, хотя они могут думать, что оно прекрасно. Так же как и в случае с другими аномалиями рефракции, улучшение зрения вдаль улучшает и зрение в ближней точке. Несмотря, однако, на трудность этого случая и возраст человека, всегда можно достичь определенного прогресса. При этом, если лечение продолжается достаточно долго, то зрение восстанавливается полностью.

Мысль о том, что пресбиопия является естественным результатом старения, несет на себе ответственность за множество случаев плохого зрения. Когда люди, достигшие пресбиопического возраста, испытывают затруднения в чтении, они, весьма вероятно, тотчас прибегнут к помощи очков, по совету специалистов или без него. В некоторых случаях такие люди действительно могут быть пресбиопиками. В других же случаях затруднения могут быть временными затруднениями, о которых они мало задумывались бы, будь они моложе, и которые прошли бы сами собой, позволь они природе действовать самостоятельно. Но уж если они однажды воспользовались очками, то в подавляющем большинстве случаев они влекут за собой появление состояния, которое призваны были устранить. Если же оно уже существовало, то очки делают его еще хуже, иногда, как это знает любой офтальмолог, очень быстро.

Иногда уже через несколько недель человек обнаруживает, как отмечалось в главе 5, что крупный шрифт, который он мог без труда читать перед тем, как стал носить очки, нельзя более читать без их помощи. Через 5-10 лет аккомодативная способность глаза обычно полностью пропадает и, если от этого состояния человек не переходит к катаракте, глаукоме или воспалению сетчатки, он может считать себя счастливчиком.

Лишь в редких случаях глаза отказываются подчиниться искусственным условиям, навязываемым им. В таких случаях они могут продолжать борьбу против них в течение длительного времени. Одна женщина семидесяти лет, двадцать из которых она носила очки, все еще могла читать шрифт диамант и имела хорошее зрение для дали без очков. Она говорила, что очки утомляют ее глаза и размывают ее зрение. Тем не менее, несмотря на длительное искушение отказаться от очков, она упорно продолжала их носить, поскольку ей сказали, что делать это для нее необходимо.

Если люди, обнаружившие себя пресбиопиками, или те, кто достиг пресбиопического возраста, вместо того, чтобы прибегнуть к помощи очков, последуют примеру джентльмена, о котором писал доктор Холмс, и будут тренироваться в чтении мельчайшего, какой смогут обнаружить, шрифта, то идея о том, что снижение аккомодативной способности глаза является «нормальным результатом старения», скорее всего, отомрет сама собой.

ГЛАВА 17

Косоглазие и амблиопия: причина их возникновения

Поскольку у нас два глаза, то очевидно, что в процессе зрения должны сформироваться два изображения. Для того, чтобы оба этих изображения слились в мозгу в одно, необходимо, чтобы взаимодействие двух органов зрения было идеально гармоничным. При разглядывании какого-либо удаленного объекта две зрительные оси должны быть параллельны, а при взгляде на какой-нибудь объект с расстояния меньшего, чем бесконечность (на практике это означает расстояние менее 20 футов) они должны пересекаться под одним и тем же градусом.

Отсутствие такой гармонии действия известно как страбизм, или косоглазие. Косоглазие является одним из дефектов глаз, причиняющих наибольшие страдания не только из-за снижения зрения, но и из-за отсутствия симметрии в наиболее выразительной части лица, что оставляет неприятный отпечаток на внешности человека. Это состояние — одно из тех, что в течение длительного времени ставит в тупик офтальмологическую науку. Несмотря на то, что теории его происхождения, описанные в учебниках, кажутся приемлемыми для ряда случаев, другие случаи они оставляют без какого-либо объяснения. Кроме того, признано, что все методы лечения косоглазия весьма неопределенны по своим результатам.

Мысль о том, что отсутствие гармонии в движении глаз связано с соответствующим недостатком гармонии в силе мышц, поворачивающих их в глазницах, кажется такой естественной, что в одно время эта теория была общепризнанной. Операции, основанные на ней, в то время были очень модны, однако в настоящее время большинство специалистов рекомендует их лишь в качестве крайней меры. Правда, многим людям это помогло, но даже в самом лучшем случае коррекция косоглазия таким способом оказывается весьма приблизительной, а во многих случаях состояние даже ухудшается. При этом надеяться на восстановление бинокулярного зрения — способности к слиянию двух зрительных образов в один — едва ли приходится.

Мышечная теория в действительности так плохо подобрала себе подтверждения, что когда предположили, что косоглазие представляет собой состояние, вызываемое рефрактивными аномалиями (гиперметропия считалась ответственной за производство сходящегося косоглазия, а миопия — за производство расходящегося косоглазия), эту теорию приняли повсюду. Но она тоже оказалась неудовлетворительной, и сейчас мнения медиков разделились между различными теориями. Одна теория приписывает это состояние в большинстве случаев дефекту не мышц, а иннервации, и она завоевала себе много сторонников. Другая теория обращает особое внимание на недостаточную способность к так называемой фузии [21] и рекомендует воспользоваться для ее развития призмами или другими мерами. Третья теория утверждает, что эта аномалия глаз является результатом неправильной формы глазной впадины и, поскольку изменить это состояние невозможно, защищает операции в качестве средства нейтрализации ее влияния.

Чтобы каждую из этих теорий сделать последовательной, необходимо отделаться поверхностными объяснениями от множества неприятных фактов. Неопределенный результат операций на глазных мышцах достаточен, чтобы бросить тень подозрения на эту теорию, связывающую косоглазие с какой-либо аномальностью мышц. При этом наблюдалось множество случаев заметного паралича одной или нескольких мышц без появления какого-либо косоглазия. Более того, ослабление паралича не могло ослабить косоглазия, также как снижение косоглазия не ослабляло паралича. Один известный офтальмолог встретился с таким количеством историй болезни, где тренировка, разработанная для развития фузионной способности, не принесла никакой пользы, что в таких случаях он стал рекомендовать операции на мышцах. Другой офтальмолог, обратив внимание на то, что большинство гиперметропиков не косит, вынужден был признать, что гиперметропия не вызывает без помощи каких-либо содействующих обстоятельств косоглазия.

То, что состояние зрения не играет существенной роли в появлении косоглазия, подтверждается множеством фактов. Действительно, косоглазие обычно сопровождается аномалиями рефракции, но у некоторых людей косоглазие существует лишь с весьма незначительной аномалией рефракции. Также верно, что у многих людей со сходящимся косоглазием бывает гиперметропия. Тем не менее, у многих других людей с косоглазием гиперметропии не наблюдается. У некоторых людей со сходящимся косоглазием бывает миопия. У человека также может быть сходящееся косоглазие с одним нормальным глазом, а другим — гиперметропическим, миопическим или слепым.

Обычно зрение глаза, повернутого внутрь, ниже, чем зрение глаза, который смотрит прямо. Тем не менее, встречаются случаи, когда глаз со слабым зрением смотрит прямо, а глаз с лучшим зрением повернут внутрь. Если оба глаза человека слепы, то может быть так, что оба они будут смотреть прямо или один прямо, а другой внутрь. При одном хорошем, а другом слепом глазах оба могут смотреть прямо. Как правило, чем более слеп глаз, тем более заметно косоглазие. Однако часто встречаются и исключения, а в редких случаях глаз с почти нормальным зрением может упорно смотреть внутрь.

Кроме того, косоглазие может исчезать и вновь появляться. Может быть и так, что сходящееся косоглазие будет превращаться в расходящееся и вновь обратно в сходящееся. При одной и той же аномалии рефракции, у одного человека будет косоглазие, а у другого нет. Третий будет косить не тем глазом, что другой. У четвертого сначала будет косить один глаз, а потом другой. В пятом случае степень косоглазия будет меняться. Одному будет хорошо без очков или других видов лечения, а другому — при их применении. Излечение может быть постоянным или временным, а рецидивы могут случиться как при ношении очков, так и без них.

Как бы ни игнорировалась аномалия рефракции, зрение косящих глаз все равно хуже зрения глаз, смотрящих прямо. При этом в устройстве глаза обычно не обнаруживается никаких явных или достаточных для этого причин. Мнения исследователей расходятся в отношении того, является ли такое любопытное нарушение зрения результатом косоглазия или же косоглазие само является его результатом. Однако превалирующим является мнение, что оно, по крайней мере, усугубляется наличием косоглазия, что отразилось в названии, данном этому состоянию amblyopia ex anopsia, что дословно означает «ослабление зрения из-за неупотребления». Амбиопию принято связывать с необходимостью подавления изображения, даваемого отклоняющимся глазом, чтобы избежать раздражения от двойного изображения. Однако есть много глаз, которые косят, но без каких-либо проявлений амблиопии. В свою очередь, амблиопия обнаруживалась в глазах, которые никогда не косили.

Литература по исследуемому вопросу полна безысходности в отношении возможности излечения амблиопии. В популярных изданиях людей, озабоченных здоровьем детей, убеждают в том, что если у ребенка косоглазие, лечение надо начинать незамедлительно, чтобы не потерять зрения косящего глаза. Согласно мнению одного известного офтальмолога, после достижения ребенком шести лет обычно мало чего можно добиться в улучшении зрения амблиопического глаза. В то же время, другой офтальмолог утверждает, что «функция сетчатки никогда вновь не возвращается в норму, даже если устранить причину нарушения зрения». Хорошо известно также, что если на каком-то этапе жизни зрение хорошего глаза теряется, то зрение амблиопического глаза часто становится нормальным. Более того, глаз в одно время может быть амблиопическим, а в другое — перестать им быть. Если прикрыть чем-нибудь хороший глаз, то косящий глаз может стать таким амблиопическим, что вряд ли сможет отличить дневной свет от тьмы. Но если открыты оба глаза, то зрение косящего глаза может быть найдено таким же хорошим, если не лучше, как и зрение смотрящего прямо глаза. Во многих случаях наблюдался переход амблиопии от одного глаза к другому.

Двоение зрения при косоглазии встречается очень редко. Если оно все же имеет место, то нередко принимает странные формы. Когда глаза повернуты внутрь, изображение, видимое правым глазом, должно, согласно всем законам оптики, быть справа, а изображение, видимое левым глазом — слева. Когда глаза повернуты наружу, наблюдается противоположная картина. Но нередко положение изображений носит обратный характер: изображение правого глаза при сходящемся косоглазии будет видно слева, а изображение левого глаза — справа, в то время как при расходящемся косоглазии мы встречаем противоположный случай. Это состояние известно как «парадоксальная диплопия», более того, люди с почти нормальным зрением и с обоими глазами, четко смотрящими прямо, могут иметь оба вида двоения зрения.

Все предложенные теории потерпели неудачу в попытке объяснить изложенные выше факты, но зато известно, что во всех случаях косоглазия можно заметить наличие напряжения, а также то, что вслед за исчезновением косоглазия, так же, как и после исчезновения амблиопии и аномалии рефракции, следовало снижение напряжения. Известно также, что все люди с нормальными глазами могут создать состояние косоглазия, прикладывая усилие увидеть. Это не такая трудная вещь, и многие дети развлекаются подобным занятием, что доставляет взрослым ненужные тревоги из-за боязни возможного превращения временного косоглазия в постоянное.

Произвести сходящееся косоглазие сравнительно легко. Дети обычно делают это, стараясь увидеть кончик своего носа. Производство расходящегося косоглазия труднее, но, потренировавшись, люди с нормальными глазами по желанию смогут поворачивать наружу любой глаз или оба сразу. Они могут научиться также поворачивать один глаз вверх, а другой вниз, или один вверх, а другой наружу под желаемым углом. Действительно, с помощью соответствующего вида напряжения можно по желанию произвести практически любую форму косоглазия. Когда производится произвольное (добровольное) косоглазие, обычно наблюдается ухудшение зрения, а общепринятые методы измерения силы мышц, по всей видимости, зарегистрируют соответствующие характеру косоглазия мышечные недостатки.

ГЛАВА 18

Косоглазие и амблиопия: их лечение

Доказано, что косоглазие и амблиопия, подобно аномалиям рефракции, являются чисто функциональными проблемами. Из того, что они всегда уменьшаются со снятием напряжения, которым сопровождаются, следует, что для их устранения могут быть использованы любые методы, способствующие достижению расслабления и центральной фиксации. Как и в случае с аномалиями рефракции, косоглазие исчезает, а амблиопия корректируется, как только человек добивается достаточного, чтобы вспомнить абсолютно черную точку, психического контроля. Таким способом оба состояния могут быть временно улучшены через несколько секунд, а постоянное их устранение представляет собой, по сути дела, процесс превращения этого временного состояния в непрерывное.

Одним из лучших способов достижения психического контроля в случаях косоглазия является изучение способов производства других видов косоглазия или способа увеличения существующего косоглазия. Типичным в этом отношении является случай с одной женщиной, которая имела расходящееся вертикальное косоглазие обоих глаз. Когда ее левый глаз смотрел прямо, правый глаз отклонялся наружу и вверх. Когда же правый глаз смотрел прямо, левый глаз отклонялся вниз и наружу. Оба глаза были амблиопическими, а зрение двоилось. При этом изображения оказывались то по одну сторону, то по разные стороны. Ее мучили головные боли, а очки и другие методы лечения не приносили облегчения. По этой причине она настроилась на операцию и пошла на консультацию к хирургу с надеждой, что он возьмется за это дело. Хирург, озадаченный обнаружившимся множеством мышц с вероятным нарушением своих функций, поинтересовался моим мнением относительно того, какие из них следует прооперировать.

Я показал женщине, каким образом можно ухудшить ее косоглазие, и посоветовал хирургу лечить ее тренировкой глаз вместо проведения операции. Он так и сделал, и менее чем через месяц женщина научилась произвольно отклонять оба глаза. Сначала она делала это, смотря на карандаш, который держала над своей переносицей. Позже она смогла это делать и без карандаша. В конечном итоге она научилась по желанию производить любой вид косоглазия. Лечение не было для нее приятным, поскольку производство новых видов косоглазия или усугубление существующего сопровождалось болезненными ощущениями, но зато это приводило к полному и постоянному снятию как косоглазия, так и амблиопии. Этот же метод был успешно применен и к другим людям.

Некоторые люди не знают, смотрят они прямо на объект или нет. Им можно помочь, если другой человек будет следить за отклоняющимся глазом и поправлять людей таким образом, чтобы они более точно смотрели в правильном направлении. Когда отклоняющийся глаз смотрит прямо на объект, усилие увидеть уменьшается и, следовательно, улучшается зрение. Закрытие хорошего глаза непрозрачной ширмочкой или матовым стеклом стимулирует более правильное использование косящего глаза, особенно если зрение этого глаза несовершенно.

В случае с детьми шести лет и младше косоглазие обычно можно устранить применением однопроцентного раствора атропина, который дважды в день вкапывается в один или оба глаза в течение многих месяцев, года и дольше. Атропин затрудняет видение ребенком объектов и делает невыносимым солнечный свет. Для того, чтобы преодолеть это препятствие, ребенок вынужден расслабляться, а расслабление излечивает косоглазие.

Улучшение, достигаемое методами тренировки глаз, в случае косоглазия и амблиопии иногда бывает столь быстрым, что кажется почти невероятным. Ниже приведены несколько подобных примеров.

У девочки одиннадцати лет было сходящееся вертикальное косоглазие левого глаза. Зрение этого глаза для дали было 3/200, в то время как в ближней точке оно было таким плохим, что она не могла даже читать. Зрение правого глаза было нормальным на обеих дистанциях. Когда она пришла в мой офис, она была в очках, но пользы от них не было никакой. Когда девочка смотрела левым глазом тремя футами в сторону от большой буквы «С», она видела ее лучше, чем когда смотрела прямо на нее. Когда же я попросил ее сосчитать пальцы на моей руке, которую я держал в трех футах в стороне от проверочной таблицы, они так приковали ее внимание, что она смогла увидеть эту большую букву хуже. Ее убедили, что когда она смотрит в сторону от проверочной таблицы, она может увидеть ее лучше или хуже, в зависимости от ее желания, и попросили ее обратить внимание на то, что когда она видит букву хуже, ее зрение улучшается, а когда она видит ее лучше, зрение ухудшается. После нескольких перемещений от проверочной таблицы к точке тремя футами в стороне от нее и видения буквы хуже ее зрение улучшилось до 10/200.

Ее способность перемещаться и видеть хуже улучшалась по мере тренировки так быстро, что менее чем через 10 дней ее зрение стало нормальным для обоих глаз. После этого не прошло и двух недель, как ее зрение улучшилось уже до 20/10. При этом шрифт диамант читался каждым глазом с расстояния от 3 до 20 дюймов. Через 3 недели ее зрение для дали составило 20/5 при искусственном освещении. При этом она читала уменьшенные фотокопии шрифтов с расстояния в 2 дюйма. Проверка проводилась как для обоих глаз вместе, так и для каждого глаза в отдельности. Незнакомые проверочные таблицы она читала так же легко, как и знакомые. Ей посоветовали продолжать лечение и дома во избежание рецидива. За 3 года, прошедшие после лечения, никаких рецидивов не произошло. Во время лечения в моем офисе и домашней тренировки хороший глаз прикрывался непрозрачной ширмочкой, но на остальное время ее снимали.

Подобный же случай произошел и с девочкой четырнадцати лет, у которой с детства было косоглазие. Внутренняя прямая мышца была рассечена, когда ей было 2 года, однако она по-прежнему тянула глаз внутрь. Девочка сопротивлялась ношению очков с матовым стеклом поверх ее хорошего глаза из-за того, что друзья дразнили ее. Кроме того, она думала, что такое стекло обращает на себя больше внимания, чем ее косоглазие. Однажды она потеряла свои очки в снегу, но ее отец тотчас же достал ей новую пару. Тогда она заявила, что больна и не может пойти в школу. Я сказал ее отцу, что у его дочки истеричная натура и она просто сочиняет, что больна, чтобы избежать лечения. Ее отец настаивал на продолжении лечения, но поскольку девочка чувствовала себя не совсем хорошо, чтобы зайти ко мне, я навестил ее сам.

Не без помощи отца ей дали понять, что лечение все же придется продолжать, и тогда она с такой энергией и сообразительностью принялась работать, что через полчаса зрение косившего и бывшего амблиопическим глаза улучшилось с 3/200 до 20/30. Она смогла также справиться с мелким шрифтом, который держала на расстоянии 12 дюймов. В школу она вернулась, надев очки с матовым стеклом поверх хорошего глаза, но всякий раз, когда ей хотелось увидеть что-нибудь, она смотрела поверх них. Отец провожал ее до школы, уговаривая ее пользоваться более слабым глазом вместо более хорошего. Она пришла к выводу, что простейшим выходом из сложившейся для нее трудной ситуации было бы следовать моим инструкциям. Менее чем через неделю косоглазие было исправлено, и в обоих глазах она обрела нормальное зрение. В начале лечения она не могла, смотря более слабым глазом, сосчитать свои пальцы с 3 футов, а через три недели, включая все время, что она потратила зря, у нее вообще не было никаких проблем в этом отношении. Как только ей сказали об этом, казалось, единственным, что продолжало ее интересовать в этот момент, оставался вопрос, надо ли будет ей еще носить очки с матовым стеклом. Девочку заверили, что в этом не будет необходимости, если не произойдет рецидива, однако рецидива в последующем не наступило.

В третьем случае у девочки восьми лет с младенчества были амблиопия и косоглазие. Зрение правого глаза составляло 10/40, зрение левого — 20/30. Очки не улучшали зрение ни одного из глаз. Ребенка посадили в 20 футах от проверочной таблицы. Правый (более слабый) глаз при этом прикрыли непрозрачной ширмочкой. Девочку попросили смотреть лучшим глазом на большую букву на проверочной таблице и обратить внимание на ее четкость. Затем ее попросили посмотреть на точку в трех футах в стороне от проверочной таблицы. Ее внимание при этом обратили на тот факт, что она уже не видит большую букву так же хорошо, как и прежде. Точку фиксации переносили все ближе и ближе к букве до тех пор, пока ребенок не обратил внимание на то, что зрение ухудшается, когда она смотрит всего несколькими дюймами в сторону от буквы. Когда же девочка смотрела на какую-нибудь маленькую букву, то с готовностью признавалась, что эксцентрическая фиксация менее чем в дюйм ухудшает ее зрение.

После того, как она научилась увеличивать амблиопию лучшего глаза, этот глаз стали прикрывать, в то время как другой (более слабый) глаз начали обучать ухудшению зрения через эксцентрическую фиксацию. Это удалось сделать за несколько минут. Девочке объяснили, что причиной ее плохого зрения была привычка смотреть на объекты частью сетчатки, находящейся в стороне от истинного центра зрения. Ей посоветовали при рассматривании проверочной таблицы смотреть на нее прямо. Менее чем за полчаса зрение левого глаза стало нормальным, а зрение правого улучшилось с 10/40 до 10/10. Зрение девочки стало нормальным через 2 недели.

ГЛАВА 19

Плавающие частички: их причина и лечение

Весьма распространенным проявлением несовершенного зрения является феномен, о котором уже упоминалось и которое известно как muscae volitantes, или симптом «летающих мушек». Эти плавающие частички обычно имеют темный или черный цвет, но иногда кажутся и белыми пузырьками. В редких случаях они могут быть практически всех цветов радуги. Они движутся довольно быстро (обычно по кривой траектории) перед глазами и всегда кажутся находящимися вне точки фиксации. Если человек постарается посмотреть непосредственно на них, то покажется, что они немного отодвинулись от наблюдателя. Отсюда и их название.

Литература на эту тему полна спекуляцией в отношении источника этих проявлений. Некоторые авторы приписали их присутствию плавающих частичек погибших клеток или остатков клеток в стекловидном теле, прозрачном веществе, заполняющем 4/5 глазного яблока позади прозрачного хрусталика. Считалось, что наличие подобных частичек на поверхности роговой оболочки глаза также вызывает их появление. Кроме того, предполагали, что они могут быть вызваны прохождением слез по роговой оболочке глаза.

Эти «мушки» столь обычны при миопии, что предполагалось, что они являются одним из симптомов этого состояния, хотя их можно наблюдать и при других аномалиях рефракции, так же, как и при глазах, нормальных во всех других отношениях. Их появление приписывали нарушениям кровообращения и пищеварения, а также заболеванию почек. Из-за того, что громадное число психически больных людей тоже страдает от них, было выдвинуто предположение, что они являются свидетельством начальной стадии психоза. На них процветал бизнес по производству лекарств. Трудно было также оценить ту душевную пытку, которую они вызывали. Это хорошо иллюстрируют следующие истории болезней.

Одному священнику, которому сильно досаждало беспрерывное появление плавающих перед глазами частичек, его окулист сказал, что они являются симптомом заболевания почек и что нередко заболевание сетчатки может служить ранним симптомом каких-либо неприятностей с почками. Это послужило причиной его регулярных визитов к окулисту. Когда же врач умер, священник сразу же принялся искать кого-нибудь еще, кто мог бы периодически проверять его глаза. Семейный врач священника направил его ко мне.

Я не был столь известен, как его предыдущий офтальмолог, но так получилось, что я научил как-то этого семейного врача пользоваться офтальмоскопом, тогда как другие не смогли этого сделать. Исходя из этого, он заключил, что я должен довольно много знать о применении этого инструмента. Тем более, что священник особенно хотел, чтобы кто-нибудь мог проводить полное обследование его глазного дна и сразу же обнаружить какие-либо признаки почечного заболевания, которое может вызвать появление плавающих частичек. Вот таким образом он и попал ко мне. После знакомства с ним я тщательно обследовал его глаза. Священник ушел довольным, поскольку я не смог обнаружить никаких отклонений от нормы в его глазах. Тем не менее, он периодически заходил ко мне с единственной целью перепровериться.

Однажды, когда меня не было в городе, ему в глаз попала зола, и он, чтобы извлечь ее, пошел к другому окулисту. Когда поздно ночью я возвращался домой, я нашел его сидящим у порога моего дома в надежде, что я могу вернуться. Его рассказ вызывал жалость. Новый врач обследовал его глаза с помощью офтальмоскопа и предположил возможность появления глаукомы, описав эту болезнь как предательскую, которая может привести его к слепоте и которая бывает мучительно болезненна. Обратил он внимание и на то, о чем пациенту уже говорили прежде, а именно, на возможность заболевания почек, отметив при этом, что при этом могут быть затронуты еще печень и сердце. Врач посоветовал священнику тщательно проверить все эти органы.

Я провел еще одно общее обследование его глаз, обратив особое внимание на внутриглазное давление. Ему была дана возможность сравнить свои глазные яблоки с моими, чтобы он мог убедиться в том, что они не стали твердыми как камень. В конце концов мне удалось его успокоить.

В другом случае один мужчина, возвращаясь как-то из Европы, смотрел на белые облака и заметил, что перед глазами появились какие-то плавающие частички. Он проконсультировался у корабельного врача, который сказал, что этот симптом весьма серьезен и может быть предвестником слепоты. Он может служить также признаком начальной стадии психоза и других заболеваний нервного или органического характера. Ему посоветовали, как только он сойдет на берег, проконсультироваться у семейного врача и какого-нибудь специалиста по глазным болезням, что он и сделал.

С тех пор прошло 25 лет, но я никогда не забуду то ужасное состояние нервозности и страха, в которое вверг себя этот человек после того, как побывал у меня. Состояние это было хуже, чем в случае со священником, который всегда был готов признать, что страхи его беспочвенны. Я проверил глаза этого мужчины весьма внимательно и нашел их абсолютно нормальными. Зрение его было прекрасным как в ближней точке, так и для дальних объектов. Восприятие цвета, поля зрения и внутриглазное давление — все было в порядке. Под сильной лупой я не смог обнаружить никаких не прозрачностей в стекловидном теле его глаз. Короче говоря, не наблюдалось никаких симптомов какого-либо заболевания.

Я сказал ему, что с глазами у него все в порядке, и показал газетную рекламу одного знахарского средства. Значительную часть рекламы занимало описание страшных вещей, которые, скорее всего, последуют вслед за появлением перед глазами плавающих частичек, если человек не начнет сразу же принимать лекарство, о котором идет речь. Стоило лекарство один доллар за пузырек. Я заметил, что эта реклама, которая каждый день появлялась во всех крупных газетах города и, возможно, в других городах, должна стоить больших денег. Следовательно, она должна и приносить такой доход. Очевидно, что страдающих этим симптомом должно быть очень много, и если бы оно действительно было столь серьезным, каким его считают, то в мире было бы полно слепых и сумасшедших. А ведь это не так!

Мой пациент ушел довольно обнадеженный, но уже к одиннадцати часам (а первый его визит был в девять часов) вновь вернулся. Он по-прежнему видел плавающие частички, и они по-прежнему его волновали. Я перепроверил его глаза так же внимательно, как и прежде, и вновь убедил его, что они в полном порядке. Днем меня не было в офисе, но мне передали, что он был там дважды — в 3 часа и в 5 часов. В 7 часов он пришел снова, захватив с собой своего семейного врача, моего старого приятеля. Я сказал последнему: «Пожалуйста, заставь его сидеть дома. Я вынужден брать с него деньги за его визиты, поскольку он отнимает у меня очень много времени, но мне стыдно это делать, ведь у него все в порядке». Не знаю, что сказал ему мой товарищ, но больше этого человека я не видел.

Я не знал тогда о muscae volitantes столько, сколько знаю сейчас, иначе я смог бы уберечь обоих вышеупомянутых людей от чрезмерного волнения. Я мог сказать им, что их глаза нормальны, но я не знал, как избавить их от этих симптомов, представляющих собой просто иллюзию, вызванную психическим напряжением. Появление частичек в значительной степени связано с существенно плохим зрением, так как те, чье зрение несовершенно всегда делают усилие, чтобы увидеть. Но люди, чье зрение обычно нормально, также могут время от времени видеть плавающие частички, так как ничьи глаза не имеют нормального зрения все время. Большинство людей сможет увидеть muscae volitantes, если посмотрит на солнце или какую-нибудь однородную яркую поверхность типа листа белой бумаги, на которую падает солнечный свет. Это связано с тем, что люди напрягаются, когда смотрят на такие поверхности.

Другими словами, частички никогда не видны, если глаза и мозг не напряжены. При этом они всегда исчезают, когда напряжение удается снять. Если человек сможет вспомнить какую-нибудь маленькую букву на проверочной таблице, пользуясь методом центральной фиксации, частички немедленно исчезнут или прекратят свое движение. Но если человек постарается вспомнить две или больше букв одинаково хорошо одновременно, они вновь появятся и возобновят свое движение.

Обычно напряжение, которое вызывает muscae volitantes, очень легко снимается. Одна учительница, страдавшая от их появления в течение ряда лет, обратилась ко мне из-за значительного обострения этого состояния. Через полчаса я смог улучшить до нормы ее зрение, которое было слегка миопическим. В результате частички исчезли. На следующий день они вновь появились, но повторный визит в мой офис принес облегчение. После этого учительница научилась делать упражнения дома и больше не сталкивалась ни с какими проблемами.

У одного врача, постоянно страдавшего головными болями и muscae volitantes, при рассматривании проверочной таблицы зрение составило лишь 20/70. При этом ретиноскоп показывал смешанный астигматизм, а пациент видел частички. Когда он смотрел на чистую пустую стену или чистую белую карточку, ретиноскоп по-прежнему показывал смешанный астигматизм, а он все еще видел частички. Но когда он, смотря на эти поверхности, так хорошо вспомнил черную точку, что будто видел ее собственными глазами, частички полностью исчезли, а ретиноскоп перестал показывать какую-либо аномалию рефракции. Через несколько дней он полностью избавился от астигматизма, muscae volitantes и головных болей как, впрочем, и от хронического конъюктивита (воспаления конъюктивы глаза). Его глаза, которые были полузакрыты, широко раскрылись, а склера стала белой и чистой. Он без каких-либо неудобств мог читать в поезде и, что поражало его более всего, он мог теперь всю ночь напролет просидеть со своими пациентами без каких-либо проблем с глазами на следующий день.

ГЛАВА 20

Лечение в домашних условиях

Не всегда люди с целью излечения могут воспользоваться помощью компетентного врача. Поскольку метод лечения нарушений зрения, описанный в этой книге, сравнительно нов, то вполне возможно, что вам не удастся найти врача, владеющего им и живущего по соседству. Возможно при этом и то, что вы окажетесь не в состоянии позволить себе расходы на дальние поездки или у вас не будет времени для прохождения курса лечения далеко от дома. Таким людям я хотел бы сказать, что большинство из них сможет исправить плохое зрение и без помощи врача или кого-либо еще. Они могут улучшить свое зрение. Для этой цели необязательно, чтобы они поняли все, что было написано в этой или какой-нибудь другой книге. Все, что необходимо — это следовать нескольким простым правилам.

Повесьте проверочную таблицу на стену на расстоянии 10,14 или 20 футов от себя и посвящайте полминуты или больше в день чтению самых маленьких букв, которые вы сможете увидеть каждым глазом по отдельности, закрывая другой глаз ладонью таким образом, чтобы избежать касания ею глазного яблока. Ведите запись достигнутого прогресса с указанием даты. Простейший способ сделать это — использовать метод, применяемый окулистами, которые записывают зрение в виде дроби, в числителе которой отмечается расстояние, с которого удалось прочитать букву, а в знаменателе — расстояние, с которого она должна быть прочитана.

Цифры над или сбоку от буквенных строк на проверочной таблице показывают расстояние, с которого эти буквы должны читаться людьми с нормальным зрением. Таким образом, зрение 10/200 означало бы, что большая буква «С», которая на таблице стандартного размера должна быть прочитана с 200 футов, не видна пациенту с расстояния больше, чем 10 футов. Зрение 20/10 означало бы, что десятая строка, которую нормальный глаз не способен, как считается, прочитать с расстояния больше, чем 10 футов, видна с вдвое большего расстояния. Это норма, обычно достигаемая людьми, воспользовавшимися моими методами.

Другим и даже более лучшим способом проверки зрения является сравнение черноты буквы в ближней точке и на расстоянии, а также аналогичное сравнение при слабом и хорошем освещении. При идеальном зрении, как я уже объяснял, черный цвет не меняется ни освещением, ни расстоянием. Он выглядит таким же черным на расстоянии, каким выглядит в ближней точке, и таким же черным при тусклом свете, как и при хорошем освещении. Если черное не выглядит одинаково черным при всех указанных условиях, то вы посредством этого узнаете, что зрение ваше несовершенно.

Дети до двенадцати лет, которые не носили очков, способны обычно исправить плохое зрение вышеуказанным методом за срок три, шесть или двенадцать месяцев. Взрослые, которые никогда не носили очков, добивались успеха за очень короткое время — за неделю или две — и, если зрение не очень плохое, оно возможно будет восстановлено за 3-6 месяцев. Детей или взрослых, которые носили очки, труднее вылечить, и им, скорее всего, надо будет применить методы достижения расслабления, описанные и в других главах этой книги. Кроме того, лечению им придется уделять значительное время.

Абсолютно необходим отказ от очков. Никаких половинчатых мер, если вы хотите добиться полного излечения. Не пытайтесь носить более слабые очки, не носите их и в случае крайней необходимости. Люди, которые не способны обойтись без очков ради полного успеха, вероятней всего, не смогут излечиться.

Дети и взрослые, которые носили очки, должны будут ежедневно посвящать час и больше практике с проверочной таблицей и дополнительное время для тренировки на других объектах. Было бы хорошо иметь две проверочные таблицы, одну из которых можно было бы использовать на близком расстоянии, где она видна лучше всего, а другую — на расстоянии 10-20 футов. Очень полезным будет перемещение от ближней таблицы к дальней, так как бессознательное воспоминание букв, увиденных в ближней точке, помогает выявить их на расстоянии.

Если у вас будет возможность воспользоваться услугами человека с нормальным зрением, это можно считать большим успехом. Людям с довольно упрямым характером будет трудно, если вообще возможно, лечиться без помощи преподавателя. Если такой преподаватель имеется в наличии, то он должен извлечь из различных рекомендованных здесь методов пользу и для самого себя. Если его зрение 10/10, то он должен суметь улучшить до 20/10 и больше. Если он может читать мелкий шрифт с 12 дюймов, то он должен суметь сделать это с 6 или 3 дюймов. Он должен также достаточно хорошо контролировать свою зрительную память, чтобы облегчать и предотвращать болезненные ощущения. Человек, у которого плохое зрение для дали или ближней точки, не сможет оказать существенную помощь в «упрямых» случаях. Никто не сможет быть полезен в применении каких-либо методов, которыми сам хорошо не владеет.

Родителям, желающим сохранить и улучшить зрение своих детей, следует стимулировать их к ежедневному чтению проверочной таблицы. В каждой семье должна быть проверочная таблица, которая, когда она правильно используется, всегда предотвращает миопию и другие аномалии рефракции, всегда улучшает зрение (даже когда оно уже нормально) и всегда приносит пользу при функциональных нервных расстройствах. Родителям следует улучшить и свое зрение до нормального уровня, чтобы их дети не могли подражать неправильным методам использования глаз и не подвергались воздействию атмосферы напряжения. Им необходимо также изучить принципы центральной фиксации, чтобы можно было обучить им и своих детей.

ГЛАВА 21

Лечение в школах: методы, обманувшие надежды

Никакой другой раздел офтальмологии, даже по проблемам аккомодации, не был объектом таких многочисленных исследований и дискуссий, как раздел, касающийся причин и профилактики миопии. С тех пор, как было предположено, что гиперметропия обусловлена врожденной деформацией глазного яблока, и до тех пор, пока относительно недавно не предположили, что в большинстве случаев астигматизм также представляет собой врожденное состояние, не предпринималось практически никаких мер по поиску объяснений их происхождения или профилактических мер против них — об этом просто не думали. Но миопия, по-видимому, является приобретенным состоянием. Следовательно, решение указанной проблемы, которой многие выдающиеся люди посвятили годы своего труда, имеет громадное практическое значение.

Были собраны и еще собираются обширные статистические данные, касающиеся частоты появления миопии. О ней написаны целые горы литературы. Но очень мало, что станет понятным после внимательного ознакомления с этим материалом, а большая ее часть оставит читателя в состоянии полнейшей путаницы. Невозможно даже прийти к какому-либо однозначному заключению в отношении частоты жалоб на миопию не только из-за того, что нет никакого единства стандартов и методов, но и из-за того, что никто из исследователей не принимал во внимание тот факт, что рефракция глаза не является постоянным состоянием, а находится в непрерывном изменении.

Нет сомнения, однако, что большинство детей, когда они идут в школу, свободно от этого вида нарушения зрения и что как частота, так и степень миопии неизменно возрастают по мере продолжения образовательного процесса. Профессор Герман Кохн (Hermann Cohn), чье сообщение о его исследованиях глаз более десяти тысяч детей Германии впервые привлекло всеобщее внимание к этому вопросу, обнаружил миопию менее, чем у 1% обследованных в Realschulen, у 30-35% — в гимназии и у 53-64% — в профессиональных школах. Его исследования были повторены во многих городах Европы и Америки и повсюду получили подтверждение, несмотря на некоторые различия в процентах.

Миопия единодушно была приписана чрезмерному использованию глаз для работы на близком расстоянии. Хотя, если исходить из теории, что хрусталик является действующей силой аккомодации, трудно понять, почему именно работа на близком расстоянии должна приводить к такому эффекту. Если же предположить, что аккомодация осуществляется удлинением глазного яблока, то легко понять, почему чрезмерное количество аккомодации должно вызвать постоянное его удлинение. Но почему повышенная потребность в аккомодационной мощи хрусталика должна производить изменение не в форме хрусталика, а форме глазного яблока? На этот счет были выдвинуты многочисленные предположения, но ни одно из них не смогло удовлетворяющим образом объяснить этот феномен.

В отношении детей многие специалисты считали, что поскольку оболочки глаза в раннем возрасте более податливы, чем в зрелые годы, то они оказываются не в состоянии выдержать предполагаемого внутриглазного давления, производимого работой на близком расстоянии. Если же у пациентов изначально существовали другие аномалии рефракции, такие как гиперметропия и астигматизм, считающиеся врожденными, то предполагалось, что аккомодативное усилие по четкому видению приводит к раздражению и напряжению, что стимулирует развитие близорукости. Когда миопия появлялась у взрослых людей, объяснения соответствующим образом модифицировались, чтобы подогнать их к данному случаю. Тот же факт, что довольно часто миопия наблюдалась и среди крестьян и других людей, не пользовавшихся своими глазами для работы вблизи, заставил ряд специалистов разделить эту аномалию на две группы, одна из которых связана с работой на близком расстоянии, а другая, не связанная с такой работой, была удобно приписана влиянию наследственных факторов.

Так как отказаться от образовательной системы представлялось невозможным, то были предприняты попытки свести к минимуму предполагаемое вредное воздействие чтения, письма и других видов работы вблизи, требовавшихся этой системой. Различными специалистами были тщательно разработаны детальные правила, касающиеся размера шрифта, который должен использоваться в школьных учебниках, длины строк, разрывов между ними, расстояния, на котором должны держаться книги, силы света и расположения освещения, конструкции парт, длительности времени, в течение которого глаза могут использоваться без изменения фокуса, и т.д. Были даже придуманы специальные упоры для лица, чтобы держать глаза на предписанном расстоянии от парты и предотвратить сутулость, которая, как считается, вызывает скопление крови в глазном яблоке и, таким образом, способствует его удлинению. Немцы с характерной для них тщательностью действительно пользовались этими орудиями пытки. Кохн никогда не позволял собственным детям писать без них, «даже, когда они сидели за лучшей, какой только можно придумать, партой».

Результаты этих профилактических мер разочаровали. Некоторые исследователи отметили незначительное снижение процентажа миопии в школах, где применялись указанные преобразования, но, в целом, вредное воздействие образовательного процесса устранить не удалось.

Дальнейшее изучение проблемы лишь добавило трудностей. В то же время оно выявило тенденцию снятия со школ значительной части приписывавшейся им ранее ответственности за производство миопии. Так, Американская энциклопедия офтальмологии (American Encyclopedia of Ophthalmology) указывает, что «теория о том, что миопия вызывается работой на близком расстоянии, отягощенной жизнью в городских условиях и плохо освещенными помещениями, постепенно отступает перед данными статистики».

Исследования, проведенные, например, в Лондоне, где школы очень тщательно отбирались, чтобы обнаружить какие-либо возможные зависимости состояния зрения от различных гигиенических, социальных и расовых факторов, которым подвергаются дети, показали, что доля страдающих миопией в лучше освещенных классах оказалось выше, чем в классах, условия в которых были хуже, хотя более высокие степени миопии чаще встречались в последнем случае.

Было также обнаружено, что в школах, где выполняется незначительный объем работы на близком расстоянии, миопия встречается так же часто, как и в тех школах, где требования к аккомодативной способности глаза были более высокими. Более того, миопиками становится только меньшинство детей, несмотря на то, что все они подвергаются практически одним и тем же воздействиям. Даже у одного и того же ребенка один глаз может стать миопическим, в то время как другой останется нормальным. По теории, что близорукость является результатом каких-то внешних воздействий, которым подвергается глаз, невозможно объяснить, почему в одних и тех же условиях жизни глаза разных людей и два глаза одного и того же человека ведут себя различным образом.

Из-за трудностей в согласовании этих фактов с ранее предложенными теориями наметилась тенденция приписки миопии влиянию наследственных факторов. Однако никакого удовлетворительного доказательства этой точки зрения в последующем не было выдвинуто. Убедительным аргументом против этой теории явился тот факт, что дикари, у которых всегда было хорошее зрение, так же быстро, как и другие люди, становились миопиками, когда их подвергали условиям цивилизованной жизни, как это произошло с индейцем из Карлайлcкого института.

Распространенность миопии, неудовлетворенность всеми объяснениями ее первопричины и тщетность всех методов ее профилактики привело некоторых авторов к выводу, что удлиненное глазное яблоко — это естественное физиологическое приспособление к потребностям цивилизации. Против этой точки зрения можно выдвинуть два неоспоримых аргумента. Первый — это то, что миопический глаз не видит даже на близком расстоянии так же хорошо, как нормальный. Второй — это то, что этот дефект имеет тенденцию к прогрессу с очень серьезными последствиями, часто закачивающимися слепотой.

Если природа попыталась приспособить глаз к условиям цивилизации путем удлинения глазного яблока, она сделала это не самым лучшим образом. Известно, что многие специалисты допускают существование двух видов миопии: физиологического с минимальной вредностью и патологического. Поскольку сказать с определенностью, будет ли данный случай прогрессировать или нет, невозможно, то его распознавание, даже если оно будет правильным, имеет скорее теоретическую, нежели практическую ценность.

Сотни лет труда в неверном направлении ввергли нас в трясину отчаяния и противоречия. Но в истинном свете проблема оказывается очень простой. Исходя из фактов, приведенных в главе 6, легко понять, почему все прежние попытки предотвратить миопию оказались безуспешными. Все они были нацелены на уменьшение воздействия напряжения на глаза при выполнении работы на близком расстоянии, забывая об усилии увидеть удаленные объекты и полностью игнорируя психическое напряжение, которое лежит в основе зрительного напряжения.

Есть много различий между условиями, которым подвергались дети первобытных людей, и условиями, в которых дети цивилизованных рас проводят годы своего развития, не говоря уже о таком известном факте, что последние учатся по книгам и пишут на бумаге, а первые этого не делали. В процессе получения образования цивилизованные дети часами ежедневно запираются в четырех стенах под надзором учителей, которые иногда бывают нервны и раздражительны. Их даже заставляют оставаться в течение длительных периодов времени в одном и том же положении. Те вещи, которые им необходимо изучать, могут преподноситься в совершенно неинтересном виде. При этом они вынуждены постоянно думать больше о получении хороших отметок и похвал, нежели о приобретении знаний ради самих себя.

Некоторые дети выносят эти противоестественные условия лучше, чем другие. Но многие не могут устоять перед напряжением. Таким образом, школы становятся рассадниками не только миопии, но и всех других видов аномалий рефракции.

ГЛАВА 22

Лечение в школах: методы, которые принесли успех

Еще раз повторим очень важный принцип: вы не сможете увидеть что-либо с совершенным зрением, если не видели этого объекта прежде. Когда глаз смотрит не незнакомый объект, он всегда более или менее напрягается, чтобы увидеть его. При этом всегда появляется аномалия рефракции. Когда ребенок смотрит на незнакомые надписи или фигуры на доске, удаленные географические карты, схемы или рисунки, ретиноскоп всегда показывает, что они стали миопиками, хотя их зрение при других обстоятельствах может быть абсолютно нормальным. То же самое происходит и со взрослыми при разглядывании ими удаленного незнакомого объекта. Когда же глаз смотрит на знакомый объект, эффект совершенно иной. Удается не только рассмотреть его без напряжения, но в последующем снижается и усилие, прикладываемое при рассматривании незнакомых объектов.

Эти данные обеспечивают нас методом преодоления психического напряжения, которому подвергаются дети при современной системе образования. Невозможно увидеть что-либо идеально в момент, когда мозг находится под напряжением. Если дети смогут расслабиться во время смотрения на знакомые объекты, они смогут (иногда на невероятно короткие периоды времени) сохранить это расслабление и при взгляде на незнакомые объекты.

Я обнаружил это, когда обследовал глаза нескольких сотен школьников из Гранд-Фокса, штат Северная Дакота. Нередко дети, не сумевшие прочитать при первой проверке все буквы на проверочной таблице, сумели сделать это во время второй или третьей проверки. Иногда после окончания обследования класса дети, которые в первый раз потерпели неудачу, просились на повторную проверку и нередко считывали на ней всю проверочную таблицу с нормальным зрением. Эти случаи были столь часты, что не было никакого сомнения в том, что зрение каким-то образом улучшалось чтением проверочной таблицы.

В одном классе я нашел мальчика, проявившего себя как сильно миопического, но прочитавшего после некоторого ободрения все буквы на проверочной таблице. Учительница поинтересовалась моим мнением о зрении мальчика, поскольку она считала его сильно близоруким. Когда я сказал, что зрение его нормально, она удивилась и заявила, что он мог выучить буквы наизусть или они были подсказаны ему другим учеником.

Учительница продолжала утверждать, что он не может ни прочитать надписи или цифры на доске, ни увидеть географические карты, схемы и таблицы на стенах, ни узнать людей на другой стороне улицы. Она попросила перепроверить его зрение, что я и сделал весьма тщательно и под ее надзором, устранив все возможные источники ошибок, о которых она говорила. И вновь мальчик прочитал все буквы на таблице. Тогда учительница написала на доске несколько слов и цифр, которые он также хорошо прочитал. Наконец, она попросила назвать время на стенных часах, висевших в 25 футах от него. И с этим ученик успешно справился.

В этом классе было отмечено еще три аналогичных случая. Зрение этих детей, которое было найдено весьма плохим для удаленных объектов, за несколько минут, посвященных проверке их глаз, стало нормальным.

Неудивительно, что после происшедшего учительница попросила повесить постоянно проверочную таблицу в классной комнате. Детей просили читать мельчайшие буквы, которые они могут увидеть со своих мест, по крайней мере, один раз в день обоими глазами вместе и каждым глазом по отдельности. При этом неиспользуемый глаз прикрывался ладонью руки таким образом, чтобы избежать давления на глазное яблоко. Тех, чье зрение было плохим, поощряли читать проверочную таблицу более часто. Но необходимость в поощрении отпала, как только они обнаружили, что такая практика помогает им увидеть доску и снимает головные боли и другие неприятные ощущения, с которыми им приходилось раньше сталкиваться во время зрительной работы.

В другом классе, состоявшем из сорока детей в возрасте от 6 до 8 лет, тридцать учеников достигли нормального зрения во время проверки. Остальные позже также добились подобного успеха под руководством учителей, занимаясь упражнениями по развитию зрения вдаль с проверочной таблицей. В течение вот уже пятнадцати лет эта учительница замечала, что каждый год при открытии осенью школы все дети могли видеть со своих мест надписи на доске, но перед ее закрытием весной все дети без исключения жаловались на то, что не могут увидеть доску с расстояния больше, чем 10 футов. После того, как стала понятна польза, получаемая от ежедневных занятий по развитию зрения вдаль на знакомых объектах, взятых в качестве точки фиксации, учительница повесила в своем классе проверочную таблицу и попросила детей ежедневно читать ее. Результатом этого явилось то, что за 8 лет никто из детей, находившихся на ее попечении, не приобрел плохого зрения.

Учительница этого класса приписывала неизменное ухудшение зрения ее питомцев в течение года тому факту, что ее классная комната находилась в подвальном помещении, что снижало уровень освещенности в классе. Но у учителей, работавших в хорошо освещенных классных комнатах, были такие же проблемы. После того, как во всех комнатах, как хорошо освещенных, так и плохо освещенных, повесили проверочные таблицы и дети начали читать их каждый день, ухудшение зрения прекратилось. Более того, практически у всех оно улучшилось. Зрение, которое было ниже нормального, улучшилось в большинстве случаев до нормального уровня, в то время как дети, имевшие нормальное зрение, за которое принимается зрение в 20/20, улучшили его до 20/15-20/10. При этом удалось не только избавиться от миопии, но и улучшить зрение для близких объектов.

По просьбе управляющего школами Гранд-Фокса эта система тогда была внедрена во всех школах города и применялась непрерывно в течение 8 лет. За это время, как я подсчитал, она позволила снизить уровень миопии среди детей с 6% до менее чем 1%.

Несколькими годами позже эта же система была введена в некоторых школах Нью-Йорка с общей численностью учащихся около десяти тысяч. Тем не менее, многие учителя отрицали необходимость применения проверочных таблиц, не веря, что такой простой метод (а он существенно отличается от применявшихся ранее методов) может дать желаемые результаты. Другие держали проверочные таблицы в закрытых шкафах, вытаскивая их лишь на время ежедневной тренировки глаз, из-за опасения, что дети выучат их наизусть. Таким образом, они не только возложили на себя ненужную нагрузку, но сделали все, чтобы разрушить цель этой системы, заключающуюся в даче детям ежедневных упражнений в зрении вдаль со знакомыми объектами.

С другой стороны, многие учителя упорно и с умом применяли эту систему, что позволило им менее чем через год сообщить, что из трех тысяч детей с плохим зрением, занимавшихся этой системой, более тысячи обрели нормальное зрение. Некоторые из этих детей, как и в случае с детьми Гранд-Фокса, достигли успеха уже через несколько минут. Добились успеха и многие из учителей, причем некоторые из них — очень быстро. В ряде случаев результаты применения системы были просто поразительны. Но в конечном итоге, дело закончилось тем, что министерство образования и специалисты по очкам не дали согласия на применение этой системы, и постепенно использование проверочных таблиц с целью улучшения зрения было прекращено.

В классе для умственно отсталых детей, где учитель в течение нескольких лет вел записи их зрения, обнаружилось, что с каждым годом оно устойчиво падает. Однако, как только были введены проверочные таблицы, зрение начало улучшаться. Потом из местного отделения министерства здравоохранения пришел врач, который проверил глаза детей и всем им, даже тем, чье зрение было достаточно хорошим, выписал очки. Использование проверочных таблиц тогда было прекращено, поскольку учитель посчитал, что было бы неверным вмешиваться в это дело, ибо очки, надетые на детей, были выписаны врачом.

Очень скоро, однако, дети начали терять, разбивать или просто выбрасывать свои очки. Одни говорили, что очки вызывают у них головные боли, другие утверждали, что без них они чувствуют себя лучше. За срок около месяца большинство очков, которыми министерство здравоохранения снабдило детей, исчезло. Учитель тогда почувствовал себя свободным, чтобы возобновить использование проверочных таблиц. Сразу же улучшились зрение и психические реакции детей. Вскоре многих из них перевели в обычные классы, поскольку обнаружилось, что в учебе они ни в чем не уступают другим детям.

Другая учительница сообщила о таких же интересных результатах. Она вела класс, дети из которого в чем-то не походили на ребят из других классов. Многие из них отставали в учебе, другие были завзятыми лентяями, и у всех у них было плохое зрение. В классе повесили проверочную таблицу, чтобы все дети могли ее видеть. Учительница же строго следовала моим инструкциям. К концу шестого месяца у всех детей (за исключением двух) было нормальное зрение. У этих двух зрение также заметно улучшилось. В то же время, худшие из неисправимых и злостные прогульщики стали прилежными учениками.

Чтобы снять все сомнения, возникающие по поводу причин улучшения зрения детей, были проведены сравнительные проверки с использованием и без использования проверочных таблиц. В одном из указанных случаев ежедневно в течение одной недели проверялось 6 учеников с плохим зрением, которые не занимались с проверочной таблицей. Никакого улучшения не было отмечено. Тогда вновь повесили на место проверочную таблицу и эту группу проинструктировали, каким образом надо ее ежедневно читать. К концу недели у всех у них зрение улучшилось, а у пяти зрение стало полностью нормальным. У другой группы детей, страдавших плохим зрением, результаты были аналогичны. В течение недели, когда проверочная таблица не применялась, никакого улучшения не было отмечено. Но после недели занятий по развитию зрения вдаль с помощью проверочной таблицы зрение у всех заметно улучшилось, а к концу месяца стало полностью нормальным.

Для того, чтобы не было никаких сомнений в отношении достоверности записей учителей, в ряде случаев директора школ, где применялась система, просили министерство здравоохранения прислать инспектора для проверки зрения учеников. Всякий раз, когда это делалось, записи были найдены правильными.

Однажды, будучи в городе Рочестере (штат Нью-Йорк), я позвонил управляющему директору публичных школ и рассказал ему о своем методе профилактики миопии. Он очень заинтересовался и попросил меня ввести метод в одной из своих школ. Я сделал это и к концу третьего месяца получил оттуда сообщение о том, что зрение всех детей улучшилось, а значительное их число обрело нормальное зрение на оба глаза. Однако конец этой истории здесь был такой же, как и в Нью-Йорке.

Мой метод применялся и в ряде других городов, и всегда зрение детей улучшалось. Многие из них обретали нормальное зрение через несколько минут, дней, недель или месяцев. Проверить предположения об отрицательных последствиях трудно, но из того, что этот метод улучшил зрение всех детей, применявших его, вытекает, что ничье зрение этим методом не могло быть ухудшено. Следовательно, он должен был, помимо всего, и предотвращать миопию. Этого нельзя сказать о каких-либо других методах профилактики миопии, применявшихся ранее в школах. Все другие методы основаны на предположении, что причиной миопии является чрезмерное использование глаз для работы на близких расстояниях, и все они, как известно, потерпели неудачу.

Очевидно также, что этот метод должен был предотвращать и другие аномалии рефракции. То есть речь идет о проблеме, ранее серьезно даже не рассматривавшейся, поскольку гиперметропия, а с недавних пор и астигматизм (в большинстве случаев), считаются врожденными состояниями. Однако любой, кто знает, как пользоваться ретиноскопом, может за несколько минут убедиться в том, что оба этих состояния приобретаются. Вне зависимости от того, какой глаз взять, астигматический или гиперметропический, зрение его всегда становится нормальным, когда он смотрит на какую-нибудь пустую чистую поверхность без старания увидеть что-либо. Но когда дети учатся читать, писать, рисовать, шить или делать что-либо еще, что требует рассматривания на близком расстоянии незнакомых объектов, всегда появляются гиперметропия или гиперметропический астигматизм. То же самое происходит и со взрослыми.

Эти факты наводят на мысль, что детям, прежде всего, нужна тренировка глаз. Прежде чем они смогут сделать существенный прогресс в своей учебе, им необходимо научиться смотреть на незнакомые буквы или объекты на близком расстоянии без напряжения. При этом в каждом случае, когда применялся этот метод, было доказано, что такой результат достигается путем ежедневной тренировки зрения вдаль с помощью проверочной таблицы. Когда этим способом улучшалось зрение вдаль, дети неизменно становились способными использовать свои глаза и на близком расстоянии без напряжения.

Метод приносит наибольшую пользу, когда учителя не носят очки. Отмечалось не только то, что дети подражают привычкам учителя, носящего очки, но и то, как нервное напряжение, проявлением которого является плохое зрение, вызывало у них аналогичное состояние. В классах одного и того же уровня, с одинаковым освещением зрение детей, чьи учителя не носили очки, всегда было лучше, чем зрение детей, чьи учителя были в очках. Как-то раз я проверял зрение детей, учительница которых носила очки, и нашел его весьма плохим. Учительница вышла из класса по каким-то делам, а я в это время вновь проверил зрение детей. Результаты были намного лучше. Вернувшись, она поинтересовалась зрением одного мальчика, весьма нервного ребенка. Как только я приступил к проверке его зрения, она встала перед ним и сказала: «Когда доктор скажет тебе прочитать проверочную таблицу, сделай это». Мальчик не смог ничего увидеть. Тогда она встала позади него, и это дало такой же эффект, как если бы она вышла из комнаты. Мальчик прочитал всю таблицу.

Сегодня в школах Соединенных Штатов у нескольких миллионов детей плохое зрение. Это мешает им в полной мере воспользоваться образованием, которое дает государство, разрушает их здоровье и выбрасывает на ветер деньги налогоплательщиков. Если же посмотреть на это дело в развитии, то плохое зрение всю жизнь будет помехой этим детям и приведет к дополнительным денежным расходам. Нередко оно служит источником постоянных страданий. Тем не менее, практически все эти состояния могут быть устранены, а развитие новых предотвращено, методами не более сложными, чем ежедневное чтение проверочной таблицы.

Почему же должны страдать и носить очки наши дети, когда есть такая простая мера помощи им? Она практически ничего не стоит. Во многих случаях отпадает даже необходимость в покупке проверочных таблиц, поскольку они повсюду давно используются для проверки глаз детей. Учителям будет нетрудно повесить таблицу на стену, а улучшение зрения, здоровья, характера и склада ума их учеников, достигнутые в результате ее применения, значительно облегчит им работу. Кроме того, никто не рискнет утверждать, что это может принести какой-нибудь вред.

ПРАВИЛА ПРИМЕНЕНИЯ В ШКОЛАХ ПРОВЕРОЧНОЙ ТАБЛИЦЫ ДЛЯ УЛУЧШЕНИЯ ЗРЕНИЯ

Проверочная таблица вешается на стену классной комнаты, и каждый день дети читают про себя мельчайшие буквы, которые они могут увидеть со своих мест, каждым глазом по отдельности. При этом другой глаз закрывается ладонью руки таким образом, чтобы избежать давления на глазное яблоко. Это не отнимает много времени и достаточно, чтобы улучшить зрение всех детей через одну неделю или устранить все аномалии рефракции через несколько месяцев, год и более.

Детей с заметно плохим зрением следует поощрять к более частому чтению проверочной таблицы. Не следует в это дело вмешивать детей, носящих очки, поскольку они обязаны находиться под попечением врача и тренировка, пока они носят очки, даст им мало или вообще окажется бесполезной.

Хотя это и не обязательно, большой помощью было бы ведение записей, отражающих зрение каждого ученика в момент введения системы и далее через любые удобные интервалы времени — ежегодно или почаще. Записи могут производиться учителем.

Записи должны включать в себя имя и возраст учеников, зрение каждого проверяемого глаза с расстояния 20 футов и дату. Например:

Джон Смит, 10 лет, 15 сентября 19...

З. П. (зрение правого глаза) 20/40

З. Л. (зрение левого глаза) 20/40

Джон Смит, 11 лет, 1 января, 19...

З. П. 20/30

З. Л. 20/15

Абсолютно необходимо осуществлять определенный контроль. По меньшей мере раз в год кто-нибудь, кто владеет этим методом должен посещать каждый класс, чтобы ответить на возникшие вопросы, стимулируя учителей к продолжению использования метода и делая нечто вроде докладов, основываясь на правильных источниках информации. Тем не менее, ни инспекторам школ, ни учителям, ни детям нет необходимости набираться каких-либо сведений о физиологии глаза.

ГЛАВА 23

Психика и зрение

Плохое зрение, как я уже говорил, является следствием аномального состояния психики. Очки могут иногда нейтрализовать воздействие этого состояния на глаза и, доставляя больше удобств человеку, до некоторой степени улучшить его психические способности. Но коренным образом этого состояния психики мы не меняем и, превратив его в плохую привычку, можем ухудшить его.

Легко показать, что среди способностей мозга, ухудшающихся с нарушением зрения, находится и память. Поскольку значительная часть образовательного процесса заключается в накоплении фактов, а все другие психические процессы зависят от усвоения человеком этих фактов, легко понять, как мало достигается простым одеванием очков на человека, испытывающего «проблемы со своими глазами». Необычайная память первобытного человека приписывалась тому факту, что из-за отсутствия подходящих средств записи, он вынужден был полагаться на свою память, которая, соответственно, укреплялась. Но с точки зрения известного факта — связи памяти со зрением — более обоснованным было бы предположить, что память первобытного человека была хорошей по той же причине, что и его острое зрение, а именно, благодаря расслабленному спокойному состоянию его психики.

Память первобытного человека, так же как и остроту его зрения, можно найти и среди цивилизованных людей, и, если бы были проведены необходимые исследования, то, несомненно, обнаружилось бы, что они всегда встречаются вместе. Подобное единство наблюдалось и в случае, который недавно встретился мне в моих исследованиях. Обследовалась одна девочка с таким поразительным зрением, что она могла невооруженным глазом видеть спутники Юпитера. Этот факт доказан ее наброском схемы их расположения, которая в точности соответствовала схемам, сделанным людьми, пользовавшимися телескопом.

Столь же удивительной была и ее память. Она слово в слово могла пересказать все содержание книги после ее прочтения так же, как это, говорят, делал Лорд Макоули (Lord Macaulay). Девочка без учителя за несколько дней выучила латыни больше, чем ее сестра, имевшая 6 диоптрий миопии и потратившая на латынь несколько лет. Она помнила, что она ела в ресторане пять лет назад и даже назвала имя официанта, номер дома и улицу, где все это произошло. Девочка помнила также, что она надела по этому случаю и во что были одеты другие. Также верно называлось и любое другое событие, так или иначе возбудившее в ней интерес. Любимым развлечением ее семьи было расспрашивать ее о том, каким было меню и как были одеты люди в тех или иных случаях.

Было обнаружено, что, когда зрение двух людей отличается, возможности их памяти различаются точно в такой же степени. Две сестры, у одной из которых было обычно хорошее зрение, выражающееся записью 20/20, а у другой — 20/10, показали, что время, необходимое им для заучивания 8 строф поэмы, различалось почти в том же соотношении, что и их зрение. Первая девочка, чье зрение было 20/10, выучила 8 строф за 15 минут, другой, со зрением 20/20, на это потребовалась 31 минута.

После пальминга девочка с нормальным зрением выучила еще 8 строф за 21 минуту, в то время как ее сестра смогла сократить свое время лишь на 2 минуты. Другими словами, психика последней уже находилась в нормальном или почти нормальном состоянии, которое не могло быть существенно улучшено пальмингом, в то время как первая девочка, чья психика находилась под некоторым напряжением, смогла добиться через пальминг расслабления и, следовательно, смогла улучшить свою память.

Как уже отмечалось в главе 10, память даже одного человека с различиями в зрении двух глаз может меняться в зависимости от того, открыты оба глаза или же лучший глаз закрыт.

Память нельзя усилить сколь нибудь больше, чем может быть усилено зрение. Мы вспоминаем без усилия, точно так же, как и видим без усилия. Чем сильнее мы стараемся вспомнить или увидеть, тем в меньшей степени мы способны это сделать.

Вещи, которые мы запоминаем, являются вещами, возбуждающими в нас интерес к ним. Причиной того, что мы испытываем трудности в изучении тех или иных дисциплин является то, что они нам надоедают. Когда нам скучно, наше зрение ухудшается. Скука представляет собой состояние психического напряжения, при котором глаза нормально функционировать не могут.

Девочка с острым зрением, о которой мы говорили выше, могла целиком по памяти пересказывать книги, которые были ей интересны. Но она испытывала крайнюю неприязнь к математике и анатомии и не только не могла их выучить, но и становилась миопиком, когда мысль о них приходила ей в голову. Она могла прочитать буквы в четверть дюйма высотой с 20 футов при слабом освещении, но когда ее просили назвать цифры высотой в 1-2 дюйма при хорошем освещении с 10 футов, половину из них она называла неверно. Когда ее попросили сложить двойку с тройкой, она назвала сначала цифру четыре, прежде чем решила, что все же это будет пять. При этом все время, пока она занималась этим неприятным делом, ретиноскоп показывал, что она — миопик. Когда я попросил ее заглянуть в мой глаз с помощью офтальмоскопа, она не смогла там ничего увидеть, хотя для того, чтобы заметить детали глазного дна требуется значительно более низкая степень остроты зрения, чем требуется, чтобы увидеть спутники Юпитера.

Одна близорукая девушка, в противоположность данному случаю, пылала любовью к математике и анатомии и добилась в них блестящих результатов. Она с такой же легкостью научилась пользоваться офтальмоскопом, как упомянутая в начале главы девочка с острым зрением выучила латынь. Почти сразу же девушка смогла увидеть зрительный нерв и отметить, что центр сетчатки светлее, чем периферия. Она увидела светлоокрашенные линии (артерии) и линии потемнее (вены). При этом на кровеносных сосудах она разглядела и светлые полоски. Некоторые офтальмологи так никогда и не смогут этого увидеть, и вообще никто не сможет этого сделать, не имея нормального зрения. Ее зрение, таким образом, должно было в этот момент времени стать нормальным. Зрение этой девушки, хотя и не было нормальным, но все же было лучше, чем для букв.

В обоих рассмотренных случаях способность учиться и способность видеть шли бок о бок с интересом. Девочка могла прочитать уменьшенную фотокопию библии, слово в слово пересказать прочитанное, могла увидеть спутники Юпитера и нарисовать потом схему их расположения потому, что все эти вещи были ей интересны. Но она не смогла увидеть глазное дно так же хорошо, как и буквы. Не смогла она увидеть и даже половины количества цифр от числа увиденных букв. Причиной этого было то, что эти вещи были ей неинтересны и скучны. Но когда ей сказали, что было бы хорошей шуткой удивить ее учителей, всегда упрекавших ее за отставание по математике, получив высокую оценку на приближающемся экзамене, в ней проснулся такой интерес к этому предмету, что она умудрилась выучить достаточно материала и набрать целых 78 баллов. Для другой девушки неприятными были буквы. Большинство предметов ее не интересовало, что вело к отставанию по ним и привычному превращению в миопика. Но когда ее просили посмотреть на объекты, возбуждавшие в ней интенсивный интерес, зрение ее становилось нормальным.

Короче говоря, когда человек не заинтересован в чем-либо, его психика выходит из-под контроля, а без психического контроля человек не может ни учиться, ни видеть что-либо. Когда зрение становится нормальным, улучшается не только память, но и все другие психические способности человека. Люди, избавившиеся от плохого зрения, часто обнаруживают, что способность делать свою работу улучшилась.

Один библиотекарь возрастом около 70 лет, сорок из них носивший очки, обнаружил, что после того, как он достиг нормального зрения без очков, он смог работать быстрее и точнее, утомляясь при этом меньше, чем это было прежде. В загруженные работой периоды времени, или когда не было помощников, он работал неделями с 7 утра и до 11 ночи и утверждал, что чувствует себя после окончания работы менее уставшим, чем перед ее началом утром. Раньше же, хотя он и не работал больше своих коллег, работа всегда очень сильно его утомляла. Библиотекарь заметил также и улучшение в своем настроении. Он давно работал в этой библиотеке и понимал в деле намного больше, чем его коллеги. Поэтому к нему часто обращались за советом. Эти помехи до того, как его зрение стало нормальным, сильно досаждали ему и часто портили настроение. Однако впоследствии они не вызывали у него никакого раздражения.

В другом случае, когда зрение стало нормальным, удалось унять симптомы психоза. Ко мне пришел один врач, которого уже осмотрели многие невропатологи и офтальмологи. Но пришел он ко мне не потому, что у него была какая-то уверенность в моем методе, а просто потому, что ему больше не оставалось ничего делать. Он принес с собой довольно большую коллекцию очков, выписанных ему разными врачами. При этом среди них не было двух одинаковых. Он рассказал мне, что носил очки когда-то в течение многих месяцев, но все безуспешно, поэтому он прекратил их носить, что явно ему не повредило. Жизнь на свежем воздухе также не смогла ему помочь. По совету ряда известных неврологов он бросил даже на пару лет свою врачебную практику, чтобы провести это время на ранчо. Но этот отдых ничего хорошего ему тоже не дал.

Я проверил его глаза и не нашел в них никаких органических поражений и никакой аномалии рефракции. Тем не менее, его зрение каждым глазом составило три четверти нормального, он страдал двоением зрения и всякого рода неприятными симптомами. Он видел каких-то людей, стоящих на голове, и маленьких чертей, танцующих на крышах высоких домов. Был у него и целый ряд других иллюзий зрения, слишком многочисленных, чтобы их можно было здесь описать. Ночью его зрение настолько ухудшалось, что он с трудом находил свою дорогу. Идя по проселочной дороге, он уверял, что видит ее лучше, когда отводит глаза далеко в сторону от нее, смотря на дорогу краем сетчатки, вместо ее центра. С различными интервалами времени совершенно внезапно и без потери сознания он подвергался атаке слепоты. Это вселило в него сильную тревогу, поскольку он был хирургом с большой и доходной врачебной практикой, и он опасался, что подобное может произойти и во время операции.

Его память была весьма слаба. Он не мог припомнить цвета глаз членов своей семьи, хотя многие годы видел их каждый день. Он не помнил также ни цвета своего дома, ни числа комнат на разных этажах, ни других деталей. Лица и имена пациентов и друзей он вспоминал с трудом или вообще не мог этого сделать.

Лечить этого человека было очень трудно, главным образом потому, что у него было бесконечное число ошибочных представлений о физиологической оптике вообще и его собственной истории болезни в частности. Он настаивал на обсуждении всех этих своих мыслей и считал, что пока идут обсуждения, он не добьется никакого успеха. Каждый день и каждый раз он часами говорил и спорил. Его логика была удивительной, кажущейся неопровержимой и, тем не менее, совершенно неправильной.

Его эксцентрическая фиксация была такой высокой степени, что когда он смотрел под углом 45 градусов в сторону от большой буквы «С» на проверочной таблице, он видел эту букву такой же черной, как при прямом взгляде на нее. Напряжение при этом было ужасным и приводило к появлению сильного астигматизма. Но пациент этого не осознавал, а убедить его в том, что в этом симптоме есть что-то ненормальное, не удавалось. Если ему все же удавалось увидеть какую-нибудь букву, он утверждал, что должен видеть ее в такой же степени черной, какой она есть на самом деле, поскольку он не страдает цветовой слепотой. В конечном счете, он все же научился смотреть в сторону от одной из маленьких букв на проверочной таблице и видеть ее хуже, чем когда смотрел прямо на нее. На то, чтобы добиться этого, он потратил 8 или 9 месяцев, но когда ему удалось это сделать, он сказал, что ощущение при этом было такое, как будто с его психики сняли большую нагрузку. Во всем теле он испытал чувство покоя и расслабления.

Когда же его попросили вспомнить что-нибудь черное, закрыв глаза и прикрыв их ладонями, он сказал, что сделать этого не удается. Он видел при этом любые цвета, только не черный, который должен быть обычно виден, когда зрительный нерв человека не является объектом воздействия света. Однако в колледже он был страстным игроком в футбол, что позволило ему, в конце концов, обнаружить, что он может вспомнить черный футбольный мяч. Я попросил его представить, что этот мяч бросили в море и что он уносится отливом, становясь все меньше и меньше размером, однако, не теряя при этом интенсивности черной окраски. Он смог это сделать, и напряжение стало уплывать вместе с футбольным мячом. Как только, по прошествии времени, последний уменьшился до размера точки в газете, напряжение полностью исчезло. Облегчение длилось ровно столько, сколько пациент вспоминал черную точку, но поскольку он не мог вспоминать ее все время, я посоветовал ему применить другой метод достижения непрерывного облегчения. Он заключался в добровольном (произвольном) ухудшении своего зрения. Пациент решительно выступал против этого плана. «О боже! — воскликнул он. — Разве мое зрение недостаточно плохое, чтобы надо было его еще больше ухудшать?»

Однако после длившегося целую неделю спора он согласился испробовать этот метод, давший весьма неплохие результаты. После того, как он научился видеть два или больше источников света там, где был только один, делая усилие увидеть точку над источником света и одновременно стараясь увидеть сам источник света также хорошо, как при взгляде прямо на него, он научился избегать бессознательного напряжения, которое вызывало двойные и множественные изображения. Больше его подобные дополнительные изображения не беспокоили. Подобным же образом удалось избавиться и от других иллюзий.

Одним из последних его заблуждений, которое надо было устранить, было его убеждение в том, что для того, чтобы вспомнить черное, необходимо усилие. Его логика в этом вопросе была труднопреодолимой, но все же, после множества показов, его удалось убедить, что для расслабления не нужно прикладывать никакого усилия. Как только он понял это, его зрение и состояние психики сразу улучшились.

В конечном итоге, он улучшил свое зрение до 20/10 и более этого. При этом, несмотря на то, что ему было за 55 лет, он читал шрифт диамант с расстояний от 6 до 24 дюймов. Его ночная слепота исчезла. Атаки дневной слепоты тоже прекратились. Он все же сумел сказать мне, какой цвет глаз у его жены и детей. Однажды он сказал мне: «Доктор, я благодарен вам за то, что вы сделали для моего зрения, но никакие слова не могут передать то чувство благодарности, которое я испытываю к вам за то, что вы сделали для моей психики».

Несколько лет спустя он позвонил мне, чтобы сообщить, что никаких рецидивов у него не было.

Из всех этих фактов видно, что всякие проблемы со зрением гораздо теснее, чем принято думать, связаны с психикой и что разрешить их никакими выпуклыми, вогнутыми или астигматическими линзами нельзя.

ГЛАВА 24

Базовые принципы лечения

Целью всех методов, используемых при лечении плохого зрения без помощи очков, является достижение состояния покоя и расслабления психики прежде всего, а затем уже и глаз. Покой всегда улучшает зрение. Усилие всегда его ухудшает. Людям, которые хотят улучшить зрение, надо начать с проверки этих фактов на себе.

Чтобы убедиться в том, что напряжение ухудшает зрение, подумайте о чем-нибудь неприятном, о каком-нибудь чувстве физического дискомфорта или о чем-нибудь плохо видимом. Когда глаза откроются, будет обнаружено, что зрение ухудшилось. Попытайтесь также пристально посмотреть на одну часть какой-нибудь буквы на проверочной таблице или постарайтесь увидеть всю букву целиком одинаково хорошо одновременно. Это неизменно ведет к снижению зрения и может привести даже к исчезновению этих букв. Другим симптомом напряжения является подергивание век, которое можно заметить при взгляде со стороны и которое может ощутить сам пациент с помощью пальцев. Обычно подергивание удается устранить, если период отдыха будет достаточно долог. Многим людям, правда, не удается обеспечить временное улучшение зрения путем закрытия глаз, поскольку они не держат их в таком состоянии достаточно долго. Дети вообще редко это делают, если на этом не будут настаивать взрослые или если их не будут к этому поощрять. Многим взрослым тоже не помешал бы надзор.

ОТДЫХ ГЛАЗ

Простейшим способом отдыха глаз является их закрытие на более или менее длительный период времени и мысленное представление чего-нибудь приятного. Этот метод служит средством первой помощи, и к нему надо прибегать в первую очередь. Лишь очень немногие люди не получают от него пользы.

ПАЛЬМИНГ

Еще большую степень отдыха можно достичь, если человек закроет глаза и прикроет их ладонями рук, чтобы полностью исключить свет. Закройте оба глаза и прикройте их ладонями обеих рук, пальцы при этом скрещены на лбу. Простое исключение воздействия света часто оказывается достаточным, чтобы добиться значительной степени расслабления, хотя иногда напряжение может и возрасти. Как правило, успешный пальминг включает в себя знание различных других способов расслабления. Простое прикрытие ладонями закрытых глаз бесполезно, если в то же время не достигается состояние покоя психики. Когда вам удастся идеально сделать пальминг, вы увидите поле зрения таким черным, что вспомнить, представить или увидеть что-либо чернее невозможно. Когда вы добьетесь этого, ваше зрение станет нормальным.

ПОВОРОТЫ

Убедитесь сами в том, что повороты не только улучшают ваше зрение, но и снижают или полностью снимают болезненные ощущения, чувство дискомфорта и утомления.

Станьте, расставив ступни ног на расстоянии около фута друг от друга и обратившись лицом к одной из стен комнаты. Отрывая немного левую пятку от пола, поворачивайте одновременно плечи, голову и глаза вправо до тех пор, пока линия плеч не станет перпендикулярной стене, к которой вы были обращены лицом. Теперь, опуская левую пятку на пол и отрывая правую от пола, поворачивайте свое тело влево. Чередуйте попеременные взгляды то на правую, то на левую стены, обращая внимание на то, чтобы голова и глаза двигались вместе с плечами. Когда повороты делаются легко, непрерывно, без усилия и без обращения какого-либо внимания на движущиеся объекты, человек заметит вскоре, что напряжение мышц и нервов снижается. (Помните, однако, что чем короче со временем вы сможете делать эти повороты, тем большим будет ваш прогресс.)

Неподвижные объекты движутся с различными скоростями. Те, что находятся почти прямо перед вами, покажутся движущимися со скоростью экспресса и должны быть сильно смазаны. Очень важно не делать никаких попыток увидеть четко объекты, которые человеку в момент поворотов кажутся стремительно проносящимися мимо него.

Повороты призваны помочь, прежде всего, людям, страдающим от напряжения глаз во время сна. Делая их по 50 и больше раз непосредственно перед сном и сразу после пробуждения утром, люди часто избавлялись или заметно снижали напряжение глаз во время сна.

ВОСПОМИНАНИЕ

Когда зрение нормально, психика всегда находится в идеальном состоянии покоя. Когда воспоминание идеально, психика также находится в покое. Следовательно, используя воспоминание, можно улучшить зрение. Все, что вы найдете приятным для воспоминания, дает психике отдых. Однако для тренировки чаще всего удобней вспоминать какой-нибудь маленький черный объект типа точки или буквы мелкого шрифта. Наиболее удобным состоянием для упражнений на воспоминание является обычно состояние, когда глаза закрыты и прикрыты ладонями рук. По мере тренировки станет также возможным вспоминать и с открытыми глазами.

Когда вы сможете, закрыв глаза и прикрыв их ладонями, совершенно отчетливо вспомнить какую-нибудь букву мелкого шрифта, она покажется вам такой, как если бы вы ее видели собственными глазами, совершающей легкие движения и имеющей открытые части в ней белее, чем остальной фон. Если вы не можете вспомнить ее такой, то сознательно перемещайтесь от одного края этой буквы к другому и сознательно представляйте, что открытые части буквы белее, чем остальной фон. Когда вы будете это делать, вам покажется, буква движется в направлении, противоположном воображаемому движению глаз. Таким способом вы сможете вспоминать эту букву неопределенно долго.

Ежедневное чтение маленьких знакомых букв с самой большой дистанции, с которой они могут быть увидены, дает глазам отдых, поскольку глаз всегда до некоторой степени расслабляется, видя знакомые объекты.

МЫСЛЕННОЕ ПРЕДСТАВЛЕНИЕ

Мысленное представление тесно связано с воспоминанием, поскольку представить хорошо мы можем лишь то, что хорошо помним. В лечении плохого зрения эти два элемента вряд ли могут быть отделены друг от друга. Зрение в значительной степени определяется содержанием мысленного представления и воспоминания. Поскольку и представление, и воспоминание невозможны без совершенного расслабления, развитие этих способностей улучшает не только интерпретацию изображений на сетчатке, но и сами изображения. Когда вы мысленно представляете, что видите какую-нибудь букву на проверочной таблице, вы на самом деле видите ее, поскольку будет невозможным расслабиться и идеально представлять букву и в то же время напрягаться и видеть ее нечетко.

Во многих случаях быстрые результаты давал следующий метод использования мысленного представления. Посмотрите на самую большую букву проверочной таблицы с близкого расстояния. Вероятней всего, вы увидите, что маленькая площадь со стороной приблизительно в дюйм, кажется чернее, чем остаток буквы, и что, если прикрыть чем-нибудь часть буквы видимую хуже, вновь какая-нибудь зона видимой части покажется чернее, чем остальная. Если снова прикрыть часть буквы видимую хуже, зона максимальной черноты еще больше уменьшится. Когда размер части буквы, видимой лучше всего, сократится приблизительно до размера какой-нибудь буквы с нижней строки, представьте, что эта буква заняла место данной зоны и видится чернее, чем весь остаток крупной буквы. Затем взгляните на какую-нибудь букву на нижней строке проверочной таблицы и представьте, что она чернее, чем самая крупная буква в таблице. Если вы сможете это сделать, вы тотчас же сможете увидеть буквы на нижней строке.

ПРОБЛЕСКИ ИЛИ МОРГАНИЕ

Поскольку усилие является тем самым фактором, который ухудшает зрение, многим людям с плохим зрением удается после некоторого периода отдыха смотреть на какой-нибудь объект в течение доли секунды. Если закрывать глаза еще до того, как вновь заявит о себе привычка напрягаться, то иногда очень быстро можно добиться состояния непрерывного расслабления. Это упражнение я назвал «проблеском» или «морганием». Оно помогло многим людям, кто не смог улучшить свое зрение другими способами. Дайте своим глазам отдохнуть несколько минут, закрыв их или сделав пальминг, а затем посмотрите в течение доли секунды на какую-нибудь букву на проверочной таблице или на букву мелкого шрифта, если у вас проблемы со зрением на близком расстоянии. Сразу же закройте глаза и повторите процедуру.

ЦЕНТРАЛЬНАЯ ФИКСАЦИЯ

Когда зрение нормально, глаз видит одну часть рассматриваемого объекта лучше, а все остальное хуже, пропорционально удалению от точки наилучшего зрения. Когда же зрение несовершенно, то глаз старается увидеть значительную часть своего поля зрения одинаково хорошо одновременно. Это приводит к сильному напряжению глаз и психики, в чем может убедиться любой, чье зрение близко к нормальному, постаравшись увидеть ощутимую по размерам зону всю одинаково хорошо одновременно. На близком расстоянии попытка увидеть такой зону даже в четверть дюйма в диаметре приведет к дискомфорту и болезненным ощущениям. Все, что дает глазам отдых, ведет к восстановлению нормального уровня центральной фиксации. Ее легко можно восстановить сознательной практикой. Иногда это представляет собой легчайший и быстрейший путь к улучшению зрения.

Когда вы сможете осознать видение одной части своего поля зрения лучше, чем всего остального, обычно становится возможным и сокращение размеров этой видимой лучше всего зоны. Если вы переведете взгляд от низа большой буквы «С» к ее верху и увидите не прямо рассматриваемую часть хуже, чем часть, зафиксированную взглядом, вы, возможно, сумеете сделать то же самое и со следующей строкой букв. Таким способом вы, возможно, сумеете добраться до нижней строки и, переводя взгляд от верха букв на этой строке к их низу, видеть часть, не рассматриваемую прямо, хуже. Тогда вы сможете и прочитать эти буквы.

Поскольку увидеть маленькие буквы без помощи центральной фиксации невозможно, чтение мелкого шрифта, если оно может быть осуществлено, представляет собой одно из лучших упражнений для зрения. При этом, чем слабее освещение, при котором может читаться мелкий шрифт, и чем ближе к глазам он может быть поднесен, тем лучше для вас.

ЛЕЧЕНИЕ СОЛНЦЕМ [22]

Солнечный свет так же необходим глазам, как состояние покоя и расслабления. Если это возможно, начинайте свой день с подставления закрытых глаз солнцу. Всего лишь несколько минут такой соляризации за один раз — уже существенная помощь глазам. Приучайтесь к сильному свету солнца, позволяя его лучам падать на ваши закрытые веки. Чтобы исключить возможность появления напряжения, было бы хорошо слегка поворачивать свою голову из стороны в сторону. Когда вы привыкнете к сильному свету, поднимайте верхнее веко одного глаза и смотрите вниз так, чтобы солнце светило на склеру. Моргайте, если появится такое желание, или когда вы почувствуете, что глубина расслабления падает. Человек не может получить слишком много лечения солнцем.

Комментарии

  1. В дальнейшем вы неоднократно встретите термин «рефракция». Рефракция, как пишет Бейтс, это преломление световых лучей в оптической системе глаза. Более точным было бы под рефракцией понимать преломляющую силу оптической системы глаза. Эта преломляющая сила измеряется условной единицей — диоптрией.

  2. Когда мы имеем дело с отклонением преломляющей силы оптической системы глаза (рефракции) от нормы, то речь следует вести о появлении аномалии рефракции. Этот термин вы также неоднократно встретите в последующем. Поскольку при близорукости, дальнозоркости и астигматизме происходит именно такое отклонение рефракции от нормы, то все они являются аномалиями рефракции. Поэтому следует учесть, что всякий раз, когда в книге будет заходить речь об аномалиях рефракции в целом, то близоруким, дальнозорким и людям, страдающим астигматизмом, надо знать, что все сказанное непосредственно касается их.

    При этом неспециалистам необходимо твердо усвоить, что наряду с принятыми в обиходе терминами «близорукость», «дальнозоркость» и «старческое зрение» в офтальмологи используются также профессиональные термины, менее известные широкому читателю — в данном случае соответственно «миопия», «гиперметропия» и «пресбиопия». То есть, близорукость — это то же самое, что и миопия, дальнозоркость — гиперметропия, а так называемое старческое зрение — пресбиопия.

    Необходимо также обратить внимание на тот факт, что Бейтс считает пресбиопию (старческое зрение) формой гиперметропии (дальнозоркости) (см. главу 16). Такой подход Бейтса позволяет ему рекомендовать для лечения пресбиопии практически те же самые упражнения, что и в случае гиперметропии. Одинаковый подход к лечению пресбиопии и гиперметропии нашел свое отражение и в книгах целого ряда его последователей. По видимому, из сказанного можно сделать вывод, что когда Бейтс упоминает об аномалиях рефракции в целом, то он, в частности, имеет в виду и пресбиопию (см., например, предпоследний абзац главы 1).

  3. Говоря другими словами, аккомодация — это способность (свойство) глаза фокусировать на сетчатке световые лучи, отраженные от рассматриваемых предметов, расположенных на различном расстоянии от глаза, т.е. видеть хорошо и вдаль и вблизи [Ковалевский Е. И. Глазные болезни. — 3-е изд., перераб. и доп. — М.: Медицина, 1986. — С. 100]
  4. Указание Бейтсом именно 1916 года, по всей видимости, связано с тем, что в 1912-1921 гг. в ряде серьезных американских медицинских журналов выходит целая серия публикаций Бейтса, где он жестко критикует общепринятые теории причин возникновения и методов лечения некоторых видов нарушения зрения, в том числе и близорукости.

  5. Поскольку изложить подробно все сведения, касающиеся строения глаза, его работы и т.д., не представляется возможным, было бы хорошо, если бы вы для более полного уяснения положений книги Бейтса воспользовались дополнительной литературой (например, указанной выше книгой Ковалевского Е. И. и т.п.) или, что лучше, обратились бы с возникшими вопросами к специалисту.

    В то же время необходимо отметить в самом начале чтения книги, что, говоря словами самого Бейтса (см. главу 20), вовсе необязательно, чтобы люди «поняли все, что было написано в этой или другой книге. Все, что необходимо — это следовать нескольким простым правилам». Далее (в главе 22, посвященной методам лечения нарушений зрения школьников) он уточняет, что «ни инспекторам школ, ни учителям, ни детям нет необходимости набираться каких-либо сведений о физиологии глаза».

    Тем не менее, думается, что четкое уяснение всех положений книги Бейтса, написанной к тому же несколько тяжеловатым языком (сравните с книгой М. Д. Корбетт), пошло бы читателю только на пользу.

  6. Отметим также в самом начале чтения книги, что Бейтс весьма редко упоминает в своей работе об астигматизме. Практически не уделено ему внимания и в книге М.Д. Корбетт. В данном случае надо еще раз обратить внимание читателя на тот факт, что когда речь заходит об аномалиях рефракции, то имеются в виду не только миопия и гиперметропия, но и астигматизм. Поэтому все рекомендации Бейтса по лечению аномалий рефракции в целом (глава 6 и другие) и методы, используемые при этом (центральная фиксация, пальминг, воспоминания, мысленное представление, перемещения и раскачивание, повороты, соляризация и др.), следует применять и к лечению астигматизма. Такой вывод подтверждается и анализом книг последователей Бейтса, где проблеме астигматизма, как правило, отводится отдельная глава. Причина схожести применяемых методов лечения для всех аномалий рефракции объяснена ниже.
  7. Дюйм — единица длины, равная 2,54 сантиметра.

  8. Более популярно теория Бейтса о причинах возникновения аномалий рефракции и косоглазия приведена в книгах других авторов. Здесь же мы попытаемся очень сжато и несколько упрощенно изложить эту теорию с тем, чтобы читатель мог легко схватить ее суть.

    Бейтс полагает, что причиной возникновения близорукости является напряженное состояние косых мышц, опоясывающих глазное яблоко (см. рис. в книге). Из-за этого глазное яблоко принимает вытянутую форму, что не позволяет сфокусировать точно на сетчатке лучи света, отраженные от дальних объектов. Причиной дальнозоркости, по Бейтсу, является напряженное состояние прямых мышц глаза (см. рис.), что приводит к уплощению глазного яблока в переднезадней оси и неспособности точно сфокусировать лучи света, идущие от близлежащих объектов. Причина астигматизма, согласно теории Бейтса, заключается в неравномерно напряженном состоянии глазных мышц, приводящем к искривлению роговой оболочки глаза и неодинаковому преломлению световых лучей в различных меридианах глаза. И, наконец, причина косоглазия — это более напряженное состояние какой-либо или каких-либо прямых мышц глаза, что приводит к отклонению глаза в ту или иную сторону.

    Таким образом, основной целью системы Бейтса является снятие напряженного состояния наружных глазных мышц, с устранением которого, если верить автору, указанные состояния немедленно исчезнут. Первопричина всех таких состояний, по Бейтсу, — психическое напряжение, поэтому в его системе так много упражнений именно психического, а не физического характера. Большая часть их направлена на снятие психического напряжения. Такая общая для всех указанных состояний причина и одинаковое, соответственно, «лекарство» от них — расслабление — приводят к тому, что лечение всех их покоится на одинаковых принципах и использует довольно схожие приемы.

    Некоторые дополнительные сведения, касающиеся причин возникновения близорукости и дальнозоркости, освещены в книге М.Д. Корбетт.

  9. Фут — мера длины, равная 30, 48 сантиметра.
  10. Другими словами, меридиан — это линия, соединяющая оба полюса глазного яблока по окружности. Передний полюс находится в центре роговицы, задний — противоположно ему.
  11. Оптотипы — специально подобранные знаки, которые используются в таблицах для проверки зрения. В качестве оптотипов могут применяться буквы, цифры, полосы, рисунки и т.д.
  12. Отметим дополнительно, кегль (высота литеры) в шрифте диамант составляет для прописной буквы 1,5 миллиметра, а для строчной (маленькой) буквы — около 1 миллиметра.
  13. Пункт — единица длины, равная в англо-американской системе мер 0,351 мм.
  14. В этом отношении позиция М. Д. Корбетт более осторожна. Она тоже не рекомендует пользоваться очками, но лишь тогда, когда их снятие не влечет за собой последующего напряжения глаз (более подробно см. книгу Корбетт). Говоря ее словами, снять очки и использовать глаза без напряжения — это совсем не то же самое, что снять очки и использовать их с напряжением. Исходя из теории Бейтса, что первопричиной нарушений зрения является напряженное состояние глаз, такой подход, по всей видимости, более корректен.
  15. Говоря о сроках восстановления зрения по методу доктора Бейтса, следует отметить, что в литературе приводятся разные данные на этот счет. Обычно, как и в книге Бейтса, наряду с довольно быстрыми (но редкими) случаями излечения называются сроки в пределах года. В то же время другие авторы несколько по-иному подходят к изложению эффективности метода Бейтса. Так, К. Хакетт пишет, что среднестатистические данные по всем занимавшимся у нее людям, включая и тех, что бросили занятия на определенном этапе, за каждые 12 недель занятий по предлагаемой ею методике (основанной на системе Бейтса) увеличивали остроту своего зрения примерно в два раза.
  16. Уточним еще раз, что здесь и далее, когда автором упоминается строка, например десять, то имеется в виду не десятая строка (по порядку сверху), как это обычно принято думать, а строка, которую человек с нормальным зрением должен читать с десяти футов. На таблице Снеллена, которая прилагается к этой книге, строка десять — это девятая сверху строка, строка семьдесят — третья сверху и т.д.
  17. От английского «palm» — ладонь.
  18. Под открытой частью буквы здесь понимается часть, не закрытая типографской краской. Например, у буквы «о» открытая часть — это белый кружочек посередине (если буква напечатана на белой бумаге).
  19. То есть, как принято говорить в обиходе, «пяля», «тараща» глаза, длительно сохраняя взгляд на одной точке, пытаясь разглядеть там что-либо.
  20. Такой качек (ход, отклонение) буквы, как это уже объяснялось ранее в книге, наступает в результате перемещения глаза.
  21. Фузия — это слияние в коре головного мозга двух изображений от обеих сетчаток в единую стереоскопическую картину. Соответственно, способность к фузии (фузионная способность) — способность к слиянию двух изображений от обеих сетчаток в единое бинокулярное изображение в коре головного мозга.

  22. Об этой главе книги Бейтса надо сказать особо. Книга Бейтса, предлагаемая вашему вниманию, представляет собой переработанное издание первой его книги «The cure of imperfect sight by treatment without glasses» (New York city. Central Fixation Publishing Company, 1920). Естественно, что опыт практического применения его метода, разнообразие используемых упражнений и т. д. в то время были невелики. В последующем его метод был дополнен целым рядом новых элементов. Подверглись усовершенствованию и предложенные самим Бейтсом упражнения, хотя, в сущности, принципы их применения остались прежними. При этом практически всеми последователями Бейтса была предпринята рационализация предложенного Бейтсом метода лечения нарушений зрения посредством соляризации. Рационализация была направлена, прежде всего, на повышение безопасности для глаз пациента этого упражнения, поскольку рядом офтальмологов было высказано предположение, что в случае применения этого упражнения в первоначально предлагавшемся Бейтсом варианте, когда пациент смотрит неотрывно на солнце, не закрывая век (а именно так Бейтс предлагал в своих ранних работах делать соляризацию), может привести к ожогу макулы. Поэтому одни последователи (как и Бейтс в рассматриваемой книге) рекомендовали закрывать глаза во время выполнения соляризации и принимать солнечные лучи на закрытые веки, другие советовали пациенту смотреть вниз и приподнимать верхнее веко одним пальцем (солнце, таким образом, должно было светить на склеру, в то время как глаз находился в движении). Подавляющим большинством последователей Бейтса не рекомендуется смотреть прямо на солнце открытыми глазами из соображений безопасности. Рекомендуется, как правило, закрывать глаза и подставлять закрытые веки солнцу, поворачивая мягко и медленно голову из стороны в сторону, чтобы свет через веки мог воздействовать на всю склеру.

    В связи с вышесказанным, интересно сопоставить соляризацию, предлагаемую Бейтсом, с аналогичным упражнением, с древнейших времен практикуемым членами индийских сект. В их варианте солнце рассматривается прямо, не закрывая при этом глаз. Однако делается это только в такое время дня, когда губительные лучи солнца достаточно сильно ослабляются атмосферой, т. е. на заре, или когда начало смеркаться.


Как приобрести хорошее зрение без очков. Маргарет Д. Корбет. Техники восстановления зрения

помоги себе сам
обложка

Как приобрести хорошее зрение без очков

Маргарет Д. Корбет

Посвящается с глубочайшим уважением доктору Ульяму Г. Бейтсу, знаменитому офтальмологу, нашедшему наилучший путь.

Содержание

  • Введение. Хорошее зрение и глаз
  • Глава 1. Основные принципы расслабления для всех
    Соляризация Свет Пальминг Повороты Большие повороты Пальцевые повороты Воспоминание и мысленное представление
  • Глава 2. Как работает нормальный глаз
    Перемещение Моргание Свет Работа Дыхание Пристальное смотрение Психическое расслабление Упражнения для исполнения утром после пробуждения
  • Глава 3. Близорукость, или миопия
    Упражнение 1 Упражнение 2 (на таблице с буквами R N E) Упражнение 3 (упражнение «Меткий стрелок») Упражнение 4 (упражнение «Debco») Краткое изложение правильных привычек зрения Упражнение 5 (это упражнение как для близоруких, так и для дальнозорких)
  • Глава 4. Как избежать старческого зрения
    Краткое резюме по урокам чтения Для дальнозорких Психические упражнения на перемещение Упражнение «От близкого к дальнему» (для тех, кто потерял свое прежнее зрение вдаль) Мысленный пальминг Объединение двух глаз вместе Упражнение «Два карандаша» Централизация и упражнения на перемещение (точки, штрихи и дуги) Частокол под вашим шрифтом
  • Глава 5. Быстрое чтение
  • Глава 6. Улучшение зрения школьников
  • Глава 7. Косоглазие
    Повороты стоя спиной к солнцу Самолетные повороты
  • Глава 8. Особые проблемы зрения
    Как смотреть телевизионные передачи и кинофильмы Кинофильмы Вождение машины Головные боли Как снять напряжение
  • Глава 9. Серьезные состояния и слабое зрение
    Большие повороты Повороты с «Гармошкой» Повороты молящегося Повороты с «тростью» Упражнение с алфавитом Мысленное представление Солнечный свет Пальминг со взглядом Советы на случай прогулок или вождения машины
  • Глава 10. Заключение
  • Глава 11. Вопросы и ответы
  • Комментарии

Введение

Хорошее зрение и глаз

Напряженное зрение подрывает у глаза 90% его нервной силы. Когда посредством расслабления эта нервная сила восстанавливается до нормального уровня, возвращается спокойствие давно забытой, а может и никогда не ощущавшейся силы.

Этот факт был наглядно продемонстрирован моим мужем, который испытал на себе прямо-таки разрушительное воздействие напряженного состояния глаз. Мы с ним исколесили все Соединенные Штаты в поисках специалиста, способного помочь его ухудшающемуся зрению и снять непрерывную боль. Сила линз в очках росла, острота зрения одновременно падала, а атаки постоянных головных болей становились все яростней. Никакого диагноза ему не ставилось, но в одном все врачи были единодушны — в том, что он ослепнет. Мой муж тоже говорил об этом — открыто, твердо и уверенно. Ничто так не угнетает человека, и не испытывает его воли к жизни, как постепенное приближение слепоты. Так прошло 15 лет. Поскольку боль усиливалась, а зрение падало и вблизи и вдаль, перед лицом наступающей слепоты мужа мы решили переехать в Лос-Анджелес, полагая, что красота этих мест хоть немного сгладит приближение трагедии.

Совершенно случайно мы наткнулись в библиотеке на книгу доктора Бэйтса «Идеальное зрение без очков». Я стала читать ее вслух своему мужу. Он был поражен. «Это звучит убедительно, — сказал он. — Я попробую».

Будучи довольно-таки ортодоксальной и в мыслях, и в поступках, я была раздражена: «Ты полагаешь, что проделав что-то из этого, ты сможешь выкинуть свои очки, которые мы так далеко тащили, лишь затем, чтобы сделать это? Нам ведь сказали, что они хоть немного, но задержат слепоту».

Тем не менее, мой муж внимательно изучил книгу и попытался проделать некоторые наиболее простые из описанных в ней вещей: соляризацию, пальминг и раскачивание. «Доктор Бэйтс прав, — заявил мой супруг. — Расслабление не может повредить, и я буду это делать!»

«Тогда я буду помогать тебе», — решилась я.

Мы занимались вместе, следуя каждому приведенному в книге наставлению, каждой рекомендации. Через 2 недели боль в глазах и головные боли исчезли. Вместе с улучшением состояния его нервной системы улучшилась также работа пищеварительного тракта и кишечника. К нему вновь вернулся нормальный сон. С каждым месяцем зрение становилось все лучше и лучше, а потребность в очках становилась все меньше и меньше. С улучшением зрения он смог получить водительские права. Впоследствии он никогда больше не надевал очки. За один год он добился нормального зрения и для ближней, и для дальней точек. Мы в долгу перед доктором Бэйтсом и его книгой «Идеальное зрение без очков» не только за избавление от боли, упадка духа, но и за те годы наслаждения нормальным зрением и нормальным здоровьем, что обрел мой муж.

После его смерти в жизни у меня остался один интерес — продолжать эту благородную работу, которая так много сделала Для нас. Я поехала в Нью-Йорк к доктору Бэйтсу, чтобы изучить его метод. Вернувшись в Лос-Анджелес, я открыла собственную Школу тренировки глаз, где нашло помощь множество совершенно разных людей с плохим зрением — рабочие, студенты, военные и многие другие.

В ответ на просьбы о помощи со всех концов США и многих других зарубежных стран было послано множество писем. Мои ученики разъехались как по нашей стране, так и по другим странам, включая Бразилию, Новую Зеландию, Австралию, Гавайи, Англию и Голландию. Много просьб было получено и из других стран, особенно из Италии, Греции и испано-язычных стран.

Цель данной книги — дать представление о некоторых направлениях, с помощью которых можно снять напряжение глаз. Чтение книги не отнимет у вас много времени — ее можно быстро прочитать в метро, в свободное от работы время и т.д. Те несколько минут расслабления, которые дадут вам эти методы, помогут вам выдержать несколько часов напряженной работы.

Если же приведенные упражнения будут применяться постоянно, то это расслабление может стать непрерывным. Тот, кто хочет ознакомиться с большим количеством упражнений и пройти более полный курс лечения, все это сможет найти в моей ранее вышедшей книге «Помоги себе в улучшении зрения» («Help Yourself to Better Sight»).

Большинство людей страдает теми или иными недостатками зрения, но не знает, как от них избавиться, потому что не знает, что в основе их (если глаз органически здоров) лежит напряжение. Существует несколько видов напряжения: физическое, связанное с мышцами; психическое, связанное с нервной системой, и эмоциональное, связанное с нарушением физических ритмов. Все эти виды напряжений оказывают влияние на глаза, являющиеся своеобразным барометром состояния человека — как хорошего, так и плохого. Вы можете научиться расслабляться и снимать эти напряжения.

Когда здоровый глаз расслаблен, он будет правильно функционировать. Подобно фотокамере он будет уплощаться, сокращая свою ось при рассматривании удаленных объектов, и удлиняться в своей оси при рассматривании близких объектов. Только напряжение мешает глазному яблоку претерпевать подобные изменения в своей форме. Вместо мышц глаза эту работу начинают делать очки, в результате чего глазные мышцы перестают выполнять свои функции и начинают постепенно слабеть.

Спенсер (Spencer) говорит: «Каждый дар приобретает способность к функционированию через выполнение своей функции. Если эта функция за него выполняется другим агентом, то никаких регулировок со стороны природы не произойдет. Скорее природа пойдет на нарушение своего естества, чтобы приспособиться к искусственным мерам, предпринятым вместо естественных». Это говорит о важном значении расслабления глаз и предоставления им возможности самостоятельно выполнять свои функции. Если вы хотите помочь своим глазам, то вам придется делать ряд простых упражнений на расслабление глаз. Они не могут нанести какой-либо вред и уже принесли помощь многим людям. Вам надо всего лишь уговорить себя ежедневно делать несколько из этих упражнений непродолжительно по времени, но почаще. «Немного и часто» — вот правило для формирования правильной, хорошей привычки. Когда-нибудь эта привычка окончательно сформируется, и вы всегда будете использовать свои глаза правильно. Определите, какие упражнения наиболее эффективны в вашем случае, и делайте их регулярно, добросовестно и тщательно. Вас удивят изменения, произошедшие с вашими глазами, мышлением, настроением и всем организмом под воздействием упражнений на расслабление. Расслабление — секрет нормализации многих функций. Занимайтесь расслаблением и запоминайте ощущения, производимые им. Сделайте его образом своей жизни, привычкой как в работе, так и во время отдыха. Учитесь использовать свои глаза в расслабленной манере и вы избежите в будущем каких-либо неприятностей со зрением.

ГЛАВА 1

Основные принципы расслабления для всех

Прежде чем вы попытаетесь нормализовать свое зрение, вам необходимо в совершенстве овладеть четырьмя упражнениями на расслабление: соляризацией, пальмингом, раскачиванием и мысленным представлением. Делайте их тщательно по 2-3 раза в день в течение одной недели, прежде чем вы приступите к упражнениям на развитие зрения. Во время всех занятий снимайте очки.

СОЛЯРИЗАЦИЯ

Солнце — и пища, и питье для глаз. В Библии написано: «Сладок свет, и приятно для глаз видеть солнце» (Екк. 11:7).

Недавно на международном съезде офтальмологов в Нью-Йорке немецкий врач Г. Мейер-Швикерат (G. Meyer-Schwickerath) из Бонна сообщил, что пациентам с серьезными заболеваниями глаз удалось помочь тем, что они смотрели открытыми глазами на солнце во время его заката. После того, как было отмечено такое улучшение, этот врач попытался воспроизвести подобное лечение и в условиях своего офиса, применяя искусственное «солнце». Вот уже многие годы метод Бейтса защищает необходимость использования солнечного света для укрепления любых глаз, независимо от того, здоровы они или больны. Практическая реализация его теории дала замечательные результаты. Глаза, которые излишне чувствительны к солнечному свету, подобны тепличным растениям. Они не подвергаются действию ни солнца, ни воздуха, особенно, если человек носит темные очки. Такие глаза надо постепенно приучить к яркому свету. Когда глаза в ужасе отпрянут от неожиданного и яркого, непривычного им солнечного света, то причиной появления боли в таких случаях будет не яркость света сама по себе, а нечто, подобное шоку, который испытывает человек при внезапной смене силы света. В этой ситуации необходимо успокоить и расслабить глаза на свету.

ПРАВИЛЬНЫЙ ПУТЬ: Прежде всего необходимо снять очки. Станьте на краю густой тени. Это может быть угол дома или освещенный дверной проем. Поставьте одну ногу на теневой участок земли, а другую — на освещенный ярким солнцем. Теперь закройте глаза и, сделав глубокий вдох, начинайте поворачивать свою голову из стороны в сторону так, чтобы закрытые глаза попеременно проходили через неосвещенный участок и участок, на который падает солнечный свет. Голова при этом должна быть достаточно высоко поднята, чтобы солнце било прямо в промежуток между краями сомкнутых век и бровями. Во время поворотов думайте: «Солнце приходит, солнце уходит». Повторяйте эти повороты до тех пор, пока закрытые глаза не перестанут вздрагивать на солнце от боли.

ВТОРОЙ ШАГ: Станьте лицом к яркому солнечному свету, глаза при этом по-прежнему закрыты. Теперь начните свободно, без напряжения поворачивать голову и корпус то вправо, то влево, отрывая для облегчения этого процесса пятки от земли и думая следующим образом: «Солнце проходит мимо меня влево, затем снова вправо, опять влево — и так снова и снова, всегда в направлении, противоположном моему повороту». То, о чем вы думаете во время соляризации очень важно, поскольку это препятствует устремлению взгляда под закрытыми веками на солнце и «прилипанию» глаз к нему во время ваших вращений. Позволяйте солнцу проходить мимо вас.

ТРЕТИЙ ШАГ: Когда веки перестанут вздрагивать и щуриться от солнечного света и будут действительно хорошо чувствовать себя под ним во время выполнения поворотов, прикройте один глаз ладонью так, чтобы ни один луч света не мог пробиться сквозь нее. Ладонь должна быть наложена таким образом, чтобы закрытый глаз под ним мог открываться. Теперь начните делать повороты, скользя взглядом неприкрытого ладонью глаза по земле у своих ног. При этом он должен непрерывно моргать. Теперь, подняв голову и локоть, поворачивайтесь из стороны в сторону и быстро моргайте, смотря прямо на солнце. Вы будете изумлены тем, что вне зависимости от того, сколь нежны ваши глаза, это упражнение не причиняет вам боли, а солнце вовсе не кажется слишком ярким. Повторите это упражнение с другим глазом. И, наконец, выполните это упражнение, объединив оба глаза вместе и делая повороты, смотря закрытыми глазами прямо на солнце. На этом ваша работа с солнцем закончена. Вы заметите, что в ваших глазах буквально рябит от всяких солнечных пятнышек, пунктиров и черточек и т. п., поэтому отойдите в тень и поделайте пальминг в два раза дольше по времени, чем вы делали соляризацию.

Как только ваши глаза начнут воспринимать солнечный свет с легкостью, вас охватит приятное чувство физического комфорта, что дает вам солнечный свет. Вас не будет покидать чувство успокаивающей легкости и психического расслабления. Даже половины тех ощущений, что вы достигаете на солнечном свету, вы не получите в своих темных комнатах. Однажды ко мне на прием пришла молодая женщина, бывшая моя ученица [1]. Она была крайне подавлена и находилась на грани истерики. Я уговорила ее во время нашей беседы выйти прогуляться на яркий солнечный свет. Почти машинально она начала поворачивать из стороны в сторону голову, закрыв свои глаза, так, как учили ее в свое время. Вскоре с ее лица исчезло всякое чувство напряженности. Она повернулась ко мне. «Я даже уже не помню, почему я сегодня пришла сюда, — промолвила она. — Ведь у меня не было никаких проблем со зрением, и чувствую я теперь себя весьма хорошо». «Вот что делает солнце своими расслабляющими лучами с расстроенной психикой», — напомнила я ей.

С физиологической точки зрения укрепление чувствительных к свету глаз бесценно, поскольку они перестают страдать от бликов солнца на поверхности горных озер или океанском побережье, искрящегося на солнце снега или ослепительного блеска солнца в пустыне, не говоря уже о достижении чувства комфорта в условиях городской жизни, где полно иллюминации и света автомобильных фар. Один лишь этот комфорт стоит того, чтобы заняться расслаблением нервов сетчатки, позволяющим воспринимать любой свет, каким бы сильным он ни был, в отличие от случая, когда мы имеем дело с напряженным глазом.

Добавьте к этому возросшую зрительную мощь, которая дает солнце нервам сетчатки и зрительному нерву, и вы поймете, что солнце это то, с чем надо считаться. Когда человек понимает, что солнце поддерживает здоровые глаза в хорошем состоянии и укрепляет слабые глаза, увеличивая обмен веществ в них, очищая таким образом их от шлаков, он вряд ли может переоценить полезность солнечного света для глаз. Врачи всегда поражались глубоко здоровой розовости хорошо соляризованной сетчатки, в отличие от обычной бледности страдающих от недостатка солнечного света глаз. С эстетической точки зрения солнце придает глазам живость и блеск, чего не может дать ничто другое.

Не всегда у вас будет возможность воспользоваться солнечным светом. Тогда приобретите себе лампу мощностью 260 ватт с баллоном типа «Налко» («Nalсо») и ярким рефлектором. Лампа должна быть расположена на расстоянии около метра от лица. Используется она совершенно аналогично.

Однако знайте, что никакая лампа не может заменить для глаз и для вашего здоровья солнца!

СВЕТ

Помните, что глаза — это орган, созданный для восприятия света. Глазам нужен свет, чтобы видеть, а видят они лучше всего при хорошем освещении. Чем слабее глаз, тем в большем количестве света он нуждается. Солнечный свет, падающий на объект зрения дает шанс увидеть даже слабым глазам. Носившие бифокальные очки не раз мне рассказывали, что они могли читать на солнечном свету газету, но прочитать даже крупный шрифт при искусственном освещении было для них непосильной задачей. По мере укрепления глаз, потребность в столь сильном освещении снижается, но даже сильные глаза, которым приходится делать работу на близком расстоянии при слабом освещении, постепенно утомляются, и в них нарастает напряжение.

Поэтому, какая бы зрительная работа вам не предстояла, заботьтесь о глазах, давайте им сильный, направленный свет во время выполнения тяжелой работы, а не рассеянный, отраженный или окрашенный. Если, как это часто бывает, у вас нет возможности отрегулировать освещение нужным вам образом, просите прощения у своих глаз и компенсируйте их напряжение, дав им столько оздоравливающего, успокаивающего, расслабляющего солнечного света, сколько можете.

Слабые глаза, несмотря на то, что им нужно сильное освещение, часто не могут им воспользоваться. Укрепление нервов сетчатки солнечным светом позволит им работать как при слабом, так и при сильном освещении. Поэтому пользуйтесь каждым удобным моментом, чтобы подставить глаза солнечному свету. Он вам даст и красоту, и силу. Хорошо соляризованные глаза блестят и сияют!

ПАЛЬМИНГ

Исходное положение: выпрямите пальцы одной руки и положите ладонь на лицо. Положите мизинец другой руки поперек основания четырех раскрытых пальцев первой руки (руки при этом образуют нечто похожее на перевернутую букву V). Место пересечения оснований мизинцев образует как бы дужку очков и должно, соответственно, располагаться там, где обычно располагается на переносице дужка очков. Впадины ладоней при этом автоматически расположатся точно над орбитами ваших глаз. Во время пальминга держите глаза закрытыми. Устраните напряжение в пальцах, расслабьте запястья, локти. Для этого положите их на колени или на стол так, чтобы шея находилась на одной прямой с позвоночником. Можно положить на колени подушку, а на подушку уже локти. Если вам необходимо наклониться вперед, согнитесь в талии, но сохраните прямизну в шее и позвоночнике. Положение ладоней у каждого человека будет отличаться от положения ладоней другого человека. Постарайтесь найти приемлемое для вас их положение. При пальминге солнечные пятнышки и точечки исчезнут.

Применять это упражнение нужно потому, что оно дает глазам отдых. Отдых расслабляет мышцы глаз и одновременно активизирует нервные клетки глаз. При этом происходит расслабление и тех напряженных мышц, что оттягивают глаза в ту или иную сторону, нарушая их соосность. В то же время вы вливаете новые силы в зрительный нерв и нервы сетчатки. Если вы делаете пальминг после орошения глаз солнечным светом, то вы как бы запираете его в них до тех пор, пока нервы сетчатки не впитают его. Это придает им силу и здоровье, способствуя во многих случаях восстановлению зрения плохо видящих глаз.

Не пытайтесь «осознать» (прочувствовать) глаза. Во время выполнения всех этих упражнений не следует обращать внимания на глаза как на физические, материальные органы, поскольку они практически не поддаются волевому управлению и даже более неуправляемы, чем сердце, тоже неуправляемый волей орган. Если вы будете сидеть, заглядывая мысленно внутрь своих глаз, то вы разрушите цель своих занятий. Некоторые люди утверждают, что они видят во время пальминга ярко окрашенные или бесцветные пятнышки, точечки и блестки. Вместо того, чтобы думать о них, попытайтесь вспомнить что-нибудь приятное — свадебное путешествие, красивые пейзажи, интересные случаи, произошедшие с вами и принесшие вам радость, или события, описанные в какой-нибудь увлекательной книге или интересном кинофильме. Когда вы отнимете руки от глаз, мир должен показаться вам ярче.

На вопрос о том, сколько времени и когда надо делать пальминг, ответ будет таков понемногу, но часто. Даже прикрыв глаза ладонями на секунд десять, вы вновь вернете им в ходе загруженного дня чувство расслабления. Вы захотите, чтобы глаза запомнили это чувство, испытанное ими во время пальминга. Поступая так, вы способствуете тому, что ощущение расслабления станет вашей привычкой на всю оставшуюся жизнь.

ПОВОРОТЫ

Первый закон зрения — это движение. Когда глаз перемещается, он видит. Зрение глаза, который смотрит пристально, слабеет. Здесь приведен ряд упражнений психического и физического характера, цель которых — разрушить привычку пристального смотрения через физическое и психическое перемещение взгляда.

БОЛЬШИЕ ПОВОРОТЫ

Станьте лицом к окну своей комнаты, расставив ступни ног приблизительно на 1 фут. Затем, перенося вес тела на левую ногу, поверните голову и плечи к левой стене. После этого, перенося вес тела на правую ногу, поверните голову и плечи к правой стене. Делайте эти движения в ритме медленного вальса, отрывая во время поворотов пятку от пола. Если же во время поворотов вы будете еще напевать мелодию какого-нибудь понравившегося вам вальса, то это позволит вам быть уверенным в том, что вы во время поворотов глубоко дышите. Обратите внимание, что когда вы поворачиваетесь к правой стене, окна проходят мимо вас влево а когда поворачиваетесь к левой стене, то окна уходят вправо. Вы можете заметить, что окна проскакивают мимо лишь тогда, когда вы во время поворота «забираете глаза с собой». Не следует пытаться загипнотизировать себя ощущением этого движения. Вам надо только ощутить относительность этого процесса — вы и окна проходят мимо друг друга. Пусть они проходят. Если вы «прилипнете» к ним глазами, то у вас появится головокружение или легкая тошнота. Таким образом вы поймете, что не дали, как говорил доктор Бэйтс, «пройти миру мимо вас». Следите за тем, чтобы у вас не закрывались глаза в момент прохождения мимо окон, иначе вы не сможете увидеть их проплывающими мимо вас. Во время поворотов считайте их количество. Чтобы достичь нужной вам степени расслабления, надо сделать до 60 поворотов. В пределах от 60-го до 100-го поворота вы наслаждаетесь достигнутым вами уровнем расслабления, призванного помочь улучшить ваше зрение.

Это упражнение надо делать по 100 раз каждое утро и еще столько же раз вечером перед сном. Несмотря на то, что его выполнение занимает всего 2-3 минуты, результаты его применения вас поразят. Это упражнение развивает гибкость позвоночника, нормализует функции внутренних органов человека (сердца, легких, пищеварительного тракта и т.д.). Но в первую очередь, оно способствует возбуждению своеобразной вибрации глаз (очень мелких непроизвольных движений глаз) с частотой около 70 раз в секунду. Почувствовать сами эти перемещения человеку не под силу. Гарантией же того, что они осуществляются, является кажущееся движение окон во время выполнения поворотов.

Не забывайте о том, что это не упражнение на развитие зрения и не физическое упражнение. Его целью является расслабление глаз, приведение их и мысли в движение. Кроме того, оно призвано ликвидировать привычку пристального рассматривания объектов. Делайте его мягко, ритмично и не превращайте его в физическое упражнение. Эти повороты представляют собой средство достижения расслабления, чтобы снять напряжение. Делайте их, помня об этом.

ПАЛЬЦЕВЫЕ ПОВОРОТЫ

Это упражнение — первый шаг на пути ликвидации напряженного состояния глаз. Поставьте указательный палец какой-нибудь руки перед своим носом. Мягко поворачивайте свою голову из стороны в сторону, смотря при этом мимо пальца, а не на него. Вам покажется, что палец двигается. Очень быстро ощущения движения можно добиться, если вы закроете глаза и будете делать повороты таким образом, чтобы кончик носа каждый раз касался пальца во время прохождения мимо него. Если же после того, как вы откроете глаза, они будут «прилипать» к пальцу, у вас появится головокружение, и вы не сможете добиться ощущения движения.

Что, не можете добиться никакой иллюзии движения? Тогда попытайтесь проделать следующее. Поднесите ладони к лицу, широко растопырив пальцы. Делайте повороты головой, представляя, что пальцы — это что-то вроде частокола, и смотрите в момент их прохождения не на них, а сквозь них вдаль. Пальцы должны проходить мимо вас. Чередуйте 3 поворота с закрытыми глазами (с мыслью — «они движутся к одному уху, а потом к другому»), с 3 поворотами с открытыми глазами, видя пальцы проходящими мимо вас. Делайте эти повороты всегда по 20-30 раз, не забывая при этом о дыхании. Эти повороты обладают снимающим боль эффектом. Если у вас появилась головная боль или какая-нибудь боль вообще, то поделайте эти повороты в течение 1020 минут, чередуя повороты с открытыми глазами с поворотами с закрытыми глазами. Сделайте после этого пальминг, и вам станет легче. Но в любом случае думайте о движении. И дышите!

Один доктор сказал мне, что он считает повороты головы, описанные здесь, одним из наиболее ценных упражнений, поскольку они через симпатическую нервную систему снимают напряжение буквально с каждой частички нашего тела.

ВОСПОМИНАНИЕ И МЫСЛЕННОЕ ПРЕДСТАВЛЕНИЕ

Секрет любого расслабления кроется в психике: приятные, радостные воспоминания приносят расслабление. Это наглядно было продемонстрировано одной из моих пациенток. Она впала в состояние глубокой депрессии из-за смерти мужа, к которому была сильно привязана. Женщина рассказала мне, что единственным ее утешением осталось чтение дневника, который она вела много лет и который оживлял в ее памяти счастливые дни, проведенные с супругом вплоть до трагического конца. Лишь памятные воспоминания счастливых событий и общение с друзьями приносили ей нервное облегчение и расслабление и давали возможность отвлечься от тягостных мыслей. Не только горе, но и волнение и напряжение любого рода можно уменьшить через воспоминание интересных, радостных событий. Например, музыкант может получить приятное облегчение, вспоминая какой-нибудь очень успешный концерт или мысленно пройдясь по партитуре своего любимого концерта. Машинистке может быть приятным мысленное представление печатания каких-нибудь хорошо знакомых лирических или даже детских стишков. Игрок в гольф был бы рад еще раз мысленно пережить самую успешную свою игру. Швея может наслаждаться представлением различных видов тканей и текстур, которые удастся вспомнить в момент, когда она проводит по ним своими пальцами. Она могла бы также думать и о тех из них, что были использованы для пошива каких-нибудь очень красивых костюмов. Мысленное представление, вне зависимости от того, сколь сильно вы устали, понервничали или заскучали (короче говоря, какую бы форму напряжения вы не испытывали), принесет вам облегчение. Не недооценивайте того факта, что воспоминание приносит расслабление. В минуту необходимости (а во время пальминга всегда) обращайтесь к нему за помощью.

Предположим вы слишком сильно устали или плохо себя чувствуете, чтобы воскресить в памяти какое-нибудь приятное воспоминание. Тогда вместо этого мысленно делайте любой механический процесс, например, рисуйте картинки. Вы не художник? Представьте, что у вас есть большой белый лист бумаги и ручка. Нарисуйте в верхнем углу листа квадратик со стороной в 1 дюйм. Теперь рядом с ним нарисуйте такой же квадратик, но стоящий на одной из своих вершин. Затем нарисуйте прямоугольник, длинная сторона которого горизонтальна. Нарисуйте еще один прямоугольник, но уже стоящим вертикально на своем коротком ребре. А как будет выглядеть треугольник в различных положениях? Затем нарисуйте кружочек (рис. 1). Теперь было бы интересным рассмотреть различные комбинации ваших рисунков. Впишите кружочек в квадрат, поставьте его на вершину треугольника, на верхний край прямоугольника или впишите его внутрь прямоугольника. Можете ли вы представить, что ваш кружочек перекатывается внутри прямоугольника от одного короткого ребра к другому и назад? И это вам не очень интересно? Все же, если вы постараетесь это сделать, то вы добьетесь необходимой вам реакции, а это и есть то, что вам нужно.

Рис. 1

Каждый раз, когда вам представляется такая возможность, делайте пальминг, одновременно доставляя себе удовольствие мысленным представлением.

Однажды за помощью ко мне обратился мрачный, подавленный и довольно нервозный человек, бывший шериф. Я старалась найти какое-нибудь мысленное представление, которое сняло бы с него напряжение во время пальминга. «Вы из пустыни, должно быть у вас там осталась любимая лошадь», — внушала я. «Да, — отвечает он мне, — но ее подстрелили подо мной!». «У вас есть семья?» — продолжала я. «Они все умерли», — печально ответил мужчина. «Вы, наверно, много раз пересекали пустыню, наслаждаясь ширью горизонта и видом гор вдали?». «Нет, я был вынужден всматриваться в каждый кустик, в каждую кочку из-за возможности засады». «Но вы засыпали под звездами чистого неба пустыни», — нашлась я. «О, да, — воскликнул он, приободрившись. — Я люблю звезды и нигде они так не прекрасны, как в пустыне». Потом он начал рассказывать о своих любимых звездах и о том, где их можно найти в разные периоды времени. Когда он закончил и отнял свои руки от глаз, это был совершенно другой человек. Его глаза сияли, он улыбался и был уже готов к дальнейшим занятиям.

Если вы будете искать, то и вы найдете себе приятное воспоминание, которое принесет расслабление.

Попытайтесь это сделать!

ГЛАВА 2

Как работает нормальный глаз

У многих людей хорошее зрение, но их глаза работают неправильно. Такой режим работы приведет их к ослаблению зрения, вне зависимости от того, насколько хорошим оно было первоначально. У меня однажды был ученик, у которого была тяжелая катаракта. Он считал ее результатом наследственного фактора, поскольку у всей его семьи со стороны отца было это заболевание. Дополнительная беседа показала, что со всеми родственниками произошла одна и та же история. Все они были крайне дальнозоркими и имели телескопическое зрение вдаль. У них блестящий интеллект и, когда наступал срок идти в школу, где тяжелая учеба становилась необходимостью, каждый из них серьезно учился, чтобы поддержать высокий уровень образованности семьи. Из-за интенсивной работы на близком расстоянии и неумения снять при этом производимое дальнозоркостью напряжение, у каждого из них из-за этого напряжения развилась катаракта. Через релаксацию нам удалось помочь двум членам их семьи, обратившимся к нам за помощью с тем, чтобы прояснить свое зрение.

ПЕРЕМЕЩЕНИЕ

Нормальный глаз перемещается с частотой 70 и более раз в секунду. Установлено, что глаза Лорда Макаули (Lord Macaulay) перемещались 10000 раз в секунду, что позволяло ему читать, корректировать и запоминать по 500 слов в секунду. Это значит, что, перелистывая страницы, он успевал с такой же скоростью прочитать на них каждое слово. Один из моих учеников засомневался было в этом утверждении, но буквально через секунду вспомнил, что один из его друзей, видный государственный деятель, мог делать такие же вещи. Другой человек вспомнил, что в его классе в школе училась девочка, которая так быстро запомнила 12 строф поэмы, что учитель заподозрил, что она знала их и раньше. Девочка это отрицала и, чтобы доказать это, буквально за несколько мгновений запомнила их в обратном порядке.

Эти феноменальные результаты достигаются через такое развитие зрения, которое позволяет глазам перемещаться без каких-либо препятствий с максимально возможной скоростью. Это так называемое «перемещение» не является поворотом глазного яблока, а представляет собой вибрацию нервов сетчатки глубоко внутри глаза, в особенности нервов центра зрения вместе с группой его нервов, обеспечивающих человеку наиболее острое зрение (этот участок называется fovea (фовеа, или ямка). Эти нервы нельзя привести в состояние вибрации сознательно. Они вибрируют сами по себе, когда (и если) расслаблены. Поэтому учитесь поддерживать глаза в расслабленном состоянии как во время отдыха, так и во время зрительной работы.

МОРГАНИЕ

Нормальный глаз моргает часто, чтобы равномерно распределить слезную жидкость, выделяемую слезной железой, по поверхности глазного яблока. Слеза не только постоянно увлажняет роговицу, но и дезинфицирует глаз, защищая его от микробов и другой дряни, носящейся в воздухе. Моргание дает также длящееся мгновение периоды отдыха постоянно находящимся в работе нервам сетчатки, стимулируя их посредством этого, поскольку отдых укрепляет нервы. Моргание также способствует расслаблению напряженных мышц, помогая таким образом глазам лучше сфокусироваться и улучшая их центровку (соосность). Если нормальные глаза моргают часто, то отпадает необходимость тереть их руками и выдавливать из глазниц, занося микробы с грязных пальцев. Следствием сильных потираний часто является выпадение ресниц.

СВЕТ

Нормальный глаз любит солнце и яркий свет, буквально расцветая под ними, становясь крепким, здоровым и расслабленным при восприятии яркости света без сопротивления ему. Прочитайте в первой главе рекомендации о том, как приучить свои глаза к солнцу.

РАБОТА

Нормальный глаз любит работать и жаден до зрения. После полнокровного рабочего дня было бы желательно пойти вечером на выставку картин, поиграть в карты, насладиться чтением книг или просмотром телевизора. Отсутствие работы для глаз было бы напряжением, изнуряющим их.

ДЫХАНИЕ

Когда глаз нормален, зрение представляет собой такой естественный бессознательный процесс, что остальные мышцы тела расслабляются, несмотря на то, что глаз работает. Это относится и к грудным мышцам, что обеспечивает глубокое естественное дыхание. Когда глаза напрягаются, происходит, как правило, обуздание хорошего дыхания, оно становится стесненным из-за чрезмерной сжатости грудных мышц, снижая, таким образом, поступление столь необходимого всему организму кислорода.

ПРИСТАЛЬНОЕ СМОТРЕНИЕ

Нормальный глаз никогда не находится в чистом состоянии пристального смотрения, а всегда сохраняет готовность к движению и находится в таком движении. Ни один обладатель хороших глаз, кроме того, не пытается увидеть что-либо сбоку от себя, напрягая глаза, а голову и шею держа неподвижными. Вместо того, чтобы повернуть глаза и напрячься, чтобы увидеть что-либо в стороне от себя, человек с хорошими глазами поворачивает нос в сторону объекта, представляющего для него интерес. Это препятствует появлению напряжения и натяжению мышц глаза. Глаза, таким образом, двигаются, но используя собственные свободные вибрации, которые являются для них отдыхом.

Во всем сказанном вы можете убедиться сами. Держа голову неподвижно, попытайтесь увидеть что-либо предельно справа от себя. Чувствуете натяжение? Теперь направьте свой нос на этот объект. Глаза послушно приходят в движение, но без какого-либо усилия и в собственном ритме работы. Наше правило таково: поворачивайте нос в том направлении, куда хотите смотреть. Это дает глазам возможность естественным образом использовать свои центры зрения.

ПСИХИЧЕСКОЕ РАССЛАБЛЕНИЕ

Люди с нормальными глазами, по всей видимости, должны быть более спокойными, чтобы, как говорится, спокойнее относиться к разного рода событиям, а не волноваться из-за каждой помехи, действительной или мнимой. Избавьтесь от «вируса» тревог и волнений, которые вы испытываете. Разве большинство из них не приводит к напряжению глаз?

Выводы

Способствуйте перемещению глаза через расслабление. Это позволит расширить кровеносные сосуды и обеспечит беспрепятственное кровообращение глаза, стимулируя, таким образом, зрительный нерв и нервы сетчатки. Расслабление также стимулирует психическую деятельность, поскольку зрительным центрам головного мозга надо будет интерпретировать воспринимаемые глазами изображения.

При расслаблении нормализуется также и глубокое дыхание, столь необходимое для зрения.

УПРАЖНЕНИЯ ДЛЯ ИСПОЛНЕНИЯ УТРОМ ПОСЛЕ ПРОБУЖДЕНИЯ

Многие люди жалуются на то, что их глаза поутру напоминают «две тлеющие дыры в шерстяном одеяле», и проходит час или около того, прежде чем удастся сделать так, чтобы они чувствовали себя хорошо или, по крайней мере, сделать возможным их использование. Такое состояние может быть вызвано тем, что глаза многих людей во сне напрягаются больше, чем во время бодрствования. Здесь приведено несколько упражнений, призванных помочь вашему состоянию. Делать их надо после пробуждения перед тем, как вы встанете с постели.

  1. Потянитесь в постели и поперевертывайтесь с бока на бок, глубоко дыша во время исполнения упражнения. Оно способствует расслаблению позвоночника и стянутых во время сна мышц в случае, если вы спали в напряженном состоянии.
  2. Широко раскройте глаза и рот 4 раза. Многие люди спят, стиснув челюсти и крепко сжав зубы и веки. Как известно, любое животное по пробуждению потягивается.
  3. Крепко зажмурьтесь 6 раз, затем сделайте 12 легких (подобных движениям крыльев бабочки) морганий, чтобы подготовить веки к работе на целый день. Глаза в течение дня должны часто и легко моргать.
  4. «Письмо носом». Значительная часть напряжения, приходящаяся на вашу нервную систему, покоится в задней части шеи у основания черепа. Все мы так много читаем, пишем, печатаем на машинке, водим автомобиль и т.д., что на определенном этапе шея начинает тянуть голову назад и сутулить плечи. Мы в этот момент чувствуем, что «пожалуй, устали». Глаза с нарушенной соосностью ведут к таким же последствиям. Чтобы облегчить это состояние, закройте глаза и, используя нос как удлиненную ручку, пишите им что-нибудь в воздухе. Что именно писать? Вспомните алфавит и напишите названия городов, начинающиеся на буквы алфавита по порядку (на столько букв, на сколько вы сможете вспомнить). Например для А — Атланта, для Б — Бостон, для К — Кливленд и т.д.[2], в следующий раз, чтобы избежать скуки, поставьте себе другую задачу. Пишите названия стран, цветов, драгоценных камней, профессий, продуктов и так далее — на каждом уроке разное. Это вас развлечет, и вы потеряете ощущение усталости у основания черепа, ведущее к напряжению глаз. Это упражнение, поскольку вы рисуете контуры букв, помимо всего прочего, пускает в ход вашу память и мысленное представление, что несет с собой расслабление. «Письмо носом» можно использовать как первую помощь при появлении напряжения в ходе дня, где бы оно не возникало. Конечно, на людях незаметно использовать свой нос в качестве удлиненной ручки и двигать при этом голову невозможно, но вы тогда можете закрыть глаза и мысленно писать кончиком вышивальной иглы какие-нибудь буквы на головке булавки. Ни один человек не заметит этого. Даже такое упражнение способно уменьшить напряжение, поскольку оно дает возможность осуществлять вибрации глаз. Держите глаза во время выполнения «письма носом» мягко прикрытыми, и под веками начнутся эти непроизвольные перемещения глаз с частотой около семидесяти раз в секунду. Зрение, после того, как вы откроете глаза, покажется вам яснее.
  5. Упражнение для бровей. Замечали ли вы, стоя перед зеркалом, что тяжелые ткани ваших бровей буквально свисают над веками, так, что они едва или совсем не видны под ними? У сильно напряженных глаз тяжелые брови как бы спадают на ресницы. Однако этого не должно быть (и не бывает), когда вы были ребенком и были свободны от напряжения. Вы можете избавиться от веса своих тяжелых бровей и помочь как своему зрению, так и своей внешности. Поднимите сознательным усилием свои брови. Появилось ли у вас какое-нибудь ощущение в верхней части ушей? Старайтесь делать это до тех пор, пока оно у вас не появится. Теперь тренируйтесь до тех пор, пока вы не сможете воспроизвести такое же ощущение в ушах без подъема своих бровей и морщения лба. В своей студии мы говорим: «Прижмите уши назад». Когда вы сможете добиться этого (и с легкой улыбкой, чтобы помочь этому приподнятому ощущению), вся эта тяжесть автоматически поднимается с глаз, глаза избавятся от ее давления, а вы будете выглядеть на годы моложе.
  6. Теперь проделайте пальцевые повороты, держа палец перед носом, поворачивая голову из стороны в сторону и убеждая себя в том, что палец движется, до тех пор, пока у вас действительно не появится такое ощущение. Это первый шаг на пути снятия напряжения. Выполняйте это упражнение до счета до счета 20-30, попеременно открывая и закрывая свои глаза. Это упражнение удалит из ваших глаз «соринку» напряжения.
  7. Пока вы еще лежите на спине, сделайте пальминг в течение пяти минут, подсунув под локти подушечку. Теперь вы действительно почувствуете себя свежим и готовым к работе в течение дня. Более подробно о пальминге см. главу 2.
  8. Когда вы встанете с кровати, сделайте большие повороты, надев тапочки или просто стоя босыми ногами на полу. Делайте это упражнение в течение двух минут, и это хорошо послужит вашим глазам и нервам, даже если в ходе загруженного дня у вас не будет больше возможности уделить им внимания.

Хотя описание этих восьми упражнений кажется долгим, на их выполнение вам понадобится всего 10 минут. Поэтому не стоит расстраиваться, думая, что у вас не хватит времени на все это. Постарайтесь это сделать, и время найдется. Вы будете удивлены тем, как мало времени надо, чтобы начать день со свежими глазами. После подъема проделайте свои большие повороты. Многие находят большие повороты способствующими хорошему сну и выполняют это расслабляющее упражнение и перед тем как лечь спать. После того как вы погасили свет, всегда делайте пальминг в течение нескольких минут, что даст гарантию, что ваши глаза будут отдыхать. Когда вы отходите ко сну, улыбайтесь — не только своими губами, но и глазами. Утром ваше лицо будет выглядеть моложе и красивее.

ГЛАВА 3

Близорукость, или миопия

Врач сказал вам, что у вас миопия? И вы без очков не видите дальше своего носа? Это означает, что две косые мышцы, которые опоясывают посередине ваше глазное яблоко и сжимают его во время работы на близком расстоянии, не могут расслабиться, когда вы хотите увидеть какой-нибудь удаленный объект.

Вы хотите улучшить свое зрение вдаль. Первое желание — это броситься в магазин и купить проверочную таблицу для зрения с буквами разного размера, чтобы начать работать с ней. Не делайте этого. Подобные таблицы всегда использовались для проверки вашего зрения. Вам, чье зрение уже не раз проверялось с ее помощью, она не может помочь. Тем не менее, вы подходите к таблице с подобным желанием. Чтобы улучшить зрение, вам надо прекратить пользоваться проверочной таблицей с целью посмотреть, сколько же строк вы сможете на ней увидеть! Вам надо добиться чувства безразличия к тому, что вы хотите увидеть. Тогда к вам придет ощущение освобожденного зрения. Если оно не придет к вам сейчас, то продолжайте расслабляться, и оно придет к вам в другой раз. Именно по этой причине вам не следует делать попыток проверить на таблице свое зрение.

Вместо проверочной таблицы развлекитесь и сделайте себе что-нибудь, на что можно было бы смотреть с интересом. Достаньте лист оберточной бумаги или ватман длиной в 3 фута и несколько старых журналов, которые можно было бы разрезать. В верхней части листа бумаги приклейте какое-нибудь слово размером с заглавие журнала «Лук», «Лайф» или «Холидей» («Look», «Life», «Holiday»). Посмотрите на уменьшенный рисунок такой таблицы. Под верхним словом, отступив на 1 дюйм, приклейте следующее слово или фразу с буквами поменьше, размером, например, с титул «Сэтэди ивнинг пост» или «Воуг» («Saturday Evening Post», «Vogue»). Под ним приклейте слово или фразу с еще более маленькими буквами, продолжая этот процесс и уменьшая высоту букв до тех пор, пока в словах фразы в самом низу листа высота букв не составит полдюйма. Теперь у вас есть что-то интересное для рассматривания. Уменьшенную модель подобной таблицы вы видите на рис. 2.

Рис. 2

После этого на карточке ручного формата скопируйте в напечатанном виде все наклеенные на лист строки. Подставьте свои глаза солнцу во время выполнения вами больших поворотов, а затем сделайте пальминг. Повесьте свое произведение искусства на хорошем освещении и сядьте в 6 футах или меньше от него. Теперь вы готовы к работе.

УПРАЖНЕНИЕ 1

Поднесите свою карточку ручного формата так близко к глазам, как это только можно, чтобы вы могли еще ее видеть. Прочитайте верхнюю строку на таком близком расстоянии, потом прочитайте ее на расстоянии вытянутой руки, чередуя такое чтение на близком и более далеком расстоянии 2-3 раза. Затем быстро посмотрите на верхнее слово на дальнем листе бумаги. Оно должно стать четче. Закройте глаза и сделайте повороты головой, глубоко дыша. Затем посмотрите несколько раз на вторую строку вашей карточки ручного формата на близком расстоянии, потом на расстоянии вытянутой руки и, наконец, посмотрите на вторую строку вдали. Теперь закройте глаза и «напишите носом» то, что вы видели, но буквы при этом представляйте в более четком виде, чем вы их видели на самом деле. Вновь взгляните на ту же строку вдали. Она должна быть видна лучше.

Продолжайте этот процесс чтения вниз до тех пор пока это возможно без каких-либо дискомфортных ощущений: сначала читаем карточку ручного формата вблизи, потом ее же на расстоянии вытянутой руки и, наконец, бросаем взгляд на лист с наклеенными фразами вдали. Не забывайте о необходимости глубоко дышать и всегда отдыхать (чтобы поддерживать глаза во время их работы в расслабленном состоянии) при переходе от одной строки к другой, делая повороты головой, а затем и «письмо носом» между строками. Этого достаточно для вашего первого занятия. На следующем занятии с этой же дистанции вы сможете продвинуться немного дальше вниз по строкам шрифта. Наступит день, когда с этой же дистанции вы увидите их все. Тогда вы сможете отодвинуть свой стул на пару футов назад. Не двигайтесь назад слишком быстро (раньше времени), иначе вас подстережет усилие, которое помешает вашей работе. Это упражнение на безусильное видение, возможно, является вашим первым опытом подобного смотрения, поскольку даже в очках глаза прикладывают усилие, чтобы увидеть. Лучших результатов с этой же дистанции можно достичь, если вы представите, что ваши глаза — это кисти художника и вы проводите ими линию белой краски под словами. Это позволяет сосредотачивать внимание на чистом (пустом) фоне, что не влечет за собой никакого усилия.

Причиной использования карточки ручного формата для взгляда сначала на строку на ней на таком близком расстоянии, какое это только возможно, а затем на ту же строку вдали, является то, что в этом случае все это осуществляется без психического напряжения, что позволяет и в процессе зрения избежать напряжения. Глаз будет, таким образом, запоминать чувство расслабленного видения, и в вас начнет формироваться привычка правильного зрения. Каждый раз глаз будет добиваться проблесков видения. Это означает, что в следующий раз зрение придет к вам более легко. Как-то я работала с маленьким мальчиком со слабым зрением. Мы настолько хорошо развили его зрение в студии, что он смог прочитать слова на противоположной стене комнаты. Однажды я спросила: «Фредди, а за пределами нашей студии зрение у тебя по-прежнему появляется только чудесными проблесками?» Он ответил: «Нет, больше нет. Это подобно одному большому проблеску, растянутому на все время». Именно таким способом и развивается зрение.

Бывает, что зрение одного глаза сильнее зрения другого. Прежде чем вы добьетесь нормального зрения, оба глаза надо объединить в одну команду. Поэтому проводите с более слабым глазом такие же уроки, но садитесь при этом достаточно близко к таблице, чтобы у него появился шанс увидеть. Прикройте более сильный глаз повязкой, пластырем или еще чем-нибудь, но так, чтобы оба глаза имели возможность вместе открываться и закрываться. Не делайте каких-либо усилий и не напрягайтесь при разглядывании строки. Это только помешает вам. В исполнении упражнений должна быть легкость. Если вы будете делать глубокий вдох, а затем выдох всякий раз, когда вы смотрите вдаль, вас приятно удивит зрение, возвращающееся к вам. Каждый раз, когда вам удастся добиться проблеска лучшего зрения, это означает, что следующий проблеск дастся вам легче и длиться будет дольше. Помните всегда — в миопическом глазе есть зрение.

Когда вы научитесь расслаблять две косые мышцы, которые удерживает глаз удлиненным постоянно, глаз будет становиться площе и вы будете также хорошо видеть вдаль, как и на близком расстоянии. Одна близорукая девочка сказала мне на осмотре: «В моих глазах нет ничего неправильного. Я всего лишь не могу видеть!» И она была права. В ее глазах действительно не было ничего неправильного, если не считать способа использования ею своих глаз.

Теперь о ваших очках. Не выбрасывайте их прочь и не ходите, испытывая повсюду напряжение. В частности, не пытайтесь водить машину без очков, пока не сможете пройти медкомиссию на получении водительских прав. Вы будете нуждаться в этих «костылях» до тех пор, пока не сформируете компенсирующего зрения. Однако будет много случаев, когда вы прекрасно, без всякой опаски и без какого-либо напряжения, сможете обойтись без них. Одевайтесь по утрам и завтракайте без очков. Когда вы едете на машине в качестве пассажира, снимайте очки и дайте глазам возможность видеть самим. В кино садитесь на втором или третьем (спереди) ряду в центре зала и наблюдайте за своим прогрессом. Изображение вначале будет трудно различимым, но если вы не будете забывать о моргании и будете путешествовать по всему экрану своим взглядом, глубоко дыша при этом, то вскоре детали изображения на экране станут более четкими. На первых порах вы будете вынуждены надеть очки еще до того, как закончится фильм, поскольку ваши глаза не смогут вынести длительного сеанса. День за днем ваши глаза будут крепнуть, пока, наконец, вы не сможете выдержать целиком полнометражный фильм и не просмотрите его при этом с довольно приличной четкостью. Кинофильм, просматриваемый правильно, столь же полезен для глаз, как и специальные упражнения для глаз.

Если вы годами носили очень сильные очки, то может наступить момент, когда они станут слишком сильными для вашего улучшившегося зрения. Тогда вам надо посетить врача и выписать новые, более слабые очки, поскольку старые будут напрягать ваши глаза.

УПРАЖНЕНИЕ 2

(на таблице с буквами R N E)

На рис. 3 вы найдете образец, согласно которому вы можете сделать себе таблицу для повышения сопротивляемости глаз напряжению. Достаньте лист белого ватмана длиной в 2 фута. Скопируйте на него в увеличенном размере буквы с приведенного здесь образца. Если у вас нет для этого кисти, сделайте себе тампон из кусочка хлопчатобумажной ткани на конце ручки и окуните его в черные чернила (желательно, тушь). Потренируйтесь в рисовании букв этим тампоном, прежде чем нарисуете их окончательно.

Рис. 3

Нарисуйте верхнюю строчку R N Е высотой в 3 дюйма, следующую строку Е О Y — высотой в 2 дюйма, третью строку L R Е — высотой в 1,75 дюйма, следующую А М Т — высотой в 1,5 дюйма, Х А R — в 1 дюйм, A L O — в 7/8 дюйма, Т I U — немного меньше предыдущей, I Z B — в 0,5 дюйма, О Е L — немного меньше предыдущей и N S Е — высотой в 1/4 дюйма.

Не заботьтесь слишком об аккуратности и совершенстве своего рисунка. Здесь важно построить основу для выполнения формирующих ваше зрение упражнений, в которых исключалось бы всякое напряжение.

Пусть тушь хорошенько подсохнет, а затем повесьте лист с буквами на стену на хорошем освещении. Стоя близко к написанным буквам прочитайте слова, образованные ими сверху вниз. «RELAXATION NORMALIZES EYE TROUBLE» [3].

Теперь вы знаете, какие там буквы и можете, таким образом, вспомнить их, не подвергая глаза проверке. Подготовьте свои глаза к упражнению, сделав соляризацию (подставив глаза под солнце или другой источник света), пальминг и повороты. Сядьте теперь напротив этих букв на таком расстоянии, с которого верхняя строка видна четко.

Вновь закройте глаза и, уже зная, какие там слова, мысленно вычислите, какие буквы должны быть на второй строке. «Напишите» их носом и, выдыхая воздух, забранный вами после глубокого вдоха, откройте глаза и проскользните взглядом (и вниманием) под ними. Вероятно они выявятся четче проблеском. Если они не станут четче, то закройте снова глаза и своим указательным пальцем напишите эти буквы на своей ладони. Затем, выдыхая, вновь посмотрите на буквы.

Если и это окажется безуспешным, то поднесите свой стул немного ближе, чтобы цели можно было добиться легким, а не напряженным зрением. Возможно наградой вам будет несколько прекрасных проблесков улучшенного зрения.

Не забывайте при переходе от одной строки к другой закрывать свои глаза и поворачивать голову из стороны в сторону. Сохраняйте эти короткие повороты головой и во время смотрения на таблицу.

Продолжайте спускаться вниз по таблице, составленной тремя словами, вспоминая каждую строку, прежде чем бросить взгляд на таблицу. Если вы будете это делать расслабленно, не пытаясь напрячь зрение, то вы, возможно, одолеете половину строк на этом листе. Не останавливайтесь на достигнутом слишком долго. Проходите по 4-5 строк за каждый урок и превышайте свое достижение в следующий раз.

УПРАЖНЕНИЕ 3

(упражнение «Меткий стрелок»)

Расположите таблицу с буквами R N E на таком же хорошем освещении, что и вашу таблицу со словами. Прежде чем вы приступите к упражнению прочитайте следующие три строки: «Relaxation Normalizes Eye Trouble». В качестве подготовки к упражнению сделайте соляризацию, пальминг и повороты. Вы готовы к целевой тренировке.

Держа один конец линейки длиной в 1 ярд [4] за кромку близко к своему носу, направьте другой конец на верхнюю строку букв R N Е. Моргните быстро, глядя на ближний конец линейки. Это положение «Приготовиться!» Скользните взглядом и своим вниманием к дальнему концу линейки, моргая все время при этом. Это уже положение «Целься!» Затем рывком преодолейте расстояние до буквы «R». Это уже «Огонь!» Закройте глаза и, не забывая о дыхании, сделайте повороты. После этого вновь повторите все этапы «Приготовиться!», «Целься!», «Огонь!», но уже для буквы «N». Снова отдохните и повторите все с буквой «Е».

Это упражнение направлено на тренировку фокусировки, подвижности и централизации. Проупражняйтесь таким образом на нескольких строках. Лучших результатов вы добьетесь, если при переходе от одной строки к другой вы будете делать пальминг, особенно по мере приближения к маленьким строкам. После того, как вы достигнете пределов своих возможностей, сделайте основательную соляризацию и пальминг.

Во время выполнения всех упражнений на зрение старайтесь превращать их в процесс поиска объектов, а не в процесс их разглядывания. Чтобы развить в себе эту привычку одна женщина, личный секретарь, придумала себе упражнение, которое она делала на своей работе. Она прикрепила маленькую звездочку из серебристой фольги на темную дверную коробку напротив своего рабочего стола. В часто выдававшиеся свободные минуты она скользила своим вниманием и взглядом вверх-вниз по дверной коробке в поисках этой звездочки. На первых порах она ничего не видела, но она знала, на каком расстоянии от верха двери следует ее искать, и потому ежедневно занималась своеобразным обследованием двери. Однажды неожиданно звездочка проблеснула, и, несмотря на ее малые размеры, женщина ясно ее увидела. Куда бы не перемещала уборщица эту звездочку, секретарша неизменно водружала ее на место и часто на ней тренировалась, пока, наконец, не стала видеть ее постоянно, а не проблесками.

Используйте такой процесс поиска и в своей работе с буквенной таблицей R N Е. Вы знаете, какие там должны быть буквы. Если вы их забыли, подойдите поближе к таблице и восстановите их в своей памяти. Учтите, что вы не собираетесь этим упражнением проверять свое зрение.

УПРАЖНЕНИЕ 4

(упражнение «Debco»)

По верхнему краю таблицы «debco» (рис. 4) проведены две черные линии, у каждого конца которых поставлено по черной точке. Путем медленных легких поворотов головы направляйте свой нос от одной точки, скользя взглядом под этими линиями, до другой точки взад-вперед до тех пор, пока эти линии не покажутся скользящими в сторону, противоположную от направления перемещения вашего взгляда. Повторите это упражнение на нижней части таблицы. Теперь закройте глаза и делайте повороты головой, вспоминая черные линии. Когда вы вновь откроете глаза, скользите взглядом по белому пространству между двумя линиями — сначала в верхней части таблицы, затем в нижней. Это упражнение может помочь вам сделать более четким расплывшийся шрифт как на близком расстоянии, так и в отдалении.

Рис. 4

Поскольку привычка пристального разглядывания часто ведет к близорукости, то обучение «не пялиться» сыграет важную роль в достижении вами прогресса. Большую помощь в этом оказывают спортивные игры. Большинство близоруких, как правило, обнаруживается среди людей много занимающихся умственным трудом и значительно реже — среди работников физического труда или спортсменов. Глазам с плохим зрением будет полезно, если их обладатель примет участие в некоторых развлечениях или спортивных играх, независимо от того, будет ли он сам играть в них или будет лишь наблюдать за ними. Можно рекомендовать следующие виды игр и развлечений: теннис, кегли, гандбол, пинг-понг, бадминтон, такие танцы как кадриль и т. п. Так, одна девочка довольно хорошо развила свое зрение с помощью джиттербага [5]. Во время всех игр с использованием мяча старайтесь следить за ним своим носом, а не только глазами. Если вы сами будете принимать участие в игре, то вы заметите улучшение не только в своем зрении, но и в результатах игры.

Хорошим средством развития подвижности зрения является подбор игральных карт. Для этого разбросайте по столу хорошо перетасованную колоду карт лицевой стороной вверх. Убедитесь в том, что ни одна карта не закрывает другую. Сделайте соляризацию и пальминг. Теперь проверьте себя, как быстро вы сможете собрать в правильном порядке пиковую масть, начав с туза и продолжая через валета, даму и короля. Не обожгите пальцы о холодные трефы! Ну как, интересно? Тогда снова сделайте пальминг и постарайтесь на этот раз собрать черви и т. д. С каждой игрой вы будете замечать рост скорости (подвижности) своего зрения.

Засекайте время на исполнение упражнения по часам. Теперь придумайте сами какую-нибудь игру на развитие зрения с игральными картами. Если вы превратите свои тренировки зрения в веселое развлечение, то ваш прогресс будет в два раза быстрее.

КРАТКОЕ ИЗЛОЖЕНИЕ ПРАВИЛЬНЫХ ПРИВЫЧЕК ЗРЕНИЯ

Моргайте и двигайтесь: непрерывно и автоматически.

Дышите: легко и непрерывно.

Смотрите на ближние и удаленные объекты, скоординировав деятельность психики и глаз.

Возбуждайте в себе интерес: во время рассматривания объекта путешествуйте по нему.

Воспринимайте увиденное без усилия.

Часто закрывайте глаза, чтобы дать им отдых.

УПРАЖНЕНИЕ 5

(Это упражнение как для близоруких, так и для дальнозорких)

Повесьте свою таблицу «R N E» на хорошем освещении. Отметьте про себя, что эти три строки при чтении сверху вниз означают: «Relaxation Normalizes Eye Trouble». Подготовьтесь к выполнению упражнения, проделав все упражнения на расслабление, соляризацию, пальминг и т.д. Цель этого упражнения не усилить зрение, а централизовать его. Нам необходимо стимулировать центр зрения — макулу, через, образно выражаясь, «зашкуривание» или «притирание» нервов сетчатки безусильным зрением. Сделать это можно, переводя взгляд с белого фона по одну сторону какой-нибудь буквы, на такой же фон по другую ее сторону, скользя взглядом по букве взад-вперед до тех пор, пока зрение не «притрется» через приведение нервов сетчатки в состояние, если так можно сказать, оцепенения, онемения, бездеятельности.

Теперь, зная какие там буквы, вы можете смотреть без усилия. Сядьте так близко к таблице, чтобы вы могли видеть верхнюю строку букв R N Е, но не очень четко. Теперь мягко закройте глаза и вспомните букву «R». Направьте свой нос на белую поверхность слева от буквы, затем вправо от нее и так взад-вперед в быстром темпе. Сделав вдох, откройте глаза и проделайте то же самое. Поскольку смотрение на чистый фон не требует никаких усилий, буква «R» может стать более четко видимой для близорукого глаза. В случае дальнозоркости ее изображение также улучшится. Сделайте то же самое для буквы «N», сначала закрыв глаза, а потом открыв их. Обратите внимание на то, что, когда вы смотрите на белое поле по одну сторону буквы «N», сама буква находится по другую сторону от линии вашего взгляда. Когда вы быстро переносите свое внимание с одного края буквы на другой, буква кажется уходящей с вашего пути в противоположную сторону так, что вы вновь видите белый фон. Это называется раскачиванием или челночным движением и оказывает большую помощь в развитии зрения. Добивайтесь этой иллюзии движения в своем представлении, когда вы перемещаетесь от белого поля у одного края буквы до поля у другого края. Вскоре эта буква, которую вы раскачиваете, действительно покажется «вибрирующей» или «пульсирующей».

После того, как вы «прочелночите», или «провибрируете» буквы «R», «N», «Е», закройте свои глаза и «напишите» эти три заглавные буквы носом. Затем, сделав хорошенький вдох, прочитайте сверху вниз слово «RELAXATION». Оно возможно будет более четким. Если это действительно так, то быстро прочитайте слова «NORMALIZES» и «EYE TROUBLE». Если они не будут ясно видны, то проимитируйте, что вы читаете их, зная какие там слова и позволяя мозгу (психике) стимулировать глаза.

Аналогичным же образом прочитайте каждую строку поперек таблицы — Е О Y, затем L R Е и т.д. — сверху вниз пока удается это сделать с комфортом. После каждой строки останавливайтесь и делайте пальминг. Во время пальминга вспомните столько слов на каждую букву этой строки сколько сможете вспомнить. Например, для строки R N Е это будут слова «roses», «nature», «electricity», для строки Е О Y — «excitement», «oranges», «yesterdays». Эти короткие периоды отдыха старайтесь делать поинтереснее.

Когда вы кончите делать это упражнение, дойдя до предела своих возможностей или просто так захотев, возьмите пару резиновых мячей и попробуйте ими пожонглировать. Если жонглер из вас никудышный, то можете использовать и один мяч, попеременно то ударяя им о пол и ловя его, то высоко подбрасывая и ловя. Все время старайтесь проследить своим носом за движением мяча.

ГЛАВА 4

Как избежать старческого зрения

Носите ли вы очки для чтения или бифокальные очки? Если вы действительно хотите избавиться от них, то вы сможете это сделать, поскольку, как пишет доктор Жозефина Джексон (Josephine Jackson) в своей книге «Перехитрим наши нервы» («Outwitting Our Nerves»), «человеческое тело приспосабливается к требованиям, предъявляемым к нему».

В наши дни зрение в среднем возрасте, как правило, ухудшается. Так называемое «старческое зрение» с бифокальными очками воспринимается нами как естественное. В последующем можно ожидать старческую катаракту, глаукому и некоторые другие виды заболеваний похуже. Могут быть такие неприятности, как преждевременное ослабление зрения, появление болей и возникновение необходимости в хирургической операции. Тем не менее, есть много людей, доживших до 90-100 лет и имеющих хорошее зрение. Бабушка Рейнольдс (Reynolds), киноактриса и бывшая моя ученица, и в свои 94 года имела одинаково острые ум и зрение. Она по прежнему продолжает свои занятия без использования каких-либо очков.

Вовсе не цивилизация, а неправильное использование сегодня нами глаз, является причиной их порчи. Нередко утверждается, что глаза не предназначались для работы на близком расстоянии, чего требуют современные условия жизни. Но наши предки тоже много работали на близком расстоянии. Городские жительницы всегда гордились своей мелкой вышивкой. Крестьянки после тяжелой работы на ферме вечерами делали декоративные швы и украшали мережкой одежду, а их мужья длинными зимними ночами читали книги при свете масляной лампы. Более того, если вы посмотрите внимательно на какую-нибудь старую книгу или альманах, то заметите, что бумага нередко была грубой и шероховатой, а шрифт мелким и не очень четким. Тем не менее, в те времена процент серьезных проблем со зрением не был столь высоким, какой мы имеем сегодня.

Что же тогда портит наше зрение? Причиной этого является ненужная гонка, предпринимаемая нами, за видением, убеждение, внушенное нам с детства, что чем больше мы будем стараться, тем большего успеха мы добьемся. Видение на одном расстоянии не должно быть сколь либо труднее, чем видение на другом. Все что нам необходимо — это сохранять глаза в мягком, расслабленном и подвижном состоянии. Вам, не могущим читать без очков, надо расслабить тело, нервы и глаза, затем научиться расслаблять четыре прямые мышцы глаза и, наконец, повысить силу и выносливость двух косых мышц глаза в такой степени, чтобы они могли удерживать глазное яблоко удлиненным в своей оси в момент, когда вы читаете. Но как это сделать?

  1. Прежде всего, подготовьте глаза к новому их испытанию. Сделайте соляризацию, пальминг и повороты — большие и пальцевые.
  2. Сядьте при хорошем освещении, лучше всего на солнце, лучи которого должны падать через ваше плечо.
  3. Закройте один глаз ладонью или повязкой, но так, чтобы глаз под ней был открыт. Ладонь другой руки держите перед лицом на уровне переносицы на расстоянии около 1 фута от лица. Теперь мягко и легко обмахивайте (то приближайте, то удаляйте) плоскостью раскрытой ладони этой руки неприкрытый повязкой глаз, стараясь это делать так, чтобы ладонь обмахивающей руки находилась напротив прикрытого повязкой глаза [6]. Приближайте и отдаляйте свою ладонь, давая одновременно возможность своему зрению отдохнуть на ней. Делайте упражнение мягко, ритмично 20-30 раз. Теперь переставьте повязку и повторите то же самое с другим глазом. Когда глаз расслабляется и привыкает к смотрению и в ближней и в дальней точках без какого-либо усилия, поскольку он не видит ничего интересного для рассматривания или интерпретации, четыре натянутые прямые мышцы глаза согласятся расслабиться, и глаз сможет удлиняться по мере приближения ладони. Теперь вы готовы к работе.
  4. Поставьте будильник на таком расстоянии от себя, чтобы вы могли его видеть. Если у вас еще хорошее зрение для дали, то его можно поставить у противоположной стены комнаты. Прикрыв один глаз какой-нибудь повязкой или пластырем, посмотрите на цифру 1 на циферблате будильника, затем на цифру 1 на ваших наручных часах. Смотрите мягко, расслабленно, без усилия. На секунду прикройте свои глаза и, вдохнув, на выдохе посмотрите снова на наручные часы. На первых порах большую помощь вам окажет, хорошее сильное освещение циферблата наручных часов. Закройте глаза и мягко поворачивайте свою голову из стороны в сторону. Теперь посмотрите на цифру 2 на будильнике, а затем на наручных часах. Число на наручных часах на этот раз должно быть немного четче. Если этого не произойдет, то не расстраивайтесь. Закройте глаза, сделайте повороты головой и отдохните прежде чем вы сделаете следующий вдох и посмотрите на цифру 3 на будильнике, а затем на ту же цифру на наручных часах. Если вы проделаете это простое упражнение на расслабление по кругу до цифры 12, то есть вероятность того, что наручные часы будут видны после этого намного четче. Не напрягайте свои глаза, а только, если так можно сказать, пригласите зрение вступить в дело. На первых порах держите наручные часы на любом расстоянии, которое более всего удобно для вас, поскольку только легкость исполнения приносит успех! Если сперва наручные часы не будут видны ясно, то волноваться по этому поводу не стоит. Цифры на них, по крайней мере, будут похожи на себя, даже несмотря на их расплывчатость.
  5. Теперь сделайте пальминг и развлекитесь некоторое время мысленным представлением себе чего-нибудь, что вы когда-то видели и что доставило вам удовольствие.
  6. Затем подставьте закрытые веки на некоторое время под солнце, поворачивая при этом из стороны в сторону голову или же, если вы используете искусственное освещение, то пусть свет просто в течение нескольких минут падает на закрытые веки.
  7. Повторите описанные выше упражнения с другим глазом. После этого сделайте соляризацию и пальминг для обоих глаз.
  8. Теперь вы готовы к чтению! Возьмите две свои таблицы для чтения: таблицу «debco» с набором строчных букв и таблицу «Основные сведения о зрении». Прикройте повязкой один глаз.
    • Поставьте таблицу debco перед своим лицом набок, так, чтобы строки букв стали вертикальны. Делая маленькие повороты головы, пересеките мысленным продолжением своего носа эти ряды букв, как если бы они были частоколом, взад-вперед 6 раз. Появилось ли у вас ощущение движения, такое будто эти строки действительно пересекают ваше лицо сначала в одну сторону, затем в другую?
    • Теперь поверните таблицу к себе обратной (чистой) стороной, при этом один глаз должен по-прежнему быть прикрыт повязкой. Теперь обмахивайте (то подносите, то отдаляйте) этой чистой стороной лицо, используя ее вместо ладони, как вы это делали раньше. Когда глаз начнет воспринимать это изменение расстояния с комфортом, переверните таблицу лицевой стороной вверх и прочитайте верхнюю строку, делая маленькие повороты головы из стороны в сторону.
    • Теперь закройте глаза и, мысленно удлинив свой нос, напишите им буквы в воздухе такими, какими вы их увидели: d e b c o.
    • Затем, глубоко вдохнув и поворачивая голову из стороны в сторону, прочитайте вторую строку. Закройте глаза и «напишите» ее носом. Двигайтесь таким способом вниз по таблице до тех пор, пока это вам удается легко.
    • Теперь возьмите напечатанную в книге таблицу «Основные сведения о зрении» (рис. 5) и, делая маленькие повороты головой от одного поля страницы до другого поля, прочитайте (идя сверху вниз) столько строк, сколько вы можете сделать без усилия. Затем отдохните. Старайтесь моргнуть на каждой точке и ненадолго закрывать глаза в конце каждого абзаца.

      • Таблица «Основные сведения о зрении»

      Рис. 5

    • Достичь самого мелкого шрифта можно таким способом: переверните напечатанную в книге таблицу вверх ногами таким образом, чтобы строка с самым мелким шрифтом оказалась наверху. Прикрыв один глаз повязкой, закройте свои глаза и начните обмахивать таблицей свою переносицу, представляя при этом то приближающуюся, то удаляющуюся чистую белую поверхность листа. Откройте глаза, продолжая делать обмахивающие движения, и посмотрите на белый фон, просвечивающий между строками букв. Эти белые промежутки становятся во время обмахивания то больше, то меньше: больше, когда таблица приближается и меньше, когда удаляется. Ваши глазные яблоки в настоящее время удлиняются и уплощаются.
    • Теперь переверните таблицу правильной стороной вверх, чтобы прочитать ее, делая повороты головы из стороны в сторону. Начать при этом следует с того абзаца, на котором вы были вынуждены прервать ранее чтение. На этот раз вы должны суметь прочитать на несколько строк больше. Теперь посмотрите на строку с большими буквами на самом верху таблицы. Они должны быть намного четче, чем были, когда приступили к упражнению.

Этого будет достаточно для первого урока чтения этим глазом. Снимите повязку, сделайте большие повороты, если это возможно, на солнце. Солнечные лучи при этом должны падать на закрытые веки. Сделайте пальминг для обоих глаз. После этого выполните все описанные выше упражнения с другим глазом. Закончите свой урок чтения длительным пальмингом, желательно под мягкую музыку. Это даст хороший отдых глазам после непривычной для них работы.

Если вы будете делать эти простые упражнения по несколько минут каждый день, вы будете удивлены тем прогрессом, который вы достигните. Несколько изменив слова Спенсера, можно сказать, что органы укрепляются самостоятельным выполнением своей работы, а не за счет того, что эта работа проделывается за них. Возраст при этом не имеет значения. Моей самой старой ученице было 96 лет. Она умерла, за чтением библии перед тем как лечь спать. При этом делала она это без каких-либо очков при искусственном освещении. Пришла же она ко мне несколькими годами раньше с очень тяжелой катарактой.

КРАТКОЕ РЕЗЮМЕ ПО УРОКАМ ЧТЕНИЯ

Проделайте приведенные здесь упражнения для чтения. При чтении необходимо соблюдать следующие правила:

  1. Если глаз прикрыт повязкой, следите за тем, чтобы во время чтения он оставался под ней открытым.
  2. Читайте вслух, чтобы быть уверенным в том, что вы дышите. Люди с глазами, подверженными напряжению, обычно задерживают дыхание во время зрительной работы.
  3. Держите шрифт прямо перед своим лицом и передвигайте свой нос от поля к полю легким, мягким поворотом головы.
  4. Не надо координировать эти повороты головой со своим чтением. Они являются лишь средством достижения расслабления глаз. Выполняйте эти повороты медленно, короткими движениями и ритмично, но глаза пусть двигаются так быстро, как могут. Нервы сетчатки должны двигаться с частотой 70 раз в секунду.
  5. Старайтесь закрывать глаза и давать им отдых, а затем делать повороты головы в конце каждого абзаца. Если вы будете отдыхать заранее, еще до наступления утомления, вы никогда не истощите себя. Минутный отдых никогда не отнимает время, так как отдых продлевает рабочий период.
  6. Остерегайтесь хитрить со своим зрением! Не делайте из себя идиота, пытаясь каким-либо неестественным образом сделать шрифт четче, например, прищуриваясь, наклоняя голову, глядя искоса и множеством других способов, которые напряженный глаз находит увеличивающими остроту зрения. Эти хитрости приведут вас к краху. Вам нужно только свободное, широкое, открытое и легкое смотрение, т.е. расслабленный взгляд. Если вы почувствовали, что вы используете ухищрения, то закройте свои глаза, расслабьте сначала верхние, затем нижние веки, а после этого расслабьте заднюю часть глазных яблок. Затем с глубоким выдохом откройте глаза и вы увидите буквы. Возможно вы будете удивлены способом, который позволяет добиться зрения.
  7. Помните, что то, будет ли шрифт четок или расплывчат, зависит от способа, которым вы смотрите на него. Посмотрите на него напрягшись, и он покажется вам неразборчивым. Взгляните на него легко, сделав глубокий вздох, и шрифт станет четче.
  8. Наше правило для успешного чтения — моргать на каждой точке текста и закрывать глаза в конце каждого абзаца. Пока вы работаете с таблицей для упражнений делайте продолжительные закрывания глаз в конце каждого абзаца для реального, действенного снятия напряжения, поворачивая свою голову от одного плеча к другому. Затем делайте глубокий вдох и, открыв глаза, смотрите на последнее слово, на котором вы закончили чтение. Эти слова должны становиться четче.

Занимайтесь чтением своей таблицы ежедневно. С каждым днем вы должны читать шрифт все меньшего и меньшего размера. Последняя строка, до которой вы дошли, никогда не будет сразу же хорошо видна. Однако вы можете проверить свой прогресс, вернувшись к строкам с более крупными буквами, которые были раньше несколько расплывчаты. Теперь они должны быть четче, чем это было в первый раз. Если вы обнаружите, что один глаз видит (читает) лучше, чем другой, то дайте более слабому глазу больше работы, делая регулярно частые непродолжительные периоды отдыха во время выполнения упражнений путем соляризации и пальминга. Чтобы избавиться от всех видов напряжений, глаза должны быть игроками одной и той же команды во время работы как на близком, так и на дальнем расстояниях. После проработки глаз по отдельности всегда делайте соляризацию и пальминг, прежде чем объедините их вместе.

Каждый раз, когда вы заканчиваете свою работу с тренировочной таблицей, читайте самый мелкий шрифт, который вы можете видеть без всяких ухищрений. После этого отдохните и вознаградите себя каким-нибудь текстом хорошего, нормального размера. При этом обнаружится, что наибольшие трудности у вас возникнут лишь при чтении газетного шрифта.

ДЛЯ ДАЛЬНОЗОРКИХ

Если вы сначала были дальнозорким, а теперь у вас появилось так называемое старческое зрение, где надо пользоваться бифокальными очками, то вам надо знать, что этот процесс развивается чрезвычайно быстро и вам не следует терять времени. Запомните одно мудрое высказывание, которое я когда-то прочитала: «Какая это замечательная вещь — ничего не делать, а потом и отдохнуть после этого!» Для вас пальминг будет более важным элементом тренировки, нежели для других типов нарушения зрения, за исключением слепоты. Несмотря на это вы продолжаете чаще, чем другие люди, пребывать в спешке. При этом вы беретесь за слишком много дел, чтобы у вас оставалось время для пальминга или расслабления.

Использование глаз в расслабленном состоянии, как только они добьются такого ощущения, будет отнимать у вас не больше времени, чем использование их с напряжением, чтобы усилить зрение. Да и вы, и ваши глаза в таком состоянии продержатся дольше. Пальминг демонстрирует вам способ достижения такого состояния, дает вам ощущение, которому вам, в частности, надо усердно учиться. Вам не надо менять свою личность, вам надо лишь избавиться от напряжения. Тогда вы полным ходом устремитесь вперед с удвоенной энергией и меньшим утомлением. Вам надо учиться одной важной вещи — учиться смотреть. У ваших глаз острое зрение, они могут увидеть все что угодно вдали, но ставить себе это целью не стоит. И еще одно положение, которое, на первый взгляд, может показаться противоречащим только что сказанному — вам надо учиться наблюдать. Одна моя ученица ежедневно проходила мимо большой пальмы на лужайке сбоку от школы. Это была высокая пальма, бросавшая тень на одну сторону школы. Я спросила ее, заметила ли она эту пальму. Она ответила отрицательно. Я попросила ее посмотреть на пальму в следующий раз, когда она будет проходить мимо. В течение четырех дней она по 2-3 раза в день проходила мимо пальмы и по-прежнему не обращала на нее внимания. Другой пример: дальнозоркая женщина, которая отправилась как-то со мной в поездку на машине, имевшую целью развитие зрения. Она тотчас же уставилась взглядом перед собой, не видя ничего из того, мимо чего мы проезжали. Я спросила: «Видели ли вы лошадей, бежавших по ипподрому, мимо которого мы только что проехали?» «Ипподрома? — удивилась она. — Я не видела никакого ипподрома!» У нее были хорошие глаза, которые не смотрели, а значит, не видели. Причиной этого является то, что глаза не перемещаются, т.е. пристальное смотрение. Научить глаза перемещаться мысленно (психически, в уме) не менее полезно, чем научить их перемещаться физически.

ПСИХИЧЕСКИЕ УПРАЖНЕНИЯ НА ПЕРЕМЕЩЕНИЕ

Во время пальминга «нарисуйте носом» маленькую букву «О». Внутри этой буквы нарисуйте еще меньшую, внутри нее — еще меньше и т.д. до тех пор, пока не получите в центре точку. Теперь мысленно проткните в этой точке иголочкой крохотную дырочку и у вас получится еще более маленький кружочек. Затем внутри этого кружочка расположите малюсенький знак «плюс». Центр этого плюса представляет собой точку. Если вы теперь проткнете эту точечку иголочкой, то вы сможете закрутить вокруг этой иголочки свой большой круг подобно колесу вокруг оси. Можете ли вы представить его вращающимся? После завершения этого упражнения быстро бросьте взгляд на напечатанную в книге тренировочную таблицу и сосчитайте точки на каждой строке. Вас удивит то, что такой способ позволяет сделать точки четче. Теперь и шрифт будет виден четче.

Сделайте пальминг и повторите психическое упражнение с кружочками. Затем возьмите в руки 4 копии цитат из Библии (рис. 6). Прочитайте верхнюю строку каждого абзаца. Когда вы подойдете к самому мелкому, микроскопическому шрифту, лишь попытайтесь прочитать его. Хотя вы еще не можете прочитать этот шрифт, вы можете увидеть, что эта строка состоит из отдельных слов. Проведите ногтем большого пальца под прямым углом под этими словами. Поскольку вы знаете, какие там слова, одно или два из них могут выявить свою форму. Если это не получится сразу, то через несколько дней вы все равно добьетесь успеха. Не прикладывайте усилий. Только расслабление, только легкий взгляд принесут успех. Освещение шрифта солнцем окажет в этом большую помощь.

Цитаты из Библии

Рис. 6

Полезным будет также во время чтения отрывать взгляд от читаемого материала и бросать быстрые взгляды в сторону от него, ни на чем не фокусируясь, чтобы расслабить произвольные и непроизвольные мышцы глаз. Людей, которым много приходится читать лекции, учат почаще бросать взгляд на аудиторию. Быстрые взгляды в сторону всегда полезны. Сделайте их привычными.

УПРАЖНЕНИЕ «ОТ БЛИЗКОГО К ДАЛЬНЕМУ»

(для тех, кто потерял свое прежнее зрение вдаль)

Поместите таблицу «R N E» на хорошем освещении на таком расстоянии от себя, чтобы вы могли видеть верхнюю строку. Возьмите в руку иголку. Держите ее на удобном для вас расстоянии таким образом, чтобы ушко иголки указывало на кончик вашего носа, а острие — на буквы в таблице. Закройте глаза и добейтесь четкого ощущения расслабления в глазах. Сделав глубокий вдох, откройте глаза и, моргая, перенесите свое внимание от ушка иголки к ее острию несколько раз, затем быстро бросьте взгляд дальше, на буквы. Проделайте это для каждой буквы, закрывая глаза и делая повороты головой при переходе от одной буквы к другой. На первых порах не держите иглу слишком близко к своему носу, иначе в глазах при этом возможно появление тянущего чувства. Во время всех своих упражнений акцентируйте внимание на приносящих отдых поворотах, легких взглядах, глубоком дыхании и на апатичном, вялом, ленивом чувстве отсутствия всякого принуждения.

МЫСЛЕННЫЙ ПАЛЬМИНГ

В тихом месте дома по вечерам делайте в течение 15 минут или больше пальминг. Мягкая музыка поможет вам добиться необходимого состояния полного расслабления. В какой — то момент вы почувствуете, что добились действительно успешного пальминга. Запомните это ощущение. Опустите свои руки и попытайтесь (со все еще закрытыми глазами) воспроизвести это ощущение без помощи ладоней. У меня были ученики, которые в период напряжения в ходе рабочего дня могли отключиться на некоторое время и столь явственно воспроизвести это ощущение, что казалось, что их глаза были прикрыты ладонями. В последующем проблема рук для них решалась очень просто.

Реальное постижение знаний и творческое мышление возможны лишь в расслабленном состоянии психики. В вашем случае — случае людей с дальнозоркими глазами — описанный здесь метод расслабления сделает для вашей нервной системы также много, как и для вашего зрения. Делайте свои упражнения, помня об этой двойной цели. Если ваше зрение вдаль сильно ухудшилось, то делайте и приведенные здесь упражнения для близоруких глаз.

ОБЪЕДИНЕНИЕ ДВУХ ГЛАЗ ВМЕСТЕ

Работайте с каждым глазом по отдельности до тех пор, пока вы не сможете прочитать всю свою тренировочную таблицу, кроме микроскопического шрифта. Держа шрифт во время чтения перед повязкой, вы стимулируете центр зрения и готовите его к лучшему слиянию (фузии), когда вы будете смотреть обоими глазами вместе. Никогда не пытайтесь снять повязку и объединить оба глаза вместе без предварительного проведения пальминга. После пальминга проделайте упражнение «Два карандаша».

УПРАЖНЕНИЕ «ДВА КАРАНДАША»

Возьмите два карандаша разного цвета, например, красный и желтый. Держите красный карандаш вертикально на расстоянии трех дюймов от своего носа, а желтый — на расстоянии вытянутой руки (вытянутой настолько, чтобы вы не испытывали каких-либо неудобств при этом). Положите свою вытянутую руку на стол или на подушечку. Теперь, используя свой нос наподобие гравировального аппарата, «програвируйте» им левую сторону удаленного карандаша снизу вверх, затем пройдитесь поперек ластика в верхней части карандаша, затем спуститесь вниз по правой его стороне. После этого повторите все в обратном порядке. Сделайте это 3-4 раза. Затем несколько раз «програвируйте» аналогично красный карандаш у своего носа. Чередуйте гравировку ближнего и дальнего карандашей в течение одной минуты, не забывая о необходимости закрывать свои глаза для короткого отдыха, когда вы идете вверх или вниз по карандашу. Помните о дыхании и часто моргайте. Вскоре вы заметите, что тот карандаш, на который вы смотрите, остается одиночным, в то время как другой кажется разбившимся на два (раздвоился). Для одних людей более легко дается раздваивание ближнего карандаша, для других первым начинает двоиться дальний карандаш.

Делайте это упражнение в течение непродолжительных периодов времени до тех пор, пока вы не добьетесь двоения карандаша, на который вы не смотрите. Тогда у вас появится то, что мы называем «воротами» («столбами ворот»), и у вас отпадет в последующем надобность в дальнем карандаше. Начиная с этого времени, вы будете делать свое тренировочное чтение двумя глазами, смотря между двумя ближними столбами ворот, чтобы удерживать глаза в более хорошей центровке. Если вы будете держать карандаш близко к носу, то створ ворот расширится. Если вы отодвинете карандаш на 4-5 дюймов от носа, то ворота сузятся. Во время чтения держите ворота достаточно близко, чтобы его столбы охватывали тренировочную таблицу: один столб должен быть на одном поле таблицы, а другой — на другом. Это также ограничит длину поворотов головы, выполняемых во время чтения, которые должны быть плавными, короткими и медленными, в то время как глаза движутся быстро. Теперь обоими глазами вместе прочитайте тренировочную таблицу, начиная с верхней строки и делая медленные, короткие повороты головой в пределах разделенных столбов.

ЦЕНТРАЛИЗАЦИЯ И УПРАЖНЕНИЯ НА ПЕРЕМЕЩЕНИЕ

точки, штрихи и дуги

Чтобы приковать свое внимание к белизне под строками шрифта, обратите его на точки контакта этих белых полосок между строками с нижней частью строчных букв. Основания этих букв состоят из, как мы их называем, точек, штрихов и дуг. Так, основания букв «а», «b», «с», «d», «е» состоят из дуг, буквы «f» — из точки, буквы «g» — из дуги, буквы «h» — из двух точек, буквы «i» — из одной, буквы «j» — из дуги и т.д. Возьмите какую-нибудь строку букв и карандашом нарисуйте под каждой буквой точку, штрих или дугу, в зависимости от того, из чего состоит их основание. Затем вновь прочитайте строку. Четче? Закройте глаза, сделайте повороты головой, не забывая при этом про дыхание, и проделайте это же самое со следующей строкой. Затем быстро ее прочитайте. Это упражнение на централизацию. По мере того, как вы будете добиваться большей точности в работе с точками и штрихами, шрифт будет становиться четче.

ЧАСТОКОЛ ПОД ВАШИМ ШРИФТОМ

Чтобы помочь развитию вашей способности перемещаться, держите под текстом, который вы читаете, страничку текста с жирным шрифтом таким образом, чтобы строки на ней расположились вертикально. Переведите взгляд на эту страницу и быстро перемещайте взгляд взад-вперед поперек этих вертикальных строк, представив, что это своеобразный частокол. После этого вновь посмотрите на свой текст. Он должен быть четче.

Для дальнейшего развития централизации обратитесь к упражнению (упражнение 5) для близоруких и дальнозорких глаз на стр. 332.

ГЛАВА 5

Быстрое чтение

На свете есть много того, что стоит почитать. Огромный, интереснейший мир открыт читателю. Но если глаза двигаются по странице медленно, а мозг не способен воспринять и интерпретировать то, что видит глаз, то 20-30 потраченных минут не жалко для самосовершенствования в этом деле. Для медленно читающих было дано множество советов. Один метод советует: «Бегло пробегайте глазами страницы по их середине и улавливайте основную суть мыслей автора».

Было бы громадным психическим напряжением постараться узнать мнение автора таким способом, не дав ему самому возможности высказать его. Ну а что стало бы с литературой, красотой ее слога и мастерством слова, если бы мы все так поступали? Кроме описанного выше способа, советуют также читать короткими фразами, ограничивая число видимых глазом слов таким пределом. Чтение при этом несколько напоминает скачки с препятствиями. Другой преподаватель скоро чтения советует задерживаться на каждом слове на своем пути до тех пор, пока вы четко не уясните его смысл. Это наихудшая форма пристального смотрения. Ни один из этих методов не позволит ускорить чтение.

Любое ограничение глаз или вмешательство сознания в процесс чтения ухудшает зрение. Глаза — это неуправляемые органы, жаждущие видения. Они должны функционировать без сознательного управления так, как функционирует сердце. Всякий раз, когда мы стараемся управлять ими или ограничить в чем-то их свободу, появляется громадное напряжение не только глаз, но и психики. Представьте, какое усилие должен прикладывать мозг, находясь в полной неизвестности и старясь узнать мысль автора лишь из слов, расположенных по центру страницы. Ограничение глаз отдельными фразами опять-таки приводит к попытке обуздания от природы быстро двигающихся органов, мешая их функционированию. Это, в свою очередь, приводит к напряжению. Нервы сетчатки нормального глаза двигаются 70 раз в секунду или быстрее. Вы тоже можете научиться позволять своим глазам быстро двигаться. Они хотят этого. Они ждут зрения с нетерпением.

Вы медленно читаете или, хуже того, что называется «совсем не читатель»? Многие люди приходят в нашу Школу тренировки глаз, жалуясь на то, что они так медленно читают, что несколько абзацев текста изматывают их, и они никак не могут уловить смысла прочитанного. Эти люди и рады бы полюбить чтение, но чувствуют, что сделать это выше их сил. «Я достаточно хорошо вижу все слова, настолько, насколько позволяет мне мое зрение, но каждый раз при чтении со мной происходит одно и то же несчастье я не помню, что же я читал», — жалуются они.

Медленное чтение вызвано пристальным смотрением — сплошным чтением всего, что расположено в строке. Такие глаза не знают как перемещаться и стараются буквально стереть, будто кляксу, взглядом каждое слово, что попадается им на пути. Эта система очень похожа на встречающийся у детей тип пристального смотрения. Такое сплошное чтение представляет собой столь сильное напряжение для глаз, что выводит их из фокуса и они начинают перескакивать через слова и даже целые строки. Именно пристальное разглядывание является причиной слабого зрения, поэтому первым делом мы должны научить такие глаза перемещаться, ускорить чтение ими текста. Для того, чтобы добиться этого вернитесь к методу и советам, приведенным для носящих бифокальные очки (глава 4). Часто мы обнаруживаем, что хотя такие люди и учились в школе читать, у них нет и малейшего представления о том, как выглядят буквы мелкого шрифта [7]. Кроме того, плохо читающих никогда не учили применению фонетических методов при обучении чтению или разделению слогов. Если у вас есть подобные затруднения с чтением, вам можно помочь.

  1. Прежде всего, необходимо научить тело и глаза расслабляться, как это описано во второй главе.
  2. После этого необходимо научить расслабляться психику, используя воспоминание. Поскольку в данном случае придется сталкиваться с набором строчных букв, то для этой цели можно использовать мысленное представление каждой буквы из таблицы d е b c о. Помогает этому также «письмо носом» каждой буквы во время пальминга. Посмотрите на какую-нибудь строку, закройте глаза и «напишите ее носом» по памяти.
  3. Теперь необходимо научить глаза перемещаться, вместо того, чтобы «липнуть» к отдельным словам. Обратитесь к упражнениям на странице в уроках чтения. Относитесь ли вы к тем людям, что любят работать с каким-нибудь приспособлением? Тогда сделайте себе приспособление, которое назовем перемещателем. Возьмите палочку длиной в 1 фут и коробочку серебристых чертежных кнопок. Воткните кнопки в палочку на расстоянии полдюйма друг от друга. Теперь поставьте эту палочку перед своими глазами и начните плавно двигать носом взад-вперед вдоль ряда серебристых кнопок. Закройте глаза и продолжайте это делать. Потом вновь откройте глаза, и эти серебристые пятнышки в самом деле будут двигаться взад-вперед. Затем для развития способности к вертикальному перемещению поставьте палочку вертикально и перемещайтесь по ней вверх-вниз.
  4. Теперь и психика и глаза подготовлены для ускорения темпа чтения, что означает обучение их манере придерживаться белого фона между строками, вместо самих слов.
  • Переверните тренировочную таблицу вверх ногами и поднесите ее настолько близко к глазам, чтобы им надо было сделать усилие, чтобы увидеть буквы. Легко скользите своим взглядом и вниманием по белым полоскам между строками от одного поля таблицы к другому. Шрифт будет казаться двигающимся в направлении противоположном движению вашей головы. Теперь вы знаете, как выглядят белые промежутки между строками. Переверните таблицу в правильное положение, закройте глаза и попытайтесь вспомнить эти промежутки совершенно белыми.
  • Откройте глаза и легко скользите своим взглядом и вниманием по самому верхнему краю своей таблицы с медленным коротким раскачиванием полотнища таблицы. Вскоре вы должны увидеть на верхней кромке слабое свечение, напоминающее белое неоновое свечение — слабый отблеск света, делающий эту кромку белее, чем остальная часть таблицы. Когда это произойдет, быстро спуститесь под первую строку шрифта, захватив с собой белое свечение, чтобы светить под черным основанием букв на ней. Спускайтесь, читая, вниз так далеко и так быстро, как это вы можете, независимо от того, идет ли свечение с вами или нет. По крайней мере, появится ощущение, что глаза останавливаются на белом фоне, а не скачут по словам. По мере тренировки вы сможете иногда испытать ощущение переноса свечения с верхней кромки таблицы вниз под все ее строки. Когда это произойдет, вы сможете читать четко и с большой скоростью, с такой большой, что на первых порах психике придется ускорять свою работу, чтобы поспеть за глазами.

Пользуйтесь этой увеличенной скоростью, даже если вы не понимаете или не запоминаете того, что вы читаете. В данном случае вашей целью является восстановление хорошего функционирования ваших глаз. В качестве эксперимента прочитайте снова то, что вы только что прочитали, и, если контекст не был слишком сложен, весьма вероятно, что окажется, что вы еще в первый раз ухватили содержание текста. Вы только думаете, что не ухватили, поскольку привыкли к слишком медленному чтению. Помните, что вам не удастся сразу же воспользоваться белой полоской. Это награда, которую дает Природа за подчинение ее закону.

Всякий раз, когда вы приступаете к чтению, начинайте с достижения на верхней кромке текста неоноподобного свечения, затем, спускаясь вниз под строки, вспоминайте его. В один прекрасный день вы добьетесь успеха.

Причиной использования белых промежутков является то, что психическое напряжение мешает четкому чтению. Когда вы пытаетесь интерпретировать печатные знаки, которые что-то значат, появляется усилие. Наблюдение же чистого фона у основания этих букв не влечет за собой никакого усилия. Когда глаза смотрят без усилия, они, расслабляясь, устраняют напряжение. В результате к человеку возвращается зрение.

Зрение становится гораздо четче при ярком освещении. Точкой резчайшего контраста является место, где чернота шрифта встречается с белизной бумаги. После расслабления глаз именно по этому месту должен двигаться центр зрения глаза. Тогда fovea (ямка), этот охотник за светом, будет двигаться с колоссальной скоростью над, вокруг и по всем буквам, вытравливая их в резчайшем контрасте в мозгу для последующей интерпретации. Когда вы полностью расслабитесь и отдадитесь скорости естественно функционирующего глаза, появится белая полоска, которая будет нести вас вдоль строк, если, конечно, вы не будете этому препятствовать.

Упорные занятия постепенно дадут вам возможность переносить неоноподобное свечение с верхней части страницы до самого низа текста. Но, даже если вам не удастся достичь под данной строкой свечения, подобного тому, что вы достигли в верхней части таблицы, воспоминание этого свечения и его поиск дадут вам возможность более легко придерживаться белых промежутков под строками для увеличения скорости своего чтения. Однажды увиденная тонкая белая полосочка делает достаточным в последующем использование ее воспоминания и мысленного представления.

ГЛАВА 6

Улучшение зрения школьников

В детский сад и в первый класс школы ребенок идет с сияющим от счастья лицом и блестящими глазами. Во втором-третьем классе время уже кажется ему бесконечно тянущимся, а после четвертого-пятого класса школьный врач уже шлет родителям письмо, что ребенок нуждается в очках.

Что же случилось с нашим ребенком? До того как Джонни пошел в школу он мог видеть, а мог и не видеть. Это было совсем неважно. Если бы его кто-нибудь спросил: «Ты можешь увидеть воздушного змея?», он бы посмотрел вверх и сказал бы «да» или «нет». Каков бы ни был результат, он его не волновал — настолько это не имело значения для его развлечения. То, что было неважным в игре, становится важным в школе. Джонни ощущал на себе давление, принуждение к хорошей учебе. Поэтому он весьма усердно пялился на доску. Принуждение уже само по себе вызывает напряжение глаз. Если же к тому же и доска находится в таком месте, что дает блики при разглядывании ее с места, где сидит Джонни, да и незнакомые надписи на доске как бы подернуты вуалью от остатков (следов) мела, то у Джонни возникают проблемы. Поскольку слова на доске для него очень важны, он начинает, например, косить, напрягая таким образом свои глаза. Чем больше усилий он прикладывает, тем хуже он видит. В конце концов, он начинает прикладывать еще больше усилий, но дело кончается тем, что он оказывается не в состоянии прочесть даже проверочной таблицы. Возникает потребность в очках. После 5-6 класса процент детей, носящих очки, существенно возрастает. В высшей школе большинство отличников носит очки, а в колледже их ношение становится уже правилом. При этом можно встретить такие состояния — возникновение усилия из-за принудительного характера обучения, отягощенное психическим напряжением, и пристальное смотрение из-за напряжения, необходимого для видения доски. Многие взрослые говорили, что их напряжение впервые появилось в школе из-за школьной доски. Тем не менее, эти доски до сих пор рассматриваются в качестве необходимого элемента школьного образовательного процесса. Педагоги старались облегчить этот процесс, используя светло-зеленые доски и желтый мел. Это, однако, ухудшает контраст по сравнению с тем, что дает белый мел на черном фоне, и приводит к еще большему напряжению глаз, поскольку их работа основана на контрасте.

Дети не единственные, кто испытывает проблемы с доской. Одна леди преклонного возраста, несколькими годами раньше восстановившая свое зрение путем расслабления, вновь вернулась в мою студию, чтобы освежить в своей памяти курс лечения. Дело в том, что она посещала школу, где изучала астрологию и где у нее вновь возникли проблемы с доской.

Практически все, что можно сделать в этой ситуации — это научить свои глаза расслабляться и поддерживать это расслабление даже под стрессом психического напряжения. До наступления такого времени, когда детей в школе будут обучать расслаблению, родителям необходимо после занятий в школе давать им уроки расслабления, чтобы компенсировать то ежедневное напряжение, которому подвергаются их дети. Прежде всего, необходимо точно выяснить, каким образом это напряжение оказывает воздействие на зрение, чтобы дома можно было проводить специализированную работу. Если глаза косят, то их можно через расслабление терпеливыми занятиями вернуть в правильную центровку. Если имеет место близорукость, то можно восстановить зрение вдаль, привить постепенно в подсознание правильные привычки расслабленного видения так, что больше эта неприятность не вернется. Если же дальнозоркие глаза не дают работать на близком расстоянии, то можно расслабить уплощающие глазное яблоко прямые мышцы, и тогда глаз будет без напряжения фокусироваться в ближней точке. Просмотрите предыдущую главу, посвященную близоруким и дальнозорким глазам. Первым делом, научите детей «Основным принципам расслабления для всех», глава 1.

Расскажем об одном методе, применявшемся в одном из классов школы и улучшившем зрение всех детей. Перед учениками в классе повесили проверочную таблицу. Детям рекомендовали ежедневно читать столько строк в таблице, сколько смогут сделать с легкостью. Если, например, ребенок спотыкался на пятой строке, то будучи заинтригованным, он, выходя из класса и проходя мимо таблицы, смотрел на эту строку с более близкого расстояния, позволявшего ему хорошо ее видеть. После перемены ученик, вспоминая эту строку, скорее всего, увидит ее со своего места и будет заинтригован уже шестой строкой. Причины, по которой производились эти простые ежедневные чтения были следующие. Во-первых, ученик использовал свое зрение без какого-нибудь принуждения. Он не обязан был прочитать каждую данную строку. Во-вторых, использование воспоминания и мысленного представления учило глаза чувству без усильного смотрения, смотрения без напряжения. Записи, которые вели учителя, показывают, что улучшилось зрение всех детей — у тех, у кого оно было ниже нормального, зрение улучшилось до нормального. У тех, у кого оно изначально было нормальным, оно стало еще острее.

Родители могут повторить эти упражнения дома. Поскольку дети избегают проверочной таблицы, где им не удается показать хорошего зрения из-за обычного страха, внушаемого школьным врачом, не используйте при тренировке зрения детей отдельные буквы. Вместо этого сделайте таблицу из каких-нибудь слов, подобную таблице на стр. 195. Подберите слова, соответствующие возрасту ребенка. Повесьте свое произведение искусства на стенку, к которой ребенок часто обращается лицом, например, в обеденной комнате. Если же заниматься во время приема пищи проблематично, то повесьте таблицу напротив его кровати или на стене кухни против двери, через которую он обычно входит. Она должна висеть на хорошем освещении. Превратите ее в «легкую игру для зрения». В первый раз позвольте ему выбрать расстояние, с которого он может увидеть слова. Предупредите его, что особо стараться не надо. Помогайте ему в чтении. Пообещайте ему, что «в один прекрасный день он увидит все это без какого-либо труда». После того, как он прочитает 2-3 строки, позвольте ему подойти поближе и прочитать следующую строку. Не обращайте внимания на то, что он запоминает эти строки. Знакомые объекты легко разглядеть, следовательно, вы преподносите ему урок расслабленного смотрения. Воспоминание помогает зрению. Не думайте, что без принуждения ваш ребенок не захочет смотреть. Глаза стремятся видеть, они жаждут зрения. Если ребенок упирается и не хочет смотреть на таблицу, то причиной этого является скорее напряжение, вызванное принуждением, нежели его плохое зрение. Следите также, чтобы ребенок не применял каких-либо ухищрений, пытаясь увидеть. Просмотрите также главу 3 о миопии. Помогайте ребенку ознакомиться со словами на таблице и хвалите его за каждое новое достижение. Не стоит подозревать его в том, что он не видит таблицу, а всего лишь вспоминает ее.

Когда он будет вспоминать ее в момент, когда глаза отдыхают на каком-то слове, он увидит его. Когда через несколько недель его интерес к таблице угаснет, было бы хорошо вновь стимулировать его внимание, повесив новый набор слов. Предупредите его о нежелательности для глаз избегать какого-либо изменения. Но не делайте таких изменений слишком быстро, так как именно знакомство объектов, которые он рассматривает, является тем, что учит его расслабленному смотрению. Когда он не сможет уверенно прочитать какое-нибудь слово, или, как сказал маленький Джо, «слово не будет просто видно каждый раз», покажите ребенку какая удивительная вещь происходит с его зрением, когда он проделает пальминг, «напишет носом» это слово, четко и правильно, и затем с глубоким дыханием снова взглянет на него. И стар, и млад приходит в глубокое волнение от того улучшения в зрении, которое дает этот способ. Подростки из более старших классов могут лечиться как и взрослые, т.е. самостоятельно, пользуясь этой книгой. Конечно в лечении большую помощь оказал бы квалифицированный инструктор, который поддерживал бы вдохновение занимающихся, используя различные упражнения и подбирая их таким образом, чтобы вызывать интерес у занимающихся, как молодых, так и пожилых.

Другим советом для родителей в наши дни, когда на свете так много людей честолюбивых, было бы не оказывать слишком жесткого давления на школьников после их занятий в школе. Как сказал мне однажды полный слез серьезный ребенок с дальнозоркостью глаз: «В течение недели у меня совершенно нет времени заниматься соляризацией. Время так и несется. Я хожу к доктору на уколы, хожу на уроки танцев, на уроки музыки, хожу в парикмахерскую, к стоматологу-ортодонту, на уроки пения и на тренировки. У меня нет ни минутки, чтобы делать то, что я хочу!» Это весьма грустное заявление ребенка, жертвы постоянного принуждения, который наверняка в недалеком будущем будет страдать неврозом. Я работала и с другим ребенком, мальчиком девяти лет, у которого была миопия и который по 5 часов в день занимался своей виолончелью с четырехлетнего возраста, так же, как это делал в свое время его миопический отец. В некоторых социальных группах нам надо бы начать движение, которое можно назвать «Доброе отношение к детям».

Одной из причин того, что в наши дни так много проблем со зрением, является то, что у нас совершенно не остается времени на развлечения. Мы практически потеряли дух и искусство развлечения. Развлечения и игры, доступные, в принципе, всем, стали уделом лишь счастливчиков!

ГЛАВА 7

Косоглазие

Любой человек, чьи глаза косят, или кто знаком с таким человеком, знает, что бывают моменты, когда глаза косят меньше, а нередко и смотрят почти что совершенно прямо. Если бы, как это обычно утверждается, одна группа мышц была слишком коротка и нуждалась в рассечении, а противоположная группа мышц была слишком длинна и нуждалась в резекции, то временного исправления косоглазия никогда произойти не могло бы. Женщины, имеющие детей, рассказывали мне: «Когда мой ребенок отдыхает, его глаза начинают смотреть прямо. Когда же он очень устает, сердится или возбужден они начинают косить». Не понимая до конца, что же происходит, они определили проблему: напряжение!

Вы можете научить туго натянутые, конвульсивно сжавшиеся мышцы глаза расслабляться. Тогда глаза будут стремиться к правильной центровке, вместо увода от нее. Но это лишь первый шаг в решении вашей проблемы. Дело в том, что глаз, который отклонялся наружу или внутрь в течение длительного времени, привык видеть периферическим участком сетчатки, вместо того, чтобы фиксировать рассматриваемый объект макулой, своим центром зрения. Чтобы удержать такой глаз постоянно в правильном положении, необходимо восстанавливать зрение макулой до тех пор, пока оно не станет сильнее, чем первоначально сформировавшееся зрение краем сетчатки, или, как это часто называется, ложной макулой.

После этого надо научиться объединять два изображения, передаваемых в мозг двумя макулами, таким образом, чтобы они слились в мозгу в одно четкое изображение. Если глаз косил достаточно долгое время, то нервы его сетчатки возможно находятся в своеобразной спячке или же перестали реагировать на свет. Тем не менее, врачи считают, что если подобное произошло с достаточно хорошим глазом, то часто удается поднять зрение неиспользовавшегося глаза, т. е. глаз можно научить видеть. Закрывая более сильный глаз, расслабляя неиспользуемый и стимулируя нервы его сетчатки солнечным светом, многим людям удавалось развить макулу отклоняющегося глаза в такой степени, что он приобретал такую же остроту зрения, как и его более сильный партнер.

Поэтому вам, желающим избавиться от косоглазия, надо пройти следующие три этапа программы:

  1. Расслабить и освободить натянутые мышцы глаз с тем, чтобы глаза могли поворачиваться вместе, находясь в правильной центровке.
  2. Строить зрение в его центре до тех пор, пока оно не станет сильнее, чем зрение в ложной макуле. Это надо делать даже и с более сильным глазом, поскольку отклоняющийся глаз может тянуть за собой и другой глаз.
  3. Необходимо объединить зрение обоих глаз, т.е. изображения, получившиеся в двух макулах, надо слить воедино, путем сведения одних и тех же точек изображения вместе в один и тот же момент времени. Как только глаза добьются такого слияния, их уже не будет устраивать никакое другое зрение. Слияние удерживает их постоянно прямыми.

Чтобы проиллюстрировать процесс развития силы зрения в макулах, я расскажу вам историю маленькой четырехлетней Бетти. Инструктор развил зрение ее более слабого глаза настолько, что она могла видеть им в пределах от 6 дюймов до 20 футов. Однажды преподаватель отошел от Бетти на 25 футов и, взяв в руки книжку с картинками, спросил ее: «Что у этой маленькой девочки в руках, Бэтти?» Она изучила рисунок смотрящими прямо глазами и сказала: «Я не совсем хорошо вижу, что там нарисовано, но если я скошу свой глаз, я смогу это сделать». «Нет, не надо косить глаз, — сказал преподаватель. — Я буду понемногу приближать к тебе рисунок до тех пор, пока твой глаз не сможет этого увидеть». Ребенок понял, что для того, чтобы видеть на таком большом расстоянии его центры зрения еще не столь сильны, в отличие от краев сетчатки, которые она использовала всю свою маленькую жизнь.

Когда косящие глаза добиваются слияния, чувство нервного облегчения просто ошеломительно. Как сказал мне один из моих учеников, адвокат по профессии, когда он впервые добился слияния, это было подобно новому рождению.

Как сделать первый шаг — расслабить натянутые мышцы?

Большое количество солнечного света, падающего на закрытые веки, расслабит напряженные мышцы. Глаз никогда после соляризации не оттягивается в такой же степени, как и до нее. Солнце — сильнейший стимулятор для ослабших или амблиопических нервов сетчатки. Поэтому ежедневно давайте как можно чаще глазам солнца. Понемногу, но часто солнца — таково правило (см. главу о соляризации). После соляризации натянутые мышцы расслабляются, и глаза готовы к выполнению поворотов. Проделывайте регулярно все повороты, описанные во второй главе книги. Добавьте к ним еще следующее упражнение.

ПОВОРОТЫ, СТОЯ СПИНОЙ К СОЛНЦУ

Вы знаете, оттягивается ваш глаз внутрь или наружу. Если, например, левый глаз косит внутрь, то станьте спиной к солнцу, прикройте прямо смотрящий глаз ладонью руки и поворачивайте голову и локоть по кругу в сторону левого уха и левого плеча, т. е. влево, так, чтобы косящий глаз мог увидеть проблеск солнечного света. Делайте эти повороты ритмично по 10-12 раз так же часто, как и соляризацию глаз. Если же левый глаз косит наружу, желая поймать проблеск солнца, поворачиваться надо в противоположную сторону, т.е. в сторону переносицы (вправо). Помните, что это упражнение не физического плана, поскольку вы не должны напрягать мышцы или сознательно их тянуть. Это, скорее, мягкие расслабляющие упражнения, действие которых связано с сильным желанием глаз увидеть солнце в конце каждого вашего поворота. Делайте их мягко и ритмично, а не резко. С каждым разом косящий глаз будет выглядывать немного дальше. Если же солнца нет, то повернитесь спиной к зеркалу и ловите проблески своего отражения в зеркале. Можно использовать и какой-нибудь яркий источник света, представив, что это солнце.

САМОЛЕТНЫЕ ПОВОРОТЫ

Если у вас, например, левый глаз косит внутрь, прикройте правый глаз повязкой. Станьте, выставив свою правую ногу вперед. Наклонитесь вперед и направьте левую руку на носок правой ноги, а затем укажите этой рукой на воображаемый самолет высоко в небе с левой стороны от вас. Левая рука при этом сделает поворот на 180 градусов вверх. Мысли при этом у вас должны быть такие: «Вниз к носку и вверх к самолету». Если вы будете произносить это вслух, вы можете быть уверены, что вы глубоко дышите. За один подход достаточно сделать от 6 до 12 поворотов.

Если же ваш левый глаз косит наружу, вам следует указывать правой рукой вниз на носок левой ноги и вверх в правую сторону на самолет. Другими словами, управляйте косящим глазом, указывая рукой в направлении, в котором вы хотите его повернуть, и используя ту руку, которой удобнее всего указывать. Если в повороте нуждается правый глаз, то для равновесия выдвиньте вперед левую ногу. Зная направление, в котором вы хотите повернуть косящий глаз, подбирайте повороты таким образом, чтобы центрировать его в нужном направлении. Наклон вперед является дополнительной помощью в этом процессе, поскольку стимулирует кровообращение глаз. Этого достаточно, для расслабления мышц. Теперь будем стимулировать макулу, или центр зрения.

Вернемся повторно к рассмотрению второго этапа формирования зрения в слабом глазе. Надевайте на более сильный глаз во время прогулок у своего дома повязку — сначала на короткие периоды времени, пока зрение только формируется, а затем и на более длительное время. Не носите ее до тех пор, пока вы не перестанете нервничать при этом. Когда вы снимаете повязку, всегда делайте пальминг и, если это возможно, делайте еще и соляризацию.

Проделывайте все восстанавливающие зрение упражнения, описанные в 3-й главе, используя при этом только слабый глаз и добиваясь того, чтобы он смотрел под углом, который вы хотите научить его использовать. Если, например, левый глаз косит внутрь, то поверните свое левое плечо под прямым углом к таблице со словами. Если же он косит наружу, то к таблице поверните правое плечо, так, чтобы левый глаз стремился смотреть в обратном направлении через переносицу, чтобы увидеть слова на таблице. На первых порах садитесь довольно близко к таблице и скользите своим взглядом взад-вперед несколько раз под каждым словом или фразой.

А теперь упражнение, использующее возвратнопоступательные движения и предназначенное для стимулирования макулы, центра зрения. Сделайте себе таблицу R N Е, описанную на странице 199. Для выполнения этого упражнения повесьте эту таблицу на хорошем освещении на расстоянии 3-6 футов от себя, в зависимости от зрения вашего более слабого глаза. Прикройте повязкой более сильный глаз. Возьмите в руки какую-нибудь чистую неисписанную карточку. Вы знаете, что верхние три буквы — это буквы R N Е. «Напишите» их печатными буквами своим взглядом на белой карточке в руке, используя при этом нос в качестве ведущего элемента. Затем, сделав глубокий вдох, посмотрите на таблицу в отдалении и точно так же «напишите» их печатными буквами несколько раз на ней. Когда буквы станут четче, раскачивайте эту строку из стороны в сторону, переводя взгляд от одного белого поля таблицы к другому и позволяя буквам уходить с пути вашего взгляда так, что вы будете видеть сначала белое с одной стороны таблицы, а затем — белое с другой стороны. По мере тренировки у вас появится ощущение, что они действительно движутся из стороны в сторону. Делайте пальминг и соляризацию после работы с каждой строкой. Работайте лишь с той строкой, что легко вам дается, но не работайте на ней слишком долго. Немного, но часто — вот ваш принцип.

Другим способом развития нервов макулы является обучение чтению микроскопического шрифта. Возьмите таблицу, озаглавленную «Основные сведения о зрении», помещенную в конце этой книги. Проделайте всю подготовительную часть, описанную в главе для дальнозорких глаз, и прочитайте слабым глазом эту таблицу вниз столько, сколько вы сможете сделать без усилия, выполняя при этом короткие медленные повороты головой. Если на каждом уроке вы будете добиваться такого расслабления, какое вам необходимо, то с каждым днем вы будете читать все дальше и дальше вниз. Когда вы сможете увидеть несколько слов микроскопического шрифта, то это значит, что вы действительно стали искусны в этом деле. Постепенно вы сможете прочитать все слова микроскопического шрифта. Когда вы сможете прочитать этот микроскопический шрифт слабым глазом, тогда можно считать, что вы готовы к объединению двух центров зрения вместе.

Повторно вернемся к третьему шагу. Чтобы без помощи преподавателя объединить два центра зрения вместе, вам нужно какое-нибудь приспособление. Достаньте две палочки (шпонки) длиной в фут. Отступив на 1 дюйм от верха палочек, просверлите в них по дырочке. Через эти дырочки проденьте бельевую веревку длиной в 3 фута. На одном конце веревки сделайте узелок. К другому концу привяжите какой-нибудь грузик. Может подойти оловянный солдатик из набора, продающегося в магазине. Теперь держите палочку со стороны узелка вертикально на расстоянии 3 дюймов от своего носа, а другую палочку — на расстоянии 8 дюймов перед первой. Оловянный солдатик будет свободно висеть на дальнем конце веревки. Он будет держать веревку в натянутом состоянии. Медленно передвигайте дальнюю палочку взад-вперед (то к носу, то от него), наблюдая за тем, как отверстие, которое вы просверлили в двигающейся палочке, вбирает в себя веревку, когда вы придвигаете к себе палочку. Быстро моргайте во время этого процесса и не забывайте про дыхание. Начните вытягивать веревку, когда палочки достаточно близко придвинутся друг к другу. Закройте глаза и вспоминайте то, что вы видели, продолжая двигать палочкой взад-вперед. Затем с глубоким вдохом откройте глаза и снова продолжайте свое наблюдение.

Повторяйте это упражнение по многу раз во время своей тренировки, до и после него делая пальминг. Если макулы каждого вашего глаза окажутся в достаточной мере простимулированы, то однажды ближняя к вам палочка у вашего носа раздвоится. Ее верхушка покажется вам расщепленной, сначала, возможно, всего на полдюйма, но по мере улучшения слияния размер расщепления будет возрастать до тех пор, пока не достигнет 2-3 дюймов. Мы назвали эти два изображения «воротами». С тех пор, как я обнаружила возможность их использования для улучшения зрения, результаты стали расти в два раза быстрее.

Пока человек с косоглазием не добьется однажды видения «ворот», что является сутью тренировки, и не добьется устойчивости в их достижении, до тех пор слияние не будет постоянным. Делайте пальминг между каждой попыткой добиться «ворот». Когда вы сможете добиться и удерживать их, переходите к выполнению тренировки, прохаживаясь по комнате и рассматривая объекты между ближними столбиками «ворот». То, что вы увидите между ними, будет представлять собой единое изображение.

Конечно, имея опытного преподавателя под рукой, обучиться искусству слияния легче, но многого вы можете добиться и сами.

ГЛАВА 8

Особые проблемы зрения

КАК СМОТРЕТЬ ТЕЛЕВИЗИОННЫЕ ПЕРЕДАЧИ И КИНОФИЛЬМЫ

Первый закон зрения гласит: «Когда глаз перемещается, он видит». Никто не сможет просмотреть кинофильм или телевизионную передачу, доставляя себе удовольствие, если не будет давать глазам возможности перемещаться. Поэтому оба эти вида времяпрепровождения будут хороши для глаз лишь в том случае, если вы будете их (глаза) правильно использовать. Более того, с помощью кино- и телепросмотров можно улучшить зрение.

Обратите внимание, как вы сидите, какая у вас поза и на каком расстоянии вы сидите, когда смотрите телевизор. Одна женщина рассказывала: «Я лежу на животе на кушетке, положив подбородок на руки. Телевизор вызывает у меня головные боли!» Упрек следует отнести не к телевизору, а к ее позе. На ее месте следовало бы сидеть прямо, расположив голову на одной прямой с позвоночником. Большинство людей не обращает никакого внимания на расстояние до экрана телевизора и садится там, куда уже поставлена мебель. Если, например, кушетка поставлена в дальнем конце комнаты, они сядут там, хотя удобным расстоянием для лучшего видения в их случае могло бы быть десять футов. Или если какой-нибудь стульчик поставлен далеко в стороне от экрана телевизора, то они садятся на него и в течение не нескольких минут, а целых часов, косят в сторону экрана, чтобы увидеть, что же там показывают. Детям вообще разрешается принимать любую позу, растянувшись, например, на полу или другом горизонтальном месте и тараща свои глаза под углом, вызывающим напряжение, в течение длительного периода времени.

Глазам при просмотре телевизионных передач следует уделять такое же внимание, какое уделяется им при просмотре кинофильмов в кинотеатрах. Там спинки кресел расположены вертикально, там дальнозоркий человек садится не во втором ряду, а идет назад, где его глазам более удобно. И наоборот, близорукие в кинотеатре не садятся в последний ряд, а садятся достаточно близко, чтобы видеть без напряжения. Так рассматривайте свой телевизор как домашний кинотеатр и рассаживайте домашних соответственно их зрению.

Некоторым детям разрешают во время выполнения домашних уроков одновременно смотреть телевизор. Человеческий мозг способен в один момент времени уделять внимание лишь одной вещи. Попытка сконцентрироваться на занятиях и одновременно просмотреть телевизионную программу представляет собой худшую форму психического напряжения, которое отражается и на напряжении глаз. В таком случае, естественно, телевизор заслуживал бы упрека.

Кроме того, во внимание следует принимать и фактор времени. В кинотеатре вы присутствуете лишь определенное ограниченное время — просмотрели одно- или двухсерийный фильм, несколько экстренных выпусков, новости и вы отправляетесь домой. Период зрительного внимания, таким образом, ограничен. С другой стороны, телевизор могут (а часто так оно и бывает) смотреть в течение нескольких часов подряд без перерыва. При этом слабым глазам не дают отдохнуть или изменить фокусировку и им не дается такой свет, какой они получили бы при любом другом виде деятельности. Глазам необходимо давать отдых при малейшей возможности, например, всякий раз, когда кто-нибудь на экране произносит свой монолог. При этом можно взглянуть на изображение на экране, запомнив его, затем закрыть глаза или, что еще лучше, сделать пальминг, слушая телевизор. Это не повредило бы вашим ощущениям. Тогда глаза не утомлялись бы и были бы готовы к следующей программе.

Свежий воздух необходим вашему зрению. К глазам должен поступать кислород. Многие семьи и их гости теснятся в жилых комнатах, никакого внимания не уделяя вентиляции, а в зимнее время вообще герметически запечатываются в согретых комнатах. Старайтесь при просмотре телевизора обеспечить такую же хорошую вентиляцию, какую бы вы обеспечивали своим клиентам по бизнесу в своем офисе или какую можно получить во время посещения кинотеатра.

КИНОФИЛЬМЫ

Кинофильмы полезны для глаз, поскольку способствуют перемещению, или вибрации нервов сетчатки. Установлено, что за время просмотра средней по продолжительности полнометражной кинематографической ленты на экране мелькает около 195000 кадров, создавая соответствующие крошечные изображения в каждом глазу зрителя. Подумайте только, как быстро должны вибрировать нервы сетчатки, чтобы все это уловить и уследить за всеми событиями. Пристальное смотрение при этом было бы невозможным. Следовательно, кинофильмы препятствуют пристальному смотрению, которое является одной из главных причин ухудшения зрения.

Я знаю одного киномеханика, который по роду своей профессии просматривает в год по 400-500 полнометражных кинолент без каких-либо очков, сохраняя при этом великолепное зрение, несмотря на то, что он уже миновал средний возраст. Связано это с той работой, которую он задал своим глазам. Вы тоже можете превратить кинофильмы в довольно приятное средство улучшения своего зрения путем правильного их просмотра. Следует также отметить еще и ту положительную черту кинотеатров, что в большинстве из них в нашей стране хороший воздухообмен, благодаря почти повсеместной установке кондиционеров.

Правила просмотра как телевизионных передач, так и кинофильмов следующие:

  1. Садитесь на таком расстоянии от экрана (поближе или подальше), чтобы это было удобно при вашем состоянии зрения.
  2. Не наклоняйте голову вперед, смотря в таком положении на экран. Держите голову прямо, опирая ее на позвоночник.
  3. Почаще моргайте и глубоко дышите. В напряженные моменты действия на экране наблюдается тенденция задерживать свое дыхание.
  4. Пусть глаза перемещаются по всему экрану, вместо того, чтобы уставиться на какую-нибудь отдельную его часть.
  5. Во время затянувшихся сцен или в перерыве между фильмами мягко прикрывайте глаза на короткое время, чтобы дать им отдохнуть, расслабить свои мышцы и подкрепить нервы сетчатки.
  6. Всякий раз, когда представляется такая возможность, садитесь по центру зала, а не сбоку от экрана.

Для тех, кто восстанавливает свое зрение, телепередачи и кинофильмы представляют собой настоящую тренировку для глаз.

ДЛЯ БЛИЗОРУКИХ. Снимите очки и сделайте пальминг. Ужасно неприятно для глаз, когда с них срывают очки и требуют интенсивного зрения, не дав им шанса приспособиться к изменению в условиях зрения.

Сядьте достаточно близко к экрану, так, чтобы вы могли видеть, что происходит на экране, пусть и нечетко, но достаточно, чтобы уследить за развитием сюжета. Не пытайтесь прояснить изображение, пусть оно движется само по себе. Дышите глубоко, путешествуйте по всему экрану, и в скором времени изображение станет намного четче. Во время каждого просмотра садитесь на одном и том же расстоянии от экрана, пока изображение на нем не станет действительно четким. После этого вы можете немного отодвинуться назад. Один из моих учеников начал с первого ряда в кинотеатре, сев в центре зала. Он был удивлен тем, что спустя всего месяц, он смог с такой же четкостью видеть с последнего ряда балкона.

ДЛЯ ДАЛЬНОЗОРКИХ. Снимите очки и найдите такое место, откуда вы можете видеть экран без усилия. Часто дальнозоркие попадают в зависимость от своих очков, обнаружив, что без них даже зрение вдаль не совсем хорошее. Таким людям надо улучшать зрение и вдаль, и на близком расстоянии. В этом случае надо сначала садиться близко к экрану, постепенно отодвигаясь затем назад, до тех пор, пока вы не сможете так же хорошо и с тем же удобством видеть и с дальней точки. Если же ваше зрение вдаль не пострадало, то сначала сядьте подальше назад на удобном вам расстоянии, затем по мере улучшения пододвигайтесь ближе к экрану. В конце концов, вы должны видеть одинаково хорошо с любой точки зала. Используйте все правила хорошего зрения: моргание, перемещение, дыхание, короткие и легкие закрывания глаз с целью расслабления век и глазных мышц и взгляды время от времени в сторону, в темноту, чтобы дать отдохнуть нервам сетчатки.

ЕСЛИ ОДИН ГЛАЗ ИМЕЕТ БОЛЕЕ СЛАБОЕ ЗРЕНИЕ (ВКЛЮЧАЯ СЛУЧАЙ КОСЯЩЕГО ГЛАЗА). На несколько минут прикройте ладонью свой более сильный глаз и дайте возможность более слабому глазу пустить в ход свое зрение. Если этот глаз сильно косит, то повернитесь на своем месте таким образом, чтобы заставить его тянуться внутрь или наружу (в зависимости от вашего случая). Этим вы будете стимулировать к видению центр зрения, а не край сетчатки. Кинофильмы и телепередачи принесут большую пользу процессу восстановления зрения, если их просмотр будет осуществляться правильно.

Одна моя ученица, которой было около 70 лет, всегда садилась по центру зала на 3-4 ряду, чтобы сохранить свое зрение молодым. Первоначально она была крайне дальнозоркой. «Это детские ряды, — говорила она. — Там всегда бывают свободные места. И если я доживу до 100 лет, — продолжала она уверенно, — у меня никогда не будет «старческого зрения».

ВОЖДЕНИЕ МАШИНЫ

Вам наверное не раз приходилось слышать от людей, что вождение машины утомляет глаза и приводит к головным болям. Если глаза используются правильно, то вождение машины будет полезным для зрения. Опросы выявят, скорее всего, тот факт, что люди, страдающие названными выше вещами, устремляют свои глаза на дорогу перед собой, держа их там так же неподвижно, как если бы они пристально разглядывали какой-нибудь объект. Более характерной эта привычка является для пассажира, нежели для водителя, который по необходимости должен часто посматривать вокруг себя. Если человек с подобной привычкой фиксации будет первоначально сознательно обращать внимание на движение, блуждание своего взгляда до тех пор, пока, в конце концов, глаза и психика не избавятся от дурной привычки неподвижного и пристального смотрения, то вскоре это перемещение станет непроизвольным, непрерывным процессом и будет уже осуществляться без сознательного вмешательства. Напряжение тогда исчезнет.

Хорошим упражнением на перемещение во время длительных поездок по открытой местности является путешествие взглядом по горизонту, затем следование по белой полосе вдоль автострады по ее центру от наиболее дальней точки до машины.

Другое полезное упражнение заключается в следующем. Посмотрите вдаль на горизонт слева от себя, обращая при этом внимание на тот факт, что близкие объекты быстро проносятся мимо. Потом сделайте то же самое справа от себя, чередуя стороны до тех пор, пока это ощущение движения прочно не закрепится в вас. При старании уцепиться и удержать взглядом близкие объекты, мимо которых проезжает машина, у людей появляется чувство тошноты. Надо смотреть не на телефонные столбы, мимо которых вы со свистом проноситесь, а далеко за них, позволяя столбам проскакивать мимо. При движении по городу помешать попытке ухватиться за объекты, мимо которых вы проезжаете, помогут быстрые взгляды с поворотами головы из стороны в сторону, с одной стороны улицы на другую. Чтобы дать возможность глазам развивать свои способности к аккомодации, взгляните на спидометр, затем переведите свой взгляд со спидометра так далеко вперед, как вы только можете, чтобы увидеть там что-то, а потом вновь верните назад. Этим вы будете то удлинять, 10 снова укорачивать глазные яблоки. Ну и, наконец, это может уберечь вас от отбора прав за превышение скорости!

В условиях интенсивного городского движения не пяльте глаза с раздражением на багажник машины перед вами. Вместо этого переносите свое внимание с одного заднего буфера машины, стоящей перед вами, на другой, затем пройдите это расстояние по верху машины на такой высоте, на какой позволит вам ваше лобовое стекло. Помните, что только глаз, привыкший смотреть пристально, приковывает свой взгляд к какой-либо неожиданности в городском движении. Перемещающийся глаз находится в движении и не «прилипает» к объектам зрения. Используйте перемещение от буфера к буферу как средство укрепления глаз, а не как скучное занятие.

Вы засыпаете за рулем? Многие печальные инциденты связаны с тем, что совершенно трезвые водители засыпали за рулем во время длительных поездок всего лишь на секунду (и не обязательно из-за утомления). Стоит только глазам закрыться, и через какие-то доли секунды водителя уже нет в живых. Ни воздушный поток из открытого окна, ни звуки радио, ни жевательная резинка — кажется ничто не может предотвратить момента временного отключения сознания, который так легко может привести к фатальному исходу как водителя, так и многих других людей.

Исследования покажут, что нередко причиной этого является неправильная поза водителя. Водитель наклоняется вперед, напряженно стиснув руль, его голова откинута назад, а нос и подбородок как будто стараются дотянуться до дороги перед машиной. Голова откидывается назад под таким углом, под каким человек никогда бы ее не держал, прогуливаясь по улице. При этом в задней части головы сдавливаются позвонки шеи, перекрывая основное кровоснабжение мозга и глаз. Вслед за этим следует временное отключение сознания.

Хорошим способом исправить этот недостаток будет правило, которым советуют следовать специалисты по эргономике: «Чтобы добиться равновесного положения, держите верхнюю часть шеи на одной прямой с позвоночником, а голову тяните вверх». Чтобы убедиться в том, что голова находится на одной прямой с позвоночником, надо остановиться у края дороги, сцепить хорошенько руки за головой и сделать рывок вперед, толкая верхнюю часть головы вперед, а подбородок оттягивая назад и вверх к позвоночнику. Постарайтесь это сделать, и у вас появится определенное ощущение, которое вы впоследствии сможете воспроизвести во время поездки, не отрывая рук от руля. Это упражнение способствует восстановлению кровообращения, необходимого для нормальной деятельности глаз и мозга.

Это упражнение будет полезным и для студентов, засыпающих во время занятий. Глаза и мозг должны обильно снабжаться кровью, чтобы они могли функционировать.

ГОЛОВНЫЕ БОЛИ

Как-то я спросила молодого человека, пришедшего в мою студию: «Бывают ли у вас головные боли?». «О, не чаще, чем это бывает обычно у других людей», — ответил он. «А сколько это — обычно?», — не унималась я. «Три-четыре раза в неделю», — прозвучало в ответ. Он действительно считал, что у большинства людей так часто и даже чаще этого бывают головные боли.

Страдаете ли вы от болей в глазах и головными болями? Бэйтс утверждал, что все головные боли вызываются напряжением. Если вам удастся избавиться от напряжения у основания черепа, где проходят основные артерии, снабжающие кровью голову, то сердцу не придется форсировать свою работу, прогоняя кровь через сжатые сосуды. Таким образом, удастся избавиться от болезненного чувства пульсации, которое сопровождает каждое биение сердца. Дальнейшее расслабление уменьшит напряжение глаз, часто являющееся первопричиной болей. Если от глаз требуется интенсивная работа и глазные мышцы при этом напрягаются, выводя глаза из правильной центровки, то вслед за этим, как правило, появляется сильное напряжение. Когда наступает расслабление, боль и напряжение снижаются.

КАК СНЯТЬ НАПРЯЖЕНИЕ

  1. Первое, что необходимо сделать при появлении головных болей — это «окунуть» глаза в солнце, поворачивая голову из стороны в сторону. Если солнца нет, то используйте самый сильный источник света, который вы сможете найти. Думайте о движении и о том, что источник света проплывет мимо вас от одного уха к другому. Это даст старт началу вибрации под веками зафиксированных глаз и автоматически ослабит натяжение сжатых мышц глаза, в то время как тепло света будет их успокаивать.
  2. Во время соляризации глубоко дышите. При наличии боли мышцы груди имеют тенденцию сжиматься, приводя, таким образом, к поверхностному дыханию. Оно, в свою очередь, влечет за собой недостаток кислорода, обостряя, соответственно, боль и напряжение.
  3. После этого проделайте большие повороты, описанные в первой главе книги, чтобы расслабить позвоночник (спинномозговой массаж) и разработать крупные мышцы спины. Работающие мышцы успокаивают нервы.
  4. После этого сделайте повороты головой, описанные в первой главе. Помните, что сказал об этих поворотах головой один врач — это величайшее изобретение, поскольку оно через симпатическую нервную систему расслабляет каждый нерв тела. Проделывайте это упражнение по 30-50 раз, на четыре счета с открытыми глазами, а на четыре следующих — с закрытыми. Это упражнение снимает боль.
  5. Теперь вы готовы к пальмингу. Вы уже проделали соляризацию, которая распускает и размягчает натянутые мышцы глаз, и повороты, которые способствуют началу вибрации глаз, снижая, таким образом, напряжение. Теперь пальминг позволит подготовленной таким образом системе расслабиться. Продолжайте глубоко дышать во время пальминга и доставьте себе удовольствие, вспоминая какие-нибудь приятные вещи. Если в голову ничего приятного не приходит, помочь вам, возможно, сумеет какая-нибудь мягкая музыка. Возможно вам удобнее будет делать пальминг лежа. Это хорошее положение для пальминга, но не забудьте подложить под руки подушечку, чтобы и они имели возможность расслабиться.

Многие люди говорят, что каждый день утром они просыпаются с головной болью. Если человек ложится спать с напряженными глазами, во время сна они будут напрягаться еще больше, чем во время бодрствования. Если у вас появились такие проблемы, то предпримите профилактические меры, позволяющие нервам и глазам расслабиться до того, как вы ляжете спать, т.е. снимите боль еще до того, как она появится. Иногда у людей бывают так называемые «голодные» боли. Лекарством от них может быть еда, желательно теплая, чтобы вызвать отлив крови от головы. «Голодные глаза» не видят хорошо, следовательно, добавляют себе напряжения.

Эти простые рекомендации по релаксации просты для повторения и безвредны. В большинстве случаев они очень эффектны. Как минимум, следование им не будет вам ничего стоить, и они с лихвой окупят ваши труды.

Расслабление не может кому-либо повредить или усугубить какое-либо состояние. Расслабление — ключ к нормальному функционированию всех органов тела. Учитесь расслабляться!

ГЛАВА 9

Серьезные состояния и слабое зрение

Расслабление может помочь даже самым серьезным состояниям зрения, поскольку оно снимает напряжение с психики, тела и глаз. Расслабление поможет и вашему врачу в вашем лечении. Поэтому не надо бояться — расслабление не может повредить. Оно лишь добавит вам комфорта и ничего больше. Многих оно вернуло из царства тьмы к зрению.

Однажды ко мне привели одного милого пожилого джентльмена. Еще до того, как он переступил порог офиса, я получила от его дочери письмо. Она писала, что если я не смогу помочь ему, не поговорю с ним, то вернувшись домой, он покончит с собой. Вот уже семь лет он не мог даже отличить света от тьмы. Я направила на его глаза самый сильный, какой у меня был, свет и спросила его: «Вы видите свет?». «Я чувствую тепло, но не вижу никакого света», — ответил он. Я дала ему немного расслабления и вновь повторила весь процесс. Он по прежнему не видел никакого света. Тогда я тут же преподнесла ему полный курс расслабления, научив его соляризации, пальмингу и вспомогательным упражнениям, которые ему надо было делать дома. Я просила его ежедневно делать эти упражнения каждый час в течение 6 месяцев. Я попросила его также, когда он увидит свет, позвонить мне. Этот джентльмен был диабетиком, старым, больным человеком и, честно говоря, давая ему такую жесткую программу, я не рассчитывала снова услышать его голос, подумав, что он будет делать то, что ему сказали, день-два, а потом бросит. Через пять недель в телефонной трубке раздался его взволнованный голос: «Миссис Корбетт, я увидел свет!». Он сразу же приехал в мой офис, и мы приступили к тренировке его зрения. Он работал весьма активно, делая дома каждое упражнение, которому я учила его. К нему стало возвращаться зрение, так что на определенном этапе он смог увидеть не только свои сжатые кулаки и руки, но и отдельные пальцы на них.

Спустя многие месяцы он развил свое зрение настолько, что мог различать и рисовать крошечные буквы высотой всего в полдюйма, правда, на близком расстоянии от своих глаз, но зато с настоящим зрением. Может показаться, что видение маленьких букв — достижение не столь уж важное для старого, слепого человека, но, с другой стороны, это было великой наградой для него. Он смог теперь видеть блюда и серебро на столе, видеть проезжающие мимо машины, оконные и дверные проемы, он, наконец, получил возможность гулять на улице. Не раз у него были проблески действительно хорошего зрения. Однажды он пришел весь сияющий на свои занятия, чтобы сообщить, что во время проблеска он увидел двух своих внуков трех и четырех лет, которых никогда раньше за все время слепоты не видел. «Я даже не мог предположить, какие умные рожицы у этих плутишек», — рассказывал он возбужденно. Несколько раз он четко видел лицо своей дочери и однажды, когда брился, ясно увидел свое лицо в зеркале.

Для человека с нормальным зрением эти достижения могут показаться незначительными, но для человека, который семь лет не видел ничего, кроме темноты, они значили многое. Трудно сказать, как пойдет его развитие дальше, но нынешнее его достижение оказалось весьма ценным для его серьезного состояния. Прежде всего, следует отметить исчезновение постоянной боли, ранее годами его преследовавшей.

Для вас, людей страдающих серьезными проблемами зрения, наиболее важной частью тренировки является пальминг. На первых порах вы, возможно, будете слишком сильно нервничать, что вам не удалось сделать пальминг. Поэтому успокойте предварительно свои нервы, сделав повороты.

БОЛЬШИЕ ПОВОРОТЫ

Делайте их так, как это описано на стр. 180-183, лишь с тем отличием, что вам надо стать позади спинки стула и кончиками пальцев держаться за нее, чтобы исключить появление возможного головокружения и сохранить равновесие. Вне зависимости от того, видите вы или нет, чередуйте два поворота с открытыми глазами с двумя поворотами с закрытыми глазами, представляя при этом, как окружающий мир проходит мимо вас. Глубоко дышите. Можете ли вы вспомнить, как выглядит слон в вольере? Он расслабленно снует из стороны в сторону, не делая ничего особенного со своими глазами. Подражайте ему, и вы добьетесь этого приятного ощущения.

Один пациент, которого привели ко мне с единственной только целью помочь ему просто расслабиться, был полностью слеп. Он был звездой Метрополитен Опера, случайно ослепшим, и имел только один глаз. Я отвела его на середину комнаты, повернула лицом к окну и объяснила ему, как делать большие повороты. Делая их, он стал напевать какой-то вальс, глубоко дыша при этом, и через несколько минут смог добиться в своем представлении ощущения движения. Неожиданно он спросил: «Вон те вещи — это, что жалюзи? Да, это действительно они. Я их вижу!»

Попытайтесь и вы поделать большие повороты. Они принесут вам отдых и облегчение. Затем проделайте пальцевые повороты и повороты с частоколом, как это описано на стр. 182-183, 221, чередуя открытые и закрытые глаза. Затем добавьте повороты с «гармошкой».

ПОВОРОТЫ С «ГАРМОШКОЙ»

Помните ли вы движения, используемые при игре на гармошке? Изобразите эту игру. Мягко сожмите пальцы рук и попеременно то широко разводите руки в стороны, то сводите их вместе. Попеременно направляйте кончик своего носа то на одну руку, когда она уходит в сторону и возвращается назад, то на другую. Напевайте про себя какую-нибудь мелодию, как будто вы на самом деле играете на гармошке. Если у вас зрение слишком слабо, чтобы увидеть пальцы рук, используйте кулаки и подносите их ближе к глазам, чтобы вы могли достичь более определенной реакции.

ПОВОРОТЫ МОЛЯЩЕГОСЯ

Если вы различаете пальцы своей руки с трудом, то сложите ладони перед лицом как при молитве и поворачивайте голову из стороны в сторону, на четыре поворота закрывая глаза, а на следующие четыре — открывая их. Тогда вы сможете добиться иллюзии движения. Ваши ладони будут пересекать лицо, двигаясь то в одну сторону, то в другую. Направьте свет от яркого источника света, находящегося за вашей спиной, на руки. При очень слабом зрении у вас во время этих поворотов иногда проблесками будет появляться хорошее зрение. Старайтесь добиться этого. Это упражнение не может повредить и приносит глубокое расслабление, часто снимающее боль в голове и глазах вне зависимости от того, видите вы свои руки или нет.

ПОВОРОТЫ С «ТРОСТЬЮ»

Вы ходите с тростью? Держите трость параллельно полу перед своим лицом. Одна рука держит трость за один конец, другая - за другой. Теперь поворачивайте свой нос и скользите своим вниманием по всей длине трости, от одной руки к другой, глаза попеременно то открываются, то закрываются. Тросточка покажется движущейся из стороны в сторону.

Все эти повороты можно проделывать по 12 раз в день с хорошими результатами, поскольку они представляют собой расслабляющие, а не физические упражнения и не утомляют глаз. Проконтролируйте себя, действительно ли вы выполняете их как расслабляющие упражнения, т. е. мягко, легко, ритмично и не забывая о глубоком дыхании. Они должны улучшать ваше самочувствие.

Теперь вы будете готовы к пальмингу. Прочитайте или попросите кого-нибудь внимательно прочитать вам правила и цели пальминга на стр. 179-180. Если вы действительно хотите себе помочь, то делайте пальминг ежедневно каждый новый час по 10 минут, а если это возможно, то и подольше. То, о чем вы думаете в то время, когда ваши глаза прикрыты ладонями, очень важно. Не думайте о своих глазах! Вместо этого включите радио и слушайте какую-нибудь мягкую музыку или одну из своих любимых программ. Если вы устали от радио, доставьте себе удовольствие, занявшись мысленным представлением. Вы можете вспомнить циферблат часов. Представляйте себе положение стрелок при 12 часах, 12:30, 1:0, 1:30 и так далее, пройдя таким образом полный круг. Затем задайте себе какую-нибудь другую задачку, например, нарисовать в уме стрелки часов в положении 2:35, 4:45, 5:10, 6:19 и т.д.

УПРАЖНЕНИЕ С АЛФАВИТОМ

Воспоминание какой-нибудь формы помогает зрению. Вспомните алфавит, состоящий из прописных букв. Теперь «нарисуйте» носом в воздухе прописную букву «Д», не снимая своих ладоней с глаз. Мысленно проколите дырочки в вершине буквы «Д» и кончиках ее основания. Нарисуйте букву «Е». Проколите дырочки в каждой точке пересечения линий, образующих эту букву: наверху, посередине и у основания. Проколите дырочки и на кончиках отростков этой буквы. Пройдитесь так по всему алфавиту, и вы убедитесь, что это не только приятное, но и весьма полезное упражнение на развитие мысленного представления форм.

МЫСЛЕННОЕ ПРЕДСТАВЛЕНИЕ

Один из моих подопечных очень любил представлять в уме всякие ситуации. Я говорю: «Он встал в дверном проеме и осматривает комнату». Мой ученик тут же описал представившуюся ему картину, описал вид комнаты, расположение окон, ручек дверей, людей в комнате и т. д. Я говорю: «Он встал на палубе, лениво опершись на перила под теплым солнцем южного моря». Моя фраза дала начало новому полету его фантазии и жизненного опыта. А вы постарайтесь представить такую ситуацию: «Она прогуливается по влажному песку вдоль побережья». Теперь сами дайте себе задание. Вы найдете, что подобное занятие во время пальминга довольно интересно и пробуждает в памяти события, о которых вы даже забыли, что когда-то их переживали.

СОЛНЕЧНЫЙ СВЕТ

Обучение соляризации — самое существенное, что могут сделать ослабевшие глаза для улучшения своего зрения. Солнце — величайший целитель всех частей тела и особенно глаз, которые призваны воспринимать и использовать свет. Если ваши глаза испытывают световой голод и вы носили темные очки, как это нередко советуют делать людям со слабым зрением, вам надо быть чрезвычайно мягким, повторно приучая глаза к яркости света. Загляните в раздел книги, посвященный соляризации, стр. 175-179. Первое время делайте соляризацию, принимая солнечный свет только на закрытые веки и делая по два поворота на солнце и по четыре в тени. Если вы будете делать это ежедневно каждый новый час, в течение которого вам удастся этим заняться, то пройдет не так уж много времени до того момента, когда ваши глаза будут просто требовать ярчайшего солнечного света, получая от него удовольствие. Сразу же после каждой соляризации делайте пальминг, по времени в два раза дольше, чем вы соляризовали. Прекращайте соляризацию как только вы почувствуете какое-нибудь неприятное ощущение. Помните о правиле — немного, но часто, т.е. умеренность должна быть во всем.

ПАЛЬМИНГ СО ВЗГЛЯДОМ

Найдите в комнате какой-нибудь хорошо освещенный объект. Сядьте перед ним так, чтобы свет падал сзади вас, и достаточно близко, чтобы вам оставалось совсем немного, чтобы увидеть этот объект. Теперь сделайте пальминг, медленно считая до пяти. После этого уберите руки и, поворачивая голову из стороны в сторону, скользите взглядом взад-вперед по объекту. Делайте это до счета пять. Повторите это много раз, не сходя со своего места и попеременно то делая пальминг, то бросая взгляд. Не делайте никаких усилий и не старайтесь излишне. Ваше дело — только помогать зрению. Пять минут вам будет достаточно, чтобы поразвлекаться этим упражнением. И поддерживайте в себе во время выполнения этого упражнения ощущение легкой и приятной игры.

СОВЕТЫ НА СЛУЧАЙ ПРОГУЛОК ИЛИ ВОЖДЕНИЯ МАШИНЫ

Когда вы прогуливаетесь по улице, независимо от того, много вы видите или мало, держите свои глаза открытыми, но не смотрите пристально на объекты, а поворачивайте вместо этого голову, отмечая про себя, что творится по одну сторону тротуара, потом что делается на другой стороне. Не забывайте при этом моргать и глубоко дышать. Многие люди со слабым зрением либо держат свои глаза прикрытыми, либо пялятся куда-то в пространство. Обе эти привычки не способствуют приобретению хорошего зрения.

Когда вы гуляете у дома, даже если вы хорошо знаете расположение объектов на улице, выдвиньте перед собой предплечье в качестве своеобразного бампера. Это будет не очень заметно и обезопасит вас во время выхода через открытую дверь на прогулку. Кроме того, это убережет вас от каких-либо возможных травм головы.

При езде на автомобиле не наклоняйте вперед голову, всматриваясь через лобовое стекло. Вместо этого поддерживайте во время поездки голову (и свое внимание тоже) в медленном, мягком движении, изучая пейзаж то по одну сторону автострады, то по другую, с левой стороны на правую и обратно. Часто закрывайте глаза, чтобы дать им отдохнуть. Это расслабит и принесет облегчение вашим глазам. Кровоток при этом вымоет и вынесет из кровеносных сосудов всякие закупорки и шлаки. Полезным было бы взять с собой в длительную поездку трехугольную подушку, чтобы использовать ее при пальминге, когда глаза сильно устанут. Расслабление и поддержание глаз в расслабленном состоянии окажет существенную помощь в достижении комфортного состояния глаз и улучшении зрения.

ГЛАВА 10

Заключение

Я решилась написать эту небольшую книгу для самостоятельных занятий с надеждой, что хоть она заставит вас взяться за перестройку вашего зрения. Повторюсь еще раз — не делайте из этих приемов расслабления физических упражнений. Вам не стоит следовать примеру одной из моих подопечных, которая сказала, что будет «очень усердно делать повороты, а потом быстренько расслабляться». Вы должны отдаваться расслаблению, думать о нем, чувствовать его, поскольку расслабление — это ощущение. Будьте изобретательны. Изыщите в ходе дня возможность уделить часть времени, занятого выполнением своей работы, коротким периодам расслабления. Воспримите это как некий вызов на соревнование. Превратите это в игру. Ни у каких двух людей не бывает совершенно одинаковых распорядков дня, как не бывает и одинакового отношения к своей работе. Соревнуйтесь сами с собой, переделайте свой режим, вставив то тут, то там минутки расслабления. Ну уж если совсем ничего не удается сделать, то хотя бы делайте время от времени, закрыв на секундочку глаза, глубокое дыхание. Глаза возблагодарят вас за эти крошечные минутные периоды отдыха. Давая глазам передышку через расслабление, вы вовсе не потеряете свое рабочее время, поскольку расслабленные глаза и психика работают с удвоенной энергией и более эффективно.

И не выбрасывайте очки до тех пор, пока вы не построите компенсирующего зрения. Вместо того, чтобы поступить таким образом, изыскивайте каждый день, не забывая, конечно, о своей безопасности, спокойные периоды времени, когда будучи свободным от принуждения, можно снять очки и задействовать вместо этих «костылей» глаза. Я часто сравниваю это с обучением травмированного человека ходьбе. Первый урок не должен заключаться в отбрасывании костылей, а должен, скорее, явиться началом развития силы и восстановления нормального функционирования пострадавших конечностей. С глазами дело обстоит аналогичным образом, пока они еще зависимы от костылей.

Прежде чем требовать от них нормальной работы, необходимо развить в них силу и научить их нормальному функционированию. Поэтому не снимайте очки там, где вам «возможно» придется напрягаться, и всегда носите их во время поездок на машине, до тех пор, пока государственная автоинспекция не снимет с вас подобного ограничения.

Как вы смогли убедиться на предыдущих страницах, зрение лишь на 1/10 представляет собой физический процесс и на 9/10 является психическим процессом. Поэтому надо заново стимулировать мозг к уделению внимания изображениям, передаваемым в него глазами, какими бы несовершенными они ни были на первых порах. То, о чем вы думаете во время выполнения всех своих упражнений, очень важно. Поэтому не следует недооценивать значимости психических упражнений. Попробуйте их выполнять, и вы убедитесь, сколь эффективными они могут быть.

Не бойтесь осторожно, сохраняя расслабление при зрении в ближней и дальней точках, экспериментировать. Если вы смотрите без принуждения, вы не можете повредить глазам.

Люди часто спрашивают: «Как долго я должен делать эти упражнения?» Ответ таков — до тех пор, пока правильные привычки зрения не станут подсознательными. Тогда вы можете забыть о своих глазах, и они будут справляться со своими обязанностями, находясь в расслабленном состоянии, т. е. мастерски. При вождении машины вам никогда не приходится останавливаться, чтобы решить, какой ногой и когда надо нажать на тормоз. Еще до того, как мозг осознает эту необходимость, тормоз будет нажат, поскольку мы здесь имеем дело с хорошо развитым рефлексом, управляющим ногой. Также и с глазами. Когда глаза вместо того, чтобы пристально смотреть на объекты, научатся перемещаться и часто моргать, когда зрение начнет сопровождаться глубоким дыханием, вы перестанете напрягать глаза и будете не заставлять их видеть, а позволять им видеть. При правильном использовании глаз зрение будет постоянно улучшаться. Сделайте расслабленную деятельность образом своей жизни.

Нередко мы обнаруживали, что человек, раз испытав на себе те удивительные ощущения, что дает пальминг и соляризация всей нервной системе, делал соляризацию и пальминг весь остаток своей жизни. Это происходит так же естественно, как человек ест, когда голоден, и садится, когда у него устали ноги. Но ведь он не считает, что из-за того, что его ноги устают, они становятся в чем-то ущербны!

Если вы после выполнения какого-либо упражнения добились противоположного эффекта, то это потому, что вы минимизировали или вовсе пренебрегли расслаблением. Некоторые говорили: «Я сделал все эти упражнения, но у меня совершенно не было времени, чтобы сделать пальминг!» Приведенный здесь метод — это метод расслабления, а пальминг — основа этого расслабления.

Предположим, что вы добились прекрасных результатов в улучшении своего зрения, но потом наступил день, когда вам показалось, что оно вновь упало. Не волнуйтесь. В целом, прогресс идет следующим образом — улучшение, затем временный перерыв (затишье). Возможно, что в этот день освещение было не столь хорошим, или вы физически или психически чувствовали себя неважно, или это была лишь пауза, во время которой природа перераспределяла нервную силу, высвободившуюся в результате вашего улучшения. Напряженное состояние глаз подрывает 90% вашей нервной силы. Когда эта сила восстанавливается для последующего нормального использования, во всей нервной системе человека происходят существенные сдвиги в лучшую сторону.

Часто люди говорят: «Я хотел бы улучшить свое зрение и знаю, что это может быть сделано. Вот только у меня совсем нет времени!» Для этого, пожалуй, больше необходимо желание, решимость и внимание, нежели время. Все мы ездим на различных видах транспорта — машине, поезде, метро или автобусе. Время этой поездки можно превратить в тренировочное время. Всякий раз, когда вы едете в качестве пассажира, снимайте свои очки и пользуйтесь для зрения одними глазами. Не делайте усилий увидеть какой-нибудь объект, просто дайте глазам действовать всюду, где они того хотят. Вы, возможно, будете удивлены, особенно, если закроете и прикроете потом ладонями на минутку один или оба глаза, чтобы «зарядить» отдыхом зрительный нерв, тем, как отдых способствует укреплению нервов и расслаблению мышц. Вы можете улучшить свое зрение, если достаточно сильно этого захотите.

Глаза хотят, чтобы их использовали, но использовали правильно. Однажды ко мне пришла одна леди с очень слабым зрением. Она рассказала, что ее любимое хобби было решать очень сложные головоломки, в которых надо складывать вместе мелкие кусочки, чтобы получилось единое изображение. Постепенно ее зрение стало ухудшаться. Последняя головоломка была наиболее сложной и трудной. «Но, — сказала она мне, — я собираюсь закончить ее во что бы то ни стало, даже если ослепну из-за нее». И этого чуть не произошло! Когда она научилась использовать свои глаза без усилия и в расслабленном состоянии, мы смогли ей помочь вернуть зрение.

Это так хорошо — знать что и как делать, когда глаза устают и болят во время работы, а зрение слабеет.

Будьте решительны и точны в своих занятиях, и вы добьетесь одинаково хороших психического и зрительного контролей. Будьте терпеливы и упорны, и хорошие результаты — в ваших руках! Природа отдает, не торопясь, и строит постепенно. Любое стоящее дело требует соответствующей работы и терпения. Я опять повторяю — сделайте расслабленную деятельность образом своей жизни.

И тогда вы тоже сможете улучшить свое зрение.

ГЛАВА 11

Вопросы и ответы

Со всех концов страны мы получаем письма с просьбой дать совет и с практически одними и теми же вопросами. Вероятно также, что некоторые вопросы появились и у вас, после того, как вы ознакомились с предыдущими страницами книги. Поэтому я отобрала наиболее часто встречающиеся вопросы. Возможно среди них вы отыщите ответы и на некоторые волнующие вас вопросы.

ВОПРОС: Я живу в пустыне, где светит очень жаркое солнце. Должна ли я находиться на этой жаре в течение 10 минут, необходимых для соляризации? Я теряю сознание.

ОТВЕТ: Интенсивность излучения солнца зависит от климата и от времени года. Продолжительность соляризации никак не регламентируется. Вы должны руководствоваться степенью комфортности вашего состояния. При чрезмерной жаре в пустыне садитесь у края тени и высовывайтесь на солнце с закрытыми веками только на короткие периоды времени. Делайте повороты, пересекая освещенную поверхность. После этого зайдите в тень (или в помещение) и сделайте пальминг.

ВОПРОС: Должен ли я во время пальминга держать глаза открытыми?

ОТВЕТ: Нет. Пальминг — это время отдыха. Глаза лучше всего отдыхают, когда они мягко прикрыты.

ВОПРОС: Большие повороты вызывают у меня головокружение. Почему?

ОТВЕТ: Вы не «забираете» всего себя с собой во время поворотов, а оставляете свои глаза позади. Голова и плечи должны двигаться вместе, в то время как все окружающее должно проноситься мимо вас. Думайте о движении — все перед вами проплывает мимо. Тогда и глаза начнут двигаться своими мельчайшими, много раз повторяющимися в течение секунды перемещениями, которые улучшают зрение. Когда глаза перемещаются, они видят.

ВОПРОС: Я недавно стала вдовой. Мои глаза чувствуют себя ужасно, наверное, от слез. Всякий раз, когда я делаю пальминг, на меня нападают грустные мысли. Надо ли мне делать пальминг?

ОТВЕТ: Да, надо. Вашим глазам сейчас нужен отдых более, чем когда-либо, но ваша психика тоже нуждается в отдыхе. Поймайте какую-нибудь приятную радиопередачу и хорошенько вслушайтесь в нее. Или пусть кто-нибудь почитает вам вслух. Если вы одна, оживите в памяти самые счастливые дни с момента встречи с вашим мужем. Приятные, радостные воспоминания принесут психическое и эмоциональное облегчение. Старайтесь непосредственно перед самым отходом ко сну сделать пальминг.

ВОПРОС: Если я буду «моргать на каждой точке и закрывать глаза в конце каждого абзаца», я ведь никогда не смогу достаточно много прочитать?

ОТВЕТ: Посмотрите, сколько времени у вас отнимает одно моргание. Длительность моргания, на самом деле, ничтожна мала. Сократите время закрывания глаз, но делайте их достаточно длинными, чтобы вы могли отметить разницу между ними и морганием.

ВОПРОС: Мою маленькую девочку укачивает в машине. Можно ли предпринять что-нибудь?

ОТВЕТ: Научите ее большим поворотам и помогите ей прочувствовать движение, позволяя объектам проноситься мимо. Тошнота вызвана старанием «прилипнуть» к объектам на переднем плане, например, телефонным столбам у дороги. Ей надо сказать, чтобы она смотрела подальше от себя. Тогда объекты, что поближе, не будут больше беспокоить ее.

ВОПРОС: Мне кажется, что временами у моего шестимесячного ребенка косит левый глаз [8]. Можно ли чем-нибудь помочь?

ОТВЕТ: Приложите все усилия, чтобы все, что приковывает внимание ребенка, происходило с левой стороны от него. Чаще качайте ребенка к зеркалу слева от него. По несколько раз в день качайте ребенка через яркий солнечный свет, затем делайте ему своими руками пальминг, посадив ребенка к себе на колени и оперев его спинку на себя. При этом качайте и убаюкивайте его так, как этого ему хочется. Глаза детей находятся еще в стадии своего развития, поэтому в этот период вы многое можете сделать для улучшения их зрения.

ВОПРОС: Не является ли большим напряжением чтение мелкого шрифта?

ОТВЕТ: Очень мелкий шрифт является средством снятия напряжения, поскольку его чтение невозможно осуществить невооруженным глазом, если глаза не будут расслаблены. Усилие в этом деле, которое пагубно, никогда не принесет успеха.

ВОПРОС: Если я почти что полностью смыкаю глаза, я вижу лучше. Хорошо ли это?

ОТВЕТ: Нет. Это оказывает давление на глазные яблоки, а давление — это уже напряженное состояние, ведущее в свою очередь к какому-нибудь напряжению глаз.

ВОПРОС: Должен ли я буду делать эти упражнения всегда?

ОТВЕТ: Это не физические упражнения, а упражнения на расслабление. Они должны выполняться до тех пор, пока в вас не сформируются правильные привычки зрения и они не станут подсознательными. Потом вы можете забыть о своих глазах, за исключением их соляризации для поддержания глаз в здоровом состоянии и проведения пальминга для предотвращения утомления. Время от времени, или после испытания какого-нибудь напряжения, или болезни проводите освежающий курс лечения.

ВОПРОС: Как заставить свои глаза перемещаться во время мысленного представления?

ОТВЕТ: Не надо ничего делать со своими глазами. Мысленное представление — это воспоминание. Если вы вспоминаете какую-нибудь гору или дерево, вы ничего сознательно не должны делать со своими глазами. Психика занята воспоминанием. То, что при этом делают глаза совершенно не зависит от воли человека. Не мешайте себе, думая о физических (материальных) глазах.

ВОПРОС: Почему вы утверждаете, что темные очки так вредны? Мне кажется, что мне в них хорошо.

ОТВЕТ: Темные очки морят голодом глаза, которым не хватает света и которые должны его получать, чтобы хорошо функционировать. Подпитывайте свои глаза солнечным светом, и они научатся чувствовать себя хорошо при любом освещении.

ВОПРОС: Когда я хожу на лекции, у меня появляются головные боли. Почему?

ОТВЕТ: Вы, скорее всего, «пялитесь» в лицо лектора. Пусть ваш взгляд путешествует по его лицу от уха до уха, затем от его лица к полу и обратно. Не забывайте моргать, дышать и делать короткие закрывания глаз, только слушая голос лектора. После этого, если вы снова посмотрите обратно, глаза будут чувствовать себя отдохнувшими.

ВОПРОС: Мне дали книгу с очень крупным шрифтом, но он портит мои глаза и ухудшает их зрение. Почему? Ведь он должен быть более легок для чтения.

ОТВЕТ: Чтобы увидеть какую-нибудь букву или слово, нервы сетчатки должны его целиком обойти. Обойти весь крупный шрифт — слишком трудная работа. Поэтому иметь дело с мелким шрифтом намного легче.

ВОПРОС: Мои друзья говорят, что мои глаза стали какими-то впавшими, слезящимися и вообще ужасно выглядят, когда я снимаю очки. Неужели так будет всегда?

ОТВЕТ: У многих людей, когда они впервые снимают очки, бывает «очковый» взгляд. Но по мере улучшения состояния глаз и развития зрения, глазные яблоки вернутся на свое место в орбите, продвинувшись вперед из глазниц. Солнце нормализует слезотечение и придаст блеск белку глаз и их роговой оболочке, одновременно интенсифицировав окраску радужной оболочки глаз. Хорошо соляризованные глаза прекрасны. Уговорите и своих друзей заняться этими упражнениями.

ВОПРОС: Я близорук. Мне советовали никогда не ходить без очков, иначе я ослепну. Это правда?

ОТВЕТ: Нет. Осторожно экспериментируйте со своим зрением. В своей личной комнате снимите очки, сделайте пальминг, затем пройдитесь по комнате, смотря на знакомые вещи без какого-либо усилия. Снова сделайте пальминг. Почувствовали ли ваши глаза облегчение? Взгляд без очков с расслаблением совершенно отличается от произвольного или вынужденного использования глаз без очков с напряжением.

ВОПРОС: Мне 75 лет и у меня настоящее «старческое зрение». Может ли этот метод помочь мне?

ОТВЕТ: Возраст не имеет никакого значения. Моему самому маленькому пациенту было 18 месяцев от роду, а самому старому 97 лет. Помочь можно любому, кто сможет научиться расслабляться.

ВОПРОС: С моими очками у меня хорошее зрение. Но всякий раз, когда я читаю или шью, моя шея вытягивается и причиняет мне такие боли, что я вынуждена бываю отказаться от этих занятий. Что я могу предпринять, чтобы уменьшить эти боли?

ОТВЕТ: Такое воздействие на шею могут оказывать определенные виды напряжения глаз. Попытайтесь сделать упражнения на расслабление при появлении такой неприятности.

ВОПРОС: Когда я выхожу из здания на обеденный перерыв, слепящий свет солнца буквально убивает меня, хотя на берегу моря под солнцем я с комфортом мог проводить целый день. Почему так происходит?

ОТВЕТ: Не слепящий свет на улице причиняет вам боль, а шок от неожиданной смены контраста между тем, что было внутри здания и тем, что есть на ярко освещенной улице. На пляже нет никакого шокирующего контраста, поэтому глаза адаптируются к длительной яркости. В результате вы не испытываете никакой боли.

ВОПРОС: Могу ли я улучшить свое зрение, пользуясь лишь вашей книгой?

ОТВЕТ: Мы получили очень много приятных сообщений о случаях возврата зрения у людей, занимавшихся самостоятельно. Конечно, хорошо обученный преподаватель мог бы провести вас более коротким путем к хорошему зрению и мог бы предложить такие вещи, которые обеспечили бы максимальную степень вашего расслабления для быстрого улучшения. Если в пределах вашей досягаемости есть такой преподаватель, было бы хорошо взять у него несколько уроков.

ВОПРОС: Во время работы в своем учреждении у меня есть возможность делать непродолжительное время соляризацию через оконное стекло. Насколько это хорошо?

ОТВЕТ: Яркость — вот что дает отдых и укрепляет ваши глаза. Стекло не служит в данном случае каким-либо препятствием на пути к успеху.

ВОПРОС: Я живу в суровом климате, где в течение нескольких недель мы вообще не видим яркого солнца. Можно ли чем-нибудь компенсировать недостаток света?

ОТВЕТ: Достаньте хорошую яркую электрическую лампу. Если есть возможность, наденьте на нее рефлектор. Встаньте или сядьте на расстоянии трех футов перед ней и используйте ее вместо солнца, следуя указаниям раздела книги, посвященного соляризации. Старайтесь поворачивать голову из стороны в сторону, чередуя открытые и закрытые глаза. Такое занятие, конечно, несколько хуже, чем если бы вы пользовались солнечным светом, но все же лучше, чем ничего.

Комментарии

  1. Следует обратить внимание на то, что как Корбетт, так и другие последователи Бэйтса нередко вместо термина «пациент» используют термин «ученик», а вместо «врач» — «преподаватель». Этим авторы подчеркивают то, что лечение нарушений зрения осуществляется через систему тренировки, основанную на применении пациентом (учеником) упражнений, которым его обучает врач (преподаватель).
  2. В оригинале, вместо использованной в переводе буквы «К», была третья буква английского алфавита — буква «С», а вместо слова «Кливленд» соответственно слово «Cleveland». Понятно, что такая замена при переводе была вызвана необходимостью соблюдения соответствия перевода содержанию оригинала.

  3. В переводе данная фраза означает «Релаксация устраняет недостатки зрения». Очевидно, что исходя из принципа, заложенного в данное упражнение, а именно, необходимости знания слов, написанных на листе ватмана, с последующей возможностью их вспомнить, для выполнения данного упражнения потребуется знание английского языка. Но это совсем необязательно, поскольку, исходя из того же принципа, ясно, что здесь могут быть любые слова и на русском языке, например) «Расслабление/Даст отличное/Зрение глазам». (Наклонными палочками здесь разделены три возможные вертикальные строки таблицы.)

    Хотелось бы обратить внимание на то, что последователями метода Бэйтса отмечается, что в выполнении упражнений главное — это принцип и суть упражнения, а не его форма. Поэтому они предлагают читателям осторожно экспериментировать, не смотря на предлагаемые упражнения как на единственно возможную форму исполнения. Данное упражнение наглядно свидетельствует о подобном подходе.

  4. Ярд — мера длины, равная 91,44 сантиметра.
  5. Джиттербаг — быстрый танец с резкими движениями под джазовую музыку.
  6. Причина, по которой обмахивающую ладонь надо держать напротив прикрытого повязкой глаза, объяснена в книге К. Хакетт. Согласно Хакетт, глаз в расслабленном состоянии смотрит несколько вниз и внутрь. Поэтому и ладонь руки несколько смещается внутрь во время выполнения упражнения.
  7. По-видимому, имеется в виду то, о чем говорилось в главе 4, раздел «Упражнения на централизацию и перемещение: точечки, штрихи и дуги», а именно то, что люди практически никогда не обращают внимания на то, из каких элементов состоит буква. Это не позволяет им в последующем более правильно интерпретировать изображение плохо видимой буквы.
  8. Исходя из ранее приведенных Корбетт рекомендаций по лечению косоглазия, а также ее рекомендаций, изложенных в ответе на вопрос, речь, скорее всего, идет о глазе, который косит внутрь.


Фрагмент из книги Валерия Синельникова «Возлюби болезнь свою». Техники восстановления зрения

помоги себе сам

Фрагмент из книги Валерия Синельникова «Возлюби болезнь свою».

Книга вторая

Предисловие

Я уже давно пытался систематизировать внутренние, подсознательные причины болезней, сделать некую универсальную классификацию. Со временем я понял, что универсальную систему создать невозможно. У каждого человека для его болезни своя причина. Но некоторая закономерность в возникновении болезней все же есть. Это связано с тем, что определенный орган или система организма не только выполняют специфические физиологические функции, но и несут на себе эмоциональную нагрузку. То есть какая-то часть нашего тела на информационно-энергетическом уровне отражает те или иные наши мысли и эмоции.

Давайте рассмотрим взаимосвязь между конкретными заболеваниями, человеческим поведением, мыслями и теми позитивными намерениями, которые они осуществляют. Здесь описаны возможные причины развития заболеваний. Пользуйтесь данной книгой как путеводителем при поиске своих внутренних причин. Это поможет вам в работе над собой.

Глаза

Символизируют способность ясно видеть прошлое, настоящее и будущее.

Глазные болезни отражают нежелание видеть. Вам не нравится то, что вы видите или не хотите видеть в своей жизни. В душе накапливаются такие агрессивные эмоции, как ненависть, злость, гнев, и они создают проблемы с глазами. Ведь глаза — это зеркало души.

А как часто люди говорят: «Я тебя ненавижу», «Глаза б мои тебя не видели», «Больно смотреть на все это», «Видеть тебя не могу». Таким людям мешает видеть хорошее их гордыня и упрямство. Они не понимают, что видят плохое в своем мире только потому, что смотрят на мир через призму своих агрессивных эмоций. Выход один — очистить свои помыслы, тогда и мир станет лучше. Создайте сами для себя такой мир, на который вам было бы приятно смотреть.

У меня в кабинете находится молодая женщина с диагнозом «близорукость». Мы начинаем сеанс. После того как женщина установила контакт со своим подсознанием, она задала вопрос:

— Какое мое поведение, мысли, эмоции привели меня к болезни?

Через некоторое время она получила ответ: «Загляни внутрь себя. Сколько грязи в твоей душе! Ты все время осуждаешь людей, а сама дальше своего носа не видишь. Ты даже окна в своей квартире моешь раз в год. Посмотри вокруг. Как прекрасен мир! Как прекрасны люди. То, что тебе в них не нравится, всего лишь отражает твое собственное поведение».

В ходе дальнейшей работы мы подробно выяснили, что надо изменить женщине в своем поведении, составили план работы над собой, и на этом первый сеанс закончился.

Второй сеанс моя пациентка начала так:

— Доктор, вы знаете, что я сделала после нашего первого сеанса, когда пришла домой?

— И что же вы сделали?

— Я вымыла все окна в своей квартире, которые я действительно не мыла уже год.

После нескольких сеансов зрение у женщины значительно улучшилось. И еще я посоветовал ей прочитать книгу «Как улучшить зрение без очков» У. Бейтса и его ученицы М. Корбетт. Работа с подсознанием и упражнения для глаз помогли ей восстановить зрение полностью.

Воспаление глаз (конъюнктивит, кератит, сухость)

Нежелание что-либо видеть и связанные с этим сильный гнев, ненависть и обида приводят к воспалению глаз. Чем сильнее негативные эмоции, тем сильнее воспаление. Ваша агрессия возвращается к вам назад и «бьет» по глазам. Примеров можно привести множество, да и каждый из вас, я думаю, вспомнит подобные случаи в своей жизни.

Иногда проявление злорадства, зломыслия может привести к воспалению. Ведь что такое сглаз? Это пожелание зла другому человеку. И отразится оно на глазах.

Ячмень

Появление ячменя означает, что вы смотрите на Жизнь злыми глазами. У вас есть на кого-то злость. Пересмотрите свое отношение к этому человеку. Про одного человека люди говорят: «У него злые глаза», а про другого — «добрые». Состояние наших глаз зависит от того, какие у нас помыслы.

Косоглазие

Когда человек видит нормально обоими глазами, обе картины синхронно накладываются одна на другую. При косоглазии человек видит две различные картины, под разными углами зрения. И его подсознание вынуждено выбрать какую-то одну. Так формируется однобокий взгляд на вещи.

Косоглазие чаще появляется в детском возрасте и отражает определенное поведение родителей. Родители в таком случае действуют наперекор друг другу.

У меня лечится маленькая девочка. Когда родители впервые приехали ко мне, у нее было много заболеваний, одним из которых являлось косоглазие. Сейчас состояние ее здоровья значительно улучшилось, косоглазие практически исчезло. В этом помогла гомеопатия и изменение, правда медленное, мировоззрения родителей.

А поначалу родители ребенка никак не могли прийти к согласию. Они постоянно ругались между собой и с дедушками и бабушками. И ребенок своими болезнями сигнализировал им о внутреннем «расхождении», неблагополучии семьи.

Глаукома

При глаукоме повышается внутриглазное давление, появляются сильные боли в глазном яблоке. В прямом смысле становится больно видеть. Давят, давят застарелые обиды на людей, на судьбу, какая-то душевная боль. Упорно не желая прощать, вы делаете больно только себе.

Один мой пациент с глаукомой, пенсионер, во время нашей беседы сказал с горечью:

— Доктор, мне больно смотреть на людей, на себя. В стране царит нищета, беззаконие. До чего нас довело наше правительство!

Мне часто приходится слышать агрессивные высказывания в адрес правительства. Больше всего их исходит от людей пожилых, которые строили социалистическое общество, а теперь вынуждены жить при капитализме, который они же в свое время осуждали. Да, нелегко все это осмыслить и принять. Нужно просто понять, что правительство отражает наше с вами коллективное мировоззрение. То есть мы сами его создаем, своим, коллективным подсознанием. А значит, на данный период времени оно является самым лучшим для нас. И как мы относимся к правительству, так и оно относится к нам. Для того чтобы жить в прекрасном государстве, нужно ему посылать не разрушительные мысли в виде критики, осуждения и ненависти, а созидательные, добрые. Выбор за вами.

Глаукома сигнализирует человеку, что он подвергает себя сильному внутреннему давлению. Блокирует свои чувства. В таком случае очень важно научиться выражать свои эмоции, дать выход своим чувствам. Разблокировать внутренние каналы.

В таких случаях хорошо помогает глубокое расслабление, самогипноз, аутогенная тренировка, дыхательные упражнения, йога. Есть специальные упражнения для глаз.

Хочу посоветовать научиться «дышать» глазами, представляя, как вы осуществляете вдох и выдох через глаза. Это своеобразное энергетическое дыхание хорошо прочищает глазные каналы.

Катаракта

Почему катаракта возникает, как правило, у людей пожилого возраста? Потому что они не видят ничего радостного в своем будущем. Оно «туманно». Что ждет нас там, в нашем будущем? Старость, болезни и смерть. Да, вроде бы нечему радоваться. Вот так мы заранее программируем себя на страдания в этом возрасте. Но наша старость и наш уход из этого мира, как и все остальное, зависят только от нас самих, от тех мыслей и настроений, с которыми мы их встречаем.


Фрагмент из книги Евгения Торчинова "Религии мира: Опыт запредельного". Техники восстановления зрения

помоги себе сам

Фрагмент из книги Евгения Торчинова «Религии мира: Опыт запредельного».

Часть II. РЕЛИГИИ ЧИСТОГО ОПЫТА: ДАОСИЗМ, ИНДУИЗМ, БУДДИЗМ

Глава 1. ПСИХОТЕХНИКА В ДАОСИЗМЕ

Очерк формирования даосской психотехники

Здесь скажем несколько слов о даосской сексуальной практике («искусство внутренних покоев», «искусство сил инь-ян»). Прежде всего назовем ее основной метод: это так называемое «возвращение семени для питания мозга» (хуань цзин бу нао), то есть умение предотвращать эякуляцию при интенсивном оргазме. Он состоял в предотвращении эякуляции и, соответственно, потери жизненной энергии (материальным выражением которой китайцы считали сперму) посредством нажатия на определенную точку уретры y основания пениса, или волевым усилием, сопряженным с дыхательными упражнениями, или нажатием на точку пин и над правым соском мужчины. Считалось, что в таком случае сперма по одному из каналов позвоночника поднимается в мозг и питает его, способствуя продлению жизни. В современной науке нет единого мнения о механизме этого «акта с сохранением» (коитус резерватус). Одни физиологи считают, что сперма поступает в мочевой пузырь и выводится с мочой, другие предполагают, что она всасывается в кровь (вспомним еще раз рассуждения В. В. Розанова о характере экстатизма скопческой секты в России — Розанов объясняет его тем, что энергия, тратящаяся на образование спермы, точнее, ее энергетический субстрат оставался нерастраченным и, растворяясь в крови, преисполнял сектантов-скопцов жизненной силой, проявлявшейся в их экстазах, пророчествах и т.п.).

Интересно, что и в индийской йоге существовала аналогичная техника, возникшая независимо от китайской практики на том же основании. В Индии бытовало даже поверье, что если ранить йогина, то из раны вместо крови потечет сперма.

Вот что говорит о действенности предотвращения эякуляции древний текст «Тайные предписания для нефритовых покоев»:

Ведь, когда семя теряется, тело становится утомленным и слабым... хотя это и доставляет временное удовольствие, но в конечном итоге в этом нет ничего приятного. А вот если совокупляться, не извергая семени, то сила ци станет даже избыточной, тело обновится, слух и зрение станут острыми и чуткими. Хотя и приходится подавлять себя для достижения невозмутимости мысли, однако любовь становится еще более достойной занятия ею, и можно постоянно продолжать совокупляться снова и снова, как если бы все было недостаточно... Один раз совокупиться без семяизвержения — сила ци укрепится. Два раза совокупиться без семяизвержения — слух и зрение станут острыми и чуткими. Три раза совокупиться без семяизвержения — все болезни исчезнут... Десять раз совокупиться без семяизвержения — будет достигнуто проникновение в божественный разум.*

Следует отметить, что многие современные сексопатологи с опасением относятся к подобной практике, считая ее источником простатитов и многих других серьезных заболеваний, однако китайская медицина отнюдь не разделяла подобных страхов, а по сообщению известного английского китаеведа Дж. Нидэма, аналогичной практикой уже в середине XX в. занималось до 40 процентов взрослого населения Сычуани (густонаселенной провинции на юго-западе Китая).

* Под последним имеется в виду принцип чередования инь и ян, образующий космический ритм. Проникновение в его суть означает постижение дао-Пути.


Фрагмент из книги Ошо «Каждый день. 365 Медитаций на Здесь и Сейчас». Техники восстановления зрения

помоги себе сам

Фрагмент из книги Ошо «Каждый день. 365 Медитаций на Здесь и Сейчас».

134.

ВЕРЬТЕ ГЛАЗАМ

Никогда ни во что не верьте, пока не пережили этого сами. Никогда не перенимайте предубеждений, даже если весь мир говорит, что что-либо так, а не иначе, пока не столкнетесь с явлением лично.

Великий индийский мистик, Кабир, сказал: «Никогда не верь ушам — верь глазам». Все, о чем вы слышали, ложно. Истинно лишь увиденное своими глазами.

Пусть эти слова будут для вас постоянным напоминанием, потому что нам, человеческим существам, свойственно ошибаться в том, что мы говорим. Мы составляем часть этого безумного мира, безумие есть внутри каждого человеческого существа. Не позволяйте ему быть сильнее вас. Нужно помнить об этом постоянно, — хотя это тяжело, потому что быть предубежденным очень удобно и просто; предубеждения достаются бесплатно. Истина драгоценна; она дорого стоит, платить приходится большую цену. По существу, вам придется поставить на карту всю жизнь — тогда вы ее достигните. Но только истина освобождает.

Поэтому, глядя на других людей, видя их умы, всегда помните, что точно такой же ум скрыт и в вас самих. И никогда его не слушайте. Он будет вас убеждать; он будет приводить доводы, пытаться склонить вас на свою сторону. Просто скажите ему: «Я посмотрю сам. Я еще жив. Я пойду и сам испытаю все, что необходимо».


Фрагмент из книги Д. Гриндера, Р. Бэндлера «Формирование транса». Техники восстановления зрения

помоги себе сам

Фрагмент из книги Д. Гриндера, Р. Бэндлера «Формирование транса», в котором описывается способ избавления от миопии (близорукости) с помощью гипноза.

Женщина: Скажите, когда вы вообще используете гипноз — в связи с какими проблемами?

Когда я чувствую что это нужно. Если говорить серьезно, есть только одна причина, по которой я предпочитаю технику гипнотического внушения всем другим методам. Я начал заниматься гипнозом только по этой причине: мне осточертело выслушивать болтовню моих пациентов. Я так устал от нее, что начал становиться неэффективным психотерапевтом — я не мог уже уделять достаточно внимания своим клиентам, не мог реагировать на их слова так, как это было им нужно. Мне стало невыносимо скучно разговаривать с ними.

Поэтому я стал затыкать им рот, погружая их в состояние транса, выяснять то небольшое количество цифр информации, которое было необходимо мне для работы — и добивался при этом всего, что мне было нужно. После этого процесс психотерапии снова стал меня интересовать. Теперь я применяю гипноз в смешении с чем-нибудь еще, что придает всему процессу оттенок того, что меня больше всего интересует в настоящий момент. Я знаю, что способен осуществлять изменения состояния личности быстрее и более методично, чем я это делаю теперь — но просто так сидеть и заниматься формальной переработкой мне очень скучно. Формальная переработка быстрее, конечно — но для меня это трудно, я слишком много этим занимался. Если я слишком много этим занимаюсь, мне больше не хочется этого делать.

Гипноз предоставляет возможность заниматься причудливыми, необычными вещами. Теперь в основном я занимаюсь созданием альтернативных реальностей с помощью гипноза. Я создаю какую-нибудь реальность, отличающуюся от той, в которой живет данная личность — например, реальность, в которой клиент становится единорогом, — потому что единорог способен делать то, чего желает клиент, но на что сознательно никогда не решится. Я возвращаю людей в те годы, когда они еще не начали носить очки, и заставляю их видеть все так же отчетливо, как они видели тогда, сохранить все это зрение и вырасти — таков один из способов лечения миопии. Все зависит от того, чего люди хотят. Я приступаю к лечению так, чтобы это было и мне интересно.

Мужчина: Меня все больше привлекает возможность снять очки и вернуть себе нормальное зрение. Могу я это сделать с помощью гипноза?

У вас астигматизм?

Мужчина: Да. Левый глаз совсем плохо видит.

Видите ли, это совершенно другая задача. Боюсь, что я не способен вполне вылечить астигматизм. Это не значит, конечно, что это вообще невозможно, но я еще не представляю себе, как это можно было бы сделать.

С миопией справиться не так трудно, потому что близорукие люди всего лишь слишком сильно сдавливают свое глазное яблоко. Когда они пытаются разглядеть что-нибудь, то немного косят и напрягаются, в результате чего возникает ошибочная фокусировка и размытое изображение. Все, что им нужно сделать — это научиться по-новому понимать слово «фокус», «резкость». Это на самом деле нетрудно. Вильям Г. Бэйтс разработал этот метод много лет тому назад, и написал труд «Хорошее зрение без очков». Только люди не следуют его советам.

Знаете ли вы, что оптика — единственная область медицины, которая когда-либо считалась полностью разработанной? Из литературы сороковых и пятидесятых годов можно узнать, что оптики считали новые открытия в своей области невозможными Теперь оптика снова разрабатывается. Изредка встречались тронутые энтузиасты, внедрявшиеся в медицинскую оптику со стороны вместе со своими световодами, лазерами и голограммами. Но до того, как были сделаны эти изобретения, в предисловиях к трудам по медицинской оптике действительно утверждалось, что оптика — полностью разработанная область науки! Во всеуслышание объяснено уже все, что можно было объяснить, и что медицинская оптика — единственная завершенная научная дисциплина.

Поведение большинства современных окулистов и до сих пор основывается на том соображении, что оптика — окончательно разработанная область. Большинство окулистов обладают очень устойчивой и чрезвычайно ограниченной системой ценностей в том, что касается новых возможностей. Корректирующие линзы были первоначально изобретены для того, чтобы корректировать форму и положение глазного яблока. Идея заключалась в том, чтобы давать сперва одни очки, чтобы пациент их носил в течение трех дней, затем другие, более слабые — на следующие три дня, и так далее, до тех пор, пока зрение не улучшится. Затем пациент отдавал доктору весь набор очков. Теперь больше так не делают. Теперь вам дают одни очки, и вы носите их до тех пор, пока ваше зрение не станет лучше или хуже, — а потом вам дают другие очки.

Мужчина: Так как же насчет миопии? Вы сказали, что излечиваете людей от миопии, обучая их тому, как фокусировать глаз. Как это делается?

Способ следующий: я возвращаю их в прежние времена, произвожу возрастную регрессию — пациент представляет себя в том возрасте, когда он еще не носил очков. Затем я проверяю их зрение, чтобы удостовериться, что в этом возрасте у них было хорошее зрение, не было миопии. Возвратив пациента в детские годы, я оставляю ему «детское зрение» и заставляю его вырасти, развиться опять во всем, что не касается глазного яблока. Я не знаю, что все это значит, но я проделал это со многими людьми, и они стали видеть хорошо.

Я открыл этот метод, производя возрастную регрессию одного из моих пациентов, который носил очки. Мы создавали тогда фантастические, «заколдованные» гипнотические группы, изолированные от окружающего мира, и наблюдали за ними. В одной из таких групп был этот мужчина, постепенно «регрессирующий по времени», и когда он стал «моложе», он перестал видеть через свои очки. Он регрессировал до пятилетнего возраста, и сказал: «Чего это я ничего не вижу? Зачем мне эта штука на лице?» — потом взял и выбросил свои очки. У меня не было при себе стандартной таблицы для проверки зрения, но на стене висело объявление, и я попросил его назвать мне буквы, которые он видит. Он не знал как называются буквы, и я заставил его нарисовать их. Он изобразил кудрявыми загогулинами то, что он видит. Рисунки его были совершенно детскими. Затем я возвратил его снова во взрослое состояние и привел такую же проверку зрения. Но без очков он не мог больше назвать буквы, которые он только что видел. Я возвратил его в пятилетний возраст, и он снова увидел буквы на объявлении. Это произошло случайно, и я никак не мог объяснить этого явления. Прежде чем возвратить его окончательно во взрослое состояние, я дал ему следующие инструкции: «Теперь ваши глаза останутся в том же состоянии, в каком они были, когда вам было пять лет, а все остальное вырастет и станет взрослым». Вот все, что я сделал — и он стал хорошо видеть.

Женщина: Вы можете все это сделать за один раз?

Да, в течение одного вечера. Результаты устойчивы в течение двух месяцев, затем зрение пациента начинает снова постепенно ухудшаться. Тогда я приступаю к переработке для того, чтобы выяснить, каково предназначение плохого зрения в каждом отдельном случае. Пациент, который помог мне открыть это явление, в течение многих лет учился плохо видеть множество различных вещей. У него происходил самый обычный процесс, который мы называем «замыканием цепи зрение — чувство». Разглядывая что-нибудь, он немедленно начинал испытывать какое-либо чувство к тому, на что он смотрит. Плохое зрение дало ему возможность разомкнуть эту цепь. В периоды стресса, не имея возможности увидеть неприятные для него вещи, он переставал испытывать неприятные ощущения. Я должен был дать ему другие возможности для того, чтобы он мог разомкнуть цепь «зрение — чувство», и тем самым избавиться от вторичного следствия, побочного эффекта этого процесса — от плохого зрения.

Мужчина: Здесь возникают трудности с контактными линзами: я ношу контактные линзы, и не могу их снять, как снимают очки, в периоды стресса. Поэтому я научился расфокусировать зрение, не снимая контактных линз.

Вы высказываете любопытное предварительное предположение о том, что вы должны видеть плохо. Вы осмеливаетесь утверждать, что в периоды стресса вы не желаете видеть происходящего до тех пор, пока не сможете справиться со своими проблемами. Мне кажется, что именно в периоды стресса особенно важно уметь видеть вещи ясно и отчетливо. Как только у вас появятся новые способы справляться с трудностями, отпадет всякая необходимость в плохом зрении.

Как я уже сказал, много лет назад Бэйтс разработал упражнения для глаз, улучшающие зрение. По большей части его программа приводила к хорошим результатам, хотя она требовала большого количества времени и тяжких усилий. Главное противоречие заключается в том, что программа Бэйтса не рассматривала плохое зрение, как побочный эффект чего-то другого. Однако, усердно упражняясь по этой системе, вы лишали себя единственного приемлемого для вас способа выполнения определенных действий, каким являлось плохое зрение. Таким образом, вы вынуждены были найти новый вариант. Гораздо легче измениться, не вынуждая себя побороть внутреннее сопротивление.


Фрагменты из книги Х. Сильва, Ф. Миэле «Управление разумом по методу Сильва». Техники восстановления зрения

помоги себе сам

Фрагменты из книги Хозе Сильва и Филипа Миэле «Управление разумом по методу Сильва», в которых описывается «метод Сильва» — способ вхождения в медитативное состояние (в книге оно называется альфа-состояние), находясь в котором нужно визуализировать желаемое (например, улучшение зрения), в результате чего желание вскоре должно исполниться. Также вы прочтете несколько историй успеха об улучшении зрения с помощью метода Сильва.

Аннотация

Один из авторов книги — Хозе Сильва — почти всю свою сознательную жизнь посвятил исследованию того, чему можно обучить человеческий мозг. Результат — уникальный МЕТОД СИЛЬВА. Освоив его на 40-48-часовых курсах, любой желающий становился способен: вспоминать то, что кажется начисто забытым; контролировать боль; ускорять выздоровление; избавиться от вредной привычки; развить интуицию настолько, что шестое чувство превращается в созидательную силу, в мощное средство разрешения многих проблем повседневной жизни... Теперь с помощью печатного слова вы получаете возможность на практике освоить всё это, что раньше преподавалось только на специальных курсах.

Вступление

С этого момента начинается самое потрясающее приключение вашей жизни. Каждый результат, которого вы достигнете, заставит изменить ваш собственный взгляд на себя самого и мир, в котором вы родились. С проявлением ваших новых способностей появится чувство ответственности за использование их в целях «совершенствования человечества», как гласит учение о методе управления разумом. Да вы и не сможете использовать их иначе, чем были научены.

• • •

Главный архитектор одного из западных городов закрыл за собой дверь в кабинет, оставив взволнованную секретаршу в одиночестве. Только что была обнаружена пропажа чертежей планируемого торгового центра, а совещание с руководителями города, на котором должно было приниматься окончательное решение о строительстве, которое было назначено через несколько дней на этой же неделе. Места лишались и за меньшие проступки, но главный архитектор вел себя так, как будто его совсем не трогало то, что привело бы иного босса в неистовство, от которого секретарша дрожала бы, как осиновый лист.

Главный архитектор сел за стол. Через некоторое время глаза закрылись, и человек замер в неподвижности. Со стороны можно было подумать, что он собирается с силами перед лицом несчастья.

Десять минут спустя главный архитектор открыл глаза, медленно поднялся и вышел к секретарше.

— Мне кажется, я нашел их, — спокойно проговорил он. — Проверьте счета за четверг, когда я был в Хартфорде. В каком ресторане я обедал?

Он позвонил в ресторан. И чертежи оказались именно там.

Главный архитектор, о котором шла речь, учился на курсах Сильва по управлению разумом для того, чтобы пробудить к жизни те способности, которые для большинства из нас являются неиспользованными ресурсами мозга. И одним из приемов, которым он научился, был прием восстановления в памяти ускользающих воспоминаний, с чем нетренированный мозг вряд ли справился бы.

Эти разбуженные способности уже делают удивительные вещи для более пятисот тысяч мужчин и женщин, которые учились на курсах.

Чем именно занимался главный архитектор, когда неподвижно сидел в течение десяти минут? Сообщение другого выпускника курсов по управлению разумом содержит намек на это:

«Вчера на Бермудах со мной произошло удивительное происшествие. До вылета самолета, на котором я должен был возвращаться в Нью-Йорк, оставалось два часа, а я нигде не мог найти свой билет. Целый час три человека обыскивали номер, где я проживал. Мы смотрели под коврами, за холодильником — везде. Я три раза распаковывал и вновь упаковывал свой чемодан, но билета так и не нашел. Наконец я решил найти тихий уголок и сосредоточиться. И как только я сосредоточился, «увидел» свой авиабилет так же ясно, как если бы смотрел на него в действительности. Он находился (согласно моему «внутреннему зрению») в стенном шкафу между книгами и был едва заметен. Я бросился к шкафу и обнаружил билет точно в том месте, где представив себе».

Для тех, кто не прошел обучения управлению разумом, это покажется невероятным, но, когда вы дойдете до глав, написанных Хозе Сильва основателем учения об управлении разумом, вы узнаете об еще более ошеломляющих возможностях вашего мозга. И, вероятно, наиболее удивительным является то, с какой легкостью и быстротой вы можете учиться.

Мистер Сильва большую часть своей сознательной жизни посвятил исследованию того, чему можно обучить человеческий мозг. Результатом стал курс длительностью от 40 до 48 часов, в процессе которого можно научить любого вспоминать то, что кажется начисто забытым, контролировать боль, ускорять процесс выздоровления, дать возможность избавиться от вредных привычек, развить интуицию настолько, что шестое чувство станет созидательной силой, средством разрешения многих проблем повседневной жизни. Вместе с тем наступает бодрость внутреннего мира, приходит спокойный оптимизм, основанный на убежденности в том, что мы в большей степени в состоянии управлять своей жизнью, чем когда-либо себе представляли.

Теперь посредством печатного слова вы впервые имеете возможность на практике изучить то, что раньше преподавалось только на курсах.

Мистер Сильва многое свободно заимствовал из копилки мудрости Востока и Запада, но конечный продукт является американским по своему существу. Курс обучения, подобно его создателю-практику, полностью построен на практике. Все, чему он обучает, нацелено на то, чтобы сделать вашу жизнь более счастливой и эффективной здесь и сейчас.

По мере того, как вы будете переходить от одного упражнения к другому в порядке глав, написанных мистером Сильва, вы станете надстраивать одно достижение поверх другого, укрепляя тем самым свою уверенность в том, что вы готовы к таким свершениям, которые, если вы не знакомы с методом управления разумом, кажутся невероятными Научные данные подтверждают, что ваш мозг способен на чудеса. Дополнительным доказательством является успех более полумиллиона человек, чью жизнь преобразовал метод управления разумом.

Представьте себе, что умственным усилием можно улучшать остроту зрения.

«Когда я в первый раз прошла курс обучения управлению разумом по методу Сильва, я стала замечать, что мое зрение стало меняться — улучшилось. До этого я десять лет носила очки во время учебы в школе до самого окончания, а потом вновь надела в 28 лет. Мой левый глаз всегда видел в три раза хуже другого».

«В 1945 году я надел свои первые очки для чтения, но уже в 1948 или 1949 я надел бифокальные очки, которые менял только на более сильные. После завершения обучения на курсах я заметил, что, хотя всё ещё не могу читать без очков, зрение несомненно стало лучше. Так как процесс улучшения проходил очень быстро, я оттягивал момент проверки зрения у врача. И в результате вернулся к очкам, которые носил 20 лет назад».

«Когда окулист проверил мои глаза, то согласился, что старая пара очков подойдет мне гораздо больше, пока я не заказал новые послабее».

Подобные высказывания могут показаться вам сказкой, но, когда вы прочтете главу 10, вы поймете, как выпускники курсов настраивают свой мозг на регуляцию организма и ускорение естественного выздоровления. Эти методы удивительно просты, что следует из письма женщины, которая потеряла 26 лишних фунтов веса за четыре месяца:

«Сначала я представила себе черную рамку и в ней стол, уставленный мороженым, пирожными и т. д. — всем тем, что, как я знаю, способствует прибавлению веса. Этот стол я мысленно перечеркнула ярким красным крестом, а затем представила свое отражение в кривом зеркале (подобном тем, что выставляются для развлечения в залах кривых зеркал), в котором казалась очень толстой. Затем я представила себе следующую сцену в золотистом свете: стол, на котором были только продукты с высоким содержанием белка — тунец, яйца, нежирное мясо. Я пометила эту картинку золотым знаком, а потом увидела себя в зеркале высокой и стройной. Я сказала себе, что хочу есть только те продукты, что лежали на втором столе. Я также как будто услышала голоса всех своих друзей, которые в один голос утверждали, что я отлично выгляжу, и представила, что все это происходит к определенной дате (это был особенно важный этап, так как я ставила перед собой определенную цель). И я добилась своего! До этого постоянно находясь на диетах, я пришла к выводу, что это единственный реальный метод».

Именно в этом и заключается метод управления разумом — переход на глубокий медитативный уровень, где вы сможете натренировать свой мозг брать управление на себя, используя его собственный язык образов, усиленный словесными установками. Результаты человека, постоянно продолжающего тренировки, будут все время и практически неограниченно улучшаться.

Как вы уже поняли, это необычная книга. Понемногу, небольшими шажками она подведет вас к технике медитации, затем к множеству способов использования медитации и далее, пока на последнем этапе вы не будете в состоянии с легкостью делать то, что, как твердо уверено большинство людей, сделать невозможно.

В эту книгу как бы вставлена еще одна книга. Внешняя книга (главы 1 и 2, 17-20), автор которой Филип Миэле, описывает взрывоподобное распространение метода управления разумом и помощь тысячам людей, обучавшихся на курсах. Во внутренней книге мистер Сильва делится с вами множеством техник, которым обучает на занятиях курсов по управлению разумом. Так как эти занятия проводятся в группах под руководством опытных преподавателей, то достигаемые там успехи более быстры и впечатляющи, чем те, которых достигнете вы, занимаясь в одиночку. Тем не менее, если вы в точности будете следовать рекомендациям мистера Сильва и выполнять все упражнения, то результаты не замедлят проявиться, и изменят вашу жизнь к лучшему — не так быстро, но неизбежно.

Эту книгу следует читать особым образом: для начала прочтите ее как обычно от начала до конца. Но во время первого прочтения не начинайте выполнять какие-либо упражнения. После этого перечитайте главы 3-14, чтобы более четко представить себе те дороги, по которым вам предстоит пройти. Затем прочтите главу третью и выполняйте упражнения, описанные в ней, — и только их — в течение нескольких недель. Когда вы решите, что готовы, переходите к главе четвертой и далее.

Когда вы достигнете главы 14, то к тому времени на практике постигнете не меньше, чем выпускник курсов по управлению разумом. Для углубления вашего опыта вы, возможно, захотите организовать небольшую группу обоих друзей, чтобы вместе практиковать те же упражнения. Глава 13 рассказывает, как это можно сделать.

ГЛАВА ТРЕТЬЯ

Как научиться медитировать

(Примечание: Информация в этой главе и других вплоть до шестнадцатой, написанных Хозе Сильва, вполне может оказаться самой важной из когда-либо читанной вами. Хозе обучит вас основным элементам управления разумом по методу Сильва. Чтобы извлечь из указанных глав наибольшую пользу, хорошо усвойте, каким образом их следует читать. Порядок чтения описан во «Вступлении».)

Я хочу помочь вам научиться медитировать. Когда вы этому обучитесь, вы сможете вводить мозг в состояние, которое позволит высвободить ваше воображение для решения различных проблем. Но сначала мы сосредоточимся только на медитации, к решению проблем придем позже.

Так как вы будете учиться без опытного преподавателя, я использую несколько иной и значительно более замедленный метод, чем тот, который мы используем на занятиях курсов по управлению разумом. Так что у вас не возникнет никаких проблем.

Если вы освоите только медитацию и остановитесь на ней, вы все равно будете решать с ее помощью свои проблемы. Во время медитации происходит что-то прекрасное, и та красота, которую вы в ней находите, действует успокаивающе. Чем больше вы медитируете, тем глубже погружаетесь в себя, тем крепче будет ваша связь с внутренним покоем, покоем настолько устойчивым, что ничто в жизни не сможет поколебать его.

Ваш организм также извлечет из данного состояния пользу. Сначала вы обнаружите, что волнения и грешные чувства отсутствуют, когда вы медитируете. Одна из прелестей медитации в альфа-состоянии заключается в том, что вы не можете увлечь туда за собой никаких дурных чувств и злобы. Если подобные чувства вторгнутся в ваше состояние, то вы вылетите из медитации, как пробка из бутылки. С течением времени подобные чувства будут все дольше оставаться за пределами вашего состояния, пока в один прекрасный день вообще не исчезнут. Это будет означать, что те виды деятельности головного мозга, которые приводят к заболеваниям организма, нейтрализованы. Человеческий организм создан, чтобы пребывать в здоровом состоянии. Он имеет встроенные механизмы исцеления. Эти механизмы зачастую блокируются мозгом, не обученным контролировать себя. Медитация является первым шагом к управлению разумом; самой по себе ей придется проделать еще очень большой путь, чтобы высвободить целительные силы организма и возвратить ему энергию, которая бесполезно растрачивалась на напряжение. О подобных случаях вы прочтете в последующих главах.

Вот все, что вы должны сделать, чтобы войти в альфа-состояние или медитативное состояние ума:

Когда вы проснетесь утром, то сходите в ванную, если необходимо, и вернитесь в постель. Заведите будильник, чтобы он прозвонил через пятнадцать минут, на случай, если вы заснете во время упражнения. Закройте глаза и под опущенными веками посмотрите вверх под углом в 20 градусов. По не до конца понятным причинам данное положение глаз само по себе включает переход мозга в альфа-состояние.

Теперь медленно, с интервалом в две секунды начинайте обратный отсчет от ста до одного. Проделывая это, сосредоточьтесь на счете, и вы в первый раз войдете в альфа.

На занятиях по управлению разумом учащиеся совершенно по-разному отзываются о своем первом опыте. Можно услышать как «Это было чудесно!», так и «Я ничего не почувствовал». Причина разницы заключена скорее не в разности восприятия, а прежде всего в степени знакомства людей с данным состоянием мозга. Оно более или менее знакомо всем. Когда мы просыпаемся по утрам, то зачастую пребываем в альфа-состоянии какое-то время. Чтобы перейти из тета-состояния, то есть уровня сна, в бета-состояние, то есть на уровень бодрствования, мы должны пройти через альфа-состояние и, случается, задерживаемся в нем какое-то время перед вставанием и привычными утренними процедурами.

Если вы чувствуете, что во время первого опыта с вами ничего не произошло, то это просто значит, что вы бывали в альфа много раз до этого, даже не догадываясь о нем. Расслабьтесь, не задавайте вопросов и продолжайте упражняться.

Несмотря на то, что вы войдете в альфа-состояние в первый же раз, когда постараетесь сосредоточиться, вам все же потребуется семь недель практики, чтобы спуститься к более глубоким уровням альфа, а затем тета. В течение десяти дней по утрам используйте метод отсчета от ста до одного. Затем каждые последующие 10 дней считайте от 50 до одного, от 25 до одного, от десяти до одного и, наконец, от пяти до одного.

Начиная с самого первого вхождения в альфа-состояние, пользуйтесь только одним способом выхода из него. Это даст вам большую степень контроля против непроизвольного выхода.

Метод, который мы применяем на занятиях курсов по управлению разумом, заключается в том, чтобы мысленно сказать: «Когда я досчитаю до пяти, то медленно выйду из своего состояния, чувствуя себя в полном сознании и лучше, чем раньше. Раз, два — готов открыть глаза, три — открываю глаза, четыре, пять — глаза открыты, полное сознание, чувствую себя лучше, чем раньше».

Таким образом вы выработаете две стабильные последовательности: одну для вхождения в необходимое состояние, другую — для выхода из него. Если вы измените последовательность, то вам придется с нуля осваивать вашу новую версию так же, как вы учились использовать первую. Это бесполезная работа.

Как только вы научитесь достигать вашего альфа-состояния при методе отсчета от пяти до одного по утрам, вы готовы к тому, чтобы входить в него в любое время по своему желанию. Все, что для этого потребуется, — 10-15 свободных минут. Но, так как вы будете входить в свое состояние из бета, а не из легкого альфа-состояния, понадобится небольшая дополнительная тренировка.

Сядьте на удобный стул или кровать, поставив ноги на пол. Пусть руки расслабленно лежат у вас на коленях. Если вы захотите, можно сидеть, скрестив ноги в позе лотоса. Держите голову прямо и ровно, не наклоняйте ее. Теперь сосредоточьтесь сначала на одной части тела, затем на другой, чтобы сознательно вызвать их расслабление. Начните с левой ступни, затем всей ноги, затем правой ноги и так далее, пока последовательно не достигнете шеи, лица, глаз и, наконец, скальпа. В первый раз, проделав это, вы будете удивлены, насколько напряжено ваше тело.

Теперь определите точку, приблизительно на 45 градусов выше вашего горизонта зрения, на потолке или противоположной стене. Вглядывайтесь в точку, пока ваши веки несколько не отяжелеют, и тогда позвольте им опуститься. Начинайте отсчет от 50 до одного. Делайте упражнение в течение десяти дней, затем 10 дней со счетом от десяти до одного и еще 10 — со счетом от пяти до одного. Так как теперь вы не ограничены утренним временем для занятий подобной практикой, возьмите за правило медитировать два-три раза в день по 15 минут.

Когда вы достигаете своего состояния, то что делать дальше? О чем думать?

С самого начала, с самых первых моментов достижения медитативного уровня практикуйте визуализацию — создание зрительных образов. Это центральный момент метода управления разумом. Чем лучше вы научитесь вызывать в уме зрительные образы, тем более сильным средством окажется для вас метод.

Первым делом создайте инструмент визуализациивоображаемый экран. Он должен походить на большой киноэкран, но не полностью перекрывать поле вашего умственного зрения. Вообразите его не сразу за поверхностью век, а приблизительно в шести футах (около 180 см) перед собой. На этот экран вы будете проецировать изображение того, на чем хотите сконцентрироваться. Позднее ему найдется и другое применение.

Как только вы установили в уме экран, спроецируйте на него что-нибудь простое и знакомое, например, апельсин или яблоко. Каждый раз, входя в состояние медитации, оставайтесь с одним образом, вы сможете поменять его в следующий раз. Сосредоточьтесь на том, чтобы сделать зрительный образ наиболее реальным — трехмерным, полноцветным, со всеми деталями. Не думайте больше ни о чем.

Когда-то бытовало сравнение ума с пьяной обезьяной: он так же, как обезьяна, шарахается из стороны в сторону, хватаясь то за один предмет, то за другой. Просто удивительно, насколько слабо мы можем, управлять нашим мозгом, несмотря на то, что порой он служит нам добрую службу. Однако временами он предательски действует за нашей спиной, вызывая то головную боль, то нервную сыпь или, хуже того, язву желудка. Наш мозг очень мощное оружие, слишком мощное, чтобы оставлять его без присмотра. Как только мы научимся использовать наш мозг, станем его тренировать, он будет делать для нас поразительные вещи, в чем мы убедимся позднее.

А пока наберитесь терпения и занимайтесь простейшими упражнениями. Используя силу разума, научите мозг спокойно входить в альфа-состояние и создавать простейшие зрительные образы все более и более досконально. Поначалу, когда будут вторгаться посторонние мысли, будьте мягко снисходительны. Медленно отталкивайте их и возвращайтесь к единственному образу. Если вы станете раздражаться или напрягаться, то немедленно выйдете из альфа-состояния.

Таким образом, это медитация в той форме, в какой она широко практикуется во всем мире. Если вы будете практиковать только эту ее форму и ничего больше, то испытаете то, что Уильям Убрдсворт назвал «счастливой неподвижностью ума», и даже больше — глубокое и продолжительное состояние внутреннего мира. Это состояние вызовет волнующие ощущения, когда вы проникнете в более глубокие состояния, но со временем вы привыкнете к ним, и волнение спадет. Как только подобные ощущения проходят, многие люди прекращают занятия медитацией. Но они забывают, что это не «путешествие ради путешествия», а только первый шаг на пути к самому важному путешествию, которое вам доведется совершить в своей жизни.

ГЛАВА ДЕСЯТАЯ

Использование разума для оздоровления организма

Половину своего времени я трачу на путешествия по Соединенным Штатам Америки и другим странам, чтобы иметь возможность беседовать с различными группами выпускников курсов по управлению разумом. В течение года я встречаюсь не с сотнями, а с тысячами людей, которые сообщают мне о действительно чудесных случаях самоисцеления. Теперь эти случаи становятся для меня обычными, я думаю о них как чудесных в ином смысле. Меня переполняет чувство удивления, почему все поголовно не пользуются силой разума для руководства организмом. Столь многие рассматривают психическую стимуляцию исцеления как странную и эзотерическую, но что может быть более противоестественным и эзотерическим, чем мощные химические средства с губительными для здоровья побочными эффектами? Во всех случаях моих экспериментов с психическим исцелением я ни разу не сталкивался, не видел и не слышал хотя бы об одном случае вредного побочного эффекта.

Медицинские исследования зачастую направлены на раскрытие взаимоотношений мозга и организма. И в результате всех различных, на первый взгляд разрозненных исследовательских усилий просматривается удивительная последовательность выводов: оказывается, мозг, разум играет загадочно значительную роль в управлении функционированием организма.

Если бы метод управления разумом был совершенен (а он не совершенен, мы все еще учимся), мы все постоянно имели бы совершенно здоровые организмы. Однако непреложным фактом является уже то, что мы знаем достаточно, чтобы с помощью нашего разума усилить восстановительные силы организма и сделать борьбу с болезнями более успешной. В этом отношении работал даже простой метод Эмиля Куэ. Метод управления разумом, который включает в себя метод Куэ, действует еще более эффективно.

Очевидно, что по мере развития ваших способностей к самоисцелению вам все реже будет требоваться медицинская помощь. Тем не менее, на стадии, на которой находится развитие метода управления разумом, а также на стадии, на которой находится уровень владения вами тем, что мы разработали, еще рано говорить об уходе всех врачей в отставку. Вам необходимо периодически консультироваться с врачами и следовать их советам. А сами вы можете приводить врачей в изумление скоростью выздоровления. И настанет день, когда они будут поражаться крепости вашего здоровья.

Многие выпускники курсов по управлению разумом сообщали, как использовали полученные у нас навыки в экстренных случаях, чтобы уменьшить кровотечение или боль. Вот, например, что произошло с миссис Дональд Уильдовски, когда она сопровождала своего мужа во время поездки на профессиональный съезд в Техасе. Согласно сообщению «Бюллетеня», выходящего в Норвиче, штат Коннектикут, она неудачно прыгнула в бассейн и повредила барабанную перепонку одного уха.

«Мы были вдалеке от населенных пунктов, и я не хотела, чтобы муж уезжал, не дождавшись конца съезда,» — рассказывала она позже. «Так что я вошла в альфа-состояние, накрыла ухо рукой, сосредоточилась на области боли и приказала: «Перестать, перестать, перестать!»

«Кровотечение прекратилось немедленно, и боль отпустила. Когда я добралась до врача, то он на некоторое время просто онемел от удивления».

Для инициации следует сделать шесть достаточно простых шагов.

  • Для начала в состоянии бета следует почувствовать себя любящим (а следовательно, прощающим) человеком и рассматривать любовь как самодостаточную цель. Возможно, это потребует довольно серьезной умственной чистки (гл. 8).
  • На втором этапе войдите в альфа-состояние. Само по себе это необходимое условие для самоисцеления, поскольку, как я указывал раньше, в этом состоянии негативная работа ума — все ощущения вины, раздражения, гнева — нейтрализуется, а организм освобождается для того, к чему его предназначила природа: самовосстановления. Конечно, вас могут переполнять сильные чувства вины за что-то или гнева, но мы давно обнаружили, что эти чувства действуют только во внешнем, бета-состоянии и стремятся к исчезновению по мере практики метода управления разумом.
  • На третьем этапе мысленно обсудите с собой этап первый, подчеркните свое стремление осуществить тщательную умственную чистку, чтобы пользоваться словами, несущими положительный заряд, позитивно мыслить, сделать свою личность любящей и прощающей.
  • На четвертом этапе мысленно исследуйте болезнь, которая вас тревожит. Используйте мысленный экран, чтобы увидеть и почувствовать болезнь. Этот опыт нужно сделать кратким — он служит только для фокусирования ваших целительных энергий там, где необходимо.
  • На пятом этапе необходимо быстро стереть образ вашей болезни и почувствовать себя абсолютно исцеленным. Вообразите свободу и счастье, которые дает только крепкое здоровье. Задержите этот образ, прочувствуйте его, наслаждайтесь им, думайте, что заслужили его, — поймите, что только в этом состоянии здоровья вы соответствуете требованиям, которые к вам предъявляет природа.
  • И шестой этап. Повторите умственную чистку и закончите словами: «День за днем во всех отношениях мне все лучше, лучше и лучше».

Сколько времени должна занимать такая процедура и как часто ее следует делать?

Мой опыт свидетельствует, что 15 минут — наилучшая продолжительность. Делайте данную процедуру так часто, как можете, но не реже одного раза в день. «Перебора» здесь быть не может.

• • •

Позвольте мне сделать некоторое отступление. Вы, возможно, слышали, что медитация, конечно, прекрасная вещь, но увлекаться ею чрезмерно не следует. Это, говорят, может привести к уходу от мира и нездоровой концентрации на самом себе. Правда это или нет, я не знаю. Так говорят представители других медитативных учений, но не метода управления разумом. Мы все время подчеркиваем активное участие в жизни, а не уход от нее, не страх перед проблемами или их игнорирование, а открытую работу с ними и их решение. И здесь на самом деле не может быть «перебора».

• • •

Возвращаясь к самоисцелению, хочу добавить, что совершенствование на первом этапе безгранично. Практикуйте осознание любви и прощения в состояниях бета, альфа и тета. Живите с любовью. Если чувствуете, что ваша убежденность убывает в течение дня, соедините три пальца для быстрого подкрепления.

Многие центры по проведению курсов по управлению разумом публикуют бюллетени для своих выпускников. Эти издания наполнены сообщениями о том, что сделал для людей метод. Случаи публикаций историй побед над головными болями, астмой, утомлением, гипертонией слишком многочисленны, чтобы их счесть.

Однако хочу привести одну из таких историй, которую я выбрал потому, что ее автор является практикующим врачом.

Приблизительно с 11 лет я испытывал приступы мигрени. Сначала они случались редко, и их можно было как-то ослаблять, но, когда я стал старше, приступы становились все серьезней и, наконец, превратились в серийные, длившиеся по 3-4 дня, с промежутками до двух дней между ними. Приступ мигрени действует опустошающе... боль, как правило, захватывает половину головы и лица. Глаза как будто готовы выскочить из орбит. Боль сжимает голову, как тисками, а желудок сокращается спазмами. Приступ иногда можно ослабить специфической подготовкой, приемом сосудосуживающих препаратов, которые необходимо принять в самом начале, пока боль еще терпима. Но как только боль продлится некоторое время, уже ничто не сможет унять ее, кроме времени. Я находился уже на той стадии, когда профилактические препараты принимал через каждые четыре часа, но и это слабо помогало.

Я обратился к специалисту, который провел полное обследование, чтобы быть уверенным, что у меня нет никаких психических или неврологических патологий. Но даже он предписал мне лечение, которое я уже и так проводил, а боли продолжались.

Одной из моих пациенток была выпускница курсов по управлению разумом, и уже около года она предлагала мне записаться на курсы. Но я каждый раз отвечал, что не верю во всю эту чепуху. Однажды получилось так, что мы встретились с этой женщиной на четвертый день моего приступа. Должно быть, я был настолько зеленым, что она сказала: «Не пришло ли, наконец, время пойти на курсы? Новый цикл начинается на следующей неделе. Пойдете со мной?»

Я записался и добросовестно ходил на все занятия. В ту неделю у меня не было никаких приступов. Но через неделю после окончания курсов я проснулся ночью от страшной головной боли, получив возможность проверить, как сработает мое самопрограммирование. Я проделал один цикл и стал считать... боли не было... состояние хорошее. Просто чудо! Но секунд через пять боль обрушилась с новой силой. Я не сдавался и проделал еще один цикл. Боль опять стихла и снова вернулась. Мне пришлось проделать около десяти циклов, но я так и не притронулся к противомигреневым лекарствам. Я все время повторял себе, что должен справиться, и действительно боль отступила.

Некоторый промежуток времени прошел до следующего приступа, но зато его я одолел всего за три цикла. После этого приступы происходили еще приблизительно три месяца, но я не притрагивался даже к аспирину. Я вообще не принимаю аспирин с тех пор, как прошел курс управления разумом. Этот метод работает!

Вот еще одно письмо, оно от монахини, сестры Барбары Берне из Детройта, штат Мичиган. Я выбрал его, потому что сестра Барбара придумала очень остроумный способ запуска своего механизма самовосстановления.

27 лет она носила очки в связи с астигматической близорукостью. По мере усиления близорукости приходилось носить все более сильные линзы, которые ухудшали ощущение глубины пространства. Еще до описываемого периода стало необходимым ношение очков с бифокальными линзами. Но в июле 1974 года сестра Барбара решила записаться на курсы по управлению разумом. И в состоянии глубокой медитации она сказала себе: «Каждый раз, как я поморгаю глазами, они станут фокусироваться точно, как объектив фотокамеры». Затем в каждый сеанс медитации она повторяла эту фразу и уже через две недели смогла жить без очков, хотя все еще нуждалась в них при чтении. Кроме того, она консультировалась у доктора Ричарда Влодыга — окулиста (и выпускника курсов по управлению разумом), который определил, что у нее несколько деформирована роговица глаза. Сестра Барбара добавила коррекцию роговицы к своим сеансам медитации, которые проводила в течение нескольких дней до очередного визита к доктору Влодыга.

Следующую часть письма написал доктор Влодыга по просьбе сестры Барбары:

Сестра Барбара Берне впервые обследовалась мной 20 августа 1974 года...

Я обследовал ее снова 26 августа 1975 года. Она не носит очки уже в течение года...

У пациентки наблюдается уменьшение миопии до такой степени, когда очки становятся больше не нужны.

Конечно, ни врач, мучившийся мигренью, ни сестра Барбара не страдали теми «страшными болезнями», которых мы так опасаемся. Может ли метод управления разумом помочь, если поразит одна из таких болезней, или мы просто будем вынуждены принимать лекарство и ждать своего часа? Давайте взглянем на болезнь, считающуюся самой страшной, — рак.

Возможно, вам приходилось читать о работах доктора О. Карла Симонтона, специалиста-онколога. Мэрилин Фергюсон описала кое-что из его открытий в вышедшей недавно научно-популярной книге «Революция в уме», а журнал «Профилактика» в январе 1976 года опубликовал о нем статью Грейс Хэлселл под названием «Победа мозга над раком». Доктор Симонтон, прошедший обучение техникам метода управления разумом, успешно применил кое-какие из них для лечения своих пациентов.

Когда он заведовал отделением лучевой терапии госпиталя базы ВВС Трэвис недалеко от Сан-Франциско, то занимался изучением редких, но хорошо известных феноменов: людей, по неизвестным причинам излечившихся от рака. Эти случаи известны под названием «спонтанных ремиссий» и составляют мизерную часть всех случаев заболевания раком. Если он поймет, почему выздоровели эти пациенты, рассуждал доктор Симонтон, то, вероятно, найдет способ вызывать выздоровление.

И он обнаружил, что эти пациенты имели важное сходство в одном: все они были положительно мыслящими, оптимистически настроенными, решительными людьми.

В обращении к Бостонскому съезду сторонников метода управления разумом 1974 года, доктор Симонтон говорил:

Как выявлено в результате исследований, одним из сильнейших эмоциональных факторов, влияющих на развитие раковых заболеваний, является какая-то очень существенная потеря, происшедшая в интервале от 6-18 месяцев до установления диагноза заболевания.

Это подтвердили несколько независимых долговременных исследований с участием контрольных групп... На основании этого мы видим, что существенным фактором является не сама потеря как таковая, а то, как она воспринимается индивидуумом.

Получается, что потеря должна быть достаточной, чтобы вызвать ощущения беспомощности и безнадежности, которые продолжительно сохраняются у пациента. Таким образом, отмечается снижение сопротивляемости его организма в целом, что позволяет развиться злокачественным образованиям.

В другом исследовании, проведенном на базе ВВС Травис, о котором сообщалось в «Журнале межличностной психологии», (1975, том 7, N 1) доктор Симонтон обследовал 152 раковых больных и разделил их по мировоззрению на пять категорий: от резко отрицательного до сильно положительного. А затем определил их ответную реакцию на терапию от отличной до слабой. У 20 пациентов результаты лечения можно было считать отличными, хотя состояние 14 из них было настолько серьезным, что с вероятностью в 50% они вряд ли прожили бы более пяти лет. Успех лечения во многом определялся их положительным отношением к нему. С другого конца шкалы находились 22 человека, результаты лечения которых были мало удовлетворительны, причем никто из них не отличался верой в успех лечения.

Однако, когда кое-кто из более удачливых пациентов вернулся домой, в настроении пессимистов произошел переворот, «и мы увидели, что и течение их болезни соответственно изменилось». Очевидно, что их собственное отношение к лечению, а не серьезность болезни, играло решающую роль.

Высказывание доктора Элмера Грина из Фонда Меннинджера было процитировано редактором «Джорнал»: «Карл и Стефани Симонтон... добиваются замечательных результатов в лечении раковых заболеваний, соединяя методы визуализации для физиологического саморегулирования пациентов с традиционной лучевой терапией».

В своей бостонской речи доктор Симонтон привел высказывание президента Американского онкологического Общества Юджина Пендерграсса, который сказал в 1959 году: «Есть определенные подтверждения тому, что течение болезни в общем определяется эмоциональным состоянием. Я искренне надеюсь, что мы сможем расширить наши исследования, чтобы доказать, что человеческий мозг обладает способностями и силами, которые могут либо ускорить, либо замедлить развитие болезни».

В настоящее время доктор Симонтон занимает пост главного врача Научно-исследовательского и консультативного онкологического центра в Форт-Уэрте, где он и его коллега Стефани Мэтьюз-Симонтон обучают пациентов умственному соучастию в их собственном лечении.

«Видите ли, я начинал с идеи, что личное отношение пациента играет значительную роль в его восприимчивости к любой форме лечения и может повлиять на течение болезни. В процессе исследования я обнаружил, что концепция метода управления разумом — биологическая обратная связь и медитация — дает мне инструмент для обучения пациентов взаимодействию и привлечению к активному влиянию на состояние их здоровья. Я хочу сказать, что это очень мощный и целостный инструмент, который я могу порекомендовать пациентам использовать в эмоциональном плане».

Первым шагом, с которого доктор Симонтон начинает обучение пациентов, является изгнание страха. С самого начала обучения «мы должны осознать, что рак является нормальным процессом, происходящим внутри каждого из нас, что мы все имеем раковые клетки, которые все время приводят к злокачественным образованиям. Наш организм распознает и уничтожает их, как поступает с чужеродным белком... Но суть задачи заключается не в том, чтобы освободиться от всех раковых клеток — мы все время воспроизводим новые. Задача в том, чтобы настраивать организм на постоянную победу над ними, контролировать все свои процессы».

После доктора Симонтона к бостонскому съезду обратилась миссис Симонтон. Она сказала:

Большинство людей... представляет себе раковую клетку отвратительной, подлой, коварной тварью, которая может пробираться куда угодно, и, кроме того, очень могущественной; ибо предполагается, что как только она начнет действовать, то организм уже бессилен что-либо сделать. В действительности раковая клетка — самая обыкновенная клетка, которая сошла с ума... Она становится очень тупой и размножается с такой скоростью, что многократно истощает свои силы и погибает. Она слаба. Стоит только вскрыть ее, облучить ее или использовать химиотерапию, как она ослабляется настолько, что не может самовосстановиться. И погибает.

Сравните ее со здоровой клеткой. Мы все знаем, что можем порезать здоровую ткань пальца, и если мы сделаем только самую малость — смажем палец йодом и забинтуем, то он заживет. Мы знаем, что здоровые ткани могут самовосстанавливаться... они не истощают свои силы. Но посмотрите, что мы мысленно делаем с болезнью. Посмотрите, какую мощь мы приписываем болезни через наши страхи, какие ужасные мысленные образы образуются в нашем сознании из-за страхов.

Относительно техник расслабления и визуализации, которые они используют совместно с лучевой терапией, миссис Симонтон сказала:

Возможно, единственным действительно ценным инструментом, которым мы обладаем, является техника развития воображения.

Применяя ее, мы просим пациентов сделать три основные вещи. Мы просим представить себе болезнь, представить ее лечение и иммунный механизм организма.

На наших групповых занятиях мы говорим о том, как представить себе то, чего должны достичь. Это делается еще до того, как приходит вера в достижимость результата. Похоже, очень важно представлять себе все именно в таком порядке.

И еще мы говорим о такой важной вещи, как медитация. О том, как часто следует медитировать, и о том, что следует делать в состоянии медитации.


Техники восстановления зрения: помоги себе сам

Вас приветствует сайт "www.see.active.by"!

новости о сайте
Техники восстановления зрения
помоги себе сам

Добро пожаловать!

Вы попали на сайт, на котором собирается информация, напрямую или косвенно связанная со зрением, причинами его ухудшения и способами восстановления. Читайте, думайте, выбирайте и практикуйтесь.

Удачи!
Аксиомы глаз
Десять привычек, необходимых для улучшения зрения
Правильные привычки зрения

Книги

Великое счастье — хорошо видеть
Владислав Платонович Биран
размер: 30K
Улучшение зрения без очков по методу Бейтса
Уильям Г. Бейтс
размер: 328K
Как приобрести хорошее зрение без очков
Маргарет Д. Корбет
размер: 187K

Фрагменты книг

Возлюби болезнь свою
Валерий Синельников
взаимосвязь зрения с подсознанием
Формирование транса
Д. Гриндер, Р. Бэндлер
избавления от миопии (близорукости) с помощью гипноза
Управление разумом по методу Сильва
Хозе Сильва, Филип Миэле
улучшение зрения с помощью медитации и визуализации
Религии мира: Опыт запредельного
Евгений Торчинов
мужчинам: о пользе предотвращения эякуляции для зрения
Каждый день. 365 Медитаций на Здесь и Сейчас
Ошо
Большая советская энциклопедия
Статьи: Глаз, Зрение, Близорукость, Дальнозоркость, Глаукома, Аккомодация, Хрусталик, Офтальмология, Пресбиопия, Рефракция, Диоптрия, Зрачок, Роговица, Веки, Сетчатка, Очки, Контактные линзы, Зрения органы, Фасеточные глаза

Лазерная коррекция
последствия, люди делятся опытом

Контактные линзы

Таблица Сивцева
для проверки зрения

Компьютерные программы
полезные для глаз

Цитаты известных людей

Фотографии глаз

Сайты схожей тематики

Методы сохранения и улучшения зрения

  • Методика Э. С. Аветисова
  • Методика У. Г. Бейтса
    • Пальминг
    • Соляризация
  • Гимнастика «Зоркость» Утехина
  • Методика Н. Исаевой
  • Физкультминутка для глаз
    профилактика
  • Массаж, самомассаж и точечный массаж
  • Аутогенная тренировка (Аутотренинг)
  • Методика Ю. З. Розенблюма, К. А. Мац и Н. И. Лохтиной
  • Упражнения для исполнения утром после пробуждения
  • Техники Мирзакарима С. Норбекова
    • Упражнения на расслабление
    • Упражнения для глаз
  • Тратака (сосредоточение взгляда)
    техника из йоги
  • Упражнения Мартина Брофмана
    • Любите свои глаза
    • Ничегонеделание
    • Прогрессивная релаксация
    • Упражнение для глаз по хатха-йоге
    • Балансировка зрения
  • «Тренинг для глаз» (EYESercise) от Мэрилин Рой
    12 упражнений для ежедневной практики
  • Как смотреть телевизор
    правила просмотра кинофильмов и телевизионных передач
  • Защита глаз при работе за компьютером
    советы применимы и для чтения

Фокусируйте внимание не на внешней форме использования данных методик, а на внутреннем опыте, получаемом в процессе выполнения упражнений.

Будьте осознанны во время выполнения упражнений, не допускайте автоматизма.


Методика Ю. З. Розенблюма, К. А. Мац и Н. И. Лохтиной. Техники восстановления зрения

помоги себе сам

Техника взята из книги В. П. Бирана «Великое счастье — хорошо видеть».

Методика Ю. З. Розенблюма, К. А. Мац и Н. И. Лохтиной

Для расслабления аккомодационных мышц авторы этой методики предложили специальный прибор — аккомодотренер. Название сложное, но изготовить его просто.

Возьмите кусок плотного картона или фанеры, придайте ему форму ракетки для настольного тенниса — 10 на 20 сантиметров. В нижней части этой ракетки проделайте над рукояткой горизонтальную щель, вставьте в нее линейку длиной 50-60 сантиметров с делениями. Вертикально располагающаяся ракетка должна свободно перемещаться по линейке. На переднюю поверхность ракетки нанесите букву «С» величиной 2 миллиметра.

Поставьте перед тренируемым глазом в пробную очковую оправу корригирующую линзу, с которой вы хорошо видите десятую строку таблицы Головина-Сивцева (по ней исследуется острота зрения вдаль) и сферическую собирающую линзу силой в 3,0 диоптрии, а перед другим глазом — непрозрачную заслонку. Затем к тренируемому глазу приставьте линейку аккомодотренера и медленно перемещайте ракетку по направлению к глазу до тех пор, пока буква «С» не станет расплывчатой и похожей на букву «О». После этого медленно отодвигайте ракетку от глаза, добиваясь того, чтобы буква «С» вначале становилась ясно видной, а потом расплывалась. Как только это произойдет, вновь приближайте ракетку к глазу, затем отодвигайте ее и так повторяйте много раз. Длительность упражнения каждым глазом — до 10 минут с интервалом 10-20 минут. Обязательное условие: знак на ракетке должен быть хорошо освещен.


Методика Э. С. Аветисова. Техники восстановления зрения

помоги себе сам

Техника взята из книги В. П. Бирана «Великое счастье — хорошо видеть».

Методика Э. С. Аветисова

Она состоит из трех групп упражнений. Исходное положение в двух первых группах — сидя.

Группа первая (для улучшения циркуляции крови и внутриглазной жидкости)

Упражнение 1. Сомкните веки обоих глаз на 3-5 секунд, затем откройте их на 3-5 секунд; повторите 6-8 раз.

Упражнение 2. Быстро моргайте обоими глазами в течение 10-15 секунд, затем повторите то же самое 3-4 раза с интервалами 7-10 секунд.

Упражнение 3. Сомкните веки обоих глаз и указательным пальцем соответствующей руки массируйте их круговыми движениями в течение одной минуты.

Упражнение 4. Сомкните веки обоих глаз и тремя пальцами соответствующей руки слегка надавливайте на глазные яблоки через верхние веки в течение 1-3 секунд; повторите 3-4 раза.

Упражнение 5. Прижмите указательными пальцами каждой руки кожу соответствующей надбровной дуги и закройте глаза, при этом пальцы должны оказывать сопротивление мышцам верхних век и лба; повторите 6-8 раз.

Группа вторая (для укрепления глазодвигательных мышц)

Упражнение 1. Медленно переведите взгляд с пола на потолок и обратно, не меняя положения головы; повторите 8-12 раз.

Упражнение 2. Медленно переводите взгляд вправо, влево и обратно; повторите 8-10 раз.

Упражнение 3. Медленно переводите взгляд вправо-вверх, затем влево-вниз и обратно, после этого переводите взгляд по другой диагонали — влево-вверх, вправо-вниз и обратно; и так — 8-10 раз.

Упражнение 4. Делайте круговые движения глазами в одном, затем в другом направлении и повторите 4-6 раз.

Группа третья (для улучшения аккомодации *)

В этой группе упражнения выполняются из положения стоя.

Упражнение 1. Смотрите обоими глазами вперед в течение 2-3 секунд, затем переводите взгляд на палец правой руки, поставив его перед лицом до уровня носа на расстоянии 25-30 сантиметров, и через 3-5 секунд руку опустите; повторите так 10-12 раз.

Упражнение 2. Обоими глазами смотрите 3-5 секунд на указательный палец левой руки, вытянутый перед лицом, затем, сгибая руку, приближайте палец к носу до тех пор, пока палец не начнет двоиться; и так — 6-8 раз.

Упражнение 3. В течение 3-5 секунд смотрите обоими глазами на указательный палец вытянутой правой руки, после чего прикройте левой ладонью левый глаз на 3-5 секунд, а правую руку в это время сгибайте и разгибайте. То же самое делайте, закрывая правой рукой правый глаз; повторите 6-8 раз.

Упражнение 4. Его называют «Метка на стекле». Находясь в 30-35 сантиметрах от оконного стекла, прикрепите к нему на уровне глаз круглую цветную метку диаметром 3-5 миллиметров, затем вдали от линии взора, проходящего через метку, наметьте для зрительной фиксации какой-либо объект. Смотрите, не снимая очков, обоими глазами на эту метку 1-2 секунды, затем переведите взор на намеченный объект в течение 1-2 секунд, после чего поочередно переводите взор то на метку, то на объект. В первые два дня — 5 минут, в остальные дни — 7 минут. Повторяйте систематически с перерывами в 10-15 дней. Упражнение можно выполнять не только двумя, но и одним глазом 2-3 раза в день.

* Аккомодация — способность хрусталика менять форму, т.е. становиться более или мене выпуклым и соответственно сильнее или слабее преломлять попадающие в глаз лучи солнца.


Методика Н. Исаевой. Техники восстановления зрения

помоги себе сам

Техника взята из книги В. П. Бирана «Великое счастье — хорошо видеть».

Методика Н. Исаевой

Бывают ситуации, когда упражнения для глаз приходится выполнять не сидя или стоя, а лежа. Наиболее доступен в этих случаях предлагаемый ниже комплекс. В нем каждое из четырех упражнений выполняется обоими глазами в течение сперва 5 секунд, затем, добавляя ежедневно по одной секунде, доводите это время до 1-2 минут.

Упражнение 1. Обоими глазами смотрите на кончик носа. Время — как сказано выше.

Упражнение 2. Смотрите вверх — на пространство между бровями.

Упражнение 3. Смотрите на левое плечо.

Упражнение 4. Смотрите на правое плечо.

Упражнение 5. Оно выполняется по-другому: вращайте обоими глазами по часовой стрелке, фиксируя взгляд на пространстве между бровями и кончике носа, затем то же самое сделайте в противоположную сторону — против часовой стрелки; повторите упражнение 4-5 раз.

Разумеется, этот комплекс упражнений можно выполнять и сидя, и стоя.


Физкультминутка для глаз. Техники восстановления зрения

помоги себе сам

Техника взята из книги В. П. Бирана «Великое счастье — хорошо видеть».

Физкультминутка для глаз

Занимайтесь профилактикой, и вы не допустите зрительного утомления. Спросите — как? Рекомендуем составленный нами — по материалам офтальмолога В. Ф. Базарного — специальный комплекс из пяти простейших упражнений, получивший название «Физкультминутка для глаз».

Упражнения выполняйте в домашних условиях через каждые 20-25 минут зрительной работы. Весь этот комплекс займет не более полутора-двух минут. Было бы полезно, чтобы этими советами воспользовались и учителя в середине каждого урока.

Исходное положение каждого упражнения — стоя или сидя.

Упражнение 1. Сделайте 15 колебательных движений глазами по горизонтали справа-налево, затем слева-направо.

Упражнение 2. 15 колебательных движений глазами по вертикали — вверх-вниз и вниз-вверх.

Упражнение 3. Тоже 15, но круговых вращательных движений глазами слева-направо.

Упражнение 4. То же самое, но справа-налево.

Упражнение 5. Сделайте по 15 круговых вращательных движений глазами вначале в правую, затем в левую стороны, как бы вычерчивая глазами уложенную набок цифру 8.

Можно еще взглянуть на упражнения для глаз от Мирзакарима Норбекова — частично совпадающие с физкультминуткой, только с более развернутыми комментариями.


Методика У. Г. Бейтса. Техники восстановления зрения

помоги себе сам

Техника взята из книги В. П. Бирана «Великое счастье — хорошо видеть».

Методика У. Г. Бейтса

В последние годы в нашей стране приобретают популярность пальминг, соляризация и другие упражнения для тренировки зрения, разработанные американским врачом У. Г. Бейтсом. Что же это за упражнения?

Пальминг. В его основе — расслабляющее воздействие на глаза темноты. Делается это так.

Вы мягко смыкаете веки обоих глаз и, не надавливая на глазные яблоки, плотно прикрываете глаза ладонями, но чтобы в поле зрения каждого глаза была идеально черная поверхность. Длительность такого занятия — не менее 10-15 минут. Если же сразу после этого вы откроете глаза и отметите ясность взора, а цвета рассматриваемых объектов покажутся вам идеальными, значит упражнение выполнено правильно. Частота занятия — не менее двух раз в день. Полезно заниматься пальмингом и перед сном.

Соляризация. В противоположность пальмингу, она позволяет улучшить зрение путем воздействия на глаза солнечного света. Выполняют ее в три этапа.

Этап первый. Станьте так, чтобы одна нога была в тени, а другая на освещенном солнцем участке. Закройте глаза и, сделав глубокий вдох, свободно, без напряжения поворачивайте голову из стороны в сторону, но так, чтобы глаза, плотно прикрытые веками, попеременно ритмично освещались солнечным светом. Занятия проводят несколько минут — до тех пор, пока глаза, прикрытые веками, не перестанут вздрагивать на солнце.

Этап второй. Станьте лицом к яркому солнечному свету, закройте глаза и свободно, без напряжения поворачивайте голову и туловище то вправо, то влево в течение нескольких минут — до тех пор, пока веки перестанут вздрагивать и вы не будете щуриться от солнечного света.

Этап третий. Мягко сомкните веки одного глаза и, не надавливая на глазное яблоко, плотно прикройте глаз ладонью — так, чтобы веки под ладонью могли открываться, а в поле зрения была идеально черная поверхность. Затем начинайте вращать головой, скользя взглядом неприкрытого ладонью глаза по земле у своих ног. После этого, подняв голову и, не отрывая ладонь от прикрытого глаза, поворачивайтесь из стороны в сторону и быстро моргайте, глядя на солнце. Проделав это упражнение другим глазом, выполните его обоими глазами, одновременно делая повороты головой и туловищем, повернувшись лицом к солнцу. Если заметите, что в глазах появилось множество пятнышек, пунктиров, черточек и т. п., отойдите в тень и выполните пальминг. Время, затраченное на его выполнение, должно вдвое превысить время на соляризацию.

При том условии, что после выполнения всех трех этапов соляризации наступит адаптация к солнечному свету, приступайте к так называемой классической соляризации. К чему она сводится?

Вы выходите на открытый воздух (если при данной погоде и в данной одежде вы не будете отвлекаться на излишнее ощущение жары или холода) или становитесь перед открытым окном так, чтобы солнце светило в лицо, и расслабляетесь: спина прямая, обе ноги полными ступнями на полу, руки расположены в удобной для них позе. Закрываете глаза, подставляете веки солнечному свету и медленно, плавно, легко поворачиваете голову из стороны в сторону, веки при этом все время открыты.

Как только почувствуете какое-либо неудобство, сразу же прекращайте занятие, ибо яркий свет переносит далеко не каждый. И еще: ни в коем случае не доводите себя под лучами солнечного света до неприятных ощущений. Как правило, глаза могут дольше выдерживать солнечный свет, чем кожа. Поэтому пусть ощущения, получаемые при соляризации кожи, «подскажут» вам, когда прекратить занятия.


Аутогенная тренировка (Аутотренинг). Техники восстановления зрения

помоги себе сам

Техника взята из книги В. П. Бирана «Великое счастье — хорошо видеть».

Аутогенная тренировка (Аутотренинг)

Многие слышали о таком методе психотерапии как аутогенная тренировка, иначе говоря — самотренировка, аутотренинг. Это особая форма самовнушения, основанная на мышечном расслаблении. Она помогает быстро преодолеть боль, страх, другие неприятные ощущения, снять не только мышечное, но и нервнопсихическое утомление. Доказана эффективность аутотренинга и для снятия зрительного напряжения. В некоторых случаях он предупреждает и даже приостанавливает расстройство зрения.

Все упражнения рекомендуемого нами специального комплекса занятий аутотренингом выполняются в положении сидя с закрытыми глазами.

Упражнение 1. Положив руки на колени ладонями вверх, при вдохе сосредоточьте свое внимание на области живота, направляя туда свое дыхание, и вы почувствуете, как живот раздувается; при выдохе живот, наоборот, снижается. Не форсируйте естественный ритм работы легких: после выдоха сделайте паузу и подождите, пока дыхание не восстановится. Длительность упражнения — одна минута.

Упражнение 2. Руки вытянуты на весу ладонями друг к другу. При вдохе представляйте, будто воздух входит в живот, а при выдохе — выходит по рукам в кисти. Длительность упражнения — 2-3 минуты.

Упражнение 3. Руки вытянуты на весу ладонями друг к другу. Представьте, что у вас утомлены пальцы, а воздух при выдохе покидает ваше тело именно через них; через 1-2 минуты вообразите, что вместе с вдохом из пальцев одной руки в другую идут пучки света и энергии. «Поиграйте» этими пучками, приближая и разводя ладони, но не допуская их прикосновения друг к другу.

Упражнение 4. Руки на небольшом расстоянии от груди ладонями кнаружи. Представьте, что вы стоите рядом с костром, вдохните исходящий от него теплый воздух, направьте его в свои руки, и вы почувствуете, как им стало горячо; выдох — через кисти. Дышите так в течение двух минут.

Упражнение 5. Положите руки на колени ладонями вверх. Вдохните и направьте часть выдыхаемого воздуха в руки, выдох — через кисти; так дышите 2-3 минуты. Затем откройте глаза и дышите, как раньше, и, не отрывая взгляда, смотрите на кисти рук, повторяя при этом про себя: «Это я!» в течение 2-3 минут.

Упражнение 6. Руки вытянуты на весу ладонями друг к другу. При вдохе вообразите, что воздух входит в ваш живот, а при выдохе выходит по рукам в кисти. Затем присоедините к ритму дыхания движения руками по направлению к наиболее утомленной части тела. При каждом вдохе касайтесь ее руками, при выдохе отводите руки от нее. Через несколько минут вы почувствуете, что усталость исчезла.

Точно так же проявит себя еще один, не менее эффективный, комплекс аутогенной тренировки.

Исходное положение — вы сидите в мягком кресле в затемненном помещении, при этом никто и ничто не должно отвлекать вашего внимания. Ваши действия:

— медленно расслабьте веки, и через полторы-две минуты вы заметите, что уменьшились отеки век и разгладились морщинки вокруг глаз;

— мысленно несколько раз переводите взор с вблизи расположенных на удаленные предметы, и примерно через две минуты вы заметите, что очертания рассматриваемых объектов стали более четкими;

— остановите на одну-две минуты глаза неподвижно, как бы не замечая находящихся в поле взора широко стоящих друг от друга предметов, а затем попытайтесь их снова рассмотреть, и вы увидите, что периферическое зрение стало несколько шире;

— представьте, что в темноте перед вашими глазами внезапно зажгли, а затем выключили автомобильные фары, и через полторы-две минуты вы ощутите, что стали лучше видеть в темноте;

— представьте, что у вас приливает кровь к глазам, и через одну-две минуты вы сами и окружающие заметят, что блеск ваших глаз усилился.

Для аутогенной тренировки зрения можно пользоваться и еще одной методикой.

Исходное положение — лежа на спине, глаза закрыты, руки вытянуты вдоль туловища, ноги выпрямлены и слегка разведены. Повторяйте про себя следующие фразы, каждую от 2 до 10 раз и более, в зависимости от времени, которым располагаете:

— мои веки спокойны и свободны;

— мой взгляд спокоен и ясен;

— мои глаза хорошо снабжаются кровью;

— я смотрю легко;

— я хорошо вижу;

— мои глаза видят отчетливо и ясно.

Всё — мысленное проговаривание фраз, сосредоточение внимания на расслаблении и т. д. — должно быть медленным и выполняться без какого-либо напряжения. И тогда очень скоро наступит состояние успокоенности, появится ощущение ясного видения. Если спустя первые два дня занятий вы не заметите улучшения, не огорчайтесь — желаемый результат наступает обычно через 7-10 дней.

Но, учтите, от вас требуется одно непременное условие: отнеситесь к приемам аутогенной тренировки для улучшения зрения со всей серьезностью и доверием, и вы убедитесь в ее положительном эффекте.


Массаж, самомассаж и точечный массаж. Техники восстановления зрения

помоги себе сам

Техника взята из книги В. П. Бирана «Великое счастье — хорошо видеть».

Массаж, самомассаж и точечный массаж

Предупреждать зрительное утомление можно и другим путем — сочетая элементы классического массажа или самомассажа и акупрессуры — точечного массажа.

Идея применения массажа в лечении глазных болезней не нова. Еще в прошлом веке им широко пользовался известный русский офтальмолог А. Н. Маклаков.

Каковы же основные приемы массажа глаз и их придатков?

Это поглаживание по ходу круговых мышц, легкое растирание их, а также легкое надавливание в виде вибрации на глазные яблоки.

Поглаживание и растирание круговой мышцы осуществляют подушечками пальцев от корня носа в сторону наружного угла глаза по верхнему и нижнему векам.

Надавливание на глазные яблоки делают через кожу сомкнутых век круговыми движениями подушечек пальцев, при этом рекомендуется поворачивать глаза вниз-вверх и в стороны. Эта процедура примечательна тем, что не только снимает зрительное утомление, отечность вокруг глаз, но и оказывает тонизирующее влияние на весь организм, снимает головную боль и даже улучшает работу сердца. Но при этом не рекомендуется оказывать сильное давление на глазные яблоки, так как оно вызывает кратковременное потемнение в глазах, расстройства сердечного ритма и другие неприятные ощущения.

В основе точечного массажа (акупрессуры) — механическое воздействие рук на биологически активные точки, имеющие рефлекторную связь с различными органами и их системами. Ее может выполнять не только специалист-массажист, но и сам пациент.

Прежде чем приступить к точечному массажу, четко уясните расположение биологически активных точек, для чего нащупайте их кончиками указательного или большого пальцев.

Чтобы найти нужную точку, советуем воспользоваться, ориентирами, приведенными в тексте и изображенными на рисунке. (Рис. 1). Это костные бугорки или ямки, мышечные валики сухожилий и другие анатомо-топографически пункты.

Так, если палец натолкнулся на некоторое уплотнение или, наоборот, как бы провалился, а пациент неожиданно ощутил боль, онемение, ломоту или чувство распирания — вне всякого сомнения, вы попали в цель.

Первая точка — несимметричная, расположена по средней линии между затылочной костью и первым позвонком.

Вторая точка — симметричная, расположена на уровне первой точки в 3-5 сантиметрах снаружи от нее у нижнего края затылочной кости.

Рис. 1

Третья точка — симметричная, расположена в месте соединения лобной и теменной костей на уровне бугра лобной кости.

Четвертая точка — симметричная, расположена на уровне нижнего края брови в 1-1,5 сантиметра кнаружи от верхнего края орбиты.

Пятая точка — несимметричная, расположена по средней линии в центре переносицы в углублении между бровями.

Шестая точка — симметричная, расположена у основания внутреннего края брови.

Седьмая точка — симметричная, расположена в области надглазничного отверстия примерно в середине брови.

Выполняйте акупрессуру кончиками указательного или большого пальцев в положении сидя или лежа не менее одного раза в день после интенсивной зрительной работы, когда появляется чувство тяжести и другие неприятные ощущения в глазах. Движения пальцев — вращательные или слегка вибрирующие, давление на точку вначале легкое с последующим нарастанием до умеренного, затем силу давления постепенно ослабляйте — до ощущения прикосновения.

Эффективность точечного массажа в значительной степени зависит от силы и интенсивности воздействия на биологически активные точки и подбирается индивидуально. Длительность воздействия — от нескольких секунд до 1-1,5 минуты. После акупрессуры наступает расслабление глазодвигательных и аккомодационных мышц, что приводит к снятию зрительного утомления и улучшению зрения.

Но рекомендовать точечный массаж всем подряд не следует, так как существует целый ряд противопоказаний: повышение температуры тела независимо от причины; острые и хронические воспалительные процессы в организме; механические повреждения, новообразования, гнойнички и другие поражения кожи; грибковые заболевания ногтей и волосистой части головы; нельзя применять его и во время беременности.


Как смотреть телевизор. Правила просмотра кинофильмов и телевизионных передач. Техники восстановления зрения

помоги себе сам

Правила взяты из книги Г. Г. Демирчогляна «Как сохранить и улучшить зрение».

Как смотреть телевизор

Прописная истина: «Когда глаз двигается, он видит». Никто не может смотреть фильм или телевизионную передачу, если глаза при этом неподвижны. Таким образом, оба эти занятия могут быть очень полезны для глаз, если смотреть правильно; более того, они могут даже улучшить зрение.

В книге «Искусство видеть» Хаксли приводит весьма полезные рекомендации. Так, он советует проанализировать свою позу и расстояние от телевизора. Сидеть следует прямо, положение головы — прямо над позвоночником. Многие люди не обращают внимания на расстояние до экрана; как правило, это зависит только от расстановки мебели в комнате. Если диван стоит далеко от телевизора, они сидят там, хотя оптимальное расстояние для их зрения может составлять всего 3 м. Или стул стоит далеко от телевизора, но кто-то усаживается на него и смотрит передачи, и это продолжается не несколько минут, а несколько часов! Детям разрешают сидеть на любом расстоянии от телевизора, зачастую они располагаются на полу и смотрят передачи под неудобным для зрения углом по нескольку часов.

Иногда детям разрешают смотреть телевизор и одновременно учить уроки. Мозг человека может концентрироваться только на одной задаче. Сочетание учебных занятий с просмотром передач — одна из самых тяжелых умственных нагрузок и может вызвать перенапряжение глаз.

Как уже говорилось, глаза должны получать достаточно кислорода. Между тем, во многих семьях не уделяется должного внимания вентиляции помещений, особенно зимой. Это недопустимо.

Правила просмотра кинофильмов и телевизионных передач

  • Садитесь от телевизора или экрана на расстоянии, оптимальном для вас с учетом типа вашего зрения.
  • Не наклоняйте голову и не запрокидывайте ее, смотрите прямо на экран.
  • Часто моргайте и глубоко дышите. У многих есть тенденция задерживать дыхание при «захватывающем» фильме.
  • Не следует смотреть в одну точку, пусть глаза «путешествуют» по всему экрану.
  • Когда действие разворачивается медленно, или в перерыве между сериями мягко закройте глаза, дайте отдохнуть мышцам и укрепиться нервам сетчатки.
  • Сидите перед экраном, по возможности, прямо, а не сбоку.
  • Для тех, кто хочет укрепить зрение, кинотеатр и телевизор могут стать хорошими помощниками.
  • Для близоруких: снимите очки и закройте ладонями глаза. Для глаз очень вредно, когда вы снимаете очки и сразу, не дав им привыкнуть к перемене, даете им большую нагрузку. Сядьте перед экраном на расстоянии, позволяющем видеть происходящее достаточно четко, для того, чтобы была возможность следить за действием. Не стремитесь к слишком четкому видению; просто смотрите на весь экран, глубоко дышите, и вскоре вы почувствуете улучшение. Во время просмотров сидите от экрана на одном и том же расстоянии, увеличивая его только после явного улучшения зрения. Известны случаи, когда, пользуясь этими рекомендациями, близорукие люди, которые раньше садились в кинотеатре в первый ряд портера, через несколько месяцев переходили на последний ряд балкона.


Упражнения для исполнения утром после пробуждения. Техники восстановления зрения

помоги себе сам

Упражнения взяты из книги Маргарет Д. Корбет «Искусство правильного зрения».

Упражнения для исполнения утром после пробуждения

Многие люди жалуются на то, что их глаза поутру напоминают «две тлеющие дыры в шерстяном одеяле», и проходит час или около того, прежде чем удастся сделать так, чтобы они чувствовали себя хорошо или, по крайней мере, сделать возможным их использование. Такое состояние может быть вызвано тем, что глаза многих людей во сне напрягаются больше, чем во время бодрствования. Здесь приведено несколько упражнений, призванных помочь вашему состоянию. Делать их надо после пробуждения перед тем, как вы встанете с постели.

  1. Потянитесь в постели и поперевертывайтесь с бока на бок, глубоко дыша во время исполнения упражнения. Оно способствует расслаблению позвоночника и стянутых во время сна мышц в случае, если вы спали в напряженном состоянии.
  2. Широко раскройте глаза и рот 4 раза. Многие люди спят, стиснув челюсти и крепко сжав зубы и веки. Как известно, любое животное по пробуждению потягивается.
  3. Крепко зажмурьтесь 6 раз, затем сделайте 12 легких (подобных движениям крыльев бабочки) морганий, чтобы подготовить веки к работе на целый день. Глаза в течение дня должны часто и легко моргать.
  4. «Письмо носом». Значительная часть напряжения, приходящаяся на вашу нервную систему, покоится в задней части шеи у основания черепа. Все мы так много читаем, пишем, печатаем на машинке, водим автомобиль и т.д., что на определенном этапе шея начинает тянуть голову назад и сутулить плечи. Мы в этот момент чувствуем, что «пожалуй, устали». Глаза с нарушенной соосностью ведут к таким же последствиям. Чтобы облегчить это состояние, закройте глаза и, используя нос как удлиненную ручку, пишите им что-нибудь в воздухе. Что именно писать? Вспомните алфавит и напишите названия городов, начинающиеся на буквы алфавита по порядку (на столько букв, на сколько вы сможете вспомнить). Например для А — Атланта, для Б — Бостон, для К — Кливленд и т.д., в следующий раз, чтобы избежать скуки, поставьте себе другую задачу. Пишите названия стран, цветов, драгоценных камней, профессий, продуктов и так далее — на каждом уроке разное. Это вас развлечет, и вы потеряете ощущение усталости у основания черепа, ведущее к напряжению глаз. Это упражнение, поскольку вы рисуете контуры букв, помимо всего прочего, пускает в ход вашу память и мысленное представление, что несет с собой расслабление. «Письмо носом» можно использовать как первую помощь при появлении напряжения в ходе дня, где бы оно не возникало. Конечно, на людях незаметно использовать свой нос в качестве удлиненной ручки и двигать при этом голову невозможно, но вы тогда можете закрыть глаза и мысленно писать кончиком вышивальной иглы какие-нибудь буквы на головке булавки. Ни один человек не заметит этого. Даже такое упражнение способно уменьшить напряжение, поскольку оно дает возможность осуществлять вибрации глаз. Держите глаза во время выполнения «письма носом» мягко прикрытыми, и под веками начнутся эти непроизвольные перемещения глаз с частотой около семидесяти раз в секунду. Зрение, после того, как вы откроете глаза, покажется вам яснее.
  5. Упражнение для бровей. Замечали ли вы, стоя перед зеркалом, что тяжелые ткани ваших бровей буквально свисают над веками, так, что они едва или совсем не видны под ними? У сильно напряженных глаз тяжелые брови как бы спадают на ресницы. Однако этого не должно быть (и не бывает), когда вы были ребенком и были свободны от напряжения. Вы можете избавиться от веса своих тяжелых бровей и помочь как своему зрению, так и своей внешности. Поднимите сознательным усилием свои брови. Появилось ли у вас какое-нибудь ощущение в верхней части ушей? Старайтесь делать это до тех пор, пока оно у вас не появится. Теперь тренируйтесь до тех пор, пока вы не сможете воспроизвести такое же ощущение в ушах без подъема своих бровей и морщения лба. В своей студии мы говорим: «Прижмите уши назад». Когда вы сможете добиться этого (и с легкой улыбкой, чтобы помочь этому приподнятому ощущению), вся эта тяжесть автоматически поднимается с глаз, глаза избавятся от ее давления, а вы будете выглядеть на годы моложе.
  6. Теперь проделайте пальцевые повороты, держа палец перед носом, поворачивая голову из стороны в сторону и убеждая себя в том, что палец движется, до тех пор, пока у вас действительно не появится такое ощущение. Это первый шаг на пути снятия напряжения. Выполняйте это упражнение до счета до счета 20-30, попеременно открывая и закрывая свои глаза. Это упражнение удалит из ваших глаз «соринку» напряжения.
  7. Пока вы еще лежите на спине, сделайте пальминг в течение пяти минут, подсунув под локти подушечку. Теперь вы действительно почувствуете себя свежим и готовым к работе в течение дня.
  8. Когда вы встанете с кровати, сделайте большие повороты, надев тапочки или просто стоя босыми ногами на полу. Делайте это упражнение в течение двух минут, и это хорошо послужит вашим глазам и нервам, даже если в ходе загруженного дня у вас не будет больше возможности уделить им внимания.

Хотя описание этих восьми упражнений кажется долгим, на их выполнение вам понадобится всего 10 минут. Поэтому не стоит расстраиваться, думая, что у вас не хватит времени на все это. Постарайтесь это сделать, и время найдется. Вы будете удивлены тем, как мало времени надо, чтобы начать день со свежими глазами. После подъема проделайте свои большие повороты. Многие находят большие повороты способствующими хорошему сну и выполняют это расслабляющее упражнение и перед тем как лечь спать. После того как вы погасили свет, всегда делайте пальминг в течение нескольких минут, что даст гарантию, что ваши глаза будут отдыхать. Когда вы отходите ко сну, улыбайтесь — не только своими губами, но и глазами. Утром ваше лицо будет выглядеть моложе и красивее.


Упражнения на расслабление. Техники М. С. Норбекова. Техники восстановления зрения

помоги себе сам

Упражнения взяты из книги Мирзакарима С. Норбекова «Опыт дурака, или Ключ к прозрению: Как избавиться от очков».

Упражнения на расслабление

1. Медленно и спокойно откройте глаза! Поморгайте легко-легко, без напряжения, как мотылек крылышками.

2. А теперь упражнение с научным названием «Начихатто-Наплеватто».

Сначала поставьте приятную, расслабляющую музыку.

Разогрейте ладони, чтобы усилить приток энергии к ним. Для этого опустите руки до уровня солнечного сплетения, так энергия течет лучше. Продолжая растирать, подносим руки к глазам.

Сделайте ладони чашечкой. Кладем кисти одну на другую, пальцы плотно соединены, скрещены на лбу, а основания мизинцев, соединенные в одной точке, размещаются строго на переносице, в том месте, где обычно находится дужка очков.

Поправьте их так, чтобы свет не проникал внутрь, и в то же время ресницы не касались ладоней. Только после этого закройте глаза веками.

Энергия из центра ладошек пойдет прямо в глазные яблоки. Для того чтобы энергия поступала беспрепятственно, голова должна находиться в одной плоскости с позвоночником.

«Отпустите» глазные яблоки назад, расслабьте веки, лицо. Челюсти разжаты, язык не прижат, плечи опущены, руки без напряжения. Локти разведите в стороны. Мышцы всего туловища расслаблены.

Создайте, пожалуйста, состояние отрешенности, спокойствия, бездумности, пустоты. Вам на все начихатто-наплеватто!

Рассматриваем темноту или любую картинку, которая возникает в сознании.

Можно мысленно рассматривать движущиеся объекты, причем на таком расстоянии, на котором физически Вы видите плохо, а на воображаемом уровне — очень четко даже на таком удалении. Или попеременно представляем какой-либо предмет то на близком, то на далеком расстоянии.

Очень полезно во время расслабления мысленно просматривать свою рабочую строчку в таблице для коррекции зрения и представлять, что Вы ее видите ясно и четко!

Внимание переведите в пупок. Создайте внутри ощущение полного покоя и расслабленности. Мысли Ваши о любви к себе, к своим глазам, о любви к самой жизни.

После этого переведите внимание в область печени (правое подреберье) и направьте туда всю нежность, какую только можете ощутить. Почувствуйте физический «отклик» в теле, как в Образе пяти пальцев.

Затем аналогично направьте внимание в область почек (на спине чуть выше поясницы) и так же мысленно пошлите им любовь, нежность и от всей души пожелайте им здоровья. Уловите «ответ» в теле и создайте к себе благодарность.

Опустите руки, но глаза не открывайте. Настройтесь на полный отдых. Представьте, что дуновение ветерка коснулось Вас, и Вы легко-легко покачиваетесь из стороны в сторону и расслабляетесь.

Отпустите мышцы икр, бедер, ягодиц, поясницы, шеи, лица. Все, кроме мышц мочевого пузыря!

Представьте — утро! Солнце поднимается из-за горизонта. Вы на холме, внизу речка. За ночь прошел теплый летний ливень, листики на деревьях блестят. Ветерок со стороны реки гладит их, а солнечный свет проникает насквозь так, что листочки даже сами излучают свет. В душе и теле безмятежность.

А теперь спокойно откройте глаза. Кстати, никогда резко не распахивайте глаза!!! Нельзя также прищуриваться или таращить глаза. Все это создает напряжение, которое недопустимо!

Если Вы, сохраняя внутренний покой, возьмете в руки таблицу. Вас ожидает сюрприз!

Вы заметили еще дополнительный скачок улучшения? Браво! Я горжусь Вами!

Значит, Вы все сделали правильно. Во время расслабления и отдыха зрение продолжает улучшаться!

Как настроение? Улыбку не потеряли?!

Поднимаем эмоции еще на одну ступеньку, на душе хорошо-хорошо, легко-легко, и Вы ощущаете тепло в глазах.

Сохраните это чувство в течение всего дня, а если вдруг потеряете его, то срочно сделайте упражнение еще раз.

3. Направление энергии к глазам.

Сначала растираем ладони, как это описано в упражнении «Начихатто-Наплеватто».

Корпус прямой, голова на одной линии с позвоночником. Глаза закрыты. Указательный и средний пальцы обеих рук направлены перпендикулярно к глазам.

Расстояние от кончиков пальцев до глаз буквально 1-2 мм, но пальцами век не касаемся. Чувствуем, как энергия струится в глаза и заполняет их изнутри.

Теперь аналогично средние фаланги больших пальцев (для этого пальцы нужно согнуть) подносим к закрытым векам и точно так же наполняем глаза энергией. Локти при этом приподняты и разведены в стороны. Голову не наклоняем.


Упражнения для глаз. Техники М. С. Норбекова. Техники восстановления зрения

помоги себе сам

Упражнения взяты из книги Мирзакарима С. Норбекова «Опыт дурака, или Ключ к прозрению: Как избавиться от очков».

Упражнения для глаз

На Востоке существует древний способ диагностики заболеваний по движению глаз, не по радужной оболочке, а именно по движению глазных яблок.

Например, специалист просит Вас «нарисовать» глазами окружность и смотрит, как Вы это делаете.

Оказывается, в зависимости от заболевания, глаза начинают где-то «срезать» углы, линия получается неровной. Это еще раз подтверждает, что все в нашем организме взаимосвязано и взаимозависимо.

Но сам человек не может проследить за правильностью движения глаз, поэтому попросите кого-нибудь из родственников помочь Вам.

Выполняя упражнения для глаз правильно, мы не только тренируем мышцы, но и опосредствованно работаем с нездоровыми органами.

Итак, следите за тем, чтобы во время выполнения упражнений движения глаз четко «рисовали» указанные линии.

Приступаем!

С чего мы начинаем любую работу над собой? Вы помните?

А ну-ка, расправьте плечи. Вначале примите «мышечный корсет». Что для этого нужно? Правильно! Выпрямить спину и растянуть улыбку до ушей. Затем внутри искусственно вызвать положительные эмоции. Как? Вы это уже знаете! Сделали?

А теперь можно начинать выполнять упражнения. Только не забывайте моргать!

1. «Взгляд вверх-вниз».

Голову держите прямо, не запрокидывайте. Взгляд направлен вверх (в потолок), а мысленно продолжаем движение глаз под череп на макушку, как будто Вы туда посмотрели.

А теперь глаза вниз, а внимание в область щитовидной железы, как будто Вы заглянули туда, где наше горло.

Выполняем 8-10 раз в каждом направлении.

Почему важно при выполнении этих, казалось, давно известных упражнений продолжать движение глаз на мысленном уровне?

Еще в древние времена на Востоке было известно, что в области макушки находится огромный пучок энергетических каналов, а у внешнего края глаз — центры, связанные с желчными протоками.

Поэтому, мысленно продолжая движение глаз, например, за ухо, мы тем самым влияем на желчные протоки и печень. Глаза — это окна печени. Я не случайно говорю об этом.

За внешней простотой всех упражнений на восстановление зрения кроется глубинный смысл, уходящий корнями в древность.

Но, как и во всем, здесь тоже нужно помнить о технике безопасности. Не переусердствуйте. Любое перенапряжение в работе с глазами приводит к противоположному результату.

Вот почему здесь еще раз хочу обратить Ваше внимание на описанные выше расслабляющие упражнения для глаз, которые благотворно влияют и на весь организм в целом. Но сначала поработаем.

2. «Ходики».

Посмотрели влево: глаза смотрят на стену, а внимание ушло за левое ухо.

Посмотрели вправо: глаза смотрят на другую стену, а внимание ушло за правое ухо.

Выполняем 8-10 раз в каждом направлении.

3. Следующее упражнение.

Посмотрели влево и перевели взгляд прямо, затем посмотрели вправо и перевели взгляд прямо.

Выполняем 8-10 раз в каждом направлении.

4. «Циферблат».

Выполняем круговые движения глазными яблоками. Голова остается неподвижной. Представьте перед собой большой циферблат золотого цвета. Этот цвет способствует восстановлению зрения.

Медленно ведите взгляд, отмечая цифры 12 вверху и 6 внизу на воображаемом циферблате. Сначала в одну сторону, потом в другую.

Внимание! Отмечать цифры 12 и 6 необходимо, чтобы линия круга получалась ровной и движение было плавным.

Выполняем 8-10 раз по часовой стрелке и против.

Спокойно моргайте, не переутомляйте глаза.

А теперь то же упражнение, но лицо обращено к небу. Глаза открыты.

Выполняем 8-10 раз по часовой стрелке и против.

Теперь шею выпрямляем, глаза закрываем. То же самое упражнение выполняем с закрытыми глазами.

В душе радость от того, что, когда откроем глаза, мы будем хорошо видеть. Создайте такое трепетное ожидание результата и в то же время состояние снисходительного спокойствия, что будет именно так, как Вы хотите.

5. «Бабочка».

Глазки открыты. Непременное условие выполнения упражнения: голова неподвижна, работаем только глазами. «Рисунок» должен получаться максимально возможного размера в пределах лица, но мышцы глазных яблок при этом не перенапрягайте, следите за состоянием!

Взгляд переводим в такой последовательности: в верхний левый угол, в нижний левый, в верхний правый угол, в нижний правый.

А теперь наоборот, в другом направлении: в нижний левый угол, в верхний левый, в нижний правый угол, в верхний правый.

Выполняем 8-10 раз в каждом направлении.

А сейчас расслабьте глаза, поморгайте часто-часто, легко-легко. Примерно так, как машет крылышками мотылек.

Во время выполнения разминки для глаз не щурьтесь, не открывайте глаза очень широко! Все это создает напряжение, которое противопоказано!

6. «Восьмерка».

Непременное условие выполнения этого упражнения такое же, как в «Бабочке».

А теперь глазами плавно опишите горизонтальную восьмерку или знак бесконечности максимального размера в пределах лица. В одну сторону несколько раз, а затем в другую. Поморгайте часто-часто, легко-легко.

7. То же упражнение, только теперь «рисуем» глазками вертикальную восьмерку. До перенапряжения ни в коем случае не доводим!

8. Упражнение на развитие бокового зрения.

Здесь работают косые мышцы глаз.

Особое замечание: это упражнение следует выполнять в спокойной обстановке. Никто и ничто не должно Вас напугать.

Посмотрите на свой кончик носа, скосив глаза.

После этого посмотрите вперед расслаблено, рассеяно, а внимание — в стороны, отмечая какие-нибудь предметы боковым зрением.

И так попеременно:

на кончик носа, вперед, а внимание в стороны;

на переносицу — вперед, а внимание в стороны;

на точку между бровями.

Повторяем 8-10 раз все упражнение.

Упражнение делайте медленно, но с радостью и чувством благодарности к себе. Улыбка на месте? Отлично! Проверьте внутреннее состояние! Опять поморгайте глазами, похлопайте ресницами и сделайте упражнение «Начихатто-Наплеватто».

Особо обращаю Ваше внимание на то, что упражнения разминки для глаз следует выполнять в той последовательности, в которой они описаны, по степени увеличения сложности.

Запомните!

Большое напряжение глаз приводит к ухудшению зрения. Поэтому следите за нагрузкой по своим ощущениям и чаще (чем чаще, тем лучше!) практикуйте расслабляющие упражнения.


Тратака (сосредоточение взгляда). Техники восстановления зрения

помоги себе сам

Данная техника взята с сайта yogin.ru.

Тратака (сосредоточение взгляда)

Эта практика традиционно рассматривается как элемент хатха-йоги. Но поскольку по своей технике она больше похожа на мудру, то может рассматриваться также и как часть раджа-йоги.

Это мощное упражнение может быть определено как сосредоточение взгляда на одной точке (слово «тратака» означает «пристально созерцать»).

При систематической практике это упражнение чрезвычайно развивает способность к концентрации. В результате этого происходит пробуждение скрытых способностей, имеющихся в каждом из нас. И хотя существует множество других способов, описываемый ниже является самым простым и общедоступным.

Техника выполнения:

Примите удобную позу (предпочтительно асану для медитации) в темной комнате. Поставьте перед собой на уровне глаз зажженную свечу на расстоянии 1-2 футов (30-60 см) от лица. Выпрямите спину, расслабьтесь и закройте глаза. Ощущайте только свое тело. Приняв удобное положение, постарайтесь в дальнейшем не шевелиться в течение всего упражнения.

Когда вы будете готовы, откройте глаза и сфокусируйте взгляд на ярком пятне пламени (на самом кончике фитиля). Со временем вы сможете смотреть на пламя не отводя глаз и не мигая в течение нескольких минут. Продолжайте смотреть на пламя с предельной концентрацией. Все ваше сознание должно быть полностью сосредоточено в глазах, в то время как восприятие остального тела должно раствориться.

Взгляд должен быть сосредоточен на одной точке. Когда глаза устанут или начнут слезиться, закройте их и расслабьтесь. Не двигайтесь. Сохраняйте перед закрытыми глазами образ пламени. Каждый из нас, посмотрев на солнце (или на источник яркого света) и закрыв на некоторое время глаза, сохраняет его четкое изображение на сетчатке глаз. Точно так же произойдет и с пламенем свечи. Выполняйте тратаку на изображение пламени свечи, удерживая его непосредственно перед междубровьем или чуть выше. Как только изображение начнет пропадать, откройте глаза и вновь сконцентрируйтесь на пламени свечи.

Варианты:

Объектами тратаки могут быть: небольшое пятнышко (кружочек на стене), полная луна, тень, стеклянный шар, кончик носа, вода, темнота, пустота (см. «Бхучари-мудра»), эмблема Шивы, источник неяркого света и многие другие предметы.

Люди, имеющие личное божество или гуру, могут практиковать тратаку на изображения последних, пытаясь при этом почувствовать их духовное присутствие. Объектом тратаки также может быть восходящее солнце, собственное отражение в зеркале или глаза другого человека.

Однако практиковать тратаку, используя в качестве объекта все вышеперечисленное, можно только под руководством инструктора.

Существует две разновидности тратаки: бахиранга (внешняя) и антаранга (внутренняя). Все описанные выше методы являются разновидностями внешней тратаки (бахиранги).

Внутренняя тратака — это визуализация с помощью внутреннего зрения (например, собственной чакры или личного божества). Глаза в этом случае обычно закрыты. Если же они открыты, то внутренняя концентрация должна быть достаточно глубокой для того, чтобы ни один внешний объект не воспринимался.

Продолжительность: Обычно достаточно 15-20 минут.

В случае духовного совершенствования или исправления дефектов глаз длительность практики может быть увеличена. Страдающие бессонницей или умственным перенапряжением должны выполнять тратаку в течение 15 минут, перед отходом ко сну.

Время и последовательность: Наилучшее время для тратаки — период между 4 и 6 часами утра, после асан и пранаям. Но, разумеется, тратака может выполняться в любое время. Для достижения лучших результатов желудок во время практики должен быть пустым.

Предостережение: Простая форма тратаки (сосредоточение на пламени свечи) совершенно безопасна. Нужно только избегать излишнего перенапряжения глаз вначале. Способность пристально смотреть, не мигая при этом, разовьется со временем.

Польза практики: На физическом уровне тратака исправляет определенные дефекты глаз, например близорукость. На ментальном уровне она успокаивает нервную систему, устраняет бессонницу и расслабляет даже чрезвычайно беспокойный разум.

Поскольку глаза являются вратами разума, то, когда они сосредоточены и неподвижны, разум пребывает в таком же состоянии. Процесс мышления автоматически останавливается по мере углубления концентрации. Тратака представляет собой один из наиболее мощных методов управления буйным умом и его мыслями-волнами.

Вот еще одно описание этой техники из книги Ошо «Медитация: искусство внутреннего экстаза».

Тратака

Выполняя тратаку вы должны непрерывно глядеть, не мигая, в течение тридцати-сорока минут.

Глядение в зеркало — это одна из форм тратаки, древней йогической техники фиксированного глядения. Другой мощный вид тратаки — глядеть на фотографию своего гуру или на фотографию духовного учителя, с которым вы чувствуете глубокое сродство. Фотография должна изображать лицо полностью, и глаза учителя должны смотреть прямо вперед.

Установите фотографию приблизительно на расстоянии длины руки от себя так, чтобы глаза учителя были на одном уровне с вашими. Зафиксируйте свой взгляд на глазах гуру или на пространстве между его глазами. Так же, как и глядение в зеркало, это упражнение должно выполняться в течение тридцати-сорока минут ежедневно, минимум двадцать один день.

Тратаку можно также практиковать и с другим человеком: каждый глядит в глаза другого от тридцати до сорока минут. Если второй человек ваш любовник или лицо, к которому у вас сильное чувство (положительное или отрицательное), вы прибавите новое измерение к вашим занятиям. Опять же полезно делать это ежедневно с одним и тем же человеком — в течение, по крайней мере, двадцати одного дня.

Все ваше сознание должно собраться в глазах. Вы должны стать глазами. Забудьте все, забудьте остальное тело. Будьте только глазами и глядите непрерывно, не мигая. Когда все ваше сознание соберется в глазах, ваше напряжение достигнет предела, переломного момента. Глаза — наиболее тонкая ваша часть, поэтому они могут напрячься больше, чем любая другая часть. И когда напряжены глаза, напряженным станет весь ум. Когда вы стали глазами и глаза достигли предельного напряжения, ум тоже достиг предельного напряжения. И когда вы падаете, после этого перелома, вы падаете без усилий в бездну расслабления. Тратака создает один из наиболее высоких пиков напряжения, на которое способно сознание. Падение с этого пика само порождает его противоположность — расслабление произойдет спонтанно.

Когда вы занимаетесь тратакой, ваше мышление прекратится автоматически. Постепенно ваше сознание станет все больше концентрироваться в глазах. Вы будете просто созерцать, думания не будет. Глаза не могут думать. Когда ваше сознание сконцентрировано в глазах, в уме не остается энергии для думания. Ума нет — есть только глаза, поэтому нет и мыслей.

Будьте настороже, когда вашим глазам захочется мигнуть. Ум пытается вернуть энергию обратно к думанию, он пытается отвлечь сознание от глаз обратно в ум. Вот почему здесь требуется постоянное глядение. Даже одно только движение глаз возвращает энергию уму, поэтому не двигайте глазами совершенно. Ваш взгляд должен оставаться постоянно фиксированным.

Когда вы глядите неподвижными глазами, ум также фиксирован. Ум движется вместе с глазами. Глаза — двери, принадлежащие уму внутри, но также и миру вовне. Если глаза совершенно неподвижны, ум тоже останавливается. Он не может двигаться.

Эта техника начинает с глаз, потому что начинать с ума трудно. Трудно контролировать ум, но глаза — вещи внешние, вы сможете их контролировать. Поэтому пусть ваш взгляд будет абсолютно фиксированным. Глядите, не мигая. Когда неподвижны ваши глаза, ваш ум тоже станет неподвижным.


Десять привычек, которые необходимы для улучшения зрения. Техники восстановления зрения

помоги себе сам

Советы взяты из книги Мартина Суссмана «Программа улучшения зрения».

Десять привычек, которые необходимы для улучшения зрения

Поскольку вы пользуетесь глазами почти все время, кроме сна, внедрение в сознание определенных зрительных привычек поможет снять стресс с вашей зрительной системы. Это не займет много времени. Нужно просто научиться правильно пользоваться глазами и разумом.

Некоторые из 10 зрительных привычек помогут глазам нормально работать, предотвращая тем самым накопление зрительного напряжения. Другие сделают вас внимательнее и сосредоточеннее, помогут вам лучше осознать то, что вы видите и чувствуете.

Сделайте эти привычки составной частью своего «я», и это незамедлительно принесет вам пользу.

1. Регулярно моргайте. Когда вы моргаете, поверхность глаза очищается и увлажняется. Если вы расслаблены, то моргаете 10-12 раз в минуту, или раз в 5 секунд. Но люди, которые плохо видят, подсознательно стремятся держать глаза широко раскрытыми, что вызывает напряжение и чувство усталости в глазах.

Не забывайте моргать каждые 3-5 секунд. Конечно, вы не будете ходить целыми днями с секундомером в руках, однако чем больше стараний вы приложите к тому, чтобы добиться регулярного моргания, тем лучше ваши глаза будут себя чувствовать.

Веко — единственная часть тела, которая регулируется только одной мышцей. Должным образом расслабляя эту мышцу, можно добиться релаксации во всем теле. Именно поэтому при гипнозе часто используется фраза «Ваши веки становятся тяжелыми» как способ достижения большей расслабленности.

Порхающее моргание — это упражнение, которое вы можете выполнять в любое время дня, когда замечаете за собой, что всматриваетесь во что-то, или когда чувствуете в глазах напряжение и усталость. Для выполнения этого упражнения легко и быстро моргните 10-20 раз. Не напрягайтесь и не заставляйте ваши глаза закрываться: наоборот — расслабляйте мышцы лица во время моргания. Затем на время закройте глаза и расслабьтесь. Повторите это 2 или 3 раза. Порхающее моргание поможет вам сохранить глаза влажными и расслабленными.

2. Используйте периферическое зрение. Когда вы фокусируетесь на каком-то объекте, глаза так же получают информацию со стороны периферического сознания — сбоку, спереди и сзади по отношению к тому, куда вы смотрите. Расслабленное и уравновешенное зрение позволяет организованно и скоординировано использовать и центральное и периферическое зрение.

Слабовидящие люди часто слишком сильно сосредотачивают свое зрение на одном предмете, блокируя тем самым периферическое зрение. Это искусственно созданные рамки вызывают психическое утомление и напряжение.

Всегда старайтесь замечать все, что попадается в ваше поле зрения — стол, на котором лежит книга, которую вы читаете, пространство между вами и оптометрической таблицей или, например, пространство, окружающее вас, когда вы ведете машину.

3. Двигайте глазами и меняйте фокус. Держать глаза широко раскрытыми и не моргать — одна из самых распространенных вредных привычек слабовидящих людей. Двигать глазами и постоянно переводить взгляд с близких на дальние предметы и наоборот — один из самых действенных способов искоренить эту привычку.

Постоянно двигающиеся глаза просматривают пространство так быстро, что посылают в мозг 60-70 изображений каждую секунду! Постоянные незаметные движения глазами — неотъемлемая часть хорошего зрения: немигающие и неподвижные глаза мешают нормальной работе зрительной системы.

Конечно, вы не можете сознательно двигать глазами так быстро, однако вы можете снять зрительное напряжение чаще меняя фокус внимания. Это позволит вашим глазам сильнее расслабиться.

Куда бы вы не смотрели, не забывайте перемещать фокус внимания и двигать глазами. Например, когда ведете машину, переводите взгляд со спидометра на зеркало заднего вида, на номер впереди идущей машины. Гуляя по улице, смотря телевизор или ведя деловые переговоры, всегда старайтесь, чтобы ваши глаза двигались и постоянно меняли фокус внимания.

Это особенно важно, когда вы читаете или работает на компьютере — каждые 2-3 минуты необходимо переводить взгляд на какой-нибудь удаленный объект.

Для зрения очень полезно сочетать движения глаз и перемещение фокуса с развитием периферического сознания.

4. Не впадайте в транс. Человека, впавшего в транс, узнать легко: у него безжизненный рассеянный взгляд, он смотрит в одну точку не моргая, глаза его неподвижны. Все это, постепенно входя в привычку, приводит к ухудшению зрения.

В данном контексте под трансом мы понимаем любую психическую деятельность, связанную или не связанную с созданием зрительных образов (грезы наяву, например), когда человек полностью погружен в свои мысли, но глаза его при этом открыты.

Всегда сознавайте текущий момент и окружающий мир, не уходите слишком глубоко внутрь себя. Стремитесь к тому, чтобы мысленный взор и физическое зрение работали сообща.

Нет ничего плохого в создании воображаемых образов, но если это входит в привычку, то может негативно сказаться на состоянии зрения.

И вот почему.

Когда вы закрываете глаза и представляете, что смотрите на удаленный объект, ваши глаза изменяют фокусировку так, как если бы они действительно туда смотрели. Они словно пытаются воочию увидеть то, что существует только в вашем воображении.

Итак, если вы ведете машину, в это время думая о чем-то другом, у ваших глаз возникает дилемма — куда смотреть? С одной стороны, они пытаются сосредоточиться на дороге, а с другой — на том, о чем вы думаете. В результате возникает лишнее напряжение, и в зрительные центры мозга поступает противоречивая информация.

Не заставляйте свои глаза разрываться между двумя разными видами зрения — внешним и внутренним. Закрывайте глаза, когда мечтаете. А когда они открыты — не витайте в облаках.

Среди школьников доля нуждающихся в очках повышается. Почему? Большую часть времени они мечтают о том, что будут делать после школы — в то время как их глаза пытаются сосредоточиться на доске.

Есть и другой «транс», в который каждый день впадают школьники, — чтение. Во время чтения глаза видят буквы на странице (например, К О Т). Но в голове возникает изображение кота. Получается, что глаза видят одну вещь, а мозг — другую.

Чтобы уберечь глаза от лишнего напряжения при чтении, не забывайте практиковать первые три из перечисленных зрительных привычек.

Увлеченно вникая в смысл слов, очень важно одновременно понимать, что на самом деле видят ваши глаза — буквы на странице.

Обучите этому ваших детей и помогите им сохранить то зрение, с которым они родились.

5. Смотрите «глазами ребенка». Даже если вы не забываете моргать, двигать глазами, перемещать фокус, использовать периферическое зрение и не впадаете в транс, вы все равно рискуете попасть в ловушку автоматизма.

Одно дело «пассивно видеть», а другое — «активно смотреть». Всегда есть что-то новое и достойное внимания. Смотрите на мир так, как смотрел бы ребенок, — с возбуждением, благоговением и удивлением, как если бы видели все это в первый раз.

6. Питайте глаза и давайте им отдых. Солнечный свет так же питает организм, как вода и пища. При естественном освещении глаза видят лучше. Точно известно, что если большую часть дня проводить в помещении с искусственным освещением, то это будет иметь серьезные последствия для зрения и здоровья в целом.

Для получения необходимого организму количества естественного света вам придется проводить как минимум 30 минут в день на свежем воздухе без очков и контактных линз. Любое стекло задерживает часть светового спектра и уменьшает полезность солнечного света. Мы рекомендуем использовать солнцезащитные очки только при ослепительном свете (на пляже или горнолыжном курорте). Они должны быть нейтрального серого цвета. В этом случае очки равномерно задерживают все составляющие светового спектра.

В последнее время появились опасения относительно разрушения защитного озонового слоя и негативных последствий возникающего из-за этого слишком сильного солнечного излучения. Но вредно не пребывание на солнце само по себе, а появление на солнце после длительного перерыва. Например, после нескольких дней сидения в четырех стенах при искусственном свете. Конечно же, благоразумнее будет ограничить время приема солнечных ванн и других экстремальных способов пребывания на солнце, но для здоровья очень важно проводить на солнце хотя бы немного времени регулярно.

Тип освещения, который вы используете, так же имеет значение. Доктор Джон Отт, основоположник фотобиологии (науки о том, как различные типы света влияют на живые организмы), разработал освещение, наиболее близкое к естественному. Оно называется Vita-Lite и заменяет обычную люминесцентную лампу. Исследования показали, что Vite-Lite способствует улучшению зрения, дает меньше бликов и снимает глазное напряжение.

Лучше всего ваши глаза отдыхают в полной темноте. Хороший способ дать глазам отдохнуть — закрыть их и прикрыть сверху ладонями. Вы можете делать это в течение 30-40 секунд каждый раз, когда почувствуете в глазах усталость или напряжение. Во время этой процедуры также полезно визуализировать какую-нибудь приятную сцену.

Питая глаза и давая им отдых лучше всего одновременно с этим совершать «солнечный цикл».

«Солнечный цикл».

  1. Закройте глаза и поверните лицо к солнцу. Если вы не можете повернуться к солнцу с закрытыми глазами, без того чтобы прищуриться или напрячь лицевые мышцы, начните упражнение слегка отвернувшись, так, чтобы ваши глаза и лицо могли расслабиться. Затем, когда привыкните к свету, поворачивайтесь к солнцу все больше и больше.
  2. Постойте 5 секунд так, чтобы солнечный цвет падал на закрытые глаза.
  3. Прикройте глаза ладонями, оградив их от света еще на 5 секунд, затем уберите руки, держа при этом глаза закрытыми.
  4. Повторите 10-20 раз шаги 1-3. Весь процесс должен занять у вас 3-5 минут.

«Солнечный цикл» поможет вам обеспечить светом зрительную систему, поупражнять мышцы глаз и снизить чувствительность к солнечному свету.

В большинстве случаев люди, чрезмерно чувствительные к солнечному свету, лишают свою зрительную систему этого важного для здоровья элемента. Для них упражнение «Солнечный цикл» будет особенно полезным: глаза станут менее чувствительными к солнечному свету уже в течение 20-30 дней.

7. Используйте ослабленные очки. Если вы носите очки или контактные линзы, то наверняка знаете, что необходимость в более сильных очках появляется едва ли не каждый год. Такое ухудшение зрения обусловлено множеством причин, но его можно избежать, используя ослабленные очки.

Если вы близоруки, то в ослабленных очках вам не удастся прочитать нижнюю строку оптометрической таблицы. Зато вы сможете прочесть восьмую или девятую строку, сможете безопасно управлять автомобилем и нормально видеть практически в любой ситуации. Если вы читаете в очках, вам, возможно, придется держать текст немного дальше от глаз, чем обычно.

Ослабленные очки заставят ваши глаза, которые привыкли полностью зависеть от очков, работать. Если вы к тому же будете выполнять упражнения для глаз, зрение улучшится, и даже ослабленные очки станут для вас слишком сильными. И тогда настанет время использовать еще более слабые очки.

Если вы будете следовать этим советам, потребность в очках будет постепенно снижаться, а зрение — улучшаться, в то время как постоянное ношение очков и линз ослабляет зрение.

8. Расслабляйтесь и следите за правильностью осанки. Нарушения осанки и физическое напряжение связаны со зрительными проблемами, поэтому очень важно научиться снимать напряжение и расслабляться.

Зрение зависит от напряжения в теле, особенно в его верхней части — груди, плечах, шее и лице. Не забывайте расслаблять лоб, плечи и челюсти. Это облегчит и ускорит процесс снабжения зрительной системы кислородом и кровью.

Вдобавок, любая форма очищения организма — особенно кровеносной и лимфатической систем — помогает вывести из тела токсины, препятствующие улучшению зрения.

9. Дышите размеренно и полной грудью. Примерно 30% вдыхаемого нами кислорода попадает в мышцы, нервы и мозговые центры зрительной системы.

Обратите внимание на то, что происходит, когда вы увлеченно занимаетесь чем-то или слишком напряжены. Ваше дыхание, как правило, становится менее глубоким и теряет свою ритмичность. Вы даже можете обнаружить, что временами подсознательно задерживаете дыхание.

Дышите глубоко и ритмично. Это помогает вашему зрению. К тому же это расслабляет ваше тело, помогает сосредотачиваться, а также снимает зрительное напряжение и усталость.

Любая аэробная физическая активность (плавание, бег, ходьба) помогает улучшить зрение. Занимайтесь спортом по возможность без очков и линз.

10. Смотрите открыто и честно. Прошлые и нынешние эмоциональные стрессы, нежелание принимать вещи такими, какие они есть, могут сказаться на зрении. Вы должны развить в себе внутреннюю готовность видеть.

Возможно, в каждом из нас есть некая часть «я», которая полагает, что если что-то не замечать, то оно исчезнет.

Конечно, такое восприятие действительности усиливает чувство безопасности, но неприятности в большинстве случаев остаются. Проблемы и негативные эмоции будут находиться внутри нас до тех пор, пока мы не обратимся к ним напрямую и не разберемся с ними открыто и решительно.

Развивайте в себе готовность открыто и честно смотреть на проблемы и сложные ситуации. Ищите во всем положительные стороны. Это поможет вам в случаях, когда ситуация развивается не по-вашему сценарию.

Сознательно развивайте эти 10 привычек, пока они не станут частью вашего «я», пока глаза и тело не научатся расслабляться, пока зрение не станет лучше. Вы научитесь видеть и воспринимать мир по-новому, вовлекая в этот процесс глаза, разум и сердце.


Защита глаз при работе за компьютером. Техники восстановления зрения

помоги себе сам

Советы взяты из книги Мартина Суссмана «Программа улучшения зрения».

Защита глаз при работе за компьютером

ЗАМЕЧАНИЕ: МНОГИЕ ИЗ ЭТИХ СОВЕТОВ БУДУТ ПОЛЕЗНЫ ПРИ ЛЮБЫХ ЗАНЯТИЯХ, ТРЕБУЮЩИХ ЗРИТЕЛЬНОЙ СОСРЕДОТОЧЕННОСТИ, ТАКИХ КАК ЧТЕНИЕ, ШИТЬЕ, РИСОВАНИЕ И Т.П.

Работа на компьютере накладывает дополнительные требования по отношению к зрению. Без надлежащей тренировки и полезных зрительных навыков глаза и тело могут пострадать. У пользователей компьютера часто наблюдается зрительное напряжение, головные боли, ухудшение зрения. Как следствие — постоянная потребность в более сильных очках и другие неприятные и болезненные симптомы.

Существует 7 способов уберечь глаза от воздействия компьютера. Первые три касаются рабочего места:

  1. Возможность переводить взгляд на удаленные объекты.
  2. Отсутствие бликов на экране.
  3. Надлежащая освещенность помещения.

Их выполнение поможет создать рабочую атмосферу, в которой вы сможете оптимально использовать зрение и давать глазам отдых, а также ограничить влияние двух главных источников физической и психической усталости — ослепляющего света и зрительного напряжения.

Следующие четыре упражнения помогут вам сохранить ясность зрения при работе за компьютером:

  1. Моргать каждые 3-5 секунд.
  2. Видеть не только экран.
  3. Чаще смотреть на удаленные объекты.
  4. По возможности использовать очки, защищающие от компьютерного излучения.

Правильное моргание, «открытое» зрение (осознание того, что происходит вокруг, когда вы смотрите на экран) и короткие перерывы в работе сохранят ваши глаза здоровыми и расслабленными, а зрение — ясным. Вы также сможете лучше концентрироваться.

Рассмотрим каждый из 7 способов подробнее.

1. Возможность переводить взгляд на удаленные объекты.

Расположите компьютер так, чтобы за монитором вы могли видеть самую дальнюю точку комнаты. Время от времени переводите взгляд на удаленный объект, чтобы глаза отдохнули от компьютера. Отдых предотвращает накопление зрительного напряжения.

Старайтесь не сидеть в углу, лицом к стене или окну. Свет из окна — еще один источник нежелательных стрессов. Лучше всего сидеть лицом к двери, тогда вы сможете смотреть через все помещение.

Совет. Если ваш компьютер стоит в углу или у вас слишком мало рабочего пространства, поставьте небольшое зеркало на монитор или на стол: оно поможет глазам смотреть вдаль и фокусироваться на объектах, расположенных позади вас.

2. Отсутствие бликов.

Блики — это отблески света, отражаемые экраном монитора, которые слепят глаза и отвлекают на себя внимание.

Источниками бликов могут быть свет от электрических лампочек, солнечный свет из окна, свет, отражаемый от ярких предметов — даже от вашей собственной белой рубашки.

Блики незаметно (на подсознательном уровне) заставляют вас отворачиваться от них. Вашим глазам становится труднее работать и сосредоточиваться на экране, что приводит к перенапряжению глаз, шеи, затылка, плеч и рук.

Для того чтобы проверить наличие бликов на экране, необходимо зажечь свет перед тем, как включать компьютер. Если на выключенном экране появляются отражения или отблески, значит, проблема бликов существует.

Для устранения бликов попробуйте:

  • повернуть монитор;
  • передвинуть объекты, отражающиеся на экране;
  • завесить окна, чтобы солнечные лучи не падали на экран;
  • выключить или уменьшить раздражающий свет;
  • прикрыть лампочки плафонами;
  • разместить компьютер так, чтобы экран располагался перпендикулярно источнику освещения.

Скорее всего, это поможет. Однако ввиду того, что большинство офисов не приспособлено к работе на компьютере, вам, возможно, не удастся избавиться от бликов полностью. В таком случае можно попробовать использовать защитные экраны.

Защитные экраны.

Использование защитных экранов способствует ограничению попадания нежелательного света на экран компьютера и положительно влияет на ваше здоровье. Хороший защитный экран также повышает контрастность изображений, помогая глазам лучше различать их.

Избегайте некачественных экранов, так как у них могут быть низкие разрешение и частота. Это может вызвать напряжение и усталость глаз.

Антибликовые спреи — также неплохая вещь, но защитные экраны все же эффективнее.

Еще одной формой бликов может быть свет, излучаемый самим компьютером. Это происходит, когда монитор настроен на слишком высокую яркость изображения и вы видите, например, темные буквы на ярком фоне.

Затемненные очки.

Многие офисы чрезмерно освещены для работы на компьютере и зачастую общий свет выключить нельзя. В этом случае следует посоветоваться с поведенческим окулистом на предмет того, не стоит ли вам носить затемненные очки.

Если ваше рабочее место хорошо оборудовано и вы можете регулировать освещение, то затемненные очки, скорее всего, вам не понадобятся.

Если на экране компьютера доминирующим является желтый цвет, вам подойдут светло-синие или сине-серые очки, если зеленый — лучше выбрать розовые. В некоторых случаях вы будете чувствовать себя комфортнее в очках, защищающих от ультрафиолетового излучения; влияние чрезмерного освещения можно нейтрализовать с помощью очков светло-серого или коричневого оттенка.

3. Надлежащая освещенность помещения.

Если вы полностью устранили все источники бликов, скорее всего, на вашем рабочем месте будет слишком темно. Это тоже проблема, так как в темной комнате работать некомфортно.

Каким должно быть освещение? Ни в коем случае не располагайте осветительные приборы на линии между вами и экраном компьютера, поскольку они отвлекают на себя периферическое зрение и напрягают психику.

Также необходимо освещать любой документ, с которым вы работаете. Для этого подойдет настольная лампа на регулируемом штативе. Убедитесь, что свет не падает на экран.

Совет для работы с бумажными документами. В идеале документ, с которым вы работаете, должен располагаться в той же вертикальной плоскости, что и экран компьютера — чтобы переводить взгляд с документа на экран не снизу вверх, а из стороны в сторону. На протяжении дня располагайте документ, над которым вы работаете, то справа, то слева от экрана — так вы будете постоянно переводить взгляд, а это уменьшит усталость глаз и улучшит зрительные навыки.

Если у вас есть возможность повлиять на общее освещение в помещении, предпочтительнее всего использовать непрямой верхний свет, который к тому же можно регулировать. Лучшим источником непрямого света является торшер, который светит в потолок. Желательно, чтобы осветительный прибор имел хотя бы 3 режима работы и вы могли выбрать наиболее подходящий.

Лампы дневного света режут глаза или отражаются от экрана? В большинстве случаев проблема связана с количеством света, а не с особенностями флуоресцентных ламп. Если это возможно, освещайте стол лампой в 100 ватт, а все остальные выключите.

4. Моргать каждые 3-5 секунд.

Когда вы моргаете, глаза увлажняются и очищаются, что способствует ясному зрению. Также расслабляются мышцы лица и лба, вы не морщите лоб и не ощущаете напряжения.

Многие люди сознательно напрягают глаза, постоянно держа их открытыми. Если вы моргаете редко, это способствует покраснению глаз, возникновению жжения и зуда, особенно у тех, кто носит контактные линзы.

Научитесь правильно моргать. При этом движутся только веки — не лоб, не лицо, не щеки. Убедитесь, что вы закрываете глаза без лишних усилий, что верхние и нижние веки соприкасаются нежно. Убедитесь, что лоб расслаблен. Моргайте регулярно, каждые 3-5 секунд.

5. Видеть не только экран.

Ваше зрение должно быть «открытым».

Это означает, что, глядя на экран, вы должны видеть и окружающие вас объекты — стол, стены, сидящих рядом людей и т. д. Больше внимания уделяйте тому, что видите периферическим зрением, — это значительно снизит зрительное напряжение, физическую и психическую усталость.

Когда вы смотрите на объект, не забывая при этом видеть то, что расположено слева и справа от него, поле периферического зрения постепенно расширяется.

Умение видеть окружающий мир во всей его полноте повысит зрительную, физическую и психическую расслабленность, поможет вам улучшить зрение.

Внимательность и напряженность отделены очень тонкой гранью. Чтобы не перейти эту грань, дышите ровно, регулярно, легко моргайте, «откройте» периферическое зрение.

Полнота и «открытость» зрения поможет легче сосредоточиваться (внимательность) и убережет от сильной психической усталости (напряженность).

6. Часто смотреть на удаленные объекты.

Если вы постоянно всматриваетесь в экран, то это неизбежно влечет за собой усталость, напряжение и глазные болезни. Отсутствие перерывов — одна из лидирующих причин близорукости среди пользователей компьютера. Не дожидайтесь боли в глазах — лучше регулярно делайте короткие перерывы.

Несмотря на кажущуюся простоту этого метода, перевод взгляда на удаленный объект каждые 2-3 минуты предотвращает зрительное напряжение и дискомфорт, сохраняет глаза здоровыми.

Вопреки распространенному мнению, 5-минутный перерыв в работе каждый час не дает глазам достаточно отдыха. Короткие зрительные перерывы через каждые 2-3 минуты эффективнее и полезнее, да и времени в сумме они займут меньше.

Делайте короткий перерыв, когда чувствуете, что он вам необходим, независимо от времени.

Совет в отношении коротких перерывов. Поднимите голову и сфокусируйтесь на самом дальнем объекте. Осознайте, что за объекты вас окружают. Глубоко вдохните. На выдохе расслабьтесь. Моргайте двумя глазами. Снова переведите взгляд на экран. Рекомендуется делать 3 таких переключения фокуса с ближнего на дальний объект. Это займет примерно 5 секунд.

Короткие перерывы сохранят ваши глазные мышцы расслабленными и предотвратят накопление напряжения и усталости. Они повысят вашу способность к концентрации, а также эффективность и производительность труда.

7. По возможности использовать очки, защищающие от компьютерного излучения.

Не все очки и контактные линзы одинаковы.

Независимо от того, носите вы в данное время очки или нет, вы можете извлечь пользу из специальных «компьютерных очков». Они помогут снизить зрительное напряжение и остановить ухудшение зрения, зачастую связанное с работой на компьютере.

Даже если вы постоянно не носите очки или линзы, «компьютерные очки» будут вам полезны, поскольку они помогут сохранить хорошее зрение.

Какой же тип «компьютерных очков» вам необходим? Попробуем разобраться.

В дополнение к использованию «компьютерных очков», выполняйте все правила, изложенные в данной книге, — они помогут вам повысить эффективность работы на компьютере. Если вы уже нуждаетесь в очках или линзах, правильное применение изложенных здесь принципов поможет вам постепенно снизить потребность в них.

Если вы носите очки или линзы для дали.

Большинство людей, нуждающихся в очках для дали, близоруки и видят без очков близлежащие объекты яснее, чем удаленные. Многие близорукие нормально видят ближние предметы без очков.

Однако если вы подолгу пользуетесь очками для дали, работая с близлежащими предметами, результатом этого могут стать частые стрессы, усталость, перенапряжение и снижение продуктивности. Почему? Потому что глазам сложнее сосредоточиться на близком объекте (которым является экран), если вы не снимаете очки для дали.

Более того, это приводит к ухудшению зрения и необходимости использования все более сильных очков.

Хорошо подобранные «компьютерные очки» для близоруких способны снизить напряжение, возникающее в процессе работы.

«Компьютерные очки» снижают напряжение мышц глаз при фокусировке на объекте, делая экранные символы чуть крупнее и «отводя» их чуть дальше.

Если вы носите очки или линзы для того, чтобы видеть вблизи.

Если вы носите очки для чтения, вы можете использовать их и при работе за компьютером. Очки для дальнозорких обычно прописываются для хорошего зрения на расстоянии примерно 40 сантиметров, но в случае с компьютером они могут являться не лучшим вариантом.

Если вы носите бифокальные очки, вы можете убедиться, что они непригодны для работы за компьютером. Вам приходится постоянно изгибать шею, а это только добавляет физическое напряжение и усиливает чувство дискомфорта, вызывает физическую и психическую усталость.

Зачастую при работе за компьютером лучше всего использовать специально разработанные для этого очки или линзы.

Если вы вообще не пользуетесь очками или линзами.

Если вы работаете за компьютером, но не носите очки, это не означает, что вы полностью избавлены от каких бы то ни было проблем со зрением.

Даже если вы не нуждаетесь в обычных очках, «компьютерные очки» помогут улучшить работоспособность и сохранят ваше зрение.

Если у вас возникают какие-либо зрительные или физиологические проблемы во время работы за компьютером, это должно настораживать.

Посоветуйтесь с поведенческим окулистом по поводу приобретения «компьютерных очков».

К советам Мартина можно добавить, что после работы за компьютером полезно умыть глаза холодной водой (неоднократно встречал в интернете упоминания о пользе такого умывания).


Любите свои глаза. Упражнения Мартина Брофмана. Техники восстановления зрения

помоги себе сам

Упражнение взято из книги Мартина Брофмана «Улучшите ваше зрение».

УПРАЖНЕНИЕ I

Любите свои глаза

Так же как все остальные упражнения этой книги, выполнять его следует без очков или контактных линз.

Лучшее время для выполнения упражнения — утро. Оно не занимает много времени и имеет очень большое значение для улучшения вашего зрения. Несмотря на то что поначалу упражнение может показаться трудным — и, возможно, даже глупым, — польза от него быстро станет очевидной.

ОСНОВНОЙ ВАРИАНТ

Посмотрите в зеркало на свои глаза.

Не отрывая от них взгляда, произнесите следующее:

Я вас люблю

И буду любить всегда,

Всегда!

Если во время процедуры вы отводили взгляд от глаз, упражнение следует повторить.

Если у вас хватит смелости, можете попробовать вы полнить усложненный вариант.

УСЛОЖНЕННЫЙ ВАРИАНТ

Загляните в свои глаза и рассмотрите человека, которому они принадлежат. Глядя прямо в глаза человеку, которого вы видите, произнесите следующее:

Я тебя люблю

И буду любить всегда,

Всегда!

Если вы не смотрели прямо в глаза в течение всей процедуры, упражнение следует повторить.

Через какое-то время вы заметите, что этот человек говорит вам то же самое, и поймете, что проникли на новый уровень своего существа.

Примечание. Идея данных упражнений заключается в том, что вы должны произнести эти слова вслух, глядя себе в глаза. Когда вы будете адресовать слова любви глазам или своему «я», у вас могут возникнуть разнообразные ощущения. Какими бы они ни были, вы должны позволить себе прочувствовать их в полной мере.

Чем дольше вы будете выполнять это упражнение, тем больше любви появится в ваших взаимоотношениях с глазами и своим «я».

Вы увидите, как положительно это скажется на вашей жизни и ясности.


Ничегонеделание. Упражнения Мартина Брофмана. Техники восстановления зрения

помоги себе сам

Упражнение взято из книги Мартина Брофмана «Улучшите ваше зрение».

УПРАЖНЕНИЕ II

Ничегонеделание

Когда вы владеете собственным сознанием, то можете принять решение чем-то заняться, а затем заставить себя продолжить это занятие, потому что оно принесет вам пользу.

Если вы, к примеру, решите сидеть неподвижно по 15 минут в день — в качестве упражнения на ментальную дисциплину и релаксацию — и не будете ничего делать в течение этой четверти часа, то должны будете действовать соответственно решению. Такое времяпрепровождение может показаться бесполезным, но я могу вас заверить, что это не так. Это время может оказаться для вас самым ценным за весь день. Исаак Ньютон, возможно, тоже думал, что, сидя под яблоней, напрасно теряет время, однако именно там он открыл закон всемирного тяготения!

Стресс неблагоприятно влияет на зрение. Когда человек испытывает стресс, он теряет способность видеть ясно — как в прямом, так и в переносном смысле.

Состояние расслабленности способствует улучшению зрения. Ничегонеделание способствует расслаблению.

Если вы считаете, что слишком заняты, чтобы сидеть 15 минут без дела, то, возможно, это упражнение необходимо вам гораздо больше, чем вам кажется.

Упражнение рекомендуется выполнять сидя, сохраняя неподвижность.

  • Закройте глаза.
  • Посидите неподвижно в течение 15 минут, ничего не делая.
  • Если у вас появится ощущение необходимости что-то сделать, пусть это занятие подождет.
  • Если у вас появится ощущение необходимости обдумать что-то, отложите это на потом.
  • В течение 15 минут вам не нужно принимать никаких решений, думать о чем-либо, читать что-либо, не нужно ничего слушать и делать.

Если в голове начнут появляться какие-то мысли, игнорируйте их. Если они станут «завладевать» вами, признайте этот факт и замените их какой-нибудь аффирмацией, например: «Мне становится все проще видеть ясно». Повторяйте ее до тех пор, пока ваш разум снова не успокоится, а затем вернитесь к состоянию ничегонеделания.

Постарайтесь не делать абсолютно ничего. Расслабленно погрузитесь в ощущение спокойного бытия. Позвольте себе просто существовать. Ваш разум расслабится, а внутренние порывы утихнут. Каждый раз после этого упражнения состояние вашего сознания будет становиться чуть яснее. Положительный эффект этого можно будет заметить в вашей повседневной жизни.

Вы сможете ощутить себя центром сознания, просто существом.

Через 15 минут откройте глаза и уделите минуту тому, чтобы оценить состояние своего сознания: оно осталось таким, как перед началом упражнения, или вы замечаете в нем какое-то изменение? Если сознание стало более расслабленным (а так оно и будет), окиньте пространство вокруг свежим, расслабленным взглядом.

Если после упражнения у вас возникнет желание проанализировать опыт, полученный во время процедуры, задайте себе следующие вопросы:

  • Возникали ли во время выполнения упражнения соблазны заняться чем-нибудь другим?
  • Это те же самые соблазны, которые всегда появляются при выполнении этого упражнения?
  • Возникало ли у вас желание прервать упражнение и «выйти из вашего пространства»? Если да, то по каким причинам?
  • Какие вещи стоят между принятым решением и его выполнением? Когда вы научитесь хорошо владеть собственным сознанием, сможете ли решить, что для вас является самым главным?

По мере освоения этого упражнения выполнять его будет все легче и легче, а польза от него будет становиться все очевиднее.

Упражнение способствует развитию целеустремленности, помогает построить модель успеха в работе с разумом, усиливает ясность мышления и ориентирует на создание шкалы приоритетов — расположения вещей в порядке их значимости для вас. Сеансы ничегонеделания станут оазисом, в котором вы сможете освежать свое сознание, напоминая себе о важности «простого бытия». Кроме того, вы ощутите, какую радость и пользу приносит пребывание в этом пространстве, — и увидите это совершенно ясно!


Прогрессивная релаксация. Упражнения Мартина Брофмана. Техники восстановления зрения

помоги себе сам

Упражнение взято из книги Мартина Брофмана «Улучшите ваше зрение».

УПРАЖНЕНИЕ III

Прогрессивная релаксация

Это упражнение можно выполнять в положении сидя или лежа. Многие считают, что для того, чтобы достичь самых расслабленных состояний разума и при этом не уснуть, упражнение лучше выполнять сидя.

Суть упражнения состоит в последовательном расслаблении частей тела. Начинать следует с пальцев ног и медленно продвигаться вверх. К каждой части тела нужно мысленно обратиться с просьбой освободиться от напряжения и расслабиться, а затем ощутить ее расслабление. Завершается упражнение визуализацией и аффирмациями.

Примите удобное положение.

Закройте глаза.

Поприветствуйте пальцы ног: «Здравствуйте, пальчики!»

Скажите пальцам ног, что они могут расслабиться, и попросите их расслабиться прямо сейчас. Пример: «Пальцы ног, я знаю, что вы можете расслабиться. Не могли бы вы расслабиться прямо сейчас?»

Ощутите, как пальцы ног расслабились, и поблагодарите их.

Поприветствуйте свои стопы, скажите им, что они могут расслабиться, и попросите их расслабиться прямо сейчас.

Прочувствуйте, как стопы расслабились, и поблагодарите их.

Поприветствуйте свои лодыжки и скажите им, что они могут расслабиться таким же образом.

Прочувствуйте, как лодыжки расслабились, и поблагодарите их.

Повторите процесс с икрами и голенями, коленями, бедрами, ягодицами, поясницей, животом, спиной, грудью, пальцами рук, кистями, запястьями, предплечьями, плечами, плечевым поясом, шеей, челюстями, лицом, глазами, лбом и кожей головы. К тому времени, когда вы доберетесь до глаз, вы сможете без труда ощутить присутствующее в них напряжение и освободиться от него.

После того как вы дойдете до кожи головы, представьте, как будет выглядеть мир, когда вы снова обретете ясность зрения.

Представьте себя после того, как ваше зрение прояснится, — как ясно, легко и естественно вы будете видеть без очков или контактных линз.

Удерживайте этот образ в течение 10 секунд.

Затем вообразите, что вы вошли в кабинет офтальмолога после того, как зрение стало ясным. Вам не терпится увидеть выражение лица врача, когда он обнаружит то, что вам уже известно, — вы можете видеть все без очков!

Потом представьте, что он проверяет ваше зрение и вы ясно видите все буквы на проверочной таблице. Обратите внимание на выражение его лица — именно таким вы себе его и представляли.

Услышьте, как врач говорит: «Я ничего не понимаю. Возможно, мы ошиблись, когда выписывали вам рецепт, потому что сейчас очки для вас слишком сильны».

Поблагодарите удивленного врача и отправляйтесь наслаждаться новыми картинами мира, которые открывает вам ваше зрение.

Чем больше деталей этой сцены вы нарисуете и запомните, тем сильнее будет реальность, которую вы создадите.

Произнесите следующие аффирмации:

Мои глаза расслабляются сейчас.

Мое зрение улучшается сейчас.

Каждый раз, когда я расслабляюсь, мое зрение улучшается еще больше.

Я принял решение видеть ясно, и мое зрение становится более ясным прямо сейчас. Все, что от меня требуется, — это заметить улучшения, и я замечаю их все больше и больше.

Когда вы произносите эти позитивные утверждения после визуализации, внутренне согласитесь с ними и вложите в произносимые слова всю свою уверенность.

Скажите себе, что, когда откроете глаза, вы будете видеть яснее, чем раньше. Для этого вы можете использовать следующие аффирмации:

На счет пять я щелкну пальцами, открою глаза и смогу убедиться, что стал видеть лучше, чем раньше.

Раз, два, я возвращаюсь назад, медленно и непринужденно.

Три. На счет пять я щелкну пальцами, открою глаза и смогу убедиться, что стал видеть и чувствовать себя лучше, чем раньше.

Четыре, пять! (Щелчок!) Глаза открыты, я вижу и чувствую себя лучше, чем раньше.

Когда вы закончите упражнение, то заметите, что паше зрение чуть-чуть улучшится — хотя бы на несколько секунд.

Все упражнение занимает 10—15 минут, если выполнять его правильно. Вы можете сами рассчитать темп выполнения. Чем чаще вы будете обращаться к упражнению, тем сильнее будут заметны улучшения. Старайтесь убедить себя в том, что ваше зрение улучшается, даже если поначалу будет казаться, что вы принимаете желаемое за действительное. Через какое-то время вы заметите, что на самом деле можете видеть вещи, которых раньше не видели, и убедитесь в том, что процесс на самом деле приносит результаты.

ВАРИАНТ

Один из вариантов этого упражнения заключается в том, чтобы представить, как каждая часть вашего тела начинает светиться белым светом. Представьте, что вы можете увидеть этот свет, почувствовать его, и по мере того, как каждая часть тела расслабляется все больше, она начинает светиться все ярче. На заключительном папе упражнения вы почувствуете, что белый свет полностью наполняет вас. Вскоре вам станет очевидно, что стояние сознания, когда вы оказываетесь в центре белого света, можно испытать не только во время сеансов медитации, но и сделать своим обычным состоянием.

Помните, что состояние расслабленности способствует улучшению зрения. Мы говорим не только о 15 минутах релаксации в день. Упражнение — это всего лишь средство, которое предоставит вам возможность перейти к более расслабленному образу жизни и способу бытия, что, в свою очередь, позволит вам лучше относиться к себе, своим ценностям и истинным чувствам, поможет стать тем, кто вы есть на самом деле. Когда ваше внутреннее существо придет к согласию с внешним, вы станете здоровым, счастливым и будете видеть еще лучше.


Упражнение для глаз по хатха-йоге. Упражнения Мартина Брофмана. Техники восстановления зрения

помоги себе сам

Упражнение взято из книги Мартина Брофмана «Улучшите ваше зрение».

УПРАЖНЕНИЕ IV

Упражнение для глаз по хатха-йоге

Это классический, очень эффективный подход к улучшению зрения. Упражнения очень полезно выполнять в расслабленном состоянии разума. С помощью этого комплекса можно осторожно прорабатывать мышцы глаза, двигая глазное яблоко в различных направлениях.

Между каждым видом движений давайте глазам и разуму отдохнуть с помощью пальминга. Прикройте ладонями закрытые глаза, не оказывая никакого давления на глазное яблоко. После этого представьте, что поле зрения становится все чернее и чернее. Можете даже нарисовать в своем воображении человека с малярным валиком, который закрашивает поле зрения черным цветом. Было установлено, что люди с нормальным зрением легче визуализируют черный цвет, поэтому главная идея пальминга — создание признаков нормального зрения.

Когда у человека есть все признаки нормального зрения, он видит нормально!

Следует подчеркнуть, что в движениях глаз главное не то, насколько далеко в каждом направлении они могут двигаться, а то, как далеко они могут двигаться без напряжения. Амплитуда движений будет увеличиваться по мере того, как напряжение в глазных мышцах будет уменьшаться.

Начните с упражнения III, «Прогрессивная релаксация», чтобы создать расслабленное состояние разума, оптимальное для этих упражнений.

После того, как вы дойдете до кожи головы, и перед тем, как начнете обратный отсчет для возвращения к реальности, проведите пальминг, представляя, как поле зрения становится все более черным.

Уберите ладони и откройте глаза.

Не двигая головой, поднимите глаза вверх и опустите вниз пять раз.

Проведите пальминг в течение минуты. Представьте, как чернеет поле зрения.

Уберите ладони и откройте глаза, не пытаясь сфокусировать взгляд.

Оставляя голову неподвижной, совершите движения глазами из стороны в сторону пять раз.

Проведите пальминг в течение минуты. Представьте, как чернеет поле зрения.

Уберите ладони и откройте глаза.

Совершите движения глазами по диагонали в одном направлении пять раз.

Проведите пальминг в течение минуты. Представьте, как чернеет поле зрения.

Уберите ладони и откройте глаза, не пытаясь сфокусировать взгляд.

Совершите движения глазами по диагонали в другом направлении пять раз.

Проведите пальминг в течение минуты. Представьте, как чернеет поле зрения.

Уберите ладони и откройте глаза.

Опишите глазами верхний полукруг — слева направо и в обратном направлении — пять раз.

Проведите пальминг в течение минуты. Представьте, как чернеет поле зрения.

Уберите ладони и откройте глаза.

Опишите глазами нижний полукруг — слева направо — пять раз.

Проведите пальминг в течение минуты. Представьте, как чернеет поле зрения.

Уберите ладони и откройте глаза.

Опишите глазами полный круг пять раз.

Проведите пальминг в течение минуты. Представьте, как чернеет поле зрения.

Уберите ладони и откройте глаза.

Опишите глазами полный круг в обратном направлении пять раз.

Проведите пальминг в течение минуты. Представьте, как чернеет поле зрения.

Проведите обратный отсчет, как в упражнении III, «Прогрессивная релаксация», и верните свое внимание назад в помещение.

Выполняйте это упражнение раз в день до тех пор, пока зрение не станет ясным.

Упражнения по хатха-йоге позволяют постепенно избавиться от напряжений в глазных мышцах и сознании. Со временем у глазного яблока проявится естественное стремление восстановить свою природную форму, и ясность вернется.

В дополнение к этому релаксационные методики сделают вашу жизнь более легкой и приятной, а также поспособствуют восстановлению ясности зрения на многих уровнях.

ВАРИАНТ

Некоторые люди предпочитают этот вариант упражнений для глаз, когда взгляд удерживается в определенной точке на стене, а голова двигается в разных направлениях, вверх-вниз, из стороны в сторону и т. д.

Выполняя упражнения таким способом, вы одновременно тренируете мышцы шеи, возвращая им гибкость и снимая любые напряжения, которые в них существуют.

Независимо от выбранного варианта, упражнения для глаз всегда выполняются в расслабленном состоянии разума.


Балансировка зрения. Упражнения Мартина Брофмана. Техники восстановления зрения

помоги себе сам

Упражнение взято из книги Мартина Брофмана «Улучшите ваше зрение».

УПРАЖНЕНИЕ V

Балансировка зрения

Данное упражнение для глаз можно сравнить с хождением по канату, только без всякой возможности упасть! Это отличный способ заставить оба глаза работать сообща, что особенно полезно тем, у кого один глаз видит лучше другого.

Упражнение можно включать в любой уровень программы улучшения зрения.

Возьмите кусок веревки длиной примерно 2 метра и три цветные ленточки (две из них — одного цвета). Привяжите ленточку одного цвета к середине веревки, а ленточки другого цвета на одинаковом расстоянии от первой ленточки и конца веревки — с двух противоположных сторон.

Теперь у вас будет кусок веревки с тремя привязанными цветными ленточками, отмеряющими одну четверть, половину и три четверти длины веревки, что будет выглядеть примерно так:

----X----X----X----

Привяжите один конец веревки к дверной ручке и удобно расположитесь на стуле, поставленном на расстоянии, равном длине веревки. Вам придется удерживать веревку у кончика носа, чтобы она образовала прямую линию между вашим носом и дверной ручкой.

Когда вы закроете правый глаз, то увидите левым, что веревка тянется из верхней левой части вашего поля зрения к нижней правой части.

Когда вы закроете левый глаз, то увидите, что веревка тянется из верхней правой части поля зрения к нижней левой части.

Когда будут открыты оба глаза, вы увидите две веревки, одна из которых тянется из верхней правой в нижнюю левую часть поля зрения, а другая — из верхней левой в нижнюю правую. Возникнет иллюзия, что в какой-то точке веревки пересекаются.

Если одно изображение окажется «сильнее» другого и вы будете видеть одну веревку лучше, чем другую, тогда вы сможете уделять больше внимания глазу, который видит хуже, пока обе веревки не станут видны одинаково хорошо. Если поначалу вам придется трудно, это будет означать, что вы не привыкли к равномерному распределению внимания между двумя половинами вашего мозга. Это упражнение стимулирует «общение» между двумя полушариями головного мозга и одновременно способствует балансировке глаз. Процесс ориентации может потребовать какого-то времени, но у вас все обязательно получится!

УПРАЖНЕНИЕ НА ПЕРЕМЕЩЕНИЕ МЕСТА ПЕРЕСЕЧЕНИЯ

Заметьте, в каком месте пересекаются веревки. Перемещая фокус сознания, вы сможете изменять место пересечения веревок и одновременно тренировать глаза и сознание.

  1. Заставьте изображения пересечься на центральной ленточке. Удерживайте их в этом месте в течение минуты.
  2. Заставьте изображения пересечься на ближней ленточке. Удерживайте их в этом месте в течение минуты.
  3. Заставьте изображения пересечься снова на центральной ленточке. Удерживайте их в этом месте в течение минуты.
  4. Заставьте изображения пересечься на дальней ленточке. Удерживайте их в этом месте в течение минуты.
  5. Заставьте изображения еще раз пересечься на центральной ленточке. Удерживайте их в этом месте в течение минуты.

Данное упражнение не занимает много времени, поэтому его легко можно включить в свой распорядок дня. Со временем выполнять его будет все легче, и зрение постепенно улучшится.


Пальминг. Методика У. Г. Бейтса. Техники восстановления зрения

помоги себе сам

Данная техника взята из книги Джонатана Барнса «Улучшение зрения без очков по методу Бейтса».

ПАЛЬМИНГ

Главное место в гипотезе Бейтса занимает утверждение, что аномалии рефракции вызываются напряжением. Противоположностью напряжения является расслабление, которое достигается, когда вы даете глазам покой, закрывая их на время. В принципе это делает каждый, когда ощущает усталость или пытается преодолеть неприятности. Когда же человек действительно серьезно расстроен, он закрывает глаза не только веками, но и руками.

Почему люди так делают, отчасти объясняют исследования электрических разрядов, возникающих в коре головного мозга. Электрические разряды принимают форму так называемых мозговых волн, которые бывают нескольких типов. Бета-волны возникают, когда поле зрения пестро и разнородно (то есть глаза открыты), а когда поле зрения становится однородным (то есть глаза закрываются), бета-волны сменяются более спокойными альфа-волнами.

Простая идея давать глазам отдых, закрывая их, является фундаментальной для данного метода. Доктор Бейтс разработал специальное упражнение — «пальминг» (От англ. palm — «ладонь». — Прим. перев.). Глаза закрываются веками и прикрываются ладонями, чтобы свет не проникал в глаза, но и никакого давления на них не было. Ладони спокойно лежат на скулах, а пальцы находятся на лбу. Пальминг обычно выполняется в положении сидя. Локти опираются на стол либо на лежащую на коленях толстую подушку.

Во время пальминга вы должны ощущать полный комфорт, тепло и уют. По возможности выбирайте время и место выполнения этого упражнения так, чтобы никто вас не мог потревожить. Старайтесь полностью расслабиться, избавиться от напряжения мышц лица, шеи, плеч и других частей тела. Если хотите, можете слушать радио или позвольте своим мыслям парить свободно, старайтесь думать о приятном. Если же неприятные мысли вторгаются и сознание, отстраняйте их, обещая себе разобраться с ними позже.

Оставайтесь с закрытыми глазами несколько минут. Точное время определяется методом проб и ошибок; 5 минут — подходящее время, 4 минуты — минимум. В таком состоянии за временем следить трудно, поэтому такая вещь, как бесшумно работающий таймер (или электронные часы с будильником), может быть очень полезна.

Пальминг, составляющий основу ежедневных упражнений, следует повторять 3-5 раз подряд. Время от времени, практикуя пальминг, можете визуализировать, а не просто отпускать мысли «на волю». Визуализация — это очень эффективное упражнение, опирающееся на тот факт, что всякая психическая деятельность находит соответствующее физическое проявление. То есть если вы представляете, что разговариваете, или даже просто облекаете свои мысли в слова, в голосовом аппарате происходят мельчайшие, но вполне измеримые колебания связок. Если вы мысленно сжимаете и разжимаете кулак, в мышцах происходят едва заметные изменения напряжения. Когда вы смотрите «мысленно», ваши глаза реагируют на это аналогичным образом, правда, реакция глаз оказывается куда более выраженной, чем, скажем, мышц руки, поскольку глаза связаны с мозгом намного теснее.

Преимуществом мысленного зрения является то, что «глаза разума» аномалий рефракции не имеют и служат образцом для реальных органов зрения.

Визуализация полезна также для развития воображения и памяти. Мысленно представляйте какие-либо придуманные или запомнившиеся сцены и пейзажи, которые доставляют вам эстетическое удовольствие. «Рассматривайте» далекие и близкие предметы, легко и быстро переводя мысленный взор на интересующие вас объекты. Если вы близоруки, особое внимание уделяйте удаленным объектам; если страдаете дальнозоркостью или пресбиопией, старайтесь мысленно рассматривать объекты, расположенные вблизи.

Возможно, у вас возникнет вопрос, почему обычные сновидения не дают такого же результата, который достигается при помощи пальминга и визуализации. Ведь во сне точно так же закрыты глаза и вы мысленно видите множество зрительных образов. Если сон здоровый, глаза действительно отдыхают и зрение после сна имеет тенденцию несколько улучшаться, но у многих людей некоторое напряжение в глазах остается даже во сне. Когда человек видит сны, его глаза быстро беспорядочно двигаются; память и воображение не контролируются сознанием, и зачастую сами сны вызывают эмоциональные расстройства. Вообще, некоторые сновидения, похоже, вызывают сильное возбуждение коры головного мозга, что является противоположностью тому спокойному, расслабленному состоянию, в котором глаза работают наилучшим образом. Если глаза во сне отдыхают недостаточно, упражнение «Длинное раскачивание» , выполняемое перед сном, может оказаться полезным.

Пальминг можно и следует выполнять при любом удобном случае. Даже если вы на несколько секунд закрываете глаза и прикрываете их ладонями, это помогает держать глаза в тонусе, а разум — в покое. В обстоятельствах, когда выполнять пальминг обеими руками неудобно из-за возможной реакции окружающих, можно прикрывать по одному глазу или обходиться без рук, просто закрывая глаза, как будто вы дремлете. Когда вы смотрите телевизор, делайте пальминг во время рекламных перерывов.

Качество темноты (черноты), которую вы видите, выполняя пальминг, является критерием состояния вашего зрения. Хотя доктор Бейтс в своей книге указывает, что для усиления наблюдаемой темноты следует привлекать воображение, такая практика ведет лишь к усилению напряжения и потому не приветствуется другими преподавателями метода, да и сам Бейтс впоследствии отказался от этой идеи. Выяснилось, что гораздо лучше, если однородность и чернота поля зрения будут развиваться сами, реагируя на улучшение зрения. Тем не менее имеет смысл экспериментировать с «визуализацией черноты» во время пальминга — такая техника оказывается весьма эффективной. Примите за объект визуализации самые черные объекты, какие только можете придумать (черный мех, черный бархат, черные чернила и т. д.), и зрительно представляйте, как они быстро сменяют друг друга. Или перебирайте в уме буквы алфавита (шрифт должен быть черным), отчетливо видя каждую мысленным взглядом, прежде чем переходить к следующей. Когда дойдете до буквы «я», сравните ее черноту с чернотой окружающего поля зрения. Если буква чернее, представьте, как она сливается с чернеющим окружающим фоном. Этот процесс можно повторять снова и снова, пока чернота не станет более интенсивной.

Есть вариант этого упражнения, включающий в работу не только воображение, но также зрение и память. Выберите одну из букв проверочной таблицы и рассмотрите с такого расстояния, с какого вы видите ее лучше всего. Наилучшими с точки зрения эффективности этого упражнения представляются угловатые буквы, например Е или Н. Запомните каждую из них во всех деталях: толщину линий, расстояния между линиями, форму белого фона за буквой. И главное, запомните, насколько она черная. Теперь закройте глаза и посмотрите, как долго вы можете удержать ее в памяти. Не насилуйте себя; не пытайтесь сконцентрироваться. Если буква сразу же пропадает, пусть так и будет. Но если она держится, переходите к следующему этапу: вообразите, что она начертана самой черной, какая только может быть, краской на той стороне матово-белого цилиндра, которую вы не видите. Пусть цилиндр медленно поворачивается вдоль своей длинной оси, пока буква не откроется взору. Затем забудьте про цилиндр. Пусть он растворится, оставив лишь букву на черном фоне поля зрения. Если буква снова окажется чернее фона, пусть они, как и прежде, сольются.

Упражнения по методу Бейтса эффективны не всегда. Вы должны определить, какие из них подходят вам, а какие нет. Некоторым людям даже пальминг дается с трудом, и сначала им приходится изучить другие упражнения, а потом уже вернуться к освоению пальминга. Начав заниматься по методу Бейтса, попробуйте проделать каждое упражнение. Если вы находите какое-то из них бесполезным, переходите к другому, всегда помня о том, что впоследствии вам, возможно, захочется вернуться к нему и попробовать снова.


Соляризация. Методика У. Г. Бейтса. Техники восстановления зрения

помоги себе сам

Данная техника взята из книги Джонатана Барнса «Улучшение зрения без очков по методу Бейтса».

СОЛЯРИЗАЦИЯ

Эволюция человека как вида продолжается миллионы лет. И почти все это время, если не считать последние несколько тысячелетий (не так уж и много в общем масштабе), человек был охотником и собирателем, жил в единстве с окружающей средой. Даже с наступлением эры земледелия большинство людей до начала XX века начинали и заканчивали свой день вместе с солнцем. Человек, по сути своей, дневное животное, и сетчатка его глаз лучше всего работает при дневном свете. Лишенная солнца, сетчатка постепенно адаптируется к новым условиям и становится патологически чувствительной даже к самому обычному дневному свету.

Такая гиперчувствительность к свету, или светобоязнь, является расстройством сама по себе и одновременно признаком нарушений, имеющих место в других частях зрительной системы.

Степень светобоязни может варьироваться от необходимости щуриться под прямыми солнечными лучами до серьезных заболеваний, вынуждающих человека постоянно носить солнцезащитные очки. Почти во всех случаях светобоязнь является нарушением приобретенным, а не врожденным. Она возникает из-за того, что мы слишком много времени проводим в закрытых помещениях.

Если светобоязнь удается преодолеть, глаза избавляются от постоянного напряжения, а это, в свою очередь, способствует возвращению нормального зрения.

Предложенная Бейтсом техника избавления от светобоязни называется «соляризация» и заключается в том, что вы просто подставляете глаза, закрытые веками, солнечному свету. Сетчатка постепенно привыкает к яркому свету, и в конце концов глаза смогут эффективно работать при дневном свете — во всех диапазонах его яркости. Кроме того, тепло и целебные свойства солнечных лучей благотворно сказываются на здоровье глаз и на способности расслаблять их.

Начните, если сможете, с полуминутных солнечных ванн. По истечении времени прикройте глаза ладонями, пока не погаснут остаточные образы, и повторите цикл два или три раза. Во время каждого следующего занятия понемногу увеличивайте продолжительность солнечных ванн, доводя ее до 20 минут.

Если светобоязнь настолько сильна, что вы ощущаете дискомфорт от прямых солнечных лучей, смотрите не на солнце, а на самый яркий участок неба. Во время следующего занятия повернитесь чуть ближе к солнцу — и так с каждым разом продолжайте поворачиваться, пока не сможете без неприятных ощущений «смотреть» закрытыми глазами прямо на солнце. Если даже яркость неба слишком велика для вас, начните с искусственного света, каждый раз придвигая лампу все ближе к себе, пока не будете готовы к соляризации на открытом воздухе.

Сеансы соляризации при желании можно проводить 2-3 раза в день. Когда солнца нет, пользуйтесь искусственным освещением. Можно использовать обычную бытовую лампочку мощностью 150 ватт, а лучше — 100-ваттную лампу с рефлектором, имеющую более направленный свет. Такой рефлектор пригодится вам и при выполнении других упражнений по методу Бейтса, так что стоит приобрести его. Не пользуйтесь при соляризации флуоресцентными лампами, хоть их и называют лампами дневного света, и ни при каких обстоятельствах не используйте инфракрасные или ультрафиолетовые лампы.

Сядьте так, чтобы лампа находилась на уровне глаз на подходящем для вас расстоянии, с каждым сеансом придвигайте ее на несколько сантиметров ближе, пока яркость освещения не достигнет примерно той же, что дает солнечный свет. Если хотите, можете разместить лампу за спиной так, чтобы она светила на вас, отражаясь в зеркале. Однако данный способ не рекомендуется, когда вы проводите соляризацию на солнце, поскольку отраженный солнечный свет не обладает теми свойствами, что прямые солнечные лучи.

Независимо от того, где вы проводите соляризацию, выполняя упражнение, медленно поворачивайте голову из стороны в сторону, чтобы свет равномерно распределялся по всей сетчатке. Лучше, чтобы общий угол поворота составлял 90е или чуть больше, а время поворота — 7—10 секунд. Если хотите, можете варьировать движения: «рисуйте» носом круг, или знак бесконечности, или восьмерку, или любую другую геометрическую фигуру. Регулярно меняйте направление движения на противоположное. Во время соляризации вы должны чувствовать себя в состоянии приятной дремоты, навеваемой теплом, поступающим через веки. Представляйте, как солнечный свет проникает вглубь вас и наполняет все тело. Но если во время соляризации возникнет ощущение дискомфорта, немедленно прекратите выполнение данного упражнения.

В некоторых трудах, основанных на методе Бейтса, упоминается техника более высокого уровня, связанная с воздействием солнечных лучей прямо на сетчатку. Не волнуйтесь, это не совсем то, о чем вы подумали. Никто не предлагает вам смотреть открытыми глазами на солнце, поскольку это может серьезно навредить глазам, вплоть до слепоты.

Однако очень короткий и осторожный прямой взгляд на солнце может быть вполне безопасен. Упражнение делается одним глазом, второй при этом прикрыт рукой. Быстро поверните голову так, чтобы солнечный луч скользнул по сетчатке (поворот должен занимать лишь пару секунд), при этом моргая. Повторите упражнение для другого глаза, а потом проделайте пальминг, пока не погаснут все остаточные образы.

Соляризация с открытыми глазами может быть полезна в первую очередь тем людям, которые имеют достаточный опыт работы по методу Бейтса. Это поможет им ликвидировать остатки светобоязни. Но для начинающих это упражнение едва ли намного полезнее, чем соляризация с закрытыми глазами (к тому же оно может стать источником напряжения). Поэтому лучше воздержаться от него, по крайней мере, первое время. В любом случае это упражнение должно выполняться лишь изредка и с большой осторожностью. Я вспомнил о нем лишь для того, чтобы полнее описать возможности метода Бейтса.

Как и пальминг, соляризацию можно выполнять в любую свободную минуту, когда предоставляется возможность.

Нет нужды говорить о том, что вы должны как можно реже пользоваться солнцезащитными очками. После тренинга по методу Бейтса вы, скорее всего, вообще не будете испытывать нужды в них. Но если она все-таки возникнет, солнечные очки вполне можно заменить широкополой шляпой или кепкой с козырьком. В умеренных широтах необходимость в солнцезащитных очках появляется лишь в исключительных случаях (например, когда на солнце ослепительно сверкает снег). В тропиках, однако, без таких очков обходиться намного труднее, особенно выходцам из регионов с умеренным климатом. При таких обстоятельствах следует использовать линзы высокого качества. Дешевые солнцезащитные очки не только искажают изображение, но и не обеспечивают должной защиты от ультрафиолетового излучения.

Привычка щуриться, которая возникает при светобоязни, может сохраняться и после того, как гиперчувствительность к свету пройдет. Когда чувствуете, что щуритесь, спросите себя, действительно ли вы нуждаетесь в этом. Позвольте своим мышцам расслабиться — и получайте удовольствие от новых, дружеских отношений с солнцем. Привычка щуриться не только непривлекательна, но также способствует образованию морщин, и вы выглядите старше своих лет.

Соляризация, по сути, это упражнение, которое выполняется в дневное время. Однако не повредит немного попрактиковать ее и вечером, особенно если вам приходится работать в условиях тусклого освещения. Время от времени откладывайте момент включения ламп в вечернее время на полчаса или больше. Замечайте, как с наступлением темноты постепенно убывает восприятие деталей, цветов и даже глубины.

Не пытайтесь рассматривать детали через силу, так как это только усиливает напряжение. На самом деле появляется больше шансов рассмотреть какие-то мелочи, если последовать примеру астрономов. Когда они хотят рассмотреть на небе очень слабую звезду, то смотрят не на нее, а чуть в сторону, чтобы свет от звезды упал на сетчатку за границами желтого пятна, то есть в том районе, где палочек больше, чем колбочек.


Зоркость. Гимнастика Утехина. Техники восстановления зрения

помоги себе сам

Ниже описаны правила выполнения гимнастики «Зоркость» разработанной академиком Юрием Александровичем Утехиным. Правила составлены по мотивам интервью с академиком, в которых он рассказывал о своей технике.

Зоркость

Для снижения степени близорукости:

Суть метода — читать одним глазом.

Закройте один глаз. Как — придумайте сами. Например, если вы носите очки, одну линзу можно прикрыть шторкой из бумаги.

Книгу читайте на максимально возможном расстоянии от глаз.

Каждые пять минут 2-3 раза приближайте книгу к глазу наполовину и продолжайте читать (это обеспечит своеобразный массаж хрусталика).

Длительность чтения одним глазом — от 15 до 30 минут. Затем открытый глаз закрываем, а закрытый — открываем и продолжаем читать. Затем снова меняем и т.д. Таким образом можно читать несколько часов подряд.

При выполнении гимнастики очки должны быть слабее обычных очков на 3 диоптрии для детей и 2,5 диоптрии для подростков и взрослых. Ваша близорукость — от 2,5 до 5 диоптрий? В таком случае гимнастикой можно заниматься и вовсе без очков, главное — выдерживайте максимальное расстояние до книги.

Если один глаз имеет большую степень близорукости, тогда его следует тренировать дольше и активнее (например, читая им 30 минут, а лучшим — 15).

Для снижения степени дальнозоркости:

Тот же самый принцип, что и выше, но с одной поправкой: читайте книгу на минимально возможном расстоянии от глаз.

Научная подоснова гимнастики: Два открытых глаза не могут работать центрами сетчаток одновременно, так как это вызвало бы двоение. Поэтому один глаз неизбежно перестает работать центром сетчатки, что вызывает снижение общей остроты зрения. В некоторых случаях оба глаза не работают центрами сетчаток. Таким образом, если читать то одним, то другим глазом попеременно, то работающий глаз устанавливает свою сетчатку именно центром, так как второй глаз ему не мешает. Привыкание каждого глаза к такому режиму повышает остроту зрения.

Примечание: Гимнастика — она для волевых людей. Заниматься упражнениями нужно регулярно, иначе толка не будет.

Также упоминание этой техники я встретил в книге Светланы Троицкой «Избавиться от очков-убийц навсегда!» Техника упоминается в главе 9 «Книга — тренажер для глаз», в разделе «Правила чтения». Вот она:

Правило 2

По возможности используйте одноглазые повязки или «пиратские очки».

Во время чтения двумя глазами на них ложится как мышечная, так и психическая нагрузка. Связано это с тем, что разные глаза могут по-разному видеть одно и то же. Соединять два различных изображения и подыскивать им единый смысл сложнее, чем в ситуации, когда в мозг поступает только одно изображение.

Кроме того, в повязке один глаз отдыхает, но только от зрительного восприятия. Все мышечные действия, выполняемые открытым глазом, повторяет синхронно и закрытый глаз. Вот почему так важно, чтобы повязка была удобной и не препятствовала ни морганию, ни перемещениям глазных мышц. При этом глазные мышцы в повязке не нужно сводить к носу и концентрировать внимание обоих глаз на каждом участке текста.

Чтобы не забыть об этом правиле, вставьте в книжку закладку с подсказкой.

Надень повязку, милый друг,

И поиграй в пирата.

Хочу еще упомянуть об одной моей идее. Мне пришло в голову совместить «Зоркость» с пальмингом, то есть пока одним глазом читаю, второй глаз плотно прикрываю ладонью. Глаз под ладонью закрыт, между ладонью и глазом небольшое расстояние. В одной руке держу книгу, второй опираюсь на колено или стол (в зависимости от того, где и как я читаю).

Читаю несколько страниц, затем меняю нагрузку для глаз — тот глаз, которым читал, расслабляю пальмингом, и наоборот.

Сложно сказать, эффективнее ли такой «Зоркий пальминг» обычной «Зоркости» на практике, но теоретически да — ведь нечитающий глаз не просто смотрит в повязку (или что-то, чем он прикрывается), а расслабляется. Ну а о пользе расслабления для глаз вы сами знаете (если не знаете — почитайте Бейтса).


«Тренинг для глаз» (EYESercise) от Мэрилин Рой (Marilyn Roy). Техники восстановления зрения

помоги себе сам

Ко мне в руки попалась видеозапись программы Мэрилин Рой (Marilyn Roy) «Тренинг для глаз» (EYESercise), но из-за своего большого размера (185 Мег), я не могу ее выложить здесь, на сайте. Поэтому я решил переписать слово в слово все советы и упражнения из программы, без видео ценность их не уменьшается.

К тексту добавлены кадры из программы — чтобы лучше понимать, как правильно делать упражнения.

Текст выделенный наклонным шрифтом будет означать речь Мэрилин Рой, остальной текст читается человеком за кадром.

Вас приветствует программа «Тренинг для глаз». Она создана для того, чтобы вы увидели мир по-новому.

Тренинг для глаз

Ваши глаза работают благодаря мускулам. Почему бы не поддерживать их в форме?

Реальная программа улучшения зрения с Мэрилин Рой.

Все мы понимаем пользу регулярных занятий спортом. Каждый день публикуются новые исследования, доказывающие, что упражнения — это одна из самых главных составляющих частей здорового образа жизни. Особенно полезны занятия аэробикой — они улучшают кровяное давление, замедляют процессы старения клеток мозга и нервных клеток. Уже доказано, что спорт позволяет поддерживать на должном уровне чувство равновесия, координацию движений, память и организацию зрения у людей зрелого возраста.

Действительно, то, что хорошо для сердца — хорошо и для глаз. Умеренные занятия спортом, регулирование веса, малокалорийные и обезжиренные диеты с преобладанием овощей и фруктов, отказ от курения могут значительно уменьшить риск заболевания наиболее распространенными болезнями глаз. Последние исследования показали, что определенные упражнения могут улучшить и сохранить ваше зрение в течение всей жизни и снизить риск заболевания глаз. Они помогут вам сохранить хорошее зрение в течение всей жизни.

Выражения «исправить» либо «потерять» относятся и к зрению. Ваши глазные мышцы так же накачивают силу, приобретают координацию и гибкость во время работы. Но если глаза действуют с помощью мышц, разве не логично поддерживать их в хорошей форме?

Здравствуйте, я Мэрилин Рой, автор программы «Тренинг для глаз». Благодарю вас за то, что вы воспользовались моей программой. В течение нескольких лет я старалась объединить поддержание нормального веса, занятия аэробикой и спортом в единый здоровый образ жизни. Я взяла за основу фитнес программу и естественным образом применила ее к тренингу глаз. Несмотря на то, что я вот уже 20 лет ношу очки, я заметила улучшение зрения уже через месяц. А уже через 13 месяцев я сдала экзамен на водительские права. Без очков. Мне больше не нужны очки для того, чтобы хорошо видеть. Я рассказала о своих успехах на своем сайте: теперь я могу следить за игрой сидя на самой высокой трибуне, смотреть спектакль в театре с последнего ряда и кататься на лыжах без уродливых очков. Это до сих пор меня поражает.

С тех пор, как я написала свою первую книгу «ГлазАэробика: Как улучшить зрение» (EyeRobics: How to improve your vision), которая издана на пяти языках, я узнала, как много людей естественным способом улучшили свое зрение. Причем каждая профессиональная категория имеет свою методику. Среди занимающихся повседневным улучшением зрения — профессиональные звезды бейсбола и претенденты на олимпийское золото, туристы, профессора, студенты, солдаты, ученые, учителя, торговцы, пилоты, писатели, врачи, инструкторы йоги, адвокаты, работники здравоохранения и многие другие.

В этой программе я расскажу вас о некоторых простых, но очень действенных упражнениях, которые вы можете внести в график ваших повседневных дел. Они не займут много времени, но принесут ощутимые результаты. Когда вы освоите эти упражнения, вы можете включить их в свою повседневную деятельность и у вас появится много практики без затрат времени. Если вы еще не решились заняться этой программой и не поняли насколько эти упражнения важны для вашего здоровья, вы можете сначала ознакомиться с прилагаемой брошюрой, в которой содержится описание всех упражнений.

Процесс сохранения хорошего зрения — это результат поддержания его баланса, благодаря которому вы одинаково хорошо видите вблизи во время чтения и далекие объекты. Кроме того, вы должны уметь быстро переключаться. Если вы перестанете поддерживать баланс зрения, то заметите, что начинаете постепенно терять возможность четко фокусироваться в одном из концов спектра зрения. Например, если вы постоянно, целый день фокусируетесь на близких предметах, то заметите, что к концу дня далекие объекты становятся расплывчатыми. Или вы все время читаете в очках, скоро вы не сможете без них обходиться.

Расслабление — важная составная часть хорошего зрения. Часто плохое зрение развивается из-за напряжения мускулов, которые не позволяют им расслабиться, чтобы хорошо фокусироваться. 12 упражнений Мэрилин Рой покажут вам, как с помощью мимики научить глаза фокусироваться естественным образом. Ваши глазные мышцы поддерживают и развивают силу, координацию, гибкость и мышечную память во время их использования. Если очки проводят фокусировку за вас, мышцы глаз не получают необходимой тренировки, чтобы четко фокусироваться. Поэтому упражнения важно выполнять без очков. Если вам трудно обходиться без очков, попробуйте воспользоваться более слабыми очками или обратитесь к врачу за новым рецептом очков или линз. Не полагайтесь во всем на очки для чтения и для дали, чтобы ваши глаза получили возможность фокусироваться сами. Большинство из описанных ниже упражнений можно делать удобно расположившись дома в кресле. Помните — обходитесь без очков только тогда, когда это не подвергает опасности ни вас, ни окружающих.

Начнем с нескольких упражнений на расслабление.

1 Первое расслабляющее упражнение — это закрывать глаза ладонями.

Сначала потрите ладони друг о друга, чтобы их разогреть. Закройте глаза и положите на них ладони. Они должны легко лежать на костных основаниях вокруг глаз, но не касаться век. Тепло и темнота расслабят ваши глаза и вы заметите, что стали различать контуры более четко сразу после занятия этим упражнением.

Примечание автора сайта: эта техника известна как «пальминг».

2 Второе упражнение — сделайте перерыв в работе вблизи.

Не забывайте примерно каждые 10 минут отрываться от чтения и фокусироваться на дальних предметах. Моргание также помогает глазам менять фокус и увлажнять роговую оболочку глаз. Дальний фокус сам по себе более расслаблен, чем ближний.

3 Следующее упражнение — движение на расслабление.

Встаньте, ноги немного раздвинуты.

Делайте ритмичные повороты телом так, чтобы голова и плечи смотрели то в одну, то в другую сторону. Пусть руки в расслабленном состоянии следуют за движениями тела. Глаза должны быть раскрыты так, чтобы вам казалось, что мир как бы проплывает мимо вашего взгляда. Расслабьте все тело.

Если вы не можете стоять, медленно поворачивайте голову со стороны в сторону для того, чтобы расслабить мышцы шеи.

4 Следующее упражнение на расслабление — это взгляд из окна.

Если вы работаете в помещении, подойдите к окну и посмотрите наружу на более яркий дневной свет. Простой взгляд вдаль поможет вашим глазам менять фокус и расслабляться.

Фокусирование.

5 Первое упражнение на фокусирование — использование таблицы проверки зрения.

Повесьте на стену таблицу, чтобы проверять зрение утром и перед сном. Если у вас близорукость — пользуйтесь таблицей на расстоянии. Если дальнозоркость — вблизи, на расстоянии чтения. Из-за того, что вы расслаблены, когда просыпаетесь утром, вам может показаться, что именно в это время суток вы лучше всего видите. Даже просто для того, чтобы остановить процесс ухудшения зрения, надо немало потрудиться.

Примечание автора сайта: таблицу проверки зрения Сивцева для распечатки можно скачать здесь.

6 Следующее упражнение — фокусирование на квадратах.

Фокусирование на квадратах тренирует перекрестные и фокусирующие мышцы. Это упражнение эффективно как для близоруких, так и для дальнозорких.

Если вы дальнозорки — у вас недостаточный фокус, если близоруки — избыточный.

Для начала держите квадраты на удобном расстоянии от глаз.

Примечание автора сайта: по видимому, картинка с квадратами должна находиться в книге, которая поставлялась вместе с видео. С помощью графического редактора я создал изображение с квадратами; его можно распечатать, а можно работать с ним прямо с экрана монитора. По следующим ссылкам это изображение можно открыть в разных размерах: маленький, средний, большой.

Слегка пересеките взгляд глаз так, чтобы на странице появилось три квадрата.

Если вы не знаете, как перекрещивать взгляд, есть легкий способ этому научиться. Держите палец между учебным пособием и носом, не смотрите прямо на бумагу. Периферийным зрением вы увидите, что между двумя квадратами появляется третий квадрат.

Медленно уберите палец и постарайтесь четко сфокусироваться на третьем квадрате. Вы должны видеть то же, что и на этой диаграмме.

Медленно уберите палец и настройте взгляд так, чтобы вы могли прочесть слово «Hi», четко в центре среднего. Слово будет казаться туманным, как будто оно находится за бумагой.

Если вам трудно делать это упражнение, попробуйте его выполнить используя дальнее зрение. На этот раз посмотрите вдаль, установите квадраты между глазами и выберите для фокусирования далекий объект. Пусть ваше внимание будет сфокусировано вдаль. Несмотря на бумагу, перифирийным зрением вы снова заметите, что на странице появляется третий квадрат. Медленно опустите глаза и настраивайте взгляд, пока средний квадрат не станет четким.

Слово должно казаться туманным, находящимся как бы перед бумагой.

На этот раз попробуйте пододвигать страницу к себе и отодвигать ее от себя держа при этом в фокусе средний квадрат. Мне потребовалась неделя для того, чтобы освоить все элементы этого упражнения. Поэтому не расстраивайтесь, если сначала вам будет трудно. Если вы освоили это упражнение, попробуйте его усложнить, увеличив расстояние.

7 Следующее упражнение — фокусирование на квадратах для близоруких.

Повесьте копию квадратов на стене рядом с таблицей проверки зрения. Создайте третий квадрат. Вы можете установить дальний фокус дотронувшись до своего носа как бы между квадратами и медленно отступая назад. Посмотрите насколько далеко вы можете отойти до того как третий квадрат пропадет. Научитесь моргать, сохраняя при этом образ, чтобы давать глазам отдохнуть, когда им это необходимо. Можно научиться отступать назад на расстояние двадцати футов (около семи метров) держа при этом образ. Когда вы научите свои глаза работать вместе отодвигаясь все дальше и дальше от стены, вы заметите, что уже более четко видите таблицу. Если я занимаюсь работой вблизи и вижу объекты расплывчато, я могу немедленно улучшить свой дальний фокус проделав это упражнение. Учитесь пересекать взгляд и выполняйте это упражнение в разных вариантах.

8 Давайте сделаем другое упражнение — «Близко/Далеко».

Цель этого упражнения — тренировка глаза для автоматической настройки фокуса от ближнего к дальнему. Это разностороннее упражнение послужит хорошей практикой автоматической настройки фокуса.

Надо сказать, что это довольно сложное упражнение и при его выполнении ваши глаза быстро устанут. Упражнение будет не более эффективным, если вы сконцентрируетесь на работе именно в наиболее туманной для вас зоне и будете использовать буквы или рисунки с острыми, четко очерченными углами. Если вы слишком долго будете работать в туманной зоне, ваши глаза не смогут различать все подробности изображения и их разрешающая способность уменьшится. Удобно сядьте в кресло или на стул взяв что-нибудь для чтения. Положите книгу или журнал с напечатанным текстом на стол перед собой. Повесьте на противоположную стену таблицу проверки зрения или любой другой напечатанный материал. Убедитесь в том, что шрифт достаточно большой, чтобы его видеть. Он может быть расплывчатым, но, по крайней мере, вы должны его различать. Сфокусируйте глаза на шрифте, который вы видите наиболее четко, затем переведите взгляд на ближайшие буквы, напечатанные таким же шрифтом и постарайтесь сфокусировать на нем свой взгляд. Если вам не удается навести фокус — немного пододвиньте таблицу до тех пор, пока вы сможете спокойно переходить от одного шрифта к другому. Когда вы научитесь это делать переведите взгляд на менее разборчивый шрифт и дайте глазам навести на него фокус. Продолжайте переводить взгляд в трех направлениях.

Примечание автора сайта: на картинках вы видите девушку, которая тренирует глаза с помощью перевода фокуса с книги в руках на газету (на столике рядом) и на таблицу проверки зрения (вдали, около телевизора).

В один прекрасный момент вы обнаружите, что уже не замечаете, как глаза настраиваются на все три расстояния. Это хорошая возможность научить глаза работать быстро и автоматически. Это умение станет хорошей наградой за потраченное усилие.

Каждый раз когда вы занимаетесь, придерживайтесь следующих принципов. Если вы плохо видите вблизи — пододвигайте книгу ближе и дайте глазам автоматически лучше разбирать шрифт. Если у вас близорукость — делайте противоположное тому, что делают дальнозоркие — отодвигайте книгу как можно дальше. Очень скоро ваши глаза начнут расслабляться на новом расстоянии и сила их фокусировки возрастет. Вы можете ускорить процесс, работая отдельно с наиболее слабым глазом до тех пор, пока он не станет фокусироваться так же хорошо, как и более сильный глаз.

8.1 Занимайтесь упражнением «Близко/Далеко» на своем рабочем месте (за компьютером).

Я так устроила свое рабочее место, что могу делать это упражнение каждый раз, когда работаю на компьютере. Экран расположен под углом примерно 45 градусов, а материалы для чтения на ближнем и среднем расстоянии от глаз.

Примечание автора сайта: на картинке вы видите девушку, которая работает за компьютером и имеет возможность менять фокус на книжку лежащую за клавиатурой и листик справа.

Величину этих расстояний можно менять, выбрав для практики оптимальный вариант.

9 Если вам трудно научиться пересекать взгляд, выполняйте упражнение «Схождение в одной точке (Конвергенция)».

Разместите какую-нибудь нарисованную фигурку, в данном случае бегуна, на удобном для вас расстоянии, чтобы вы могли четко на ней фокусироваться. Медленно подводите рисунок ближе к носу, продолжая держать его четко в фокусе. Проверьте на сколько близко к носу вы сможете пододвинуть рисунок до того, как он начнет раздваиваться.

Вместо рисунка можно пользоваться пальцем, ручкой или любым другим предметом.

10 Следующее упражнение называется «Подъем и растяжение бровей».

Координация глаза должна быть комплексной. Когда меняется фокус, одни мышцы расслабляются, а другие напрягаются. Целью данного упражнения является выработка способностей чувствовать, как напрягаются и расслабляются мышцы вокруг глаза, что достигается движениями преувеличенной силы.

Делайте упражнение нежно, но чувствуя напряжение. Начните с подъема бровей так, чтобы почувствовать поперечное напряжение перед глазом. Затем расслабьтесь. У вас должно быть такое чувство, что вы занимаетесь изометрией, напрягая мышцы под кожей и снимая напряжение.

Теперь напрягите мышцы над верхней частью щек создавая напряжение, как будто вы подтягиваете мышцы по бокам лица. Затем расслабьтесь.

Проделайте каждое упражнение несколько раз, а потом постарайтесь сделать два упражнения одновременно.

Вы можете еще больше усложнить это движение, переводя взгляд вверх-вниз, из стороны в сторону во время выполнения этого упражнения.

Через некоторое время вы станете замечать — когда вы создаете напряжение, а когда расслабляетесь и почувствуете, как это улучшает или снижает остроту зрения. Вы так же сможете почувствовать небольшие толчки и потягивающие движения вокруг глаз, когда увеличится гибкость мышц и они начнут автоматически реагировать, устанавливая наилучший фокус.

Эти упражнения называются «Полукруг».

11 Начните с движения глазами по большой дуге — снизу-слева, вверх и вниз-направо. И обратно.

Вы можете проделать такую же дугу рукой, если вам так удобнее.

Повторите упражнение 10 раз.

Затем пройдите по нижней части круга — сверху-слева, вниз и наверх-направо и обратно.

Повторите упражнение 10 раз.

Можно так же делать полукруги с левой и с правой стороны. Вы можете заметить, что некоторые движения вам легче координировать чем другие. Больше работайте над движениями, которые даются вам сложнее.

12 Последнее упражнение — «Концентрические круги при астигматизме»

Примечание автора сайта: в этом упражнении используется картинка с кругами — большой и маленький под ним (см. ниже). С помощью графического редактора я создал изображение с кругами; его можно распечатать, а можно работать с ним прямо с экрана монитора. По следующим ссылкам это изображение можно открыть в разных размерах: маленький, средний, большой, очень большой.

Обычно я делаю это упражнение когда смотрю телевизор. Это позволяет сразу расширить поле зрения, давая возможность понять, насколько искаженно вы видите предмет.

Причина появления астигматизма в том, что мускулы, расположенные вокруг глаза, сокращаются вразнобой. Это может привести к изменению роговой оболочки глаза. Астигматизм влияет, как вы видите, на объект по горизонтали, вертикали или по диагонали.

Если у вас астигматизм, вы заметите, что на расстоянии форма круга может изменяться, а форма маленького круга может изменяться при низком фокусе. На круге могут появиться полосы, серые пятна и на расстоянии круг даже может выглядеть как калейдоскоп, а не множество черно-белых линий.

Повесьте картинку рядом с таблицей, чтобы смотреть то на нее, то на таблицу.

Встаньте там, откуда вам удобно видеть центр круга и обратите внимание на то, что концентрические круги идут по всему кругу. Теперь подойдите, а затем отойдите от круга, при этом вы заметите, что очертания круга начинают искажаться или даже ломаться. Если это происходит, попробуйте расслабиться и настроить фокус глаз так, чтобы снова видеть центр круга. Подойдите ближе к плохо видимой зоне и сфокусируйте оба круга.

Другой способ — это попытаться сфокусироваться на полосе, расположенной рядом с внешним краем круга и направить взгляд глаз вокруг круга, стараясь увидеть цветную линию, проходящую сквозь просветы круга. Сначала вам может показаться, что пройти сквозь просветы круга невозможно, но если у вас однажды это получится — вы заметите, что ваше зрение становится более гибким и скоро вы легко будете четко видеть круг.

Как я уже говорила в начале, я обычно вешаю рисунок с кругами и таблицу рядом с телевизором, чтобы заниматься, когда его смотрю. Вначале мне было трудно сидеть в двух метрах от телевизора, а теперь я сижу на расстоянии пяти метров. Я почувствовала, что смотрю телевизор на этом расстоянии в более расслабленном состоянии.

В заключение я советую вам включить занятия тренингом для глаз в вашу ежедневную практику.

Когда я стала улучшать свое зрение, я начала всего с пары упражнений. Я выбрала наиболее эффективные: фокусирование на квадратах. Мне это понравилось и я даже создала несколько его вариантов. Я очень быстро поняла, что как только я освоила основы этих упражнений, я могу заниматься где угодно и в любое время. Это сделало занятия более интересными. Я была близорукой и стала практиковаться во время посещения кино, спортивных соревнований, театра, во время прогулок и даже занятия спортом в зале. Постепенно эти упражнения стали частью моей жизни и помогли мне улучшить зрение.

Вы сами наверное уже убедились, что для улучшения зрения полагаться только на очки нельзя. Это даже может привести к дальнейшему ухудшению зрения. К счастью появляется все больше информации о пользе повседневной терапии зрения.

Начать заниматься по программе терапии зрения — это лишь первый шаг в работе над улучшением зрения. Программа «Упражнения для глаз (Тренинг для глаз)» дает вам лишь инструменты для этого. Так же как диета и фитнес программа «Упражнения для глаз (Тренинг для глаз)» научит вас как изменить свое поведение и привычки, чтобы со временем исправить ваше зрение.

Для улучшения зрения очень важно правильное питание и общее физическое развитие, поэтому придерживайтесь здоровой диеты, занимайтесь спортом и тогда упражнения для глаз принесут вам ощутимую пользу.


Лекции Жданова В. Г. «Верни себе зрение» в шести частях. Лекция 1. Техники восстановления зрения

помоги себе сам

Лекции Жданова В. Г. «Верни себе зрение» в шести частях

Естественный метод восстановления зрения. Коррекция зрения по методу Шичко-Бейтса.

содержание | следующая лекция

Лекция 1

Еще раз здравствуйте, уважаемые соратники.

Начинаем наше первое занятие в Народном университете здорового образа жизни по методу Геннадия Андреевича Шичко. Курс будет посвящен коррекции зрения по методу Шичко-Бейтса. Это курс общего оздоровления и избавления от вредных привычек.

— От каких? — спросите. Ну, кто ленится — надо в первую очередь избавиться от лени. Кто раздражается — от раздражительности. Кто курит — от табака. Кто не дай бог пьет — от алкоголя. И вообще, этот метод универсальный и позволяет человеку не только самому восстановить здоровье и зрение, но и избавиться от очень многой глупости в голове, которая ему мешает жить.

Я вас назвал таким старым добрым русским словом «соратники», потому что уверен, что со многими мы действительно будем соратниками в той нелегкой и трудной борьбе, борьбе за восстановление своего здоровья, зрения. Борьбе за восстановление здоровья и зрения наших детей, внуков. Ну а по большому счету в борьбе за оздоровление нашей больной страны.

Владимир Жданов

Жданов В. Г.

Фамилия моя Жданов, зовут Владимир Георгиевич. Я — профессор Сибирского Гуманитарно-Экологического Института, президент Международной ассоциации психоаналитиков. Живу и работаю в Новосибирском Академгородке. Наша ассоциация входит в широкое движение — движение за духовное и физическое возрождение, движение за трезвый и здоровый образ жизни. И в рамках нашей ассоциации мы по всей стране развернули сеть подобных народных университетов здоровья, где людям помогаем немедицинскими методоми поправить свое духовное, душевное здоровье, ну а как следствие этого — поправить и здоровье физическое. В том числе — восстановить зрение немедицинскими методами.

Оказывается, любой человек, который носит очки, может снять очки и с помощью простых специальных упражнений восстановить зрение и начать видеть без очков так же, как в очках и даже лучше. Это возможно, это доступно, об этом у нас сегодня и пойдет речь.

Сегодня я вам расскажу как устроен человеческий глаз, почему у людей портится зрение, почему очень вредно носить очки, почему опасно иметь плохое зрение, чем это в перспективе может обернуться и самое главное — покажу очень простой и доступный комплекс упражнений для глаз который в принципе, повторюсь, позволяет любому человеку который носит очки снять очки, оздоровить глаза и начать видеть без очков так же, как в очках и даже лучше.

Но для начала совсем немного теории, иначе не понятно как такое в принципе может быть и почему мы об этом с вами очень мало знаем.

Герман фон Гельмгольц

Герман фон Гельмгольц

Примерно 180 лет назад немецкий физик, физиолог Герман Гельмгольц высказал предположение о работе человеческого глаза. Что же предположил Гельмгольц? Он предположил, что глаз у человека имеет форму шара, в передней части находится хрусталик, двояковыпуклая линзочка, а вокруг хрусталика находится так называемая круговая цилиарная мышца.

Так как же человек видит по Гельмгольцу?

Когда цилиарная мышца расслаблена, хрусталик плоский, фокус хрусталика находится на сетчатке, и такой расслабленный глаз с плоским хрусталиком прекрасно видит вдаль, потому что четкое изображение далеких предметов по законам геометрической оптики строится в районе фокуса оптической системы. В данном случае четкое изображение далекого предмета будет как раз на сетчатке глаза.

Но вот человеку надо увидеть вблизи. Чтобы увидеть вблизи, надо изменить параметры этой оптической системы. И Гельмгольц предположил, что для того, чтобы увидеть вблизи, человек напрягает цилиарную мышцу, она со всех сторон сжимает хрусталик, хрусталик делается более выпуклым, меняет свою кривизну, фокусное расстояние выпуклого хрусталика уменьшается, фокус уходит внутрь глаза, и такой глаз с выпуклым хрусталиком прекрасно видит вблизи. Потому что четкое изображение близких предметом по законам той же геометрической оптики строится за фокусом оптической системы. В данном случае изображение этого близкого предмета опять получится точно на сетчатке глаза.

Итак, надо человеку увидеть вдаль. Он моргнул, расслабил цилиарную мышцу — хрусталик плоский, он видит вдаль. Надо увидеть вблизи — напрягает цилиарную мышцу, хрусталик выпуклый и он видит вблизи.

Что такое близорукость по Гельмгольцу?

У некоторых людей (Гельмгольц сам так и не понял почему) напрягается цилиарная мышца, хрусталик делается выпуклым, а назад эта мышца не расслабляется. Таких людей с выпуклым хрусталиком он назвал близорукими. Они вблизи видят хорошо, а вдаль они не видят, потому что четкое изображение далекого предмета строится в районе фокуса оптической системы. В данном случае четкое изображение будет внутри глаза. А на сетчатке будет какое-то неясное, размазанное, размытое пятно. И тогда Гельмгольц предложил компенсировать близорукость с помощью двояковогнутой отрицательной минусовой очковой линзы. А фокусное расстояние системы (вогнутая линза плюс выпуклый хрусталик) — увеличивается. С помощью очков фокус возвращается на сетчатку глаза и близорукие люди в минусовых очках прекрасно видят вдаль.

И вот с тех пор, 180 лет, все глазные врачи мира близоруким людям подбирают минусовые очки и рекомендуют их для постоянной носки.

У кого из вас близорукость? Поднимите руки пожалуйста. Вот ваша, как говорится, беда и ваша проблема.

Что такое дальнозоркость по Гельмгольцу?

У многих людей, считал Гельмгольц, с возрастом ослабевает работа цилиарной мышцы. В результате — хрусталик плоский, фокус хрусталика находится на сетчатке и классические дальнозоркие люди прекрасно видят вдаль. Но вот надо увидеть вблизи. Чтобы увидеть вблизи, надо сжать хрусталик, сделать его выпуклым. А силы мышце сжать хрусталик не хватает. И человек смотрит в книгу, а четкое изображение букв строится за фокусом оптической системы, где-то ближе к затылку. А на сетчатке будет просто неясное, размазанное, размытое пятно. И тогда Гельмгольц предложил компенсировать дальнозоркость с помощью двояковыпуклой плюсовой очковой линзы. А фокусное расстояние системы (выпуклая линза плюс плоский хрусталик) — уменьшается. С помощью очков фокус заводится внутрь глаза и дальнозоркие люди в плюсовых очках прекрасно видят вблизи.

И вот с тех пор, 180 лет, все глазные врачи мира дальнозорким людям подбирают плюсовые очки, рекомендуют их для чтения и для работы вблизи.

У кого из вас дальнозоркость? Поднимите руки пожалуйста.

Уильям Горацио Бейтс

Уильям Горацио Бейтс

У меня тоже была дальнозоркость. Ну, казалось бы всё, западня — от очков никуда не денешься. Но на наше с вами счастье жил на свете замечательный американский ученый, профессор, офтальмолог Уильям Бейтс. Бейтс был очень честным человеком. После окончания мединститута он пять лет проработал глазным врачоми пришел в ужас и отчаяние от результатов своей работы.

Все до единого пациенты, которым Бейтс прописал очки, у всех до единого, зрение от очков ухудшилось. Ни одному его пациенту очки зрение не вернули. И он задался вопросом: «Ну как же так?», — он же глазной врач, он же людям глаза должен лечить. А он им очки прописывает. А у них от очков зрение все хуже и хуже и спустя два-три-четыре года они приходят, требуют новые, более толстые и сильные очки.

И второе, на что обратил внимание Бейтс, это то, что некоторые его пациенты летом уезжали в деревню, в горы, на отдых. И там случайно теряли или разбивали очки. А он жил еще в девятнадцатом веке, очки стоили довольно дорого, и люди с плохим зрением вынуждены были месяц-два обходиться вообще без очков. Когда они возвращались с этого отдыха, приходили к нему за очками, он у них по таблице проверял зрение и с удивлением отмечал, что у многих из-за того, что они ходили без очков, зрение глаз начинало улучшаться.

Бейтс тридцать лет изучал работу человеческого глаза. Он разработал и изготовил уникальный для своего времени прибор, который назвал «ретиноскоп». С помощью ретиноскопа с расстояния до двух метров он мог определять параметры глаза. И он смотрел как меняестя зрение у близоруких, дальнозорких, у детей во время игры, у спортсменов.

И вот тридцать лет изучая работу человеческого глаза Бейтс пришел к выводу, что теория зрения Германа Гельмгольца неверна вообще. Изображение в человеческом глазу строится не так, как это предположил Гельмгольц — за счет работы цилиарной мышцы и изменения кривизны хрусталика, а изображение в человеческом глазу строится точно так же, как оно строится в обыкновенном, простейшем фотоаппарате. За счет изменения длины самого глаза. И здесь основную работу в процессе аккомодации, то есть наведения глаза на резкость, играют шесть глазодвигательных мышц.

У каждого человека в каждом глазу находится по шесть глазодвигательных мышц. Это верхняя продольная, которая глаз поднимает вверх, это нижняя продольная, которая глаз опускает вниз, внутренняя боковая продольная, которая глаз сводит к носу, наружная боковая продольная, которая глаз уводит в сторону, и две очень важные, так называемые поперечные мышцы глаза — верхняя поперечная, которая глаз вот так вот поперек полукругом облегает сверху, и нижняя поперечная, которая глаз полукругом облегает снизу.

Так как же человек видит на самом деле?

Когда все шесть глазодвигательных мышц полностью расслаблены, глаз действительно за счет избыточного внутреннего давления принимает форму шара, фокус хрусталика оказывается на сетчатке, и такой расслабленный глаз прекрасно видит вдаль. Но вот надо увидеть вблизи. Чтобы увидеть вблизи, надо изменить параметры этой оптической системы. И оказывается, для того, чтобы увидеть вблизи, человек на самом деле делает следующее. Он еще больше расслабляет продольные мышцы и напрягает верхнюю и нижнюю поперечные, сверху и снизу встречно сжимает свой глаз. А глаз-то у человека жидкий. За счет этого сжатия он подается, вытягивается огурчиком вперед, как объектив у фотоаппаратика. Фокус уходит внутрь глаза и такой вытянутый вперед глаз прекрасно видит вблизи. Надо человеку опять увидеть вдаль — он моргает, расслабляет поперечные мышцы, продольными глаз подтягивает, глаз снова приобретает форму шара и он снова прекрасно видит вдаль.

Что такое близорукость по Бейтсу?

У некоторых людей Бейтс нашел причину. Это, как правило, физические, психические, зрительные напряжения, перенапряжения, некоторые травмы. У некоторых людей напрягаются поперечные мышцы, сжимают глаз, глаз вытягивается вперед, а назад эти мышцы не расслабляются. Такие люди, с вытянутыми вперед глазам, он их назвал близорукими.

Ну типичный пример появления близорукости у детей. Ребенок пять уроков отсидел в школе. Он сидел, смотрел в книгу, в тетрадь, у него были напряжены поперечные мышцы и вытянуты вперед глазки. Вернулся со школы домой и опять за уроки. Опять напряжены мышцы, опять вытянуты вперед глазки. А в это время сзади еще и папаша с ремнем ходит и воспитывает: «Ну-ка ну-ка учи, сейчас проверять будем». И у ребенка от этого длительного зрительного напряжения, от этого стресса, страха поперечные мышцы глаз зажимаются и назад не расслабляются.

И родители вдруг замечают, что ребенок вблизи то видит хорошо, а вдаль то он не видит. Он начинает щуриться, жмуриться, чего то не узнавать. Они ведут этого несчастного ребенка к глазному врачу, тот ему с пяти метров показывает проверочную таблицу, а он только верхние буквы «Ш Б» и видит. Теперь ясно, у вашего ребенка — близорукость. И ребенку вешают на нос первые в жизни минусовые очки.

Но как только близорукому человеку повесят на нос минусовые очки — будьте уверены: вот эти поперечные мышцы сами собой уже никогда не расслабятся. Им очки не дадут расслабиться. Потому что если под очками они начнут расслабляться, он в очках видеть будет хуже. Более того, при каких-то новых зрительных нагрузках, переживаниях, стрессах эти мышцы могут зажиматься все сильней, сильней, глаз вытягивается вперед все сильней, сильней и начинается чехарда с очками: минус полтора, минус два, минус три, минус пять, минус восемь. У меня в Сывтывкаре на первом ряду сидела женщина из общества слепых. Очки у нее были минус двадцать четыре. Вот такие трехслойные толстенные очки, я сам в первый раз в жизни такие увидел. Начинала она с минус полтора. И каждый год ей набрасывали и набрасывали вот эти самые диоптрии.

Так что же предлагает Бейтс для близоруких?

Бейтс предлагает простую и понятную схему естественного восстановления зрения при близорукости. А именно: максимально возможно отказаться от очков, либо временно хотя бы заменить их на более слабые и с помощью простых специальных упражнений, я вам сегодня некоторые покажу, вот эти напряжненные поперечные мышцы надо расслабить. А с помощью других таких же простых упражнений, тоже вам сегодня некоторые покажу, вот эти ослабленные продольные мышцы надо взять и натренировать. И зрение у близорукого человека восстановится.

Вообще, очки наносят двойной колоссальный вред нашим глазам.

Первый вред, который наносят очки — они не дают работать поперечным мышцам глаз. Они работают вместо них. Близоруком человеку, чтобы увидеть вдаль, надо расслабить поперечные мышцы, а ему очки минус два нацепили. Он в них все прекрасно видит, не надо даже пытаться расслаблять эти мышцы.

Но второй вред, который наносят очки — не меньший, а, к сожалению, намного больший, это то, что очки у человека обездвиживают глаза. Человек который не носит очки постоянно двигает глазами — вверх, вниз, вправо, влево. У него постоянно работают продольные мышцы, которые глаз туда-сюда поворачивает. Эти мышцы прекрасно развиты, в великолепном тонусе, в работоспособном состоянии. Как только человек надевает на глаза очки, он начинает уже крутить не глазами, а шеей: «А? Что? Кто? Где? Чего?». И у него глаза в глазницах неподвижны. А раз глаза в глазницах неподвижны, то продольные мышцы глаз не работают. А у человека те группы мышц, которые не работаю, он иочень быстро детренируются, начинают деградироватьи и могут даже атрофироваться совсем.

Вот у меня несколько лет назад в Москве в группе летом случайно попало два человека, которые вообще не могли двигать глазами. Я говорю: «Ну поднимите глаза вверх, поднимите.» Ээээ-эээй, шею задирают. Одному 68, второму 71 год, оба с детского сада не снимая носили очки. Доносились до того, что глаза полностью потеряли всякую подвижность.

Что такое дальнозоркость по Бейтсу?

У многих людей с возрастом ввиду отстутствия тренировки ослабевает работа поперечных мышц глаз.

Я, кстати, прожив на свете 45 лет, я ни разу нигде не слышал о том, что надо ухаживать за своими глазами. Давать им отдых, расслабление, тренировку. Этими прокладками, пивом уже все уши и глаза проели в этом телевизоре. Ну хоть бы раз в жизни сказали: «Люди, сделайте, дайте отдых своим глазам. Сделайте вот такие простейшие упражнения.» Ноль.

Так вот у многих людей к сорока, сорака пяти годам ввиду отстутствия тренировки начинает ослабевать работа поперечных мышц глаз. А годам к сорока пяти-пятидесяти начинают начинают довольно сильно напрягаться, зашлаковываться продольные мышцы. В результате глаз еще пока имеет форму шара, фокус хрусталика находится на сетчатке и классические дальнозоркие люди прекрасно видят вдаль.

Но вот надо увидеть вблизи. Чтобы увидеть вблизи, надо сжать глаз, вытянуть его вперед. А вот эти мышцы продольные глаз держат, вперед не пускают, а у поперечных силы не хватает глаз сдавить, чтобы он вытянулся вперед.

Но если дальнозоркому человеку повесить на нос плюсовые очки, то будьте уверены — вот эти поперечные мышцы очень скоро перестанут работать вообще. Потому что дальнозоркому человеку в плюсовых очках поперечные мышцы глаз не нужны в принципе. Вместо них ровно на сто процентов работает стекляшка.

И я вам расскажу свою историю, как я в течении одного года носил очки.

После сорока лет у меня начались трудности со зрением. Днем я прекрасно читал, писал, а вечером, при искусственном освещении, глаза начали быстро уставать. Глаза — уставать, буквы — расплываться, но я четыре года про очки даже и не думал. Я просто вечерами перестал работать. Телевизор смотрел, ну чем угодно занимался, но писать-читать уже вечерами я не мог. И тут жена принесла с работы очки — плюс полтора. Нацепила, сидит рукодельничает. Я говорю:

— Дай я в твои очки посмотрю.

— На.

Я посмотрел в ее очки и я аж завижжал от восторга — да я ж в них все вижу! Я тут же у нее «прихватизировал» эти очки и целую неделю я их носил на носу не снимая. У меня все внутри пело и плясало — я могу опять ночи напролет читать, писать, заниматься любимым делом.

Но спустя неделю я пошел в кассу, покупать билет. А там расписание поездов мелкими буквами под стеклом напечатаны. Я всегда ходил днем и я всегда это расписание видел, а я же не знал, что я уже инвалид, что я уже днем вблизи без очков ничего не вижу. Пожхожу я к этому расписанию, как я ни щурился, как я ни жмурился, и подходил, и отходил — а расписание увидеть так и не смог. Неделю не снимая, проносив очки плюс полтора, я настолько посадил себе поперечные мышцы, что я уже днем без очков вблизи не видел.

Я относил эти очки ровно год. А в декабре девяносто четвертого года мы организовали в городе Череповце семинар, который так и назвали — «Восстановление зрения по методу Шичко-Бейтса». В приглашении на семинар было написано: «Если у вас плохое зрение, носите очки, накануне поездки обязательно сходите к врачам, проверьте зрение». Ну, чтобы объективность была. Я пошел к своим офтальмологам, нацепили они мне этот прибор, дергали-дергали стекла.

— О, парень! У тебя уже старческая дальнозоркость. Плюс два. Вот тебе рецептик, иди покупай.

Ну я очки плюс два естественно покупать не стал, приехал в Череповец, пять дней занимался, ничего без очков вблизи не видел. А на шестой день занятий, после специальных упражнений, которые расслабляют продольные мышцы, а за пять дней я довольно хорошо подтренировал поперечные мышцы, они у меня (поперечные мышцы) сжали глазки, глазки вытянулись вперед, и я на шестой день своими глазами без всяких очков снова увидел мелкий шрифт.

И вот с тех пор я очки уже больше никогда не надевал и не надену вовсе.

Так что же предлагает Бейтс для дальнозорких?

Он предлагает простую и понятную схему естественного восстановления зрения при дальнозоркости. А именно: максимально возможно отказаться от очков, либо временно хотя бы заменить их на более слабые, и с помощью простых специальных упражнений вот эти напряженные продольные мышцы надо расслабить, а с помощью других таких же простых упражнений ослабленные поперечные мышцы надо взять и натренировать. И глаз у человека снова начнет работать как хорошо смазанный фотоаппарат. Сжиматься, вытягиваться вперед, видеть вблизи, возвращаться назад, делаться круглым шариком и прекрасно видеть вдаль.

У некоторых людей вот эти напряженные продольные мышцы напрягаются, напрягаются, зашлаковываются, тянут, тянут, тянут глаз назад, и в конце концов глаз у них упирается в заднюю стенку глазницы. А они продолжают его тянуть. Тянут, тянут, и глаз становится вот таким вот плоским. И фокус уходит за сетчатку глаза. Вот эти вот люди с плоским глазом, они уже и без очков не видят вдаль без плюсовых очков. Они, скажем, для дали носят очки плюс полтора, потому что плюс полтора возвращают фокус на сетчатку, а читают они в плюс три, потому что чтобы прочитать, надо фокус загнать внутрь глаза. Вот эти люди, медики называют это расстройство зрения гиперметропия, мы это называем осложненная дальнозоркость, плоский глаз. Эти люди, которые вот носят бифокальные очки.

Есть такие здесь? Поднимите руки. У кого уже бифокальные очки, кто для дали и для телевизора смотрит плюсовыми очками? Вот это тоже по нашей части. А у кого чистая дальнозоркость — это более простой случай, быстрее восстанавливается. А вот у кого плоский глаз — им надо будет поработать чуть подольше, чем другим. Но они очень скоро начнут вдаль видеть без очков, а читать будут пока в тех очках, в которых раньше смотрели вдаль.

Третье расстройство зрения, которое исправляется по методу Бейтса, называется косоглазие.

Причина косоглазия очень проста. Как правило у детей в результате испуга или травмы. В момент испуга няпрягается какая-то продольная мышца глаза. Ну, например, напрягается внутренняя продольная мышца правого глаза. А наружная, наоборот, растягивается. В результате левый глаз смотрит прямо, а правый косит вовнутрь.

Что предлагает ортодоксальная медицина? Простой путь — операцию. Вот эту напряженную мышцу разрезать, растянуть эту, ушить-подшить и повернуть глаз на место.

Бейтс был категорический противник любых оперций на мышцах глаза. И он предложил простую и понятную схему естественного устранения косоглазия. А именно: вот эту внутреннюю напряженную мышцу надо, продольную, расслабить (с помощью простых упражнений), а с помощью других таких же простых упражнений вот эту ослабленную наружную надо взять и потренировать. И мышцы сами поставят глаз на место.

Вот за эти двенадцать лет, что я профессионально занимаюсь восстановлением зрения, у меня огромный опыт помощи взрослым косоглазым людям. А у детей косоглазие восстанавливается еще проще чем у взрослых людей, потому что у детей глазки растут, мышцы у них не зашлакованы, эластичные. Как только дома родители начинают по этой программе со своими детьми заниматься, вот прямо днями видно, что ребенок видит все лучше и лучше, в том числе и очень быстро у детей исправляется по этой методике и косоглазие.

Савелий Крамаров

Савелий Крамаров

Все вы знаете, у нас был такой киноактер-комик Савелий Крамаров. У него был очень редкий вид внутренне верхнего косоглазия. У него была напряжена верхняя мышца и внутренняя продольная, а нижняя и наружная ослаблены. И глаз у него косил вот сюда, внутрь вверх. Это придавало ему просто неописуемый комический облик. На него без улыбки смотреть было просто невозможно. Он лет двадцать назад убежал в Америку и первое что ему в Америке предложили — по методу Бейтса убрать косоглазие. Он согласился, неделю отходил на подобные курсы, убрал косоглазие и полностью потерял комическое обаяние. В Америке он уже был известен как драматический актер а не киноактер-комик.

И четвертое расстройство зрения, которое исправляется по методу Бейтса, кстати исправляется только по методу Бейтса, называется астигматизм.

Астигматизм в переводе на русский язык это «искажение изображения». Астигматизм — это то расстройство зрения, перед которым расписалась в бесилии «очковая» медицина.

С помощью очков можно компенсировать редкий случай циллиндрического астигматизма. Когда очень сложные и дорогие циллиндрические очки вот так перед глазами крутят и в каком-то положении человек действительно видит лучше.

Бейтс доказал, что причина астигматизма — все та же неправильная работа шести глазодвигательных мышц. Мышцы у человека напряжены. И напряжены по-разному. И с разных сторон с разной силой давят на наш глаз. А глаз-то у человека жидкий и из-за того, что с разных сторон они давят по-разному, глаз теряет свою симметричную форму. В нем нарушается симметричный фотооптических лучей (примечание автора сайта: да, так было сказано, вероятно он хотел сказать «симметрия фотооптических лучей») и изображение начинает расплываться, размываться, иногда двоиться, троиться, иногда одно изображение на другое со сдвигом накладывается. Все это явления, которые называются одним словом — астигматизм.

Ну, чтобы было более понятно, что такое астигматизм, представьте, я возьму детский воздушный шарик и сверху и с боков сильно-сильно сожму. Он у меня вниз выдуется грыжей. Вот примрно то же самое делают напряженные мышцы и с нашими глазами. Ну например, пусть будут сильно напряжены верхние мышцы и боковые, а нижние мышцы ослаблены. Тогда глаз примет вот такую вот форму (примечание автора сайта: рисует на доске). Ясно, что в таком несимметричном глазу вы никогда хорошего изображения не получите.

Когда же человек по методу Бейтса расслабляет все мышцы глаз, глаз за счет избыточного внутреннего давления снова восстанавливает симметричную шарообразную форму, восстанавливается симметричный фотооптических лучей (примечание автора сайта: еще раз так было сказано, вероятно он хотел сказать «симметрия фотооптических лучей») и изображение (примечание автора сайта: не совсем здесь ясно, возможно оговорка), астигматизм у человека проходит.

У меня за эти двенадцать лет огромный опыт помощи взрослым астигматикам. Кстати мы обнаружили, что почти все люди, которые носят очки, они помимо близорукости и дальнозоркости, все еще являются и астигматиками. Просто врачи им об этом не говорят, они его лечить не умеют. Но то, что не удается подобрать человеку очки, чтобы он снова надежно с пяти метров видел десятую строчку в этих очках, это и говорит о том, что глаз искажен, и никакими очками это искажение компенсировать не удается.

Мне лет девять назад в первый раз посчастливилось отдыхать в Сочи. И меня там на пляже узнали мои слушатели из города Тюмени.

— Владимир Георгиевич, это вы?

— Да, я.

— Ой, как здорово, да как нам помогло. Очки сняли, зрение восстановили.

Куча восторгов. На третий день они уж совсем осмелели, и говорят:

— Мы вот про вас рассказали в санатории, а нам никто не верит, что мы сами, с помощью упражнений зрение восстановили. А интерес большой, очкариков много. Может придете, Владимир Георгиевич, вечерком, расскажете? Вам-то уж точно поверят.

Я говорю:

— Да ради бога, делать нечего, приду да расскажу.

Пришел, рассказал — понравилось. Во второй, третий санаторий пригласили. А в четвертый санаторий захожу — сидит женщина.

— Вы профессор Жданов?

Я говорю:

— Да, я.

Она говорит:

— Вы знаете, вот у меня всю жизнь плохое зрение и мне всю жизнь не могут подобрать очки.

Это кстати первый признак сильного астигматизма — очки не могут подобрать. Я у нее спрашиваю:

— А вы буквы на таблице путаете?

Это второй признак астигматизма.

— Ой, путаю, путаю.

Я говорю:

— Ну вот, у вас астигматизм.

— Во, во, во, и врачи говорят астигматизм, а лечить — не лечат.

Я говорю:

— Ну давайте сделаем так: я сейчас покажу всем упражнения на расслабление, вы расслабите все мышцы глаз, а потом возьмете и пальчиком в разных местах через веко поприжимаете глазное яблоко и найдете ту точку, куда у вас глаз максимально деформирован.

А вот та точка, то направление, куда глаз максимально деформирован, эта точка называется «астигматическая точка глаза». Если ее пальчиком найти и на нее нажать, мы сразу улчшаем симметрию и сразу в этом глазу улучшается зрение.

Ну она сидела на втором ряду, видела со второго ряда вторую строчку. Я показал упражнения на расслабление, а теперь, говорю, давайте найдем астигматические точки. Она в одном месте нажала, в другом, в третьем месте нажала — аж вскрикнула: она увидела этим глазом шестую строчку. Она говорит:

— Я так четко этим глазом вообще никогда в жизни ничего не видела.

Я говорю:

— Ну вот, у вас астигматизм.

Она говорит:

— Так мне что, так теперь всю жизнь ходить, пальцем на глаз жать да на мир смотреть?

Я говорю:

— Да нет, ходить на мир, смотреть вам не надо так, пальцем жать. Вы просто знайте, что зрение у вас в глазах есть. И если вы по этой методике начнете заниматься, то как минимум шестую строчку вы увидите. А если будете заниматься дальше, то можете увидеть и восьмую и десятую.

Кстати, человек развить свое зрение, восстановить свое зрение способен абсолютно в любом возрасте. Вот у меня до сорока пяти лет проверяли зрение, всегда правый, левый глаз — 100%, правый, левый — 100%. Я в сорок пять лет начал себя избавлять от дальнозоркости, плюс два. Я начал делать эи упражнения, избавил себя от дальнозоркости, но в результате этих упражнений у меня резко развилось зрение и в даль. И сейчас у меня правый глаз вдаль видит 200%, а левый — 150. Что такое 200% зрение? Я десятую строчку на этой таблице не с пяти а с десяти метров правым глазом все буквы называю. А левым глазом — с семи метров. Ну левый глаз у меня в детстве был травмирован, и вот последствия этой травмы до сих пор дают себя знать.

Особенно удивительные, я уже говорил, результаты показывают дети. Если с детьми дома начинают заниматься, дети могути и двести и триста и пятьсот процентов зрения развить. С тридцати метров ребенок начинает, там, с двадцати пяти, видеть эту строчку.

Вот у меня один мой хороший приятель в молодости имел настолько мощное телескопическое зрение, он ночью невооруженным глазом на небе видел спутники Юпитера, кольца Сатурна. Он в горах с расстояния до пяти километров с одного склона горы на другом тропу видел. Люди в бинокль не видели, а он глазами видел.

И наш соотечественник Левша подковал блоху. Так ведь Левша при этом не использовал оптических инструментов. У него было настолько развито микроскопическое зрение, что он видел эту лапку, ножку, подковку. Он даже на каждой шляпке имя нацарапал - «Левша».

Федор Григорьевич Углов

Углов Ф. Г.

Вот в городе Санкт-Петербурге живет всемирно известный хирург, акадимик всех известных академий мира Федор Григорьевич Углов. Ему пятого октября этого года исполнился что один год. Он до сегодняшнего дня делает операции в своей клинике. Он занесен в Книгу рекордов Гиннеса как единственный на планете Земля хирург, у которого хирургический стаж более семидесяти пяти лет. Семьдесят шесть лет он оперирует людей, то есть до сегодняшнего дня. И вот накануне его столетия, это год с лишним назад, газета «Аргументы и Факты» впервые опубликовала статью об академике Углове, накануне столетия. Называлась эта статья «Скальпель в столетней руке». А еще месяца за два до этого, тоже накануне столетия, тоже впервые в истории центрального телевидения, об Углове показали документальный фильм, который назывался «Ген долголетия». И там показывают — Углову девяносто девять с половиной лет, вот он делает операцию, сделал операцию, пошел вымыл руки, сел за руль собственной «Волги» и по Санкт-Петербургу поехал к себе на дачу в Комарово. Приехал, разгреб снег, поставил машину, затопил баню, попарился, вышел в снежку повалялся (он тоже сибиряк), а потом сел за стол, что-то работать. И они говорят: «Обратите внимание, академику сто лет, он водит машину и читает без очков». Т.е. у него зрение хорошее и вблизи и вдали. Но это не совсем так. Углову в сорок один год нацепили очки плюс полтора. А в сорок пять лет — плюс два с половиной. И он пятьдесят лет своей жизни читал, писал, делал операции в очках два с половиной.

Федор Григорьевич Углов

Второй слева — Федор Григорьевич Углов, крайний справа — Жданов Владимир Георгиевич

В девяносто девятом году, шесть лет назад, президент Беларуси Лукашенко организовал в Минске конференцию республиканскую с таким любопытным названием: «Трезвость и здоровый образ жизни — стратегия будущего Республики Беларусь». И на эту конференцию он пригласил Углова из Санкт-Петербурга и меня из Новосибирска. Ну мы днем участвовали в работе конференции, а вечерами я проводил показательный недельный курс восстановления зрения. Ну я своих белорусских коллег этой методике обучал. А с Угловым жили мы в одном номере. Я вечером портфель под мышку. Он:

— Ты куда?

Я говорю:

— Да вот, зрение восстанавливать.

— Так я же тоже в очках.

Я говорю:

— Ну дак и пойдемте.

Он всего четыре вечера отходил, я ему еще в гостинице кое-какие упражнения показал, он за три недели снял очки плюс два с половиной. И вот уже шесть лет он пишет, работает, делает операции без очков.

Встретились как-то в Севастополе, на международном семинаре. Он меня увидел, аж на шею бросился, говорит: «Влидимир Георгиевич, ну где ж вы столько лет были. Вы ж не представляете, какая это каторга — хирургу пятьдесят лет оперировать в очках. Пот заливает».

Таким образом, если подытожить все что я вам здесь сейчас рассказал, американский профессор-офтальмолог Уильям Бейтс в 1901 году, сто один год тому назад, даже сто четыре года назад, опубликовал научную работу, в которой доказал, что все четыре расстройтсва зрения — близорукость, дальнозоркость, косоглазие и астигматизм связаны у человека с неправильной работой шести глазодвигательных мышц. Какие-то мышцы черезмерно напряжены, а какие-то — черезмерно ослаблены. В результате у одних людей возникает близорукость, у других — дальнозоркость, у третьих — косоглазие, и почти у всех вознивает астигматизм.

Более того, Бейтс разработал систему упражнений, которая позволяет напряженные мышцы расслабить, слабые — натренировать и зрение у человека восстановить.

Основу этих упражнений он позаимствовал у североамериканских индейцев. У индейцев была разработана многотысячелетняя культура развития и сохранения зрения у мальчиков, юношей, у мужчин, у воинов. И Бейтс подсмотрел — индейцы постоянно делают какие-то упражнения с глазами. Он вник в суть этих упражнений, как профессор-офтальмолог понял их назначение и разработал свой метод.

Методу Бейтса мы отпраздновали недавно сто лет.

И встает конечно совершенно законный вопрос: «А почему мы с вами об этом почти ничего не знаем?». Некоторые наивные люди говорят: «Владимир Георгиевич, ну почему бы вам таким простым русским языком в программе «Здоровье» не рассказать бы людям в чем дело, не показать бы все эти упражнения». Под этим, как ни странно, есть три очень везкие причины.

Первая причина — денежная. Ежегодная чистая прибыль от продажи очков, контактных линз и операций на глазах в мире превышает пятьдесят миллиардов долларов. Вот эти 50 000 000 000$ сто лет не дают возможности научной истине пробиться к потребителям, которые от незнания этой истины настолько страдают, что многие даже и слепнут. Примечание автора сайта: мне вспомнился один фрагмент из книги Мирзакарима Норбекова «Опыт дурака или ключ к прозрению». Думаю, будет уместным привести его здесь. Вот он:

Но зато если Вы носите очки, то постоянно свои деньги вкладываете в товар. Вы патриот, помогаете экономике. Товар — деньги — товар.

Вы потребитель, который приносит доход фирмам, предприятиям-производителям (но своим состоянием здоровья — вред государству). Поэтому потребитель должен постоянно быть заинтересованным в предлагаемой продукции. В данном случае покупателю надлежит всегда болеть, т. е. ходить в очках. Вот одна из причин, почему Вы носите очки.

Это самый легкий для Вас и доходный для других способ решения своих проблем. Зрение ухудшилось, через пять минут Вы нахлобучили на нос «инвалидную коляску».

Организации, которые выпускают очки, получили дополнительного покупателя, т. е. потребителя. Вы счастливы, а они-то как счастливы!!

В свое время в сотни стран мы послали информацию об этой системе восстановления зрения. Только японцы откликнулись, громадное им спасибо.

Они прислали благодарственное письмо и поделились результатами. «...На базе одного социологического института, — чтобы незаслуженно никого не обижать, разрешите не упоминать название института, — мы провели исследования среди студентов. Положительный результат составил свыше 80%. Но в данный момент японская экономика не готова воспринять такую нагрузку...»

Я не понял, причем здесь экономика?

Потом идет объяснение: «...Если 10% из почти шестидесяти миллионов плохо видящих японцев бросят очки, восстановив зрение, окажется 6 млн невостребованных очков. Это будет ощутимый удар по экономике, и мы считаем этот способ восстановления зрения преждевременным для Японии».

Внимание, ответ!

Закон экономики таков: потребитель не должен исчезнуть!

Если Вы выздоровеете или, Боже упаси, умрете, то за очками не пойдете. Не так ли? Существует целая сеть организаций и структур, заинтересованных в плохом зрении людей.

Несколько лет назад, когда один из моих учеников решил открыть свой учебный центр по восстановлению зрения, он, к несчастью, оказался рядом с фирмой «Оптика». Ему деликатно сказали: «Не лезьте в наш бизнес! Не отбивайте наших клиентов!»

Значит, дражайший мой, я Вас поздравляю. Вы клиент! И если считаете, что Ваше здоровье кому-то нужно, то глубоко ошибаетесь.

Как раз наоборот, благодаря Вашему плохому зрению производители очков, лекарств зарабатывают большие деньги, делая вид, что заботятся о здоровье, имидже и т. д. Они каждый раз предлагают изменять внешность, искусственно создают моду, специально поддерживают потребность постоянно менять очки.

Вторая причина тоже банальна — это косность нашей медицины. Сто лет известна точнейшая теория зрения глаза Бейтса по которой людям снимают очки и восстанавливают зрение. До сегодняшнего дня во всех медицинских институтах нашей страны студенты почему-то изучают только теорию зрения Германа Гельмгольца, по которой при первом же расстройстве зрения надо на глаза вешать очки и доводить человека в конце концов до слепоты. Наш самый главный институт глазных болезней в Москве, все его филиалы по стране, знаете чье имя носит? Вечного кормильца Германа Гельмгольца.

И третья причина тоже банальна. Для того, чтобы человеку самому восстановть зрение, ему надо над собой поработать. Надо поработать. Надо перейти на трезвый, здоровый образ жизни, правильно попитаться, надо очистить организм, мышцы глаз, глаза от накопившихся шлаков, вернуть им эластичность. Надо в конце концов поделать вот эти вот упражнения. А для многих, как выясняется, это просто неприемлемо. Оказывается, проще ходить по врачам, ныть, чтобы тебе новые глаза поставили, лишь бы вот самому при этом ничего не делать.

Вот эти три причины я считаю действительно серьезно сдерживают внедрение метода Бейтса в нашу жизнь.

Несколько слов о болезнях глаз.

У меня на курсах в Москве, а я вот уже шесть лет постоянно работаю в Москве, примерно до трети — это пожилые люди с больными глазами. Глаукома, катаракта ну вот ну просто выкашивают старшее поколение. Причина глаукомы и катаракты, как это ни покажется странным, очень проста. Это застойные явления в глазах.

Дело в том, что глаза у человека подпитываются кровью, в том числе через глазодвигательные мышцы. И если мышцы хорошо развиты, они подпитывают глаз кровью, постоянно его массируют, сжимая, разжимая. В глазах нормальный обмен веществ и глаза у человека здоровые. Стоит только нарушиться работе глазодвигательных мышц, в первую очередь из-за очков, которые прописывают, сразу резко ухудшается кровоснабжение глаза, нарушается обмен веществ и начинаются в глазах застойные явления. Засоряются выводные канальцы, повышается давление, вот вам пожалуйста и глаукома. Шлаки начинают высаживаться на хрусталике, внутри стекловидного тела, вот вам пожалуйста и катаракта.

И когда ко мне приходит на консультацию очередная бабушка и говорит: «Доктор, врач сказала начальная катаракта. Жди пока созреет». Меня от этих слов действительно колотить начинает. Ну что значит «жди пока созреет»? То есть жди бабушка, пока ослепнешь. А вот ослепнешь — тогда и приходи. Будем решать вопрос об очень опасной и очень дорогостоящей на сегодняшней день операции на глазах.

Девяноста процентам людей, у которых начальные глаукомы и катаракты, прекрасно помогает гимнастика профессора Бейтса. Начинает человек делать упражнения, восстанавливает работоспособность мышц, восстанавливает кровоснабжение глаза, и эти застойные явления рассасываются сами собой.

Кстати, человеческий организм способен к регенерации. Вам хулиганы гвоздем на машине прочертили черту. Что будет? Проржавеет и будет дырка. Я пальчик порезал, создал условия, чтоб не загноилось — через месяц даже уже и шрама не видно. То есть организм, если создать условия, способен к восстановлению своих органов и к их нормальной жизнедеятельности. На этом, собственно говоря, и основан вот этот метод Бейтса. Создаем условия, условия нормального кровоснабжения, и это болезни начинают отступать, рассасываться.

У меня за эти двенадцать лет огромный опыт помощи людям, которых врачи приговорили к операциям и даже к полной слепоте. Но самый яркий, к сожалению, случай произошел с моей мамой. У меня мама инвалид первой группы по диабету. И когда я в первый раз уехал в Москву на месяц в командировку, сразу после моего отъезда, у нее началась взрывная катаракта. Она вдруг в течение недели перестала читать, видеть телевизор и узнавать родных и близких. Вызвали врача. Та, как ее только увидела:

— Ну, что вы хотите? Восьмой десяток, диабет. Это слепота. Всё. Тут медицина бессильна, ничего сделать невозможно, операций, конечно, никаких делать нельзя. Ну, нате вот капельки покапайте, но все это бесполезно.

Я приезжаю — мама не видит. Я говорю:

— Мам, тебе эти капельки помогают?

Она говорит:

— Нет.

Я говорю:

— В мусоропровод, — и говорю ей. — Перед каждым приемом пищи, пей, капай «Прополис» и делай вот этот простейший комплекс упражнений для глаз.

А почему перед едой? Дело в том, что перед едой у человека кровь голодная. А голодная кровь обладает важным физиологическим свойством — она из клеток и из органов на себя шлаки забирает. Кстати, на этом основан принцип лечебного голодания.

У меня мама очень обязательный человек. Перед каждым приемом пищи пила, капала «Прополис». Прежде чем молитву «Отче наш» читать, делала вот эти упражнения для глаз. Она через неделю снова всех нас видела. Еще недели две прошло, я смотрю — она уже и телевизор поглядывает. Она даже и прочитать могла, но читать не стала — бухгалтер, всю жизнь нагрузка на глаза огромная, но зрение-то вернулось. Хотя врач сказала «слепота и никаких разговоров».

Поэтому, если у кого-то из вас начальные глаукомы-катаракты, даже не начальные — обязательно ищите подобные курсы. Для многиз людей — это реальная возможность избежать очень серьезных осложнений в своей жизни.

У нас, как выяснилось, никто не знает и даже не пропогандирует начальную стадию катаракты. Вот когда вы по утрам просыпаетесь, открываете глаза, смотрите на потолок, а перед глазами какие-то мушки плавают, амёбы, какой-то мусор. Вот это и есть начальная стадия катаракты. Это и есть первый свисток с того самого «слепого света». Они могут и пять, и десять лет эти мушки плавать. А потом в один прекрасный момент вдруг схватываются пленкой, туман в глазах, и, как говорится, жди пока созреет, готовь деньги на операцию.

Несколько слов о медицине.

Метод Бейтса — метод немедицинский. Это метод психолого-педагогический. И во всем мире методом Бейтса занимаются не врачи-офтальмологи, а занимаются педагоги и психологи. Потому что в этом методе никого не надо лечить, здесь надо человека научить. Научить снять очки, научить расслабить мышцы, научить натренировать, то есть нужен грамотный педагог-инструктор. И отношение у врачей к этой методике, у афтольмологов, тоже двоякое. Я когда в девяносто четвертом году за неделю восстановил зрение плюс два, да я домой летел как на крыльях. Ну, думаю, мы сейчас весь мир перевернем. А у меня жена — очень крупный медицинский начальник. Она заведует всей поликлинической службой Новосибирского Академгородка. Я прилетаю и говорю:

— Устрой мне встречу с твоими врачами-офтальмологами. Я им всю правду-матку расскажу чем они всю жизнь занимались.

А жена была буквально потрясена. Я же уехал — не видел, я же вернулся — снова без очков книгу-газету читаю. Она говорит:

— Да, да, конечно.

На утро звонит:

— Приходи, тебя ждут.

Захожу в кабинет, сидят три врача-офтальмолога. Все трое — как на подбор: сидят в очках. А самый главный — в самых толстых, плюс пять. Я говорю:

— Здрасьте, ребята.

Они говорят:

— Здрасьте.

Я говорю:

— А вы про метод Бейтса что-нибудь слышали?

— Ну как же, ну конечно. Но мы в это не верим. Восстановить зрение — невозможно.

Я говорю:

— Ну тогда до свидания.

Повернулся и пошел. Раз люди знают и не верят — они работать не будут. А работать не будут — они точно ничего не восстановят.

Я вернулся к жене в кабинет и говорю:

— Первые курсы я проведу у тебя в поликлинике. И ты отходишь. Ты же врач. У тебя зрение плохое.

Жена говорит:

— Да, тоже снова хочу видеть без очков.

Отходила жена неделю, восстановила зрение, сейчас прекрасно видит без очков. А на последнем занятии я сказал:

— У нас тут в группе врач была. Ну-ка, что врач-то нам скажет?

Она вышла и говорит:

— Метод — великолепный! Но ни один главной врач им заниматься не сможет.

Все:

— Почему?

— Вы не понимаете специфики работы глазного врача в поликлинике. Врачу на пациента дается десять минут. За десять минут надо успеть выслушать жалобы, проверить зрение, подобрать очки, выписать рецепт, да еще в дверях успеть крикнуть: «Хуже будет — приходи, более толстые очки подберем, у нас это дело не заржавеет». А ты же, — говорит, - с людьми няньчишься. Ведь это недельный курс, по три часа занятия, домашние задания, упражнения, контроль, тренировки. Да какому, — говорит, — вообще глазному врачу ваше зрение нужно? Кроме вас ваше зрение никому не нужно. Выписал врач очки, а что там от этих очков дальше будет — его вроде как и не касается.

Но есть уже глазные врачи, которые повернулись лицом и к этой методике. В частности, вот мой коллега, доцент нашего института Евгений Михалыч Малышев, он тоже психолог, он дал подобное объявление в городе Томске. И на первое занятие в кинотеатр пришла главный офтальмолог области. Она пришла, женщина, с гневной благородной целью разоблачить очередного заезжего шарлатана. Но пришла она в очках. Он рассказал, показал упражнения, она после упражнений своими глазами на строчку лучше видеть стала. Ее это настолько поразило, она даже не знала, что зрение можно восстанавливать, она первой записалась на курсы, прошла, сняла очки, восстановила зрение. Сейчас самый ярый пропогандист этого метода — вот эта врач-офтальмолог. Она сама подобные курсы вести не может — ну нет у нее этого педагогического таланта. Но всем своим друзьям и знакомым она говорит одно и тоже: «Если хоть немного масла в голове осталось, идите на курсы, идите занимайтесь, идите сами работайте, восстанавливайте зрение. Вот когда уже обленитесь в конец — вот тогда приходите, будем вам глаза вырезать, операции эти от вас, как говорится, никуда далеко не уйдут».

Вот у меня сейчас в Москве тоже последние два года очень много людей — это безнадежные больные, которых врачи-офтальмологи посылают сюда к нам на курсы. И говорят: «Если уж это вам не поможет, то не поможет уже, собственно говоря, и ничего». То есть тоже интересный такой, поворачиваются люди, потому что понимают, что есть очень многие вещи, которым помогают простейшие гимнастики, простейшие улучшения кровоснабжения глаза, намного лучше чем любые операции и другие манипуляции с глазами. Примечание автора сайта: похоже, предложение неудачно построено, наверное автор хотел сказать следующее: «То есть тоже интересный такой момент, поворачиваются люди (офтальмологи), потому что понимают, что многим людям помогают простейшие гимнастики, простейшие улучшения кровоснабжения глаза, намного лучше чем любые операции и другие манипуляции с глазами».

Несколько слов о вопросах.

Когда меня в первый раз пригласили в Москву, шесть лет назад, меня никто, естественно, здесь не знал. Дали неудачную рекламу в «Эхо Москвы». Полный кинотеатр народа прибежал. Ну я выхожу, весь воодушевленный, первый раз в Москве выступаю, так сказать, рассказываю, все это показываю. Вы знаете, какой-то холодок, какое-то недоверие, такое даже пренебрежение почувствовал. «Что ты тут нам приехал из Сибири профессор? У нас тут академиков пруд пруди, а он нам профессор приехал, глаза открывать». Ну я показал все эти упражнения, один парень сидит и кричит с места:

— Так это что, мне теперь эти упражнения всю жизнь чтоли делать?

А я возьми его, и неосторожно спроси. Я говорю:

— А вы умываетесь?

Он говорит:

— Умываюсь.

Я говорю:

— А сколько вы еще собираетесь умываться? Ну три-четыре дня и хватит? Это ж с ума сойти — вот этот человек всю жизнь умывается.

Он говорит:

— Не понял юмора.

Я говорю:

— Ну вы в баню ходите?

Он говорит:

— Хожу.

— Когда?

— По субботам.

— Сколько?

— Часа четыре.

Я говорю:

— Так пора прекращать. Вот этот человек каждую субботу четыре часа тратит, по баням ходит.

И тут до него дошло, что глаза, ну это ж такой же орган, как наши зубы, которые чистим, волосы, за которыми ухаживаем, тело, кторое моем. Ну а пустишь на самотек — ну так и получишь то что получил.

Но самое любопытное, что когда человек вот так в течение нескольких недель ударным методом восстанавливает зрение, потом ему, чтобы поддерживать прекрасное зрение, специально времени выделять не приходится. Ну стоишь на остановке, ну нечего делать, ну взял, поделал упражнения с глазами. Ну едешь в транспорте, ну нечего ж тебе в транспорте делать, ну поделал упражнения с глазами, а этого вот так вот хватает, чтобы всю жизнь потом иметь прекрасное зрение.

Мы сейчас с вами поступим следующим образом. Мы сейчас проверим зрение, потом я покажу вам упражнения, чтобы вы убедились, что это не пустые разговоры, ну а потом расскажу где мы будем заниматься, как записаться и так далее.

Я попрошу всех, у кого в кармане есть очки, нацепите себе на нос себе очки. Все, у кого в кармане есть очки, нацепите себе на нос. Нацепите себе на нос очки. Плюсовые тоже, да. Все, у кого есть, там плюсовые, минусовые там, астигматические, любые очки, которые у вас есть, кроме дырчатых, нацепите себе на нос.

Нацепили, молодцы. А теперь внимание, внимание.

Те, кто в очках читает. Кто в очках читает? Поднимите руки. Вот через эти очки, в которых вы читаете, посмотрите в мою сторону. Через очки. Если вы, не дай бог, видите мой силуэт — дело уже плохо. Это значит, что у вас начинает осложняться дальнозоркость, развиваться вот эта гиперметропия, «плоский глаз». Это значит, что если вы срочно не займетесь этими упражнениями, очень скоро врачи вам пропишут очки для телевизора и для хождения по морозным улицам города Москвы. Если в тех очках, в которых человек читает, он дальше метра ничего не видит, всё дальше метра расплывается, — это прекрасно, это значит у него «чистая» дальнозоркость, пять-шесть дней занятий и она проходит, и снова он видит без очков, и читает, и пишет, и видит нормально.

А теперь все со своего места через очки посмотрите на табличку (примечание автора сайта: скачать и распечатать таблицу Сивцева можно на этой странице) и запомните, какую увидите строчку в очках. Какую вы видите строчку в очках. Что значит «вижу строчку»? Не надо щуриться, не надо напрягать, просто глаза спокойно открыты, смотрим, какую видим строчку. «Вижу строчку» — это значит я в этой строчке могу назвать все буквы. Вот если все буквы я могу назвать, значит я эту строчку вижу. А то там букашки кто-то видит, то есть надо, чтобы могли назвать все буквы.

Так, запомнили.

А теперь сняли все очки и посмотрели без очков на таблицу. И запомнили какую видите строчку без очков. К сожалению у многих людей близоруких ответ такой: «не вижу ничего». Это тоже ответ. Ответ нормальный. Начнете заниматься — будете видеть без очков так же как в очках и даже лучше. То есть можно видеть так же как в очках и даже лучше.

Ну а сейчас я вам покажу несколько упражнений на расслабление и тренировку глазодвигательных мышц. Эти упражнения уже с сегодняшнего дня вы можете включить в свой арсенал упражнений восстановления вашего зрения.

Первое упражнение, которое мы с вами разучим, называется «пальминг», от английского слова «palm» — ладонь.

Все вы знаете, что наши ладони обладают каким-то неизвестным науке, но очень целебным излучением. И человек сам себя своими ладонями постоянно непроизвольно лечит. «Ой, живот болит. Ой, голова болит. Ой, ухо. Ой, зуб болит». И все норовит ладошку к своему больному месту поднести. Оказывается, своими ладонями можно оказать существенную помощь своим усталым и больным глазам.

Как делается пальминг?

Вот так вот сложите ладошки вместе. Как будто вы хотите с ладошек птичек напоить. Пальчики все вместе, чтоб вода не пролилась. Пальчики вместе. Не надо сильно заглублять. Почти прямые ладошки.

А теперь ладонями к себе мы пальцы одной руки накрываем пальцы другой руки. Чтоб получилось типа вот такой крыши. Под прямым углом. Не вот так вот и не вот так. А вот прямой угол, чтобы «крыша» получилась.

Нет, сильнее локти разведите, пошире, во-во, еще сильнее, еще-еще-еще, вот так.

А теперь вот эту конструкцию из ладоней вы себе наденете на глаза вместо очков таким образом, чтобы перекрещенные пальцы оказались по центру лба, нос торчал между мизинцами между ладонями, а глаза бы попадали точно в центр в ямочки ладоней.

Ну-ка надели себе на глаза. Очки надо снять! Не на очки, это на глаза надевается. Так. Значит надели все себе ладошки на глаза, держим, держим все. Держим ладошки на глазах. Обратите внимание, чтобы у вас обязательно между ладонями торчал нос. Для этого может быть кому-то либо чуть повыше наверх на лоб надо ладошки приподнять, либо пониже. Пошевелите ладошки на глазах, чтобы между ладонями обязательно торчал нос. И надо чтобы этот нос обязательно дышал. Его не надо зажимать, ато он синеет, краснеет. То есть он спокойненько торчит между ладонями и дышит.

А теперь все под ладонями откройте глаза и так ладони прижмите к щекам, к носу, пошевелите ладошками, чтобы глаза у вас были открыты, а свет на глаза не попадал. Чтобы не было щелей. Ни возле носа, ни со щек, нигде. Чтобы у вас ладошки плотно закрывали глаза, а глаза попадая в ямочки ладоней спокойно открываются-закрываются и поэтому свет на глаза не попадает.

Вот это упражнение называется «пальминг».

С научной точки зрения — это «био-фарез глаз», это прогревание глаз теплом собственных ладоней.

Сняли ладошки, глаза закрыты.

А сейчас я покажу, как это упражнение делается классически.

Потерли друг о друга ладошки до тепла. Потерли ладошки до тепла. Сложили ладошки «домиком». Надели себе на глаза. Глаза закрыли. А локти поставили на спинку впереди стоящего кресла. Для этого надо подвинуться на краешек кресла, чтобы спокойно локти стояли на спинке и вы в удобной позе сидели. Главное обратите внимание, чтоб голова была не запрокинута назад и несильно наклонена вперед. Ну те кто на первом ряду сидят, локти поставьте либо на колени, либо на подлокотники, либо прижмите к груди, чтобы локти были только не на весу.

Вот это упражнение называется «пальминг». Глаза при этом закрыты. Вот с этой минуты всякий раз, когда вы читаете, пишите, смотрите телевизор, работаете на компьютере, как только почувствовали усталость, утомление глаз — надо все отложить в сторону, потереть руки до тепла и сделать пальминг. Три-пять минут.

Через пять минут, когда вы откроете глаза, вы сами ахнете — на сколько они у вас хорошо отдохнут и будут готовы к дальнейшей зрительной работе.

Сняли все ладошки. Сняли ладошки.

Примечание автора сайта: о пальминге можно еще почитать вот здесь.

А сейчас я вам покажу несколько упражнений на тренировку ослабленных глазодвигательных мышц.

Внимание, внимание.

Под пальмингом можно просидеть хоть целый день — это не опасно, это полезно. Чем больше — тем лучше. А вот те упражнения, которые я вам сейчас покажу — их много делать нельзя. Если вы их сделаете много, у вас заболят глаза, вы проклянете все на свете и никогда этим больше заниматься не будете. Поэтому те упражнения которые я вам сейчас покажу можно делать только три раза в день — перед завтраком, перед обедом и перед ужином. И не более того сколько я вам покажу.

Кроме того, для вот этих упражнений, гимнастика вот эта для глаз, существуют противопоказания.

Первое противопоказание — если у человека полгода назад была операция. Ну то есть менее чем полгода после операции. То есть после любых операций на глазах надо подождать полгодика, чтобы там все зажило, зарубцевалось, и только после этого можно делать вот эту гимнастику для глаз, которую я вам покажу.

И второе противопоказание — если у человека отслоена сетчатка глаз. С отслоившейся сетчаткой делать вот эту гимнастику нельзя. Вы можете спровоцировать дальнейшую отслойку. Поэтому при отслойке сетчатки надо сходить к врачам, сейчас есть методики — приваривают сетчатку. После приваривания надо подождать полгода, чтобы прижилась она хорошо, и только после этого осторожно начинать делать вот эту гимнастику для глаз.

А пальминг можно делать и полезно делать всем.

Как делается гимнастика для глаз?

Она делается без очков. При этом лицо неподвижное. Работают только одни глаза. Резких движений глазами делать нельзя.

Сняли все очки. Сняли все очки. И все посмотрели в мою сторону и быстро-быстро легко поморгали. Поморгали-поморгали-поморгали глазками, поморгали-поморгали. Вот как бабочка крылышками. Нет, некоторые жмурятся, жмуриться не надо. Легкое быстрое моргание одними веками.

Кстати, вот это легкое быстрое моргание расслабляет мышцы глаз. И в народе давно замечено: плохо видишь — проморгайся. Человек поморгал-поморгал — действительно видит намного лучше.

Итак упражнение. Все посмотрели в мою сторону, поморгали-поморгали-поморгали.

Первое упражнение.

Подняли глазки вверх. Вниз. Вверх. Вниз. Поморгали-поморгали-поморгали.

Второе упражнение.

Скосили глазки вправо. Влево. Вправо. Влево. Поморгали-поморгали-поморгали.

Третье упражнение. «Диагонали».

Подняли глазки вправо-вверх. Потом лево-вниз. Вправо-вверх, влево-вниз. Поморгали.

Обратная диагональ. Влево-вверх, вправо-вниз. Влево-вверх, вправо-вниз. Поморгали, поморгали, поморгали.

Прямоугольник рисуем глазами.

Подняли глазки наверх, верхнюю сторону, боковую, вниз, нижнюю, вверх. Поморгали.

В обратную сторону прямоугольник. Верхнюю, боковую, вниз, нижнюю, вверх. Поморгали, поморгали, поморгали, поморгали.

Пятое упражнение. «Циферблат».

Представьте огромные часы. Там где переносица — стрелки начинаются. И мы по кругу оглядываем цифры циферблата. Подняли на двенадцать часов глаза, пошли по кругу. Три часа, шесть, девять, двенадцать. Три, шесть, девять, двенадцать. Поморгали.

Против часовой. Двенадцать, девять, шесть, три, двенадцать. Девять, шесть, три, двенадцать. Поморгали, поморгали, поморгали.

И шестое упражнение. «Змейка».

Глазки в сторону и начинаем с хвоста рисовать змейку глазами. Вверх-вниз, вверх-вниз, вверх-вниз, вверх. И голова, назад, вверх-вниз, вверх-вниз, вверх-вниз, вверх. И хвост. Поморгали, поморгали, поморгали, поморгали.

Примечание автора сайта: то есть рисуем глазами кривую синусоиды. Сначала справа налево, затем слева направо.

А сейчас я вам еще покажу очень важное упражнение, которое назвается «Соляризация глаз на свече».

Это упражнение, оно описано и в книжках, его можно делать на солнышке, на лампе, на любом источнике света. Ну вот я покажу, чтоб вы хоть примерно представляли, что это за такое упражнение «Соляризация глаз на свече».

Представьте, что ваши глаза все время смотрят вдоль носа. Без очков. Очки сняли. Без очков. Ваши глаза все время смотрят вдоль носа.

И вот мы вместе все поворачиваем голову-лицо-глаза-нос и смотрим на левую стенку. Все повернули голову-лицо-глаза и вдоль носа глаза смотрят на левую стенку. А теперь быстро повернули голову-лицо-глаза и нос на правую стенку. Повернули налево, повернули направо, повернули налево, направо.

На свечку не обращаем вообще никакого внимания. Когда мы будем смотреть на левую стенку, мы будем чувствовать в темноте, что свеча где-то справа. Потом вжик — свеча пролетела перед глазами. И вот мы уже носом, глазами смотрим на правую стенку, а будем чувствовать свет слева. Потом вжик — опять свеча перед глазами вот так туда-сюда пролетает быстро. На свечку никакого внимания не обращаем.

Еще раз все вместе поморгали, поморгали. Повернули вместе со мной голову-глаза направо, налево, повернули направо, повернули налево, направо, налево, направо, налево, направо, налево, направо, налево и направо.

Вот сейчас, когда я потушу свет, именно с этого упражнения мы и начнем с вами делать упражнение в темноте. Так, все посмотрели, посмотрели на зал, на меня, ну конечно видим намного хуже. Посмотрели все на свечку, поморгали, поморгали, поморгали. И давайте сделаем соляризацию глаз на свече.

Все вместе повернули голову-лицо-глаза налево, голову-лицо-глаза направо. Повернули налево, направо, налево, направо, налево, направо, налево и направо. Налево, направо, налево, направо, налево, направо, налево, направо. Налево, направо, налево, направо, налево, направо, налево и направо.

Примечание автора сайта: о соляризации можно еще почитать вот здесь.

А сейчас все потерли руки до тепла и сделали пальминг. Потерли руки до тепла, сложили ладошки «домиком», надели себе на глаза, локти поставили на спинку впереди стоящего кресла. Успокоились, расслабились, приняли все удобную позу, начинаем наш пальминг. Начинаем расслабление мышц наших глаз. Наши глазки хорошие, наши глазки отдыхают, будем заниматься — с каждым днем они будут видеть все лучше и лучше. Мышцы наших глаз расслабляются.

И вот сейчас близорукие представили, как у них расслабляются поперечные мышцы глаз, как у них глазки снова становятся круглыми, шариками, как они будут прекрасно видеть вдаль. Безо всяких очков.

А дальнозоркие представили как расслабляются у них продольные мышцы глаз, как они позволят нашим глазкам легко-легко вытягиваться вперед огурчиками и прекрасно видеть вблизи. Безо всяких очков.

Расслабляется сетчатка наших глаз, расслабляются светочувствительные клетки, колбочки, палочки. Расслабляются сосудики питающие кровью сетчатку. Расслабляются клетки зрительного нерва, расслабляются клетки зрительного анализатора в головном мозге. Весь наш зрительный тракт расслаблен.

А сейчас у всех глаза закрыты, ладошки на носу, все сидят в удобной позе. Локти либо на спинке впереди стоящего кресла, либо прижаты к груди, либо на коленях. Продолжаем наш пальминг.

Давайте сейчас под пальмингом сделаем гимнастику для глаз.

Все под пальмингом, под ладошками открыли глаза, поморгали-поморгали-поморгали-поморгали-поморгали. Подняли глазки вверх, вниз, вверх, вниз, вверх, вниз. Поморгали-поморгали-поморгали. Скосили глазки вправо, влево, вправо, влево, вправо, влево. Поморгали-поморгали-поморгали-поморгали. Диагонали. Подняли глазки вправо-вверх, потом влево-вниз, вправо-вверх, влево-вниз, вправо-вверх, влево-вниз. Поморгали, поморгали, поморгали. Обратная диагональ. Влево-вверх, вправо-вниз, влево-вверх, вправо-вниз, влево-вверх, вправо-вниз. Поморгали-поморгали-поморгали. Прямоугольник рисуем глазами. Подняли глазки наверх, верхнюю сторону, боковую, вниз, нижнюю, вверх. Верхнюю, вниз, нижнюю, вверх. Верхнюю, вниз, нижнюю, вверх. Поморгали-поморгали-поморгали. В обратную сторону прямоугольник. Подняли глазки наверх, верхнюю, боковую, низ, нижнюю, вверх. Верхнюю, вниз, нижнюю, вверх. Верхнюю, вниз, нижнюю вверх. Поморгали-поморгали-поморгали. «Циферблат». Подняли глазки на двенадцать часов и пошли по кругу. Три часа, шесть, девять, двенадцать. Три, шесть, девять, двенадцать. Три, шесть, девять, двенадцать. Поморгали-поморгали-поморгали. Против часовой. Двенадцать, девять, шесть, три, двенадцать, девять, шесть, три, двенадцать. Девять, шесть, три, двенадцать. Поморгали-поморгали-поморгали. И, наконец, «змейку». Глазки в сторону и рисуем глазами змейку. Верх-вниз-верх-вниз-вверх-вниз-вверх и голова. Назад. Вверх-вниз-вверх-вниз-вверх-вниз-вверх и хвост. Поморгали-поморгали-поморгали.

А сейчас все глаза закрыли, у всех глаза закрыты, ладошки на носу, все сидят в удобной позе, продолжаем наш пальминг. Продолжаем расслабление мышц наших глаз.

Для того, чтобы лучше и быстрее расслабить зрение, Бейтс под пальмингом придумал одно очень важное упражнение, которое назвал «Приятное воспоминание».

И вот всякий раз, когда вы будете делать пальминг, в этот момент надо думать о чем-то добром, хорошем, приятном. Вспомнить приятную встречу, приятное путешествие, приятный отдых. Приятное воспоминание, оно очень сильно расслабляет у человека психику, мышцы, мышцы лица и мышцы глаз.

А расслабление — это основа метода Бейтса. Расслабление. А потом уже идет тренировка ослабленных глазодвигательных мышц.

Итак, все сидят в удобной позе, у всех глаза закрыты, думают о чем-то добром, хорошем и приятном.

Так, а теперь запоминаем все выход из пальминга. У всех глаза закрыты. Ладошки на носу. Сели все прямо. Все под ладошками глазки слегка зажмурили, ослабили, зажмурили, ослабили, зажмурили, ослабили. У всех глаза закрыты, ладошки сняли с лица. И все помотали с закрытыми глазами головой. Вверх-вниз — да, да, да, да, да, нет, нет, нет, нет, нет, да, да, да, да, да. Восстановили кровоснабжение, не совсем удобная поза была. А сейчас все как дети кулачками глазки протерли. Вздохнули глубоко, выдохнули и открываем глаза быстро-быстро моргая. Поморгали-поморгали-поморгали-поморгали-поморгали и посмотрели друг на друга. Посмотрели на зал. Посмотрели на меня.

Обратите внимание, как после упражнений обострилось зрение в темноте. Все меня видят?

Дело в том, что мы с помощью упражнений насытили кислородом, питательными веществами зрительные палочки сетчатки глаз. А зрительные палочки, они у нас как раз и отвечают, за вот это сумеречное зрение.

А сейчас снова потерли руки до тепла, потерли руки до тепла, сложили ладошки «домиком» и сделали пальминг. Глазки закрыли, локти поставили на спинку впереди стоящего кресла, приняли удобную позу, успокоились, расслабились, продолжаем наш пальминг. Продолжаем расслабление мышц наших глаз.

Всякий раз, когда вы будете делать пальминг, обратите внимание — в первый момент перед глазами у вас будут маячить остаточные световые образы. Минуты полторы маячит телевизор, свечка, лампочка, кусок окна, какой-то туман, облочко. Это говорит о том, что у вас перевозбужден зрительный тракт. Свет-то на глаза не попадает. А нам кажется, что мы что-то видим. И вот здесь, чтобы убрать эти остаточные световые образы, Бейтс под пальмингом придумал еще одно очень важное упражнение, которое назвал «Представление черного».

И вот всякий раз, когда вы закрываете глаза и делаете пальминг, надо представить, скажем, черный бархатный занавес в театре, он такой черный-черный, большой-большой. И вот гаснет свет, а он все чернее, темнее. Либо представить черную тушь, которую перед собой вы разлили и замазываете эти светящиеся места.

И второе упражнение под пальмингом, еще более важное, это приятное воспоминание.

Всякий раз делая пальминг, надо думать о чем-то добром, хорошем, приятном.

И вот все сейчас вспомнили о чем-то хорошем, добром. У всех глаза закрыты, ладошки на носу. У всех глаза закрыты, ладошки на носу.

Мы включаем свет. Включите пожалуйста свет.

Все сели прямо, все под ладошками глазки слегка зажмурили, ослабили, жамурили, ослабили, жамурили, ослабили.

У всех глаза закрыты, ладошки сняли с лица. И все с закрытыми глазами помотали головой: вверх-вниз, да-да-да-да-да, нет-нет-нет-нет-нет, да-да-да-да-да. Пошевилили головой, восстановили кровоснабжение мозга.

А сейчас все как дети кулачками глазки промакнули, протерли. Вздохнули глубоко. Выдохнули. И открываем глаза быстро-быстро моргая. Поморгали-поморгали-поморгали-поморгали-поморгали и посмотрели друг на друга. Посмотрели на зал. Посмотрели на меня.

Обратите внимание — краски стали более сочные. Вот обратите внимание. Дело в том, что с помощью упражнений мы насытили кислородом, питательными веществами зрительные колбочки сетчатки глаз. А зрительные колбочки как раз и отвечают за цветовое восприятие.

А сейчас все поморгали, поморгали-поморгали-поморгали. Посмотрели на табличку, поморгали-поморгали-поморгали.

Я попрошу всех близоруких, близоруких, сделать очень простое упражнение: слегка прикрыть веки и вот как китайцы растянуть вот так вот глазки. И посмотреть «китайскими» глазками на табличку.

Кто-то увидит строчку, кто-то две. Эффект очень простой: у близоруких вытянут вперед глаз. А когда мы веки прикрываем и растягиваем, мы сжимаем глаз, мы его делаем более круглым и действительно острота зрения сразу резко возрастает. Резко возрастает.

А сейчас я попрошу всех, кто носит очки для дали, нацепите себе на нос очки для дали. Нацепили очки на нос, для дали. Посмотрели на таблицу, поморгали, посмотрели на табличку, поморгали-поморгали-поморгали.

Внимание, внимание! Если вы люди умные и носите очки более слабые, чем вам врачи прописали, вы сейчас намного четче в них увидите после упражнений табличку.

А если вы люди, ну как бы это помягче сказать, очень сильно врачам довеярете и носите как раз те очки, которые они вам и прописали, многим людям после упражнений эти очки начинают резать глаза. Вот прямо чувствуется — что-то лишнее на глаза человек себе нацепил.

Ну ладно. А сейчас я расскажу где и как мы будем заниматься, как записаться и так далее.

Значит организует вот эти вот занятия, курсы общественно-просветительский фонд «Знание народу». Я член попечительского совета этого фонда и вот уже мы шесть лет в Москве работаем от этого фонда.

Значит занятия у нас проходят семидневные, семь дней мы занимаемся, сегодня первое занятие. Плюс еще шесть дней весь курс у нас идет. Общий курс — семь дней. Кроме того, в течение полугода еще три раза я провожу консультации, то есть через два месяца, через четыре и через шесть месяцев. То есть вот для вашей группы, те кто будет заниматься в декабре, первая консультация будет (это такое же трехчасовое занятие еще одно, то есть всего десять занятий у нас), первая консультация в феврале, вторая будет в апреле, а третья в июне месяце. Вот.

Значит что нужно нам для наших занятий.

Первое, самое главное. Нужно ваше желание и ваша решимость поработать над собой. Вы должны сказать, что я хочу вот эту неделю посвятить своему здоровью, своему зрению, освоить эту методику, помочь себе, родным и близким. Всё, это самое главное.

Второе. Те, кто будет к нам ходить, с собой обязательно иметь общую тетрадку и две авторучки. Мы будем писать конспект, многие вещи нигде не прочитаете вы, мы их даем под запись. Это наши новейшие разработки в деле быстрого восстановления зрения у людей.

И третье. Те, кто будет к нам ходить на курсы, обязательно дома соберите все свои старые очки. Все старые очки, соберите их в пакет, и носите их с собой. Потому что многим на втором-третьем занятии уже эти очки начнут резать глаза. И я вам подскажу — более слабые надеть, еще более слабые. А у нас уже на седьмой день занятий почти все сами снимают очки и начинают довольно хорошо обходиться и без очков. И без очков.

Значит... что?

Примечание автора сайта: из зала звучит невнятный, неразборчивый вопрос. Видимо о том, как быть тем, у кого нет более слабых очков.

— Ну нету так нету. Значит эти снимете и всё. Вот.

Значит следующий момент. Занятия, которые организует фонд — платные. И одно из назначений платы в том числе — это заставить людей работать. То есть у нас бесплатными благами за годы советской власти всех развратили, особенно бесплатной медициной. И люди приходят, вот, лечи меня, так сказать, и сами не хотят работать. Что делать?

Нам говорят:

— Платите стипендию. Будут.

— Откуда?

Аааа... тогда возьмите с людей значимую сумму, им жалко. Первые три дня жалко денег, они работают, все делают как мы говорим, и уже на третий-четвертый день каждый видит результат, который дают эти занятия, потом никаких вопросов не возникает.

Значит, а сейчас я вам должен сказать то, что знают, но к сожалению скрывают от пациентов глазные врачи. Почему людям вредно носить очки и почему опасно иметь плохое зрение. Почему плохое зрение иметь опасно.

Дело в том, что у людей близоруких вытянут вперед глаз, а засчет того, что у них вытянут вперед глаз, у них очень сильно натянута, напряжена сетчатка глаза. Вот именно по этой причине близоруким людям запрещены многие профессии, многие виды работ. Им запрещены многие виды спорта. Потому что при каком-то резком напряжении может отслоиться либо разорваться сетчатка глаза. А это приводит к частичной, а иногда и полной потерей зрения в глазах.

Вот ко мне приходит очень много старшеклассников, студентов, повально хотят заниматься восточными единоборствами, боксом, футболом.

Первый вопрос у тренера:

— Очки носишь? До свидания.

Даже разговора нет. Почему? Да потому что в голову мяч попадет, легкое сотрясение, отслоится сетчатка, ребенок ослепнет, тренера посадят в тюрьму.

Приходят ребята, занимаются, восстанавливают зрение, делают глаза круглыми шариками, сетчатка плотно прилегает ко дну глазного яблока, без напряжений. С такими глазами ничего не страшно.

Особенно опасно иметь сильную близорукость девочкам, девушкам и молодым женщинам. Те, кто собирается рожать детей.

По инструкции Минздрава СССР, действующей до сегодняшнего дня, при минус семь запрещено рожать естественным образом.Только операция кесарево сечение. Потому что в момент родов от напряжения может ослепнуть.

Я поинтересовался у нас в Новосибирске: при минус четыре всем настоятельно рекомендуют кесарево сечение именно из-за глаз.

Ну а некоторые говорят: «А я только читаю в очках. Три-четыре часа в день». Это тоже очень и очень вредно. Дело в том, что всякий раз, когд человек надевает на глаза очки, в это мгновение, вот в это мгновение у него перестают работать глазодвигательные мышцы. И в это мгновение у него резко ухудшается кровоснабжение глаза. Вот почему глаза к очкам так трудно привыкают, болят, хочется снять кружится голова, иногда подташнивает. Нарушается кровоснабжение глаза. А нарушенное кровоснабжение глаза — это прямой путь к болезням глаз. Той же глаукоме, той же катаракте, которая, сейчас, я говорю, просто выкашивает старее поколение.

Кстати старшее поколение расплачивается болезнями глаз за черно-белый телевизор, который когда-то вошел в нашу жизнь.

Что будет с нашими детьми и внуками одному богу известно. Ученые определили, за двадцатый век, с 1900 по 2000 год, зрительная нагрузка у цивилизованного человечества выросла примерно в двадцать раз. В двадцать раз за сто лет выросла нагрузка на глаза. Наши предки в основном смотрели вдаль, как поля цветут, стада пасутся. У них все время были расслаблены мышцы глаз. А наши дети сейчас девяность процентов времени вынуждены смотреть вблизи — учеба, книги, компьютер, телевизор, мелкие игры. А глаза, эволюция оказались неприспособленными к смотрению вблизи, глазам надо вдаль смотреть. И если глазам не помочь, то дело может закончиться очень быстро и очень печально.

И всякий раз, когда я провожу подобные публичные лекции, я всегда в заключении говорю: «Люди, можете не делать утреннюю гимнастику, ради бога. Вы и без гимнастики можете прожить долго и счастливо. Можете зубы по утрам не чистить «Блендамедом», и без зубов можно жить долго и счастливо. Но если человек теряет зрение, но в жизни в одночасье вдруг теряет практически всё». И вот за эти двенадцать лет столько передо мной за руку провели слепых людей с белой палочкой.

— Доктор, помогите.

Ну как помочь? Два года глаза солнца не видят. Ну как? Я ж не Иисус Христос, я же новые глаза то поставить не могу. Поэтому запомните: очки — это тупик. Это тупик, который ведет к еще более сильным очкам, потере зрения, в конце концов может привести к болезням глаз и слепоте.

Контактные линзы — это еще больший тупик, чем очки. Это очки наклеенные на глаза. Помимо всего прочего они еще и провоцируют раннюю катаракту.

Многие операции — это не панацея, это просто оттянуть, так сказать, время наступления потери зрения и слепоты.

Единственная возможность на сегодняшний день в этих условиях нам и нашим детям и внукам сохранить свое зрение — это усвоить хотя бы простейшую гигиену глаз. Простейшую гигиену глаз, устали глаза — отложи все в сторону, сделай пальминг. Пять минут дай отдых, расслабление глазам. Три раза в день, три раза в день, перед завтраком, обедом, ужином сделай хотя бы этот простейший комплекс упражнений — вверх-вниз-вправо-влево, диагонали, прямоугольник, циферблат и змейка. И понимай, что очки — это зло. И чем меньше их носить, тем для глаз лучше. А уж если носить, так более слабые. Кстати, многие сами к этому пришли.

— Какое у вас зрение?

— Минус шесть.

— А очки?

— Минус четыре с половиной.

— А почему очки минус четыре с половиной?

— Да если надену минус шесть, зрение станет минус восемь.

То есть люди уже сами поняли, что надо как-то затормозить этот процесс наступления слепоты.

Поэтому, если вы усвоите хотя бы вот эту простейшую гигиену глаз, вы увидите, что у вас зрение не только не будет дальше ухудшаться, оно у вас застабилизируется, потихонечку-потихонечку даже начнет ухудшаться. Ну а если кто-то хочет побыстрее этот процесс и под руководством, ну, уж не буду лукавить, одного из лучших специалистов в нашей стране в этом деле, то приходите к нам на курсы, мы вас научим, мы вам, как говорится, поможем всё и подскажем.

Ну и в заключение я расскажу о некоторых природных препаратах, которые мы используем для того чтобы ускорить процесс восстановления зрения, ускорить процесс очистки глаз, мышц глаз, возвращение эластичности мыщцам. Мы используем некторые природные препараты.

Я уже говорил, что мы используем «Прополис». «Прополис» — это пчелиный клей. Это самое целебное природное вещество, которое в принципе науке известно. Как оно получается? Любая почка любого растения прежде чем распуститься на конце почки возникает микроскопическая капелька смолы. Эта смолка предохраняет новую жизнь от всех неблагоприятных внешних воздействий. В этой смолке заключена огромная живительная сила. Пчелы об этом знают, они собирают эту смолку, приносят в улей и делают из нее свое пчелиное лекарство «Прополис».

«Прополис» — это кладезь оздоравливающих веществ. Но «Прополис» не растворяется в воде. И во всех лечебника написано — растворять «Прополис» в спирте, растворять «Прополис» в водке. У нас в Институте органической химии взяли анализ «Прополиса» из спиртовой настойки. Ахнули! Шестьдесят процентов самых целебных веществ спирт убивает сразу. Тогда они взяли и растворили «Прополис» в оливковом масле. Получилось. В сливочном масле. Получилось. И наконец удалось сделать, очень сложная технология, низкотемпературная технология, кстати запомните, мёд и «Прополис» нельзя нагревать выше пятидесяти градусов — теряются целебные свойства.

И удалось им сделать экстракт «Прополиса» водный. Это специальная серебряная шунгитовая вода, сложная технология, и когда они этот экстракт получили, они взяли его анализ, и выяснили, девяносто девять и две десятых процента сохранили свойства. Сто процентов свойств «Прополиса» сохранено. И они начали этот прополис закапывать, извините, во все дырки человека.

При закапывании в нос — профилактика, лечение носоглотки. При закапывании в рот — зубы, полость рта, горло, желудочно-кишечный тракт. В уши закапывают — прекрасный результат. По женской части орошение — великолепный результат. Всякие раздражения, ожоги, геморрои — отлично. Но особенно удивительные результаты у нас получились когда мы шесть лет назад впервые применили «Прополис» при восстановлении зрения.

Помимо перечисленных свойств, огромных, «Прополис» для нас обладает тремя уникальными свойствами.

  • Один из самых мощный природных абсорбентов. Он лучше чем алое вытягивает из клеток и из органов на себя шлаки.
  • Второе. «Прополис» оказался уникальнейшим природным бактерицидом. «Прополис» убивает более двухсот болезнетворных микробов, бактерий, грибков, при этом не убивает ни одной полезной бактерии. Вот пчелы сделали лекарство — убивает плохое, оставляет живым хорошее.
  • И третье его свойство — при приеме внутрь и всасывании в кровь он меняет свойство крови, даже гомеопатическая доза, несколько капель, и обладает мощнейшим антиспиратическим свойством, прочищает микрокапилляры сосудов мозга и сосудов глаз. Кстати память очень сильно улучшает, у меня на занятиях некоторые бабушки такое начинают вспоминать, что, похоже не только память, но и фантазию, так сказать, он очень сильно у людей развивает.

Значит как мы его применяем. Как мы его применяем. За тридцать минут до еды, за тридцать минут до еды, десять-двенадцать капель надо выпить и по две капли закапать в каждый глаз. Щипит, пусть щипит. Со слезой всю эту гадость он из глаз и тянет. Если очень сильно щипит — надо развести пополам кипяченой водой. Кипяченой водичкой развести если очень сильно щипит.

Значит вы выпили, закапали, потом надо подождать полчаса. За полчаса «Прополис» всасывается в кровь, который вы проглотили. И вот эту активированную «Пропосисом» голодную кровь надо максимально прокачать через наши глаза. А для этого перед самой едой что надо сделать? Надо сделать хотя бы вот эти шесть упражнений — вверх-вниз-вправо-влево, диагонали, прямоугольник, циферблат. Результаты очень и очень хорошие.

Значит, здесь этого «Прополиса» в этом боченке — сто грамм. Одному человеку хватает и пить и капать примерно в течение месяца. Кроме того, сделали вот такую, пятнадцатиграммовую развеску, специально для глаз. И очень удобная, носить, закапать, туда-сюда. Он точно такой же как и здесь, один в один, этот «Прополис». Просто его сделали. Поэтому если вы возьмете парочку, то не ошибетесь, вам просто еще дней на десять больше хватит его и попить и покапать. Это полный курс для человека, на пока вам хватит. Вообще, те, кто вот приехал из другого города, мы рекомендуем месяц вот этот откапали-отпили, потом месяц перерыв, продолжаете делать вот эти упражнения, а потом еще раз повторить курс вот этого «Прополиса» чобы закрепить результаты очистки мышц и глаз уже до конца.

Значит стоит он триста сорок рублей, это наше отечественное производство. Кстати, не спутайте. Иногда в аптеках продают суспензию «Прополиса», водную суспензию «Прополиса». Чем отличается суспензия от экстракта?

Вот я возьму ведро черники, выпорю всю воду, у меня останется стакан экстракта черники. Согласны вы со мной? А если я возьму стакан черники, растолку и в ведре с водой размешаю. У меня будет суспензия черники в воде. Вот такое же примерно соотношение экстракта от суспензии. То есть один к ста. Та в сто раз слабее и ее в глаза капать не рекомендуется.

Значит второе. Запомните, что самый оптимальный набор витаминов и микроэлементов для питания сетчатки глаз содержат ягоды черники. Будет черничный сезон — обязательно хоть по полстаканчика в день поешьте. Насушите на зиму. Варить не надо. Морозить ни в коем случае, теряются и вкус и витамины. Сейчас очень много сделали черничных препаратов для глаз.

Ну вот один из самых лучших, он нашей как раз разработки, его назвали скромно — «Черника». Это черничный экстракт вместе с пергой. Перга — это пчелопродукт чрезвычайной ценности. В перге содержатся все витамины, микроэлементы необходимые для человеческого организма, в том числе витамина А в перге в двадцать раз больше чем в морковке и усваивается он... почти стопроцентное усвоение. И вот эта перга вместе с черничным экстрактом, здесь драже, примерно за тридцать минут по пять горошек. До еды за тридцать минут пять горошек съесть. Детям очень полезно. У меня внучки вместо конфет едят вот эту «Чернику», довольны и, опять же, это очень хороший препарат для зрения. Те, кто занимается, ну, желательно, «Прополис» я считаю необходимо, а чернику — если есть возможность — обязательно возьмите, чтобы в процессе упражнений, в процессе работы подкормить сетчатку глаз. Чтобы дать туда необходимые витамины и микроэлементы.

Это тоже наше отечественное производство, хватает одному человеку где-то на двадцать-двадцать пять дней, ну как его есть. То есть на курс хватает. Сто пятьдесят грамм здесь, этой черники с пергой. Стоит 380 рублей, тоже, в общем, доступный наш отечественный препарат.

Здесь к ним дается описание, к «Прополису» вот такое, не забудьте взять. Тут написано как его...

Еще один момент. Люди, которые капают в глаза капли назначенные врачами, продолжайте капать все капли. Но. «Прополис» капается и пьется строго до еды за полчаса, а те капли переместите после еды, чтобы их разнести с «Прополисом». И «Прополис» и «Черника» друг друга усиливают. То есть их одновременно за полчаса до еды, их можно есть, они друг друга усиливают, дают даже не сложение, а усиливают результат.

Ну и многие здесь спрашивали, я рассказывал о наших разработках в Академгородке, это «Ветом», препарат, который повышает иммунитет у горожан, тоже очень советую. Возьмите, сейчас эпидемия гриппа надвигается, вот перед эпидемией гриппа в течение недельки, где-то на восемь дней хватает этого порошка, чтобы поднять иммунитет у человека, потому что на сегоднящний день экология в городах поубивала очень важную бактерию, микромир, его нам крайне не хватает. И вот это вот восполняется именно вот этим «Ветомом». У нас в Новосибирске идет губернаторская программа «Ветом в каждый дом», чтобы этот препарат был и многие врачи говорят, что если бы «Ветом» выпускать, то можно было бы все остальные аптеки закрывать. То есть если бы у людей был нормальный иммунитет природный, какой он был тысячи лет, неиспорченный современной экологией, то можно было бы нормально людям существовать. Очень многим людям ну настолько здорово помогает при любых заболеваниях, что просто удивительно. Я вот на себе сильно не заметил, хотя я каждый год пью, гриппом не болею вот уже шесть лет, тьфу-тьфу-тьфу, я считаю из-за «Ветома». Но есть люди, у которых и очень многие хранические заболевания уходят вот именно и с помощью вот этого порошка, так что попробуйте, попробуйте. Его тоже привезли. Он здесь есть.

— А детям можно? (голос из зала)

Можно детям, да. Можно детям. Но там доза 50 миллиграмм на килограмм веса. То есть если взрослому это пол чайной ложки, за час до еды, кстати, за час до еды. «Ветом», ну на него тоже есть описание такое. Значит «Ветом» за час до еды пол чайной ложки рассосать. Со слюной рассосать, проглотить. Вы проглотили, в течение часа эти бактерии, они там на сахаре, они просыпаются, а потом вы покушали и они часть пищи перерабатывают а альфаинтеферон, а это основа иммунитета любого существа.

Я со второго по двенадцатое ноября, меня приглашал Свято-пантелеймонов монастырь на Афоне (примечание автора сайта: кажется так), это в Греции. Туда попали тоже все эти кассеты, ну и там монахи, совет старцев посмотрели, выяснили, значит не прочь ли я к ним туда приехать. И вот я к ним ездил, проводил у них недельный курс такой же, очень им понравилось, они мне выписали постоянное приглашение туда к ним, в любой момент как только смогу, благословили все это дело, так что если кто-то здесь сомневается, то у нас на самом высшем, как говорится духовном уровне все это было благослдовлено на святой земле, на святой горе. Вот.

Значит еще, я забыл сказать, вот есть прекрасная книжечка, Кудряшева Нина Михайловна «Питание в помощь зрению». В этой книжечке, в ней, упражнений нет, но здесь описаны все продукты и написаны какие в этих продуктах витамины и при каких заболеваниях глаз надо какими продуктами питаться. Очень ценная книжечка, дешевая, обязательно ее возьмите, чтобы у вас она была в вашей библиотеке. Ну а методичекские материалы мы там на занятиях будем распространять.

А сейчас, уважаемые соратники, еще одну секундочку, разрешите мне от вашего имени поблагодарить меня, надеюсь за очень полезную, интересную лекцию. (примечание автора сайта: аплодисменты в зале) Вам всем пожелать здоровья, счастья, прекрасного зрения, ну и, кто имеет возможность, обязательно приходите к нам на занятия — точно не пожалеете.


Лекции Жданова В. Г. «Верни себе зрение» в шести частях. Лекция 2. Техники восстановления зрения

помоги себе сам

Лекции Жданова В. Г. «Верни себе зрение» в шести частях

Естественный метод восстановления зрения. Коррекция зрения по методу Шичко-Бейтса.

содержание | предыдущая лекция | следующая лекция

Лекция 2

Итак, здравствуйте, уважаемые соратники.

Начинаем наше второе занятие в Народном университете здорового образа жизни по методу Геннадия Андреевича Шичко. Курс посвящен коррекции зрения по методу Шичко-Бейтса. Это курс общего оздоровления и избавления от вредных привычек.

Откройте все свои тетрадки, напишите «Второе занятие». Итак, открыли все свои конспекты, написали «Второе занятие» и написали тему:

Теория зрения Бейтса

1.

При близорукости, — все пишут, и дальнозоркие тоже, — при близорукости у человека напряжены косые мышцы глаз и ослаблены прямые. Глаз вытянут вперед «огурчиком», хорошо видит вблизи, но не видит вдаль. Фокус глаза находится внутри глаза.

Необходимо расслабить косые мышцы глаза и натренировать прямые. Зрение восстановится.

Давайте нарисуем все близорукий миопический глаз. Он рисуется вот таким «огурцом» вытянутым вперед. В передней части находится хрусталик. Фокус находится внутри глаза. Вот я рисую фокус внутри глаза. Очень сильно сжали сверху и снизу косые мышцы глаз, сдавили наш глаз. Вот поэтому и вытянулся вперед. Очень сильно сдавили верхняя и нихняя косая мышца глаз. И очень слабые прямые, я вот такими ниточками рисую. Очень слабые прямые мышцы у всех близоруких людей.

Значит близоруким людям надо расслабить косые мышцы и наренировать прямые.

У кого близорукость? Поднимите руки. Вот ваша проблема. То есть вам надо расслаблять косые, тренировать прямые.

2.

При дальнозоркости, все пишут, и близорукие тоже, при дальнозоркости у человека напряжены прямые мышцы глаза и ослаблены косые. Глаз имеет форму шара, хорошо видит вдаль, но не может вытянуться вперед «огурчиком», чтобы увидеть вблизи. Фокус глаза находится на сетчатке глаза.

Необходимо расслабить прямые мышцы глаза и натренировать косые. Зрение восстановится.

Давайте нарисуем все дальнозоркий классический глаз. Он имеет форму шара, в передней части хрусталик, фокус находится точно на задней стенке глаза, на сетчатке. Очень сильно напряжены прямые мышцы. Я вот их рисую жирно. И очень слабые косые.

Значит дальнозорким людям надо что? Им надо расслабить прямые мышцы и натренировать косые, чтобы они сжимали глаз, чтоб он спокойно вытягивался вперед и прекрасно видел вблизи.

У кого дальнозоркость? Поднимите руки. У меня тоже была дальнозоркость.

2а.

Плоский глаз — особый случай дальнозоркости, когда фокус глаза находится за сетчаткой глаза.

Давайте нарисуем плоский глаз. Он рисуется «огурцом» сверху вниз, в передней части хрусталик, а фокус хрусталика находится за сетчаткой глаза.

Вот этим людям, у которых плоский глаз, они уже и в даль не видят без плюсовых очков. Им для дали нужны плюс два, а читают они в плюс четыре. Потому что очки плюс два возвращают фокус на сетчатку, они в них видят вдаль. А чтобы увидеть вблизи, надо загнать фокус внутрь глаза, им нужны очки плюс четыре.

У кого бифокальные очки и у кого плоский глаз? Поднимите руки.

Вот, кстати, плоский глаз — это самый тяжелый случай для восстановления по методу Бейтса. Потому что людям, у которых плоский глаз, им надо еще сделать глаз круглым, чтоб вернулся фокус на сетчатку, то есть чтобы они хорошо видели вдаль без очков, а потом научить еще вытягиваться глаз вперед, чтобы видеть вблизи без очков. Поэтому людям, у которых плоский глаз, им придется поработать дольше, чем другим, потому что у них ситуация более запущена, у них уже фокус ушел за сетчатку глаза.

3.

При косоглазии у человека напряжены одна или две прямые мышцы глаза и ослаблены противоположные. Глаз косит в сторону напряженных мышц.

Необходимо расслабить напряженные мышцы глаза и натренировать ослабленные. Зрение восстановится.

Вот у нашего известного киноактера-комика Савелия Крамарова был очень редкий вид наружно-внешнего косоглазия, у него была напряжена верхняя и боковая прямые мышцы. И глаз у него косил вверх в сторону (примечание автора сайта: в предыдущей лекции была дана слегка отличная от этой информация). И это придавало ему неописуемый комический облик. Помните? Там «И покойники с косами, и тишина». И как он их, глаза эти, раскосит, тут никто от улыбки удержаться не мог.

Лет двадцать назад он убежал в Америку, Савелий Крамаров, и там ему предложили по методу Бейтса убрать косоглазие. И он согласился. Косоглазие убрал и потерял комическое обаяние. И там он уже был известен как драматический актер, а не комический.

4.

При астигматизме, а он практически у всех вас присутствует, у человека по-разному (то есть неодинаково) напряжены некоторые мышцы глаза. Глаз искажен, не имеет формы шара и не имеет осевой симметрии. Изображение в глазу искажено.

Необходимо расслабить напряженные мышцы глаза. Зрение восстановится.

Еще раз поясню, что такое астигматизм. Представьте — у меня в руках детский воздушный шарик. Я его возьму сверху и с двух боков сожму. Он у меня в нижнюю сторону выдуется грыжей, правда? Вот точно так же мышцы давят на наш глаз, напряжены, давят с разной силой, и они искажают форму глаза. Вместо того, чтобы быть симметричным, кругленьким, становится неправильной формы.

Например, если напряжены верхняя и боковые мышцы, то он будет иметь примерно вот такую форму, можно нарисовать ее. Вот так вот он раз и вытянулся у нас в эту сторону.

И вот за счет того, что у нас вот таким стал глаз, то нарушился ход лучей в нем и изображение расплывается, размывается, двоится, троится, может быть все что угодно. Вот это вот явление, когда когда глаз искажен и изображение искажено, называется астигматизм.

Как правило, человек при астигматизме путает буквы, не может точно назвать буквы на таблице. Вроде видит и теряется. Это — признак астигматизма.

Вот четыре аномалии рефракции, которые исправляются по методу Бейтса.

А теперь посмотрите, что общего во всех четырех случаях, что надо сделать прежде всего чтобы восстановить зрение? Ну-ка, что? Расслабить. Поэтому подведите жирную черту под тем, что написали и ниже большими буквами напишите:

Расслабление даст отличное зрение глазам.

А тренировка ослабленных мышц позволит нашим глазам прекрасно видеть на любом расстоянии.

Бейтс доказал, что очки калечат наши глаза. Очки обездвиживают глаза и не дают нормально работать глазодвигательным мышцам. Очки — это оптические костыли прописанные врачами навсегда.

Вообще метод Бейтса в первую очередь конечно направлен против очков. Очки у человека калечат глаза.

Первое, когда человек одевает очки, он обездвиживает глаза. У человека, который очки не носит, глаза постоянно в движении — то вверх, то вниз, то вправо, то влево, то вбок. И у него работают прямые мышцы глаз. А раз они работают — они в хорошем тонусе, в работоспособном состоянии. Как только человек надевает очки, он начинает крутить не глазами а шеей:

— А? Что? Кто? Где? Чего?

И в результате глаза в глазницах неподвижны. А раз глаза неподвижны, мышцы прямые не работают. А у человека те группы мышц, которые не работают, они очень быстро детренируются, начинают деградировать и могут совсем атрофироваться.

Второй вред, который наносят очки — это то что они работают вместо косых мышц глаз. Человек близорукий вместо того, чтобы расслабить косые мышцы, он надевает минусовые очки и прекрасно видит. Ему не надо расслаблять мышцы глаз. А у людей дальнозорких вместо того, чтобы напрячь косые мышцы, сжать глаз, чтобы он вытянулся вперед и увидеть вблизи, дальнозоркий человек надевает плюсовые очки и ему не надо уже этими мышцами работать, вместо них работает стекляшка, он прекрасно видит вблизи. Поэтому очки не дают нормально работать косым мышцам глаз.

Глаза — это участки мозга, выведенные наружу. И поэтому трудно быстро восстановить зрение, а мы хотим быстро восстановить, не улучшая состояния здоровья вообще.

Я, соратники, уже тринадцатый год преподаю вот в этих народных университетах здорового образа жизни. У нас был накоплен большой опыт общеоздоровительной работы, и когда мы вот это вот общее оздоровление включили в систему восстановления зрения по методу Бейтса, мы увидели, что скорость восстановления зрения резко возросла. Потому что глаза, мышцы, все это связано с мозгом, связано с чистотой нашего организма. И когда человек начинает параллельно тому что делает упражнения для глаз, ведет очистку клеток мозга, очистку мышц своих и так далее, то процесс конечно резко ускоряется. И поэтому мы какое-то время, довольно значительное, будем посвящать на занятиях и проблемам общего оздоровления, проблемам здорового образа жизни как основы быстрого восстановления здоровья и зрения.

А сейчас запишите тему лекции:

Почему люди имеют вредные привычки и носят очки

На сегодняшний день мы считаем ношение очков разновидностью вредной привычки которая у человека ухудшает его здоровье и зрение. Как пример, все же знают, что хорошо ездить на машине. Правда? Лучше чем ходить пешком. Но если человек будет только ездить на машине, перестанет ходить пешком, что у него начнется? Начнется гиподинамия, начнут ноги отсыхать. Вот примерно то же самое делают и очки. Да, в них видно лучше, но они глазам вредят и вредят очень сильно. Поэтому это вредная привычка.

Вот эту тему, «Почему люди имеют вредные привычки и носят очки», я вам раскрою с совершенно неожиданной для вас стороны. Но я хочу заметить, что в том курсе который я вам буду читать нет ни одного лишнего слова. И если вдруг в какой-то момент кому-то покажется, что то, что я рассказываю его вроде бы не касается, вот здесь удвойте свое внимание. К концу занятий вы поймете, что это было для вас, может быть, одним из самых важных моментов. Просто вам не хочется этого слышать, лекарство больно горькое, и у вас включается защита: «Я не хочу это слышать, мне это не надо». А оно как раз вам в самую точку, может быть, это дело и бьет и било.

Итак, почему люди имеют вредные привычки и носят очки?

Я закончил Новосибирский государственный университет в 71-м году, и вот буквально в моем родном Новосибирском университете третьего декабря прошлого года, 99-го года, в общежитии, в кафе сидели четыре студента за столиком математического факультета, сидели, пили пиво и курили. Обсуждали свои проблемы. За соседним столиком сидело точно таких же четыре студента, тоже четвертого курса, взрослые кстати люди, химического факультета. И тоже сидели, пили пиво и курили. И вот у студентов-химиков кончились сигареты, курево. И они подошли, попросили закурить у математиков. Ну толи они не так попросили, толи им не так ответили, в результате завязавшейся драки одного студента зарезали насмерть, трое в реанимацию попали, а против оставшихся четверых заведено уголовное дело за убийство, за нанесение тяжких телесных повреждений, статья от семи до двадцати лет тюрьмы.

Я думаю что каждый из вас неверное не одну и не две вот таких душераздирающих историй про алкоголь и табак может рассказать. Каждый знает. Но всякий раз, когда я слышу эти истории или сталкиваюсь с ними, передо мной встает немой вопрос: «Ну почему же люди пьют? Ну почему люди пьют? Все же знают, что это плохо. Все же знают, что это добром не кончится. Это может трагедией, тюрьмой, смертью закончиться. И тем не менее, ведь куда не посмотри — практически все люди пьют и курят. Почему?»

И второй вопрос, который вытекает из первого: «А вот виноваты ли люди в том, что они курят, пьют, переедают, сквернословят, хулиганят, воруют, носят очки, вообще имеют вредные привычки? Люди в этом виноваты или нет?» У нас в обществе однозначное мнение: «Да, конечно виноваты. Он пьет, а пить не умет, надо наказать, посадить, лишить и так далее».

Геннадий Андреевич Шичко

Геннадий Андреевич Шичко

Так вот наш замечательный ученый, Геннадий Андреевич Шичко, разобрал все дурные привычки, которые мучают современного человека и пришел к совершенно парадоксальному выводу о том, что оказывается люди не виноваты в том что они курят, пьют, переедают, сквернословят, очки носят, имеют вообще вредные привычки. Их так запрограммировали. Оказывается, эти люди являются рабами ложных программ записанных у них на уровне подсознания. Вот эти-то программы время от времени выходят наружу и заставляют людей совершать подчас вот такие вот чудовищные поступки.

Люди не виноваты в том что они курят, пьют, переедают, сквернословят, носят очки, имеют другие вредные привычки — их так запрограммировали.

Так что ж это за программы такие, которые так мешают человеку жить и более того, могут довести до трагедии, до смерти и даже до тюрьмы? Как они там в голове формируются, как они там живут-развиваются и можно ли (и если можно, то как) от этих программ человеку избавиться?

Вот эту задачу решал наш психофизиолог Геннадий Андреевич Шичко. Он ученик и последователь академика Ивана Петровича Павлова. Все вы знаете, что Павлов — автор теории условных и безусловных рефлексов как основ взаимодействия живых организмов со средой. Так вот Шичко как талантливый ученик развил эту теорию, довел ее до совершенства и предложил метод, который во всем мире сейчас так и называется — «Метод Шичко», согласно которому любой человек быстро, легко и безболезненно может избавить себя от любого вредного приобретенного условного рефлекса, который в народе называется вредной привычкой.

Шичко открыл социально-психологическую запрограммированность поведения всех людей. Что это такое?

Вот нам кажется, что мы люди свободные, что хотим — то делаем, как хотим — так живем. Это очень-очень далеко от истины.

У каждого человека в сознаниии и, что хуже всего, в подсознании записаны сотни различных программ и стереотипов поведения. И всякий раз попадая в ту или иную конкретную ситуацию человек не думая включает нужную программу и эта программа управляет его действиями.

Ну напримем, вечером к вам звонок в дверь, пришли гости. Вы же каждый раз не думаете: «Кто такие гости? Гости... Гости... Ну-ка». На букву «Г» энциклопедию не листаете, может там написано, кто такие гости, что делать-то. Нет конечно. У вас включается программа «Гости»: рот до ушей, бутылки на стол. Все там записано: что и как гостей принять, уважить, у вас в голове эта программа сидит.

Шичко очень подробно рассмотрел как программируются на дурное наши дети, в частности как они программируются на употребление алкоголя и табака. Я вам логику Шичко относительно алкоголя и табака перескажу, а потом обобщу на любую вредную привычку, в том числе на вредную привычку носить очки, калечить свои глаза.

У нас в нашей стране не было известно ни одного случая чтобы ребенок родился в роддоме с папиросой в зубах или бутылкой портвейна подмышкой. Ни в одном роддоме такого не зафиксировано. Все дети рождаются идеальными трезвенниками. Но как же так получается, что вот он родился небесный ангелочек, а через 15-20 лет из него выросли дядя или тетя, который уже и курит, и пьет, и еще бог знает чем занимается, чем заниматься-то совсем и не надо. Вот как это происходит? Давайте посмотрим.

Родился ребенок. В момент рождения у ребенка ни одного условного рефлекса, ни одной социально-психологической программы, только рефлексы безусловные. А именно: кричать, сосать, дышать, двигаться. Вот эти рефлексы. Но с первых минут жизни ребенок всеми органами чувств жадно впитывает окружающий мир и этот мир формирует его отношение к этому миру. Вот те самые социально-психологические программы. И если бы нашим детям никто никогда в жизни ничего про алкоголь-табак не расссказал и не показал, они бы у нас лет до ста пятидесяти доживали, так бы все здоровенькие и умирали. Но в том-то и дело, что расскажут и покажут, и расскажут и покужут очень и очень быстро.

Вот ребенку полгода. Первый юбилей. А папа, мама рады, назовут гостей, родню собирают, бутылки на стол, пьют, песни поют, пляшут. А он сидит в колясочке, он ходить не умеет, он говорить не умеет, но он все прекрасно понимает. Он понимает что песни поют и пляшут с этих красивых бутылок на столе, это-то он понимает. Ну каждый день мама с папой не поют и пляшут, а тут по третьему стакану и такое началось! «Эх, — он думает, — как же я ходить да не умею? Я бы стакан-другой «заложил», тоже бы с ними поплясал». Пошла у него в подсознание интересная информация относительно красивых бутылок на столе.

Дальше — больше, пришел к отцу сосед, дядя Коля. Нога на ногу, папиросы в зубы, в потолок сидят, умный разговор ведут. Ребенок не понимает, о чем говорят, но понимает, что умные. «Наверное, — думает, — они потому и умные, что дым сосут. Вырасту — тоже буду дым сосать». Пошла информация в подсознание.

А где-то около года в жизнь наших детей вторгается одно из самых страшных зол современности, это — телевизор. Я вам не буду говорить что вообще наши дети видят по телевизору, это вы и без меня знаете. Я вам проанализирую только три-четыре самых популярных детских мультфильмов. Вот мультики-то чему наших детей учат? Причем не американские, а наши, отечественные мультики.

Самый первый детский мультфильм — это «Крокодил Гена и Чебурашка», да? Если вы в большом городе своего ребенка сводите в зоопарк и покажете крокодила, ничего кроме омерзения у ребенка с нормальной психикой крокодил вызывать не должен. Ребенок может восхититься белочкой, кошечкой, но не крокодилом же. Вот такое лежит полено, два метра, с вот такими зубами, да он человека сожрет, глазом не моргнет. Но стоило этому омерзительному крокодилу всего-то ничего — засунуть в рот трубочку с табаком и он сразу стал таким добрым, таким милым крокодилом Геной. Но ребенок-то этого не понимает. Вернее он понимает: «Тот в зоопарке не курит, тот плохой, а этот курит, этот хороший». Пошла информация в подсознание.

Сериал «Ну, погоди!» А ведь волк, он — привлекательный герой, особенно нашим мальчишкам (эта его удаль). Обратите внимание, на протяжении всех серий волк из зубов не вытаскивает папиросу. Зачем бы это?

«Трое из простоквашино». Государственная премия. Дяде Федору — шесть лет, помните? С котом, с собакой в деревню ушел жить. Долго думали, давать ему папиросу в зубы или не давать. Решили не давать. Но обратите внимание, у дяди Федора мама злая, мама не курит, а папа добрый и папа-то у него курит. Зачем бы это?

Про алкоголь? Пожалуйста.

Смотрю мультфильм про былинного героя Буслаева. Набирает Булаев дружину, с врагами воевать. Ну кого раньше брали в дружину? В дружину брали людей сильных, ловких, смелых. Тех, кто может с оружием обращаться. Да ну что вы, какая ерунда. В фильме все показано детям: выкатывает Буслаев бочку с водкой и тазиком черпает: «Пей». Тазик водки выпил — в дружину, не выпил — пошел вон. То есть он себе алкоголиков в дружину-то набирал. Но ведь дети-то все это тоже за чистую монету воспринимают.

А в три года в первый раз наше дитя в очередном застолье вылезло из-под стола и тоже потянулось за стаканом. А ему по руке:

— Цыц! Мал еще. Вот подрастешь, вот тогда и будешь пить и курить.

— Эх, — он думает, — опять сплоховал. Ну ничего, Сейчас годик-два, да как подрасту, да как запью, закурю, стану взрослым самостоятельным человеком.

У ребенка в подсознание уходит мощнейшая установка — что без алкоголя, табака жизнь — не жизнь. Что это признак взрослости, полноценности. И он начинает стремиться к этому. А в пять лет в первый раз все пьяные по углам расползлись, он этот стакан взял со стола, «бульк» туда, а оно «хлоп» — всё назад: ну это же яд, да что ты будешь делать! Он этот окурок поднял, затянулся, вместо радости, счастья у него и кашель и слезы и рвота, да что ты будешь делать! Папа с мамой сосут — хоть бы хны. Заливают и ничего. А он разве не такой? И ребенок начинает недоумевать, начинает ломать в себе защитные биологические барьеры против этих ядов. Ломает, переламывает и вот он уже герой. Вот уже сигарету сосет — его не рвет, алкоголь употребляет — его не тошнит. А потом он попадает в плен к этим наркотикам.

Ведь и алкоголь и табак — это наркотики. И наркотики страшные, они берут в плен душу, тело. И терзают. И в самом расцвете сил могут в могилу человека загнать.

Ну возьмите того же Высоцкого. Ведь сорок два года, талантливый человек, загнали его в могилу.

Вот такую картину нарисовал Геннадий Андреевич Шичко. Вы скажете картина очень проста и примитивна, я согласен. Но вот вам маленький пример.

Рядом с моим домом детский сад. У меня туда младшая дочка ходила. Как только я понял как формируются программы-установки на дурное у детей, я тут же пошел в детский сад, в старшую группу шестилеток.

— Здрасьте.

— Здрасьте.

— Как живете?

— Да хорошо живем.

— А во что у вас дети играют?

— О! У нас утверждена программа развивающих игр, с печатью.

Я говорю:

— Нет, вот меня интересует: в «Праздник» у вас дети играют?

— Ну что вы, Владимир Георгиевич? «Праздник» — это любимая детская игра. После каждого праздника дети у нас играют в «Праздник».

Я говорю:

— Ну вот вчера праздника не было, а давайте сейчас проснутся, устроим игру в «Праздник». Я хочу посмотреть, как дети играют в «Праздник».

— Хорошо.

Дети проснулись, воспитательница в ладошки похлопала:

— Детки, сегодня играем в «Праздник»! Праздник, ура!

Все дети моментально приасанились, мы, взрослые, стоим в стороне, они тут же составили столы, вокруг расставили стульчики, расставили кубики в виде стаканов, расставили кегли в виде бутылок. Тут же у них шарики-мячики — закусь, апельсины. У них тамада объявился: «Открывай, наливай, тосты поднимай». Да тосты-то поднимают, я заслушался: «За прекрасных дам», «За вечную любовь», «За успехи на производстве». Поднимают кубики, чокаются, пьют, кто крякает, кто морщится, кто рукав нюхает. После третьего стакана мальчишки встали из-за стола, начали ходить, изображать из себя пьяных, качаться. Начали друг на друга задираться, какие-то обиды старые вспоминать, начали вдруг матом в открытую материться. Воспитательница хотела прекратить это безобразие, а я ее придержал: «Ну дальше праздник чем-то кончится? Должен же». Ну а дальше естественно вмешались девченки, начали забияк растаскивать, на себя верхом грузить, носить, на диваны-кровати укладывать, уговаривать, успокаивать. Ну праздник... Натуральный праздник...

Понимаете? Вот у этих шестилетних детей в подсознании записана мощнейшая программа «Что такое праздник». Праздник — это обычный день, когда на работу ходить не надо, когда накрывают большой и вкусный стол, на этот стол в красивых бутылках ставится вот это самое дурево, человек это дурево в себя заливает, дуреет, а там — что хочешь вытворяет. Тебе все с рук сойдет — сегодня праздник.

Я пошел к трехлеткам, в старшую ясельную.

— Здрасьте.

— Здрасьте.

— В «Праздник» играете?

— Нет, у нас такого нет.

Я им рассказал об этом программировании на дурное. В один голос нянечка и воспитатель:

— Владимир Георгиевич, да у нас-то еще хуже. Ведь шестилеткам что-то можно объяснить, нашим трехлеткам же ничего объяснить нельзя. Нам санэпидемстанция категорически запретила выводить ясельников за территорию детского сада. Почему? Да потому что дети всех до единого курящих родителей первое что делают когда выведем — самый заплеванный окурок где-то в урне хватанет, идет, сосет ее, отобрать не можем.

«Ну почему нельзя-то? Папе с мамой можно. Ему-то почему нельзя?»

Так вот, уважаемые папы и мамы, бабушки и дедушки, я хочу вас уверить, что вот эти трех-шестилетние дети с вот такими уже записанными в подсознание программами, как только у них появится первая реальная возможность заменить кегли на настоящие бутылки, как только они научатся раскуривать эту наркотическую вонючую палочку с ядовитым табачным дымом, они у вас начнут пить, начнут они у вас курить и покатятся они у вас туда, куда наверное ни один папа с мамой не хочет чтобы его дети покатились.

Сейчас на нашу страну обрушилась мировая наркотическая мафия. Она организовала страшную наркотизацию нашей молодежи. Как уберечь? Как уберечь своих собственных детей от той страшной участи, которая им грозит? Вот как у своих детей разрушить в голове, в подсознании вот эти ложные программы? Которые, кстати, мы же им туда и записали, правда? Вы ж не зря сидели, улыбались, я же про вас, про ваших детей рассказывал. Ни медицина, ни педагогика даже задачи себе такой не ставит. Единственная наука, которая дает ясный, грамотный и точный ответ на вопрос «Что нужно сделать с детьми, чтобы разрушить у них эти ложные программы» — это психоанализ Геннадия Андреевича Шичко, тот самый, который мы будем с вами изучать и использовать в течение этой недели.

А сейчас запишите все заголовочек:

Лестница Шичко

Лестница Шичко — это лестница дурных привычек, дурных наклонностей человека. Рисуется она так: вот такие вот кирпичики, один относительно другого сдвинут, шесть кирпичиков, шесть ступенек лестницы Шичко. В каждый кирпичик запишем по одному слову.

Итак, первая ступенька, первый кирпичик —

«Программа»

Сбоку дайте сносочку и запишите: «В нас закладывается извне». Ну кем закладывается? Родители, окружение, школа, улицы, средства массовой информации.

Я особо хочу подчеркнуть, что если у человека в голове нет програмы на дурное, он в принципе на это дурное не способен вообще. Вот я хочу спросить, кто нибудь пришел за одно избавиться от злоупотребления перекисшим соком папайи? Кто-нибудь злоупотребляет, нет? А зря улыбаетесь. В Индонезии это национальная катастрофа. Каждый второй злоупотребляет, и режутся, и вешаются, и друг друга режут. Но у них эту перекисшую папайю круглые сутки по телевизору рекламируют, круглые сутки на всех углах продают, мы об этом ничего не знаем, я еше не встречал в нашей стране ни одного человека, который бы страдал от этой перекисшей папайи.

Особенно зловещую роль в последние десять лет в программировании наших детей на дурное играют электронные средства массовой информации и особенно телевидение. Я вам даже больше, соратники, скажу: под предлогом так называемой демократизации наши центральные каналы телевидения и очень многие местные каналы захватили страшнейшие люди — сатанисты. И сейчас эти люди с экранов телевизоров в подсознание наших детей закладывают программы жестокости, насилия, убийства, самоубийства. И вот эта работа, которую они ведут уже одиннадцатый год, она уже оборачивается страшными фактами. Когда солдатики в армии (помните?) друг в друга не задумываясь с автоматов стреляют, жизнь-то человеческая копейки не стоит. У нас в Академгородке два года назад был дичайший случай. Два подростка, четырнадцать-пятнадцать лет, дико издевались и зверски убили свою одноклассницу в ее собственной квартире. А потом долго не могли объяснить, зачем зачем они это сделали. Вылезла программа из подсознания, совершила свое страшное дело и вернулась назад.

Вторая ступенька называется

«Приобщение»

Дайте сносочку сбоку и напишите: «Очень болезненное». Вообще человеку приобщиться к чему-то дурному непросто, в первый раз приобщиться. Вот например заложена программа «Трудно в первый раз употребить алкоголь» — отрава, яд, тошнит, рвет, голова кружится. Страшно невозможно в первый раз закурить. Затягуться — это же кашель, рвота, то есть страшные ощущения у человека. Вспомните как вы в первый раз одевали себе на нос очки, уже программу заложили, тетя-врач сказала: «Очки носи», вот их уже заказали, вот их уже купили, ребенку их на нос надевают, он их срывает, бросает, ну это же противоестественно — колеса себе на глаза нацепить.

Давайте еще разберем какие-то дурные привычки.

Вот ребенку заложили программу «Хулиганство» — иди бей слабого и этим самоутверждайся. Программу-то ему заложили, но вот ты пойди, первый раз ударь живого человека в лицо, вот пойди, ударь. Ведь это надо в себе переступить через заповедь божью «Не убий». Ведь ты же можешь ударить, можешь убить человека, правда? Это же страшно.

Ребенку в семье заложили программу «Воровства» — иди воруй, будешь жить вот так. Программу-то заложили, но ты пойди, укради в первый раз чужое. Ведь это в душе тоже надо через заповедь божию переступить — «Не укради». Но как только человек приобщился к этому пороку, то дальше он уже катится как по маслу.

Третья ступенька называется

«Привычка»

Дайте сносочку сбоку и напишите: «В праздник, по случаю реализует программу». Очень многих людей спрашивают:

— Так вы пьете?

— Не-не-не. Что вы. Ну в праздник, на Новый год.

Все понятно — есть дурная привычка употреблять алкоголь, но только в праздник, только в Новый год.

Многих женщин молодых спрашивают:

— Так вы курите?

— Не-не. Что вы. Ну иногда с подружкой.

Все понятно — есть дурная привычка сосать ядовитый табачный дым. Но только с подружкой, только в определенных условиях.

Я заметил, многие люди по проблеме переедания сидят на третьей ступеньке. Так человек ест нормально, а в праздник ну так наестся, что аж глаза давит, и плохо, и больно. А вот сидит в голове программа «В праздник надо объедаться» и человек объедается. Да, сидит на третьей ступеньке, у него привычка объедаться по праздникам.

Четвертая ступенька называется

«Потребность»

Дайте сносочку и напишите: «Дурное берет в плен». Ну по части скажем алкоголя, табака формируется зависимость — человеку уже плохо, ему уже надо, он уже без этого не может.

Вот я за неделю приобщился к очкам и через неделю я уже сидел на четвертой ступеньке. У меня была стопроцентная потребность в очках плюс полтора. Я уже днем без очков ничего не видел, не мог ни читать, ни писать.

Давайте еще какие-нибудь вредные привычки разберем.

Вот я в детстве держал кроликов. Соседский мальчик тоже держал кроликов. Я как-то раз к нему в сарай пришел, смотрю — в углу сарая горка красивых блестящих никелированных гаек лежит. Я подошел, ногой поковырял и говорю:

— Слушай, что это за гайки?

А он говорит:

— Да отец с химкомбината таскает.

Я говорю:

— А отцу они зачем?

— А отцу они незачем, у него больше украсть нечего.

Понимаете? То есть у человека в голове программа «С работы что-то надо утащить». Он гайку бесполезную красивую утащил — у него уже программа выполнена. Он уже идет, уже удовлетворен.

Рядом с нами жила одна соседка, которая себя вела очень странным образом. Она утром садилась в переполненный автобус и в автобусе начинала одного пихать, второго. Полавтобуса на уши поставит, через две остановки выходит и пешком идет домой. Ее все спрашивают: «Ты зачем это делаешь?» Она отвечала так: «Если я с утра с кем-нибудь не полаюсь, я вся прыщами могу изойти». И она точно знала, что если она с утра эту дурную энергию на кого-то не сбросит, у нее будет серьезное расстройство со здоровьем. Потому что по вредной привычке «Раздражительность» она сидела как раз на вот этой четвертой ступеньке.

Пятая ступенька, напишите:

«Установка»

Дайте сносочку и напишите: «Живет чтобы есть, работает чтобы пить». Фактически это последняя ступенька лестницы Шичко когда у человека весь смысл жизни сводится к реализации вот этой своей дурной программы. Очень много ко мне, я вот вел общеоздоровительные курсы, приходило пожилых людей и вот человек пишет анкеты, вопросы задают и я вдруг ясно вижу, что у человека весь круг жизненных интересов крутится только вокруг желудочно-кишечного тракта. Все мысли, вопросы, интересы только ободном — где купил, почем, как приготовилось, как съелось, как в туалет сходилось? И такое ощущение, что человек поставил себе в жизни цель: «Еще тонны-полторы продуктов пропустить через себя и помирать можно». Да? Ведь мы с вами едим для того чтобы жить, а есть люди которые начинают жить ради того чтобы есть. Уловили разницу?

Очень много ко мне приходит людей по алкогольной проблеме. Сидят на этой пятой ступеньке. Он в алкогольной анкете сам пишет фразу: «Я работаю для того, чтобы заработать деньги на алкоголь». Можно было бы пить не работая, он бы и работать не стал, в десять раз быстрее себя этой водкой убил.

Ну и последняя ступенька, вот так аккуратно скосите уголки, по середине проведите прямую линию, и поставьте большой православный крест. Это

«Могила»

То есть дальше дороги уже никакой нет. Дальше конец.

И вот когда Шичко нарисовал эту свою знаменитую лестницу, он задался вопросом: «Десятки миллионов наших соотечествеников катятся по этой лестнице к своей гибели. Это не один человек, это десятки миллионов катятся по этой лестнице. Ну хоть кто-то им помогает остановиться и не улететь на эту шестую ступеньку?»

И он выяснил — да, у нас в стране есть наркологи. И вот здесь между «Программой» и «Приобщением» напишите: «Наркологи». Главная задача наркологов одна: человека, который уже одной ногой в могиле стоит, любым способом отлучить от алкоголя или от наркотика. Ну например: посадить в тюрьму. Так? В тюрьме он пить не будет, точно, в тюрьме все алкоголики тут же выздоравливают. Или, скажем, в ЛДП послать, там якобы тоже пить не будет. Или зашить ему ампулу и сказать: «Выпьешь — умрешь», человека страх держит, помирать никто не хочет. Но ведь программу-то врачи-наркологи у пациента не разрушают, правда? Более того, почти все врачи-наркологи которых я знаю сами курят и пьют и ко мне приходят на курсы избавляться от алкоголизма. По степени спиваемости наркологи стоят на втором месте среди врачей после хирургов. То есть на первом месте хирурги спиваются, на втором — наркологи. А ведь программа-то у человека бесится, программа-то бесится — всем-то пить можно, а им нельзя.

Вот Марина Влади в своей книжке о Высоцком «Владимир или прерванный полет» приводит такой интересный случай. Дважды во Франции Высоцкий зашивал себе противоалкогольный препарат «Испераль» и дважды в Москве он доходил до такого состояния, вилкой на кухне выковыривал его из-под кожи. И уходил в очередной запой. Вот ведь как бесится эта программа. Это не шутки.

И вот когда Шичко все это понял, он встал и сказал: «Люди, да сколько ж можно друг над другом издеваться? Вся проблема всего дурного в обществе заключена вот в этих дурных программах у людей. И надо помочь человеку разрушить эту программу. А вместо нее записать правильную программу. И тогда он станет свободен от этой лестницы». Как все мы свободны от злоупотребления перекисшей папайей.

Так вот мы с вами, соратники, в течение этой недели как раз и будем заниматься тем, что будем у себя в подсознании разыскивать различные ложные программы и программки, разрушать эти ложные программы, а вместо них записывать себе новые программы, в том числе записывать самую главную для нас программу — программу быстрого восстановления здоровья, быстрого восстановления нашего зрения. Вот чем мы будем заниматься на наших занятиях.

А сейчас я вам расскажу какое у вас сегодня будет...

Домашнее задание

Сегодня дома, вечером, перед сном, я особо подчеркиваю — придете домой, поужинаете, все дела сделаете, кроватку разберете и прежде чем лечь в кроватку спать выполните домашнее задание. Это особенность метода Шичко. Все домашние задания выполняются строго перед сном, перед тем как лечь в кровать спать.

Итак, возьмете дома двойной лист бумаги, школьный в клетку, и сверху все напишете слово — «Анкета».

А сейчас возьмите все в руки анкету которую я вам раздам. Значит сами вопросы писать не надо. Только пишите номер вопроса и ответ. Ответ должен быть полный, развернутый, чтобы я понял, на какой вопрос вы отвечаете. Понятно?

Итак, первый вопрос. Фамилия, имя, отчество? Все слово «Фамилия» аккуратно зачеркните на анкете и напишите сверху — «Псевдоним». И вот сейчас всем вам надо будет выбрать себе псевдоним. И вы наши курсы пройдете не под своей настоящей фамилией, а под псевдонимом.

Почему? Дело в том, что я вам буду давать некоторые домашние задания, анкеты, дневники, и вам придется о себе отвечать в этих анкетах довольно откровенно. И мы заметили, что человеку легче отвечать о себе откровенно, если стоит не его настоящая фамилия, а стоит псевдоним. Понятно? Но псевдоним можно взять не любой. С этой минуты на курсах каждый из вас будет носить девичью фамилию вашей матери. Вот девичья фамилия вашей матери будет вашей фамилийе на наших курсах. И все бумаги, все анкеты-дневники подписывать вот этой вот фамилией. Имя-отчество менять нельзя.

Дальше, второе. Зрение ваших родителей. Напишите какое. Если не знаете — напишите «не знаю какое зрение у родителей».

Третье. Ваше заболевание. Врожденное, связанное с образом жизни, с условиями работы. В каком возрасте стало ухудшаться зрение, причины падения зрения. Состояние вашего здоровья сейчас. Состояние вашего зрения сейчас, до коррекции. Расстояние до текста в сантиметрах, позволяющее читать без очков и напряжения. Идет правый глаз, левый глаз, оба глаза, минимум, оптимум, максимум.

Как померять эти расстояния?

Значит сегодня дома вы возьмете все приглашение, дайте мне кто-нибудь приглашение, и на этом приглашении возьмете любое слово, ну самое мелкое, которое вы достаточно хорошо видите с расстояния примерно тридцать сантиметров. Без очков. Ну, скажем, слово «Жданов», к примеру. Вот вы взяли слово «Жданов», так? Без очков с расстояния в тридцать сантиметров. Если у кого-то совсем зрение плохое, надо взять заголовок газеты, там... «Советская Хокассия», то есть более крупный шрифт, с ним будете работать. Если у кого-то зрение получше, можете взять «Владимир Георгиевич» или можете взять любую строчку в этом приглашении. Так? И начнете измерять вот эти вот параметры.

Как они измеряются?

Значит вы возьмете сегодня дома, сделаете себе деревянную линейку, каждый сделает деревянную линейку, из реечки. Линейка должна быть длиной примерно сантиметров шестьдесят. Если нет такой линейки, возьмите любую реечку, нанесите на нее сантиметры и это будет ваша линейка. С ее помощью будете мерять параметры вашего зрения. Каждый раз измерения надо проводить в одном и том же месте при одном и том же освещении. Вот я у себя дома всегда измерял на кухне, я становился спиной к столу, а в меня сверху, вот оттуда, светил плафон, лампа. Потому что если будет разное освещение, будет разный результат. После этого вы берете пустую оправу, без стекол, вот у меня стекол нет в этой оправе, заматываете левый глаз тряпочкой, под правый глаз ставите эту линейку и начинаете измерять параметры зрения правого глаза.

Как это делается? Смотрите.

Что увидят дальнозоркие? Кто дальнозоркий? Поднимите руки. Я тоже был дальнозоркий. У дальнозорких будет такой результат: они берут это слово, ведут-ведут-ведут-ведут-ведут и вот буквы начали расплываться. Все ясно: минимальное расстояние, как только буквы начали расплываться, — одиннадцать сантиметров. Максимальное расстояние. Ведут-ведут-ведут-ведут, о! Руки не хватает. Дальнозоркий, видит далеко. Пишите — максимальное расстояние больше метра. А оптимальное расстояние — поводите вот так туда-сюда-туда-сюда и вот в каком-то расстоянии вы видите лучше всего. Скажем, оптимальное — это сорок два сантиметра. А потом посмотрели левым глазом, правый замотали. Померяли левый глаз. А потом оба глаза. Сняли совсем эти очки, подставили линейку к переносице и смотрите двумя глазами. Минимальное расстояние, максимальное и оптимальное.

Что увидят близорукие? Кто близорукий? Поднимите руки. У близоруких будет такой результат: они надевают очки, меряют правый глаз. Смотрят, идут-идут-идут-идут, опа! Три сантиметра. Пишут: минимальное — три сантиметра. Максимальное. Ведут-ведут-ведут и вот началось расплываться, все ясно: максимальное тридцать два сантиметра. А оптимальное — поводили и где вот лучше всего видно, вот это вот расстояние у вас и будет оптимальным. Потом померяете левый глаз и оба глаза. Понятно?

Значит сегодня проведёте все измерения. Если у кого-то что-то не получится, завтра принесите перед началом занятий свою линейку, принесите шрифт, с которым вы работали, и мы измерим все ваши параметры. Понятно?

Так, седьмое. Какое зрение с коррекцией? Поставьте минус. На этот вопрос не отвечайте, это надо было бы при определенном освещении посмотреть какую вы видите строчку в очках. Мы с вами очки будем снимать, так что нас это сильно не волнует.

Восьмое. Какие очки (диоптрии линз) вы носите, способствуют ли они, по вашему мнению, улудшению зрения или ухудшению его?

Были ли хирургические операции, травмы в вашей жизни? Все операции (и аппендициты, и гланды, и переломы) надо написать. Что-то могло стать причиной ухудшения вашего зрения.

Как часто приходилось менять линзы очков?

Лечебные учреждения в которых вы состоите или состояли на учете.

Лекарства принимаемые в настоящее время по реккомендации врача, по собственной инициативе, цель их приема. Все лекарства, которые вы принимаете либо собираетесь принимать в течение этой недели, надо написать. Есть ряд лекарств, противопоказаных методу Шичко. Это все лекарства, которые действуют на сознание человека. Это снатворное, успокоительное, транквилизаторы и все лекарства на алкоголе. Алкоголь, он тоже действует отрицательно на мозг. Эти лекарства блокируют подсознание, оглупляют человека, а наша-то задача — в течение этой недели открыть сознание, в подсознании разыскать ложные программы, их убрать оттуда, новые программы себе туда записать, а это все, это все противодействует. Поэтому напишите все лекарства, я знаю какие лекарства противопоказаны, и если что — я вам подскажу чем и как их заменить или как от них отказаться.

Следующее. Переодичность употребления пищи, особенности употребления, какую пищу предпочитаете, ваши любимые напитки.

Вот шестнадцатый вопрос. Занимаетесь ли вы в настоящее время физкультурой и спортом, утренней-вечерней ходьбой, бегом-гимнастикой, сколько времени в день посвящаете этому?

Семнадцать. Ваше отношение к оздоровительным системам Иванова, Брэга, Семеновой, Шаталовой, Шелтона, Армстронга и других. Напишите, если чем-то занимались — напишите: «Столько-то лет занимался, по такой-то причине перестал».

Восемнадцать. Откуда вы получили информацию о работе курсов? Напишите. Кто-то в газете прочитал, кто-то по радио, кто-то видел афишу, а кто-то и то и другое видел. Поэтому напишите, нам важно знать как работает эта реклама.

Девятнадцать. Ваши планы на будущее. До какой степени хотели бы улучшить зрение, за какой период, как упорядочите режим жизни? Вот здесь все должны написать: «Я хочу восстановить здоровье и зрение чтобы видеть без очков также как в очках и даже лучше». Хорошая программа? Пишем все такую программу. А вот за какой период — это мне самому интересно, насколько вы люди реальные. Я год носил очки плюс полтора, посадил зрение до плюс двух, но я за пять дней восстановил свое зрение. Я через пять дней уже без очков видел мелкий шрифт. У меня в Черногорке, я как-то один раз проводил у вас в Черногорке группу, и там было двое пенсионеров, у обоих было плюс три. Оба носили очки, читали. Они на шестом занятии без очков читали газету. Я был просто поражен. Но они дома на перегонки — кто скорей снимет очки, кто скорей без очков увидит, они занимались всю неделю только вот этими занятиями.

То есть люди исправили зрение за шесть дней до плюс три. Но, естественно, если человек носит очки, очень долго, допустим 10-15 лет, если у него глаза уже запущены, минус восемь, минус девять, то ясно что мышцы уже настолько приросли к глазам, что чтобы сдернуть их, то придется заниматься кому-то и месяц, кому-то и два месяца. Поэтому вы себе как раз и наметьте план. Мне интересно посмотреть, насколько вы люди реальны. При вашем так сказать состоянии зрения какой вы себе срок восстановления зрения напишете.

Ну и последнее, как упорядочите режим жизни. Надо написать: «Я буду выполнять домашние задания, упражнения, буду работать».

Место работы вычеркиваем, укажите адрес, телефон и так далее.

После этого, соратники, вы должны взять новый двойной лист бумаги в клетку (новый, не на этом, а на другом, потому что вы завтра мне их сдадите на проверку, я анкеты оставляю себе, а дневник я проверю и вам верну проверенный дневник) и написать сверху: «Дневник коррекции зрения №1». Переверните этот листочек и на нем написаны вопросы дневника. Сами вопросы писать не надо, только номер вопроса, ответ, но ответ полный, развернутый, чтобы я понял о чем вы говорите.

Итак, фамилия-псевдоним, имя, отчество. Фамилию аккуратно зачеркните, писать в бумагах только псевдоним, фамилию писать не надо.

Дата заполнения, время начала, окончания дневника.

Третье. Минимальное-оптимальное-максимальное расстояние до текста позволяющее читать без напряжения и очков сегодня. И идет табличка: правый, левый глаз, оба глаза. Минимум, оптимум, максимум. Второй раз измерения проводить не надо. Вы просто из анкеты перепишите в дневник. Понятно?

Четыре. Работа за прошедший день по организации правильного питания. Кто-нибудь сегодня что-нибудь делал в этом направлении? Нет? Так писать нельзя. Вы должны на этот вопрос ответить так: «Завтра я обязательно начинаю питаться правильно, так как это способствует быстрому восстановлению моего здоровья и зрения». Понятно?

Дальше, пятый вопрос. Работа по очищению организма от шлаков. Кто-нибудь что-нибудь сегодня делал в этом направлении? Нет? Так писать нельзя. Надо написать: «Завтра я обязательно начинаю очищать организм от шлаков, так как это способствует быстрому восстановлению моего здоровья и зрения».

Шесть. Работа по расслаблению мышц плеч, шеи, лица, позвоночника, тела. Сегодня на этот вопрос не отвечайте, завтра мы с вами начнем разучивать гимнастический комплекс на улучшение мозгового кровообращения, вы его будете делать и за него будете отчитываться.

Седьмое. Выполнение упражнений для глаз. Их виды и количество. Кто-нибудь сегодня делал упражнения для глаз? Поднимите руки. Напишите сколько и какие вы сегодня делали упражнения для глаз.

Восемь. Условия в которых делали упражнения для глаз. Напишите: кто-то на остановке, кто-то на работе, кто-то в автобусе, кто-то еще где. Напишите в каких условиях.

Девятый вопрос. Как часто вы нервничаете и физически перенапрягаетесь в течение дня?

И десятый вопрос. Угасание привычки к нервному и физическому перенапряжению.

Вот это вот два очень важных вопроса. И вот на шестой день, когда мы с вами снимем очки, вы все сами убедитесь, что зрение человека без очков на сто процентов зависит от его состояния. Вот он спокоен, расслаблен, доброжелателен, у него все мышцы расслаблены, мышцы лица расслаблены, мышцы глаз расслаблены и глазки видят. Только начинает нервничать, психовать — сразу раз, заходили щеки, заходили мышцы, глаза зажались и все перед глазами поплыло.

И вот эти два вопроса вам позволят в течение этой недели стать более спокойными, более уравновешенными. Но как на эти вопросы грамотно отвечать? Послушайте меня внимательно.

«Как часто вы нервничаете и физически перенапрягаетесь в течение дня?» Вам надо вспомнить когда вы сегодня в течение дня нервничали и перенапрягались. И вы должны вспомнить, ну например, сегодня ребенок пришел с улицы грязный, а я нервничала, кричала, топала ногами, в общем перенапрягалась. Да? Но так отвечать нельзя. Вы должны ответить вот как: «В следующий раз, когда ребенок придет грязный с улицы, мы вместе постираем одежду». Понимаете? Я пойму, что пришел грызный, что вы нервничаете, но вы себе даете установку, что в следующий-то раз вы нервничать не будете. Вы просто вместе с ним постираете одежду. Вот и все.

Или сегодня вас вызвал начальник, ругал, а вы нервничали, переживали, так писать нельзя. Вы должны отметить так: «В следующий раз, когда начальник будет меня ругать, я буду спокоен как слон». То есть я пойму, что начальник ругал, вы переживали, но вы себе даете установку, что в следующий-то раз вы в этой ситуации переживать не будете. Вы поняли мою логику? То есть не надо писать что меня ругал начальник, я плакал, кричал, в истерику впадал. Такого нельзя писать. Напишите — в следующий раз я буду спокоен. Вот и все.

А что касается десятого вопроса, то мы в течение этих занятий уже увидите, что вы станете намного спокойней, и в тех ситуациях, когда раньше вы рубаху на груди рвали, скажете «Да господь с тобой», повернетесь и уйдете.

Одиннадцатый вопрос. Обведите кружочком и поставьте восклицательный знак. Меняете ли вы расстояние до текста во время чтения или письма? Вот с этой минуты, соратники, все вы начинаете читать и писать по-новому. И в процессе чтения и письма как можно чаще меняйте расстояние до текста.

Почему? Дело в том, что у человека мышцы очень плохо работают в постоянно напряженном состоянии. Вот вы мне дайте в руки пятикилограммовую гантельку и скажите: «Владимир Георгиевич, подержи эту гантелю два часа». Да я ее десять минут подержу, у меня вот так рука затрясется. Почему? Мышца напряжена и она устала. А вы мне скажите: «Владимир Георгиевич, поподнимайте эту гантелю». Да я ее целый день могу поднимать, не устану. Потому что расслабил-напряг, расслабил-напряг. В таком режиме мышца может работать сутки и не уставать.

Что происходит, когда человек читает или пишет на совершенно определенном фиксированном расстоянии? Он смотрит в книгу, напрягает косые мышцы глаз, глазки вытягиваются вперед и он видит все что в книге. И мышцы постоянно напряжены и в одном и том же состоянии. Понятно?

Но когда вы моргаете и начинаете менять расстояние до текста, вы начинаете тренировать мышцы глаз. А именно: моргнули, дальше отнесли, расслабили, моргнули, ближе поднесли, напрягли. Расслабили-напрягли, расслабили-напрягли, расслабили-напрягли.

Что вы будете делать, когда вы читаете и пишите, при этом как можно чаще меняете расстояние до текста? Вы не просто будете читать и писать, а вы в процессе чтения и письма будете тренировать свои глазодвигательные мышцы. Ясно?

Если просто читать на одном расстоянии и писать — зрение ухудшается, а если читать и писать и как можно чаще менять расстояние до текста, то зрение у человека тренируется.

Я, между прочим, видел одного человека, который вот таким образом (вы не поверите, а я видел своими глазами), он книгу читал так. (Примечание автора сайта: по-видимому показывает человека смотрящего в одну точку книги, двигающего книгу то вправо, то влево.) То есть он смотрел в одну точку и только книгу, строчки туда-сюда возил. Это самый разрушительный режим работы глаз. То есть не моргая, в одну точку, мышцы напряжены, конечно они устают, утомляются, перенапрягаются и зрение от этого резко ухудшается.

Дальше, двенадцать. Впечатления от полученной на занятиях информации, что особенно запомнилось.

Тринадцать. Оценка дня. Работа с глазами, самочуствие, питание, внимание, очищение организма, отношение к людям. Вот некоторые здесь себе как в школе ставят двойки, тройки, четверки, пятерки. Этого делать не надо. Здесь надо повторить и закрепить правильную установку, а именно: «Сегодня я прекрасно поработал с глазами. Сегодня у меня прекрасное смочувствие». Если кто-то сегодня себя неважно чувствует, так писать нельзя. Надо написать, что «Завтра у меня самочувствие резко улучшится». Я пойму, что вы сегодня недомогаете, но вы даете установку себе, что завтра самочувствие у вас улучшится. Дальше. «Завтра я начинаю правильно питаться, очищать организм, так как это способствует быстрому восстановлению моего здоровья и зрения. Отношение к людям у меня всегда доброжелательное». Понятно? Вот так надо ответить на этот вопрос.

Четырнадцатый вопрос. Ваше отношение к спиртному. Пребывание в компаниях, употребляющих спиртное, предложение употребить спиртное. Здесь надо написать, что алкоголь — это яд, да? Кто-нибудь сегодня был в компании пьяниц? Поднимите руки. Были? Нет. Значит сегодня я не был в помпании употребляющих спиртное. Кому-нибудь сегодня предлагали употребить? Нет, сегодня мне, к счастью, никто не предлагал употребить спиртное, а если бы предложили, то я бы отказался, так как хожу на курсы, дал расписку. Так?

Дальше. Пятнадцать. В каком случае некоторые люди употребляют алкоголь? Каждый раз опишите один новый случай, бывший с вами. Сегодня все ответьте на этот вопрос так: «Некоторые люди употребляют алкоголь в праздник». Есть такие люди? Знаете? У нас в Новосибирске полгорода в праздник пьяные ходят, есть такие люди.

Следующее. Зачем они это делают? Ну у них наверное программа такая — «В праздник надо набивать себя алкоголем».

Что в этом неправильного, плохого? А вот здесь напишите: «Здесь все неправильно и плохо. Праздник, а люди травят себя ядом, дуреют, совершают страшные поступки вот в этом состоянии». Правда? Но самое главное — они же детей программируют. Дети-то смотрят, что они пьянку пьянствуют и дети говорят: «Тоже будем пьянку пьянствовать».

А как в этом случае поступите вы? Разберите три конкретных реальных варианта поведения, напишите все, без алкоголя. Напишите восемнадцатый пункт. Без алкоголя. Три варианта поведения без алкоголя. Ивам надо написть здесь: «В следующий праздник я с детьми поеду, там, на дачу без алкоголя». Или «В следующий праздник приглашу друзей, поставлю самовар, торт без алкоголя». У всех у вас есть программа что «С алкоголем на праздник», а вот вы попробуйте себе написать программку, вот праздник, а вы его без алкоголя проведете.

Следующий вопрос. В каком случае некоторые люди ленятся делать упражнения с глазами? Ответить так сегодня всем: «Некоторые люди ленятся делать упражнения с глазами на остановке автобуса». Да? Вы видели, делают люди? Нет? — Ленятся.

Зачем они это делают? Почему они это делают? Ну люди глупые, не знают что можно делать упражнения с глазами и зрение восстановить.

Что в этом неправильного плохого? Напишите: «Ведь на автобусной остановке делать-то нечего, время есть. Ну так и поделай упражнения».

А как в этом случае поступите вы? Напишите, что сделаете наиболее понравившиеся вам упражнения. Вы напишите, что завтра на автобусной остановке я сделаю упражнения вверх-вниз, вправо-влево, диагональ, прямоугольник, циферблат. Так?

Дальше. Двадцать три. Проясненность сознания. Обведите кружочком, поствьте восклицательный знак. Это очень важный вопрос в дневничке. Я не буду давать особых подсказок, но я только вам скажу, что мы здесь собраличь для того, чтобы прояснить свое сознание. И я вижу, что уже у некоторых начало сознание проясняться. Кое-кто очки снял, а кое-кто их уже и в сумку положил. Это говорит о том, что сознание начинает у человека проясняться.

Двадцать четыре. Ваши предложения, замечания, вопросы. Вот с этой минуты, соратники, я вам не разрешаю на занятиях задавать мне вопросы, пожелания и делать замечания. Почему? Вас, во-первых, много. Во-вторых, всем всё непонятно. Всем непонятно, что и зачем надо. И самое главное — мой курс таким образом построен, что на последнем занятии никаких вопросов у вас не останется. На последнем занятии всем станет все ясно: зачем и что мы с вами делали. Но если какой-то ваш вопрос вас мучает и спать не дает, то вы его можете написать в дневничке. Допустим: «Владимир Георгиевич, а вот правду ли говорят, что новые лапти воду пропускают?» Да? Вот спать не могу, мучает вопрос и всё. А я вам проверять буду и напишу, что про лапти в пятницу я целый час буду рассказывать, только про ваши лапти. Вам на ваш вопрос ответ будет, вы спокойно спите.

Дальше. План работы на завтра по улучшению зрения. Надо написать, что завтра я сделаю утром пальминг, на остановке автобуса сделаю упражнения на подвижность глаз, на работе, в перерыве или на учебе сделаю упражнения на подвижность глаз. Скажем, в столовой в очереди поделаю упражнения. Поеду на занятия, сделаю упражнения на остановке. На занятиях сделаю и вечером. Так? Вот уже у вас план. А план — закон, надо его выполнить и вы уже завтра будете работать с глазами не просто так, а по плану, который наметите вечером.

Двадцать шесть. Ваш настрой на завтрашний день. Надо написать: «Настрой боевой. Победить! Восстановить здоровье, зрение!»

И двадцать семь. Текст самовнушения, написать по памяти, левой рукой. «Левой рукой» аккуратненько зачеркните, написать по памяти. А сам двадцать седьмой пункт обведите кружочком и три восклицательных знака рядом. Сегодня на этот вопрос не отвечайте, а завтра я вам дам под запись специальное самовнушение, которое вы будете писать в конце дневника как заключительный, так сказать, аккорд. Я завтра вам его дам под запись.

Вот такое вам сегодня будет домашнее задание. Написать анкету, отложить листочек. Второй листочек, написать дневник, положить. После этого ложитесь в кроватку делаете пальминг лёжа, я сейчас покажу как это делается.

Пальминг лежа делается следующим образом. Вы ложитесь в кровать, подушку кладете себе на грудь, трете руки до тепла, складываете ладошки домиком, надеваете себе на глаза, локти на подушку, чтобы они не висели, начинаете думать о чем-то добром, хорошем, приятном. Расслабляетесь и чтоб вы с расслабленными глазами сегодня спали.

Вот такое будет домашнее задание. Всем понятно? Всем понятно.

А сейчас, соратники, все пожалуйста возьмите в руки листочек, который называется «Заявление обязательством». И все напишите:

Руководителю курса Жданову В. Г. от (ваша настоящая фамилия и инициалы).

Примечание автора сайта: здесь имеет место быть проблема с записью. Несколько секунд невозможно разобрать слова. :(

... и здесь специалисты, ассистенты мои будут с вами раз в месяц встречаться, консультировать вас, помогать до конца довести это дело — восстановление вашего здоровья и зрения.

В случае нарушения мной этих обязательств, что может привести к срыву, возврату к вредным привычкам, недостижению желаемого результата, претензий предъявлять не буду.

Зачем пишется это «Заявление обязательством»? Послушайте меня внимательно.

Дело в том, соратники, что мы с вам вступаем в серьезные и сложные отношения, в том числе отношения финансовые. Мы на себя берем серьезные обязательства научить вас методу Шичко-Бейтса, помочь вам восстановить ваше здоровье, зрение, но и вы на себя берете серьезные обязательства. А именно:

Первое. Посетить все занятия. Можно было пропустить первое занятие, но второе-третье-пятое-шестое пропускать нельзя, потому что человек одно занятие пропустил и у него уже выпадает, оно одно за другое цепляется, он уже не понимает на следующем занятии о чем идет речь.

Второй момент. Регулярно вести дневник, выполнять все домашние задания. 99% успешной и быстрой работы по восстановлению вашего зрения заключено в правильном, грамотном выполнении домашних заданий. Вот написание этих анкет, дневников и выполнение тех упражнений, которые вы будете делать. Это 99% вашего успеха. Поэтому выполнение домашнего задания, ответ на анкету и дневник, — это обязательные условия нашей успешной работы.

Ну, и если вы согласны с этим, то поставьте число. Сегодня какое у нас, второе августа 2000 года. И вашу подпись.

А теперь переверните обратной стороной заявление и сверху напишите: «Уплачен взнос столько-то рублей». И вашу подпись.

Теперь, кто школьники здесь? Поднимите руки кто в школе учится. Значит школьники напишите ниже: «Ученик/ученица такого-то класса такой-то школы». Нам важно в какой школе вы учитесь, чтобы понять из каких школ ученики у нас были на курсах.

А теперь, соратники, передайте, пожалуйста, мне это сюда.

А сейчас все, пожалуйста, откройте ваши конспекты и напишите тему:

Словарь Шичко

Геннадий Андреевич Шичко — автор нашего отечественного направления психоанализа. Это серьезная наука и как всякая наука она имеет свой понятийный аппарат, то есть те слова, которыми наука оперирует.

Ну медицина так и сыплет направо и налево названиями болезней, лекарств. Математика — синусы, косинусы склоняет. А вот в психоанализе Шичко тоже есть специфические слова, которые мы будем выписывать время от времени, давать им определения, чтобы говорить на понятном друг другу языке.

Итак, запишите первое словосочетание. Абсолютный алкоголь — стопроцентный этиловый спирт (химическая формула — C2H5OH) — наркотический протоплазматический (то есть действует на уровне клеток) яд. Смертельная доза (а это смертельный яд) — больше восьми грамм на один килограмм веса. Наркозная доза (это накротик, может привести человека в состояние наркоза) — 4-6 грамм на один килограмм веса. Для детей — в пять раз меньше, и наркозная, и смертельная дозы.

Так вот соратники, абсолютный алкоголь, этиловый спирт входит в состав в всем вам, к сожалению, известного пива, вина и водки. Но почти никто у нас в стране не знает, что абсолютный алкоголь является наркотическим смертельным ядом. Если человеку за раз дать употребить больше восьми грамм на килограмм веса и не дать вырвать, чтобы он в организм всосался, то этот яд человека должен убить. Ну, скажем, человек семьдесят килограмм, семьдесят на восемь — пятьсот шестьдесят грамм спирта его убьет. Вы скажете есть клоуны, которые себя приучили к этому яду. Восемьсот грамм чистого спирта убивает любого почти мгновенно.

Этот яд является наркотиком. И медицина двести лет использовала алкоголь как наркотик при операциях. И вот во время войны у белорусских партизан не было никаких медикаментов и они использовали самогон как наркотик при операции. Раненому натощак наливали три стакана самогона, он выпивал и впадал в состояние наркоза, потери болевой чувствительности. Его резали, делали операцию, он ничего не чувствовал. Но три стакана самогона — наркоз, а четыре — это уже смерть. Вот почему от алкоголя отказались как от наркотика в медицине — очень узкая наркотическая широта: пьет-пьет, больно-больно, выпил и умер. Проскакивает, пока не больно сразу человек умирает.

Мы жили на севере (у меня отец служил) и наш сосед подполковник как-то поехал на зимнюю рыбалку. «Нарыбачился» он там до наркозного состояния и уснул возле костра. Ночью у него выгорел бушлат, выгорела гимнастерка, выгорело белье, выгорела кожа, выгорела почка — он так и не пошевелился. Шофер унюхал — паленой человечиной пахнет (кстати удалось спасти, вырезали ему почку, зашили, вот так вот кривой потом по гарнизону ходил, детишек пугал).

Для детей и наркозная и смертельная доза алкоголя примерно в пять раз меньше. У нас в стране известны тысячи трагедий когда десятилетнему ребенку для смеха наливают сто пятьдесят грамм водки, он выпивает, у него блокируется работа гипоталамуса (который регулирует дыхание), прекращается дыхание, задыхается, синеет, чернеет, и спасти его просто невозможно.

Еще раз оговорюсь, что все вы знакомы с этим ядом, но почти никто не знает, как его делают. А я знаю и с удовольствием расскажу.

Люди научились делать алкоголь с древних времен следующим образом. Они брали сосуд и в сосуд наливали виноградный сок. Это водный раствор витаминов, сахаров, ферментов, кстати очень полезный для человека. И запускали туда дрожжевые бактерии. А дрожжи, они очень больше сладкоежки. И под микроскопом видно, вот она бактерия, вот у нее глаз, рот, вот она поедает сахар, а сзади из-под хвоста, из клоаки у нее как раз и выходит этиловый спирт, C2H5OH. Поэтому все пожалуйста запишите: «Абсолютный алкоголь — это моча дрожжевых бактерий». Вот что это оказывается такое. По научному — «экскременты», да?

И вот эти бактерии поедают сахар, мочатся мочой, и когда концентрация мочи достигает в бочке одиннадцати процентов, как всякий живой организм, в собственном дерьме они захлебываются и подыхают. Если это тут же разливают по бутылкам, то называется это вино сухое ординарное. Будьте любезны, у вас на каждом углу его продают. А если два года отстаивают, отцеживают трупики и сливают только мочу с остатками сока, то это уже называется вино сухое марочное. Стоит оно в два раза дороже, орден прилепят, медаль, сбывается намного эффективнее.

Вот очень многие молодые люди, особенно молодые женщины почему-то любят шампанское. А вот как делают шампанское не знают. А я знаю и тоже с удовольствием расскажу, потому что я специально ездил на экскурсию в Абрау-Дюрсо, это родина советского шампанского в Краснодарском крае. Я прошел всю технологию от начала до конца, посмотрел. Шампанское делают следующим оригинальным образом.

Берут специальную зеленую толстостенную бутылку и наливают туда букет виноградных соков пяти разных сортов, причем в зависимости от их соотношения получают сухое, полусухое, полусладкое, сладкое и брют. Пять сортов шампанского. Заливают эти соки и запускают туда дрожжи и временно бутылку забивают специальной деревянной пробкой. И у них там в горах вырыты длинные штольни, а по стенкам штолен высверлены отверстия для бутылок. И они новый урожай туда завозят, вставлют, значит, это все дело, закрывают эту штольню, опечатывают. Круглый год температура в штольне не меняется — плюс четырнадацать градусов, и зимой и летом. И вот два года в полной темноте и покое эти бактерии перерабатывают сахар в это самое зелье.

А когда через два года пора уже план выполнять и процесс к концу подходит, они открывают эту штольню, закатывают туда мощнейший прожектор и врубают яркий и сильный свет. От неожиданности и страха эти бактерии прохватывает сильнейший понос. И они от этого страха и поноса разом все дохнут. Но прежде чем подохнуть они еще со страху «газуют», газами исходят туда. И вот почему-то пьяницы в шампанском больше всего любят и ценят как раз газы. Да? Выпьет он шампанского, как оно в нос ему бабахнет, ну совсем пьянице хорошо.

Интересно, что эти бактерии могут переработать в алкоголь не обязательно сахар — любую органику. И вот у вас в Усть-Абакане на гидролизном заводе перерабатывают опилки. Замачивают опилки, запускают дрожжи, есть нечего, едят опилки, мочатся мочой. У Высоцкого даже песня была, помните? «Если б водку гнать не из опилок, то что б нам было с трех-четырех-пяти бутылок?» Да, гидролизная водка, гидролизный спирт делается из древесных опилок.

Эти бактерии могут переработать в алкоголь даже, извините, человеческое дерьмо. Я сам родом из деревни, с Алтайского края и у нас летом есть такая тонкая хитрая месть — какому-нибудь злому хозяину в летний туалет полкило дрожжей как туда бросят, как там начинается процесс, и с газами, и с запахами. Вот мимо идешь, и знаете, полусухим шампанским оттуда потягивает.

Ну а вы зарисуйте пожалуйста все вот эту вот схему, нарисуйте эту бактерию, дома обязательно детям расскажите, что же родители на праздник-то употребляют, детям это так весело, так нравится.

Ну а вам, соратники, если не дай бог перепадет еще где-нибудь фужер шампанского и ударят вам в нос эти газы, то теперь-то вы уж обязательно вспомните, что это прощальный привет от подыхающей бактерии. Они со страху поднапукали туда, ну и вам с этого пука в светлый праздник «пучок» и перепал.

Запишите еще одно словосочетание. (Мы пишем словарь Шичко.) Алкогольные напитки — алкогольные яды.

Вот с этой минуты в нашем Народном университете категорически запрещено употреблять словосочетание «алкогольные напитки». Почему?

Дело в том, что в русском языке слово «напиток» имеет корень «пит». Это то, что питает, то, что питательно, то, что можно пить. Наркотическим смертельным ядом можно только травиться, пить его нельзя. А зачем эти яды назвали напитками? А их назвали напитками для того чтобы нас запрограммировать на их употребление и детей наших запрограммировать. Ребенок знает, чай — напиток, молоко — напиток, а оказывается пиво-водка-вино тоже напиток, ну раз напиток, открывай рот и пей. А пить-то и нельзя.

У нас в восемьдесят третьем году в Новосибирском Акадмгородке началось массовое трезвенное движение. Тысячи людей повыливали эти яды и с тех пор живут трезво и живут кстати прекрасно. Не употребляют этот яд. Тысячи людей. И это движение, как ни странно, перекинулось на город Новосибирск и его там поддержали студенты строительного института. А у них возле общежития открыли виноводочный магазин, открыли пивную. И вот студенты-строители сколотили гробик, прошли по общежитию, собрали туда все бутылки, вышли, похоронили, отплакали, но криминал им приписали другой. Они пождошли к вино-водочному магазину, там была красочная вывеска — «Горпромторг», часы работы, администрация. Они ее взяли попытались отковырнуть, а она стеклянная, лопнула и разбилась. И тогда студенты на это место приколотили фанерный щит на котором довольно красиво написали — «Лавка по продаже алкогольного наркотического яда», открыто для всех дураков с одиннадцати до девятнадцати часов, администрация.

Они возле этой вывески у магазина с фотоаппаратом просидели три часа, пока милиция не пришла и их не забрала. Ни один человек под эту вывеску в магазин не зашел. Даже забулдыга-пьяница подошел, почитал-почитал, затылок почесал, задом-задом и бежать. А почему? А они просто написали чем торгуют в этом магазине: торгуют наркотическим смертельным ядом. Покупать и употреблять этот яд может только дурак.

И вот смотрите, стоило грамотно и правильно назвать явление, и даже у алкоголика изменилось отношение — он-то шел выпить, а его там травить собираются. Э нет, даже алкоголик себя травить не хочет давать.

Так, записали? Ну а сейчас запишите тему нашей еще одной сегодня небольшой лекции. Напишите все:

Раздельное питание

Меня в 88-м году летом пригласили в город Хабаровск. А у них там темнело поздно и на первом занятии они не хотели расходиться: «Ну Владимир Георгиевич, ну дайте какое-нибудь задание. Ну сегодня, вот дайте нам задание». Я говорю, ладно, все на листочке напишите и дома дайте определения-ответы: Что такое абсолютный алкоголь? Что такое алкогольные напитки? Что такое лечебное голодание? Что такое раздельное питание? Что такое «сухой закон»? Кто такой пьяница? Кто такой алкоголик? Ну дайте вот эти вот определения.

На следующий день они мне сдали бумажки и один соратник пишет: «Раздельное питание — мы с женой второй год питаемся раздельно. :-) Я на кухне, она меня видеть не может, в комнату уходит». Ну вот у него было такое понятие о раздельном питании.

На самом деле все продукты которые употребляет современный человек условно можно разделить на три большие группы. Разделите тетрадочки на три большие зоны. Первая группа называется «белки». Вторая группа называется «живые продукты». И третья группа называется «углеводы». Белки, живые продукты и углеводы.

Значит, к белкам относятся, запишите: мясо, рыба, яйца, грибы, бобовые, соя (очень важный продукт), баклажаны, орехи и семечки. Это белки.

Теперь давайте запишем углеводы, третью графу. К углеводам относятся хлеб, крупы, сахар и все производные от сахара (конфеты, варенье, чай с сахаром, мёд), картофель.

И давайте заполним среднюю графу, живые продукты. Это зелень, фрукты, сухофрукты, овощи (кроме картофеля, бобовых), соки свежие, ягоды, арбузы.

Подведите черту под живыми продуктами и ниже напишите: жиры. Они к живым продуктам не относятся, но они в срединке стоят.

А теперь вопрос на засыпку: чем отличаются белки от углеводов? Если не знаете, даже не напрягайте память. Основное отличие белков от углеводов заключается в том, что для нормального переваривания, расщепления и усвоения продуктов белкового характера, в желудочно-кишечном тракте человека должна быть создана кислая среда. А для нормального переваривания-рсщепления-усвоения продуктов углеводного характера должна быть создана среда щелочная. Вот в этом принципиальное отличие белков от углеводов. Там кислая среда, а здесь щелочная.

А теперь возьмем простого советского человека, который в этом вопросе, как говорится, «ни петь, ни свистеть» — ничего не знает. Он в правую руку берет кусок колбасы, а в левую — кусок хлеба. Ням-ням-ням-ням, набил живот, сидит и радуется. Он-то сидит и радуется, а в желудочно-кишечном тракте начинается следующий процесс.

Колбаса — белок, требует кислых ферментов: «Кислоты давай, кислоты давай!» Пошли кислые ферменты. А хлеб — углевод, требует щелочных ферментов: «Щелочи давай!» Пошли туда щелочные ферменты. Встретились кислые и щелочные ферменты в желудке и что с ними произошло? Взаимонейтрализовались, да? Урок химии, седьмой класс, все об этом знают. Ни колбаса, ни хлеб не переваривается. Тут начинает колбаса вижжать: «Кислоты давай!» «Щелочи давай», — кричит хлеб. Все органы внутренней секреции человека начинают в этот момент работать с максимально возможной, примерно стократной перегрузкой. Входят в желудочно-кишечный тракт кислые щелочные ферменты, они там взаимонейтрализуются, процесс пищеварения не идет.

И вот поквасились-поквасились эти нажеванные куски смешанного питания, а когда человек одновременно ест белки и углеводы, вот такое питание называется смешанным. Поквасились они в желудке, протолкнулись в двенадцатиперстную кишку, а там их надо ращеплять на питательные вещества. А чего там расщеплять? Они недопереварились. И вот поквасились-поквасились они в двенадцатиперстной кишке, протолкнулись у человека в тонкий кишечник, а в тонком кишечнике уже надо всасывать питательные вещества в кровь. А чего там всасывать? Они недопереварились, недоращепились. И вот в тонком кишечнике из этих нажеванных кусков смешанного питания (комков) удаляется, отсасывается влага. Они обезвоживаются и превращаются в так называемые каловые камни. И эти каловые камни проталкиваются дальше в толстый кишечник и там они застревают. И могут они там храниться долгие годы, до пятнадцати лет. Отравляя изнутри наш организм постоянными вот этими шлаковыми выбросами.

И человеку почти невозможно быстро восстановить свое здоровье если он а) не перестанет травить себя смешанным питанием, и б) если он не очистит свой организм от завалов вот этих вот шлаковых каловых камней, которые накопил за долгие-долгие годы неправильного питания.

«А что же делать?» — скажете вы. А надо питаться раздельно. А как это раздельно? А вот как: поел мяса, заел рыбкой, яйцом, грибами, защелкал орехами-семечками. Все это продукты белкового характера, выделится совсем немного кислых ферментов, все это переварится-расщепится-усвоится, в ответ вы получите что? Здоровье.

Хотите хлеба? Ради бога. Подождите два часа. Через два часа желудок освободится, клапаны перекроются, поешьте хлеба, картошки, сахару, мёда — это продукты углеводного характера, выделится совсем немного щелочных ферментов, все это переварится-расщепится-усвоится, в ответ получите что? Здоровье.

Поэтом все напишите: «Белки, углеводы — несовместимы. Пищевой яд».

Но на наше с вами счастье есть большая группа так называемых живых продуктов. Эти продукты настолько хорошо подходят нашему организму, что они прекрасно расщепляются-перевариваются-усваиваются как в кислой, так и в щелочной среде. Для них разницы нет. Более того, эти продукты сами несут в себе дополнительные ферменты которые способствуют лучшему расщеплению-усвоению и белков и углеводов. Поэтому живые продукты совместимы с белками и углеводами.

А вот белки и углеводы не совместимы.

Кстати, знают ли люди об этом? Люди об этом знают и знают прекрасно. Любому маленькому ребенку дайте колбасу с хлебом — он хлеб бросит, будет есть только одну колбасу. У него всё внутри протестует: «Будет плохо, будет нехорошо».

У меня огромный грех на душе. Обе мои дочери, я в детстве доходил до белого каления когда они ели пельмени, только отвернешься — они мясо выковыряют а шкурки не едят. Ах вы! Ложкой по лбу: «Ешь с хлебом! Ешь с хлебом!» Нам ложкой забили программу «Ешь с хлебом», мы детям своим той же ложкой программу ту же программу и забили. А ведь многие вещи с хлебом есть просто опасно.

И вот человек, если долгие годы травит себя смешанным питанием, у него органы внутренней секреции работают с дикой перегрузкой и где-то к сорока, сорока пяти годам эти органы внутренней секреции один за другим начинают отказывать. И начинается: «Ах, у меня холицестит. А у меня понкриатит. А у меня диабет. А у меня колит. А у меня прочий -дет». А причина здесь одна — травил-травил себя смешанным питанием, ну и получи. Заработал то, что и должен был получить.

Запишите все:

Домашнее задание

Первое. Очищать кишечник по схеме Семеновой.

Я вам сегодня так же раздал один листочек, на котором написан материал. Семенова, «Гигиена питания. Гигиена организма». Сама Надержа Алексеевна Семенова Семенова — это известный пропогандист здорового образа жизни. В тридцать девять лет она, директор холодильника, крупного холодильника в Ростове-на-Дону, была списана умирать. Инвалидом первой группы ее из больницы выписали, думали что умрет. Она умирать не захотела, полезла в народную медицину, полезла в зарубежную медицину и выяснила, что многие продукты несовместимы, они человека убивают, и она перешла на раздельное питание, полностью очистила свой организм и описывает вот этот сверхмарафон к себе, очистки своего организма, на вот этом вот листочке.

И она пишет: «Первый шаг — это промывание кишечника». Она пишет: «В два литра охлажденной кипяченой воды добавить столовую ложку сока лимона». Если нет сока лимона — тогда можно ничего не добавлять, просто чистую воду. Залить все это в кружку Эсмарха. Кружка Эсмарха звучит очень грозно, но это простая грелка со шлангом, это прибор для промывания кишечника, в любом ферст-фельдшерском пунке есть. У нас их дома две оказалось, я даже не знал, что это кружка Эсмарха. Положение во время процедуры на локтях и коленях, дышать ртом, живот расслаблен, процедуру проводить перед сном.

Значит человек встает на локти и на колени, вставляет себе эту трубочку сзади в кишечник, открывает краник, расслабляет живот, эта вся вода заходит ему внутрь в кишечник, потом он аккуратненько встал, походил, побулькал, чтобы там побольше этих каловых камней захватить и через пять-семь минут бежит в туалет, с него со свистом все это дело выходит.

Кстати, очищение кишечника — это, соратники, все, все системы очистки организма начиная от йогов кончая Малаховым и прочими и прочими, все они начинаются с очистки толстого кишечника, потому что дальше очищать какие-то другие органы человеку опасно, потому что мощные шлаковые выбросы из толстого кишечника могут просто повредить его здоровью. Поэтому эту процедуру мы всем рекомендуем сделать. Если нету кружки Эсмарха, можно просто взять большую клизму. Сюда кружку Эсмарха приносить не надо, :-) это дело интимное, вот, надо делать дома, самому. Если какие-то возникнут вопросы, можно потом будет подойти, у меня спросить, я поясню и расскажу.

Второе. Перейти на раздельное питание. При этом:

  1. Резко уменьшается потребность в пище. Человек. который смешанно питается, сколько бы он ни съел, он постоянно ходит голодный, ему хочется кушать. Почему? Потому что достаточное количество питательных веществ в кровь не поступает. Переходит на раздельное питание — вес в два раза меньше, ходит сытый, потому что постоянно в кровь питательные вещества у него поступают.
  2. Улучшается самочувствие.
  3. Походят болезни желудочно-кишечного тракта.
  4. Нормализуются выделения. То есть человеку нестыдно становится ходить в туалет. Вот человек который смешанно питается, он в туалет приходит и столько с него выходит, что двух бачков порой смыть, так сказать, не хватает. А запах настолько жуткий, что надо рублей на пять дезодорантом набрызгать чтобы это дело прикрыть. А потом еще рубля на три туалетной бумаги использовать, чтобы все, как говорится, накрыть.

Переходит человек на раздельное питание, ест в два раза меньше, выходит из него в четыре раза меньше (потому что все переваривается и все идет в пользу) и никакого жуткого запаха, все культурно, как у овечечки — раз, вжик и пошел. Как говорится, все хорошо и нормально.

Вот вы улыбаетесь, а улыбаетесь зря. Я сам из деревни родом и я вам скажу, что каждое утро крестьянин идет на скотный двор и первое что его интересует на скотном дворе — не что скотина за ночь съела, а что из скотины за ночь вышло. Вот это его больше всего интересует. И он сразу же: «Ах! Корова заболела». Что-то из коровы не то пошло — корова заболела, это же вот тут же все бросает, бежит к ветеринару, лекарства, всё, пятое-десятое. И только человек возомнил себя царем природы, с него годами бог знает что выходит, ему даже в голову не прийдет — может чего-то не то ем? Ну раз такая гадость с меня идет, значит может чего-то я не то ем?

Запишите все:

Выводы: Смешанное питание — это работа на болезни и унитаз. Раздельное питание — это работа на свое здоровье.

Я вам советую, соратники, вот эту схему раздельного питания переписать на отдельный лист и у себя на кухне приклеить. И рассказать родным и близким, что есть вот такой научный подход к проблеме питания, который позволяет человеку резко улучшить свое здоровье, очистить дополнительно свой организм от шлаков и ядов. И заодно заучите что с чем совместимо, чтоб вы уже не путались и для вас это не представляло никаких трудностей.

(Примечание автора сайта: невнятный вопрос из зала.)

— Суп? Мясной бульон? Пожалуйста. С капустой и ешьте, щи, без картошки, без хлеба, это совместимо. Жиры совместимы со всем, как добавка.

А молочные... Я пока ничего не говорил? Пока ничего не говорил — ешьте. Вообще молочные не совместимы ни с чем. То есть совмещать молочное нельзя ни с чем. Вот.

Я в Харькове проводил группу, я про жиры забыл написать, смотрю — они все насторожились, потом спрашивают: «А хлеба с салом можно?»

— Хлеб с салом да.

Ну, хлеб с салом можно, значить жить можно. Живем.

Жиры совместимы и с белками и с углеводами как добавка. А жиры это что? Это сало, это растительное масло, сливочное — это сметана, это тоже жир, тоже совместимо, можно заправлять и те и другие продукты.

Ну и для вдохновения вашего я вам скажу что многие так называемые звезды отечественной эстрады перешли на раздельное питание. И первая у нас перешла Лариса Долина. И она, вот года три назад, она себя вдруг превратила, она в восемнадцать лет не была такой стройной и молодой как выглядит сейчас. Глядя на Ларису Долину Алла Борисовна со своим юным супругом Филиппом Бедросовичем тоже перешли на раздельное питание. Они правда удержались всего семь месяцев, на раздельном питании, отказались тоже и от сигарет, и от кофе, и от алкоголя. Но вот рождественские встречи девяносто восьмого года, вот вы посмотрите на Пугачеву, ее просто было не узнать. Понимаете? Она физиологически помолодела. Это не откачка жира и прочее. Это физиологическое омоложение связанное с правильным раздельным питанием.

Ну и последнюю тему все запишите:

Упражнения на центральную фиксацию БЕЗ ОЧКОВ

1. Улица — дом — окно в доме — оконный переплет.

2. Толпа на остановке — человек в очках — его лицо — его очки.

3. Страница текста — строка — слово в строке — буква в слове.

4. Упражнение со свечой, с предметом.

Что такое центральная фиксация? Если мы, соратники, посмотрим на человеческий глаз сбоку в разрезе, он выглядит вот таким образом: это круг, в передней части хрусталик, а задняя поверхность глаза изнутри выстлана так называемой сетчаткой. Эта сетчатка, она вот так находится, а прямо напротив зрачка, на оси зрительной, она сходит на нет и образует так называемую центральную ямку. И вот это вот место, вот это место, оно имеет желтый цвет и называется «желтое пятно». Оно же, это место, называется «макула», а центр этого места называется «центральная ямка». И вот эта центральная ямка — самая светочувствительная часть человеческого глаза. И человек лучше всего видит то, что попадает в центральную ямку, в центр его глаза.

Вот, например, я на вас смотрю, я вас прекрасно вижу потому что ваше изображение и в правом и в левом глазу попадает точно в центральную ямку. Я и вас вижу, кто там сидит, но вас я вижу боковым зрением, а его чувствительность в тысячу раз хуже и я даже не могу сказать, кто там — мужчина, женщина сидит. Просто вижу что кто-то сидит, потому что вас я вижу сейчас боковым зрением, а его чувствительность очень плохая.

Так вот соратники, у всех людей которые носят очки, у них нарушена центральная фиксация. Что это такое?

Смотрите. Можно ваши очки? Вот по науке каждому из вас эти очки должны были делать в специальной лаборатории. И подгонять центры линз под центры ваших глаз с точностью до одной десятой доли миллиметра. Такие очки делали только Борису Николаевичу и Леониду Ильичу. Простым людям таких очков не делают. Делают кое-как эти очки и в результате когда человек надевает очки, у него один глаз смотрит точно через центр линзы прямо, а второй смотрит через призмочку, чуть вбок. И в результате, чтобы через очки и в правом и в левом глазу изображение попало точно в центр глаза, человек вынужден один глаз слегка закашивать. И у него из-за некачественности очков под очками развивается очень слаьое внутреннее косоглазие. И когда человек снимает очки и смотри на что-то, у него один глаз смотрит прямо, а второй чуть-чуть в сторону. И в результате в одном глазу у него изображение попадает точно в центр, а во втором чуть рядом. И за счет этого изображение букв на таблице расплывается, размывается.

И вот восстановить центральную фиксацию — это сразу в два раза улучшить свое зрение. И поэтому с сегоднящнего дня вы при любой удобной минуте снимаете очки в карман и делаете упражнение на восстановление центральной фиксации.

Как они делаются?

Допустим, вы подходите к окну, сняли очки, поморгали, а легкое моргание расслабляет мышцы глаз и заставляет их снова так сказать встать параллельно. И вы смотрите на улицу. Поморгали-поморгали, посмотрели на улицу. Вы видите вроде улица, вроде все видите и ничего. А потом более пристально начали смотреть на какой-то дом. Моргаете-моргаете, смотрите на этот дом. И загоняете дом в центра правого, левого глаза. А потом в доме выбираете какое-то окно, моргаете-моргаете и более пристально смотрите на это окно. И загоняете окно в правый и левый глаз, в центр глаза. А потом на окне пристально посмотрели поморгали на оконный переплет. Вот, вы сделали упражнение на восстановление центральной фиксации.

Вот сейчас, после занятий, вы выйдете, поедите домой на автобусе. На саму автобусную остановку не заходите, там люди травятся табаком, они вас отравят табачным ядовитым дымом. Вы станьте с подветренной стороны, очки в карман и сделайте упражнение на восстановление центральной фиксации, а именно: поморгали-поморгали, вот вы видите — стоит толпа. Поморгали-поморгали, выбрали человека в очках. Поморгали-поморгали, сосредоточили внимание на его лице. Поморгали-поморгали, сосредоточили внимание на его очках. Вот вы сделали упражнение на восстановление центральной фиксации.

Кстати, если этот человек обратит на вас внимание («Что это ты на меня смотришь и моргаешь?»), то вы не тушуйтесь, если вы поняли, что он на вас тоже обратил внимание, вы к нему подойдите и скажите:

— Вы в очках?

Он скажет:

— В очках.

— А я-то уже без очков. Вон они, в кармане лежат, занимаюсь по методу Шичко-Бейтса, восстанавливаю свое зрение.

Рекламируйте это дело, в том числе и таким образом.

Третье упражнение. Вы берете любую страницу текста. Ну вот я беру анкету. Сняли очки, все это делается без очков, и я моргая смотрю. Вот я вижу, что каким-то русскими бувами что-то здесь написано, что написано — не понимаю. Но вот потом я моргаю и сосредоточил внимание на какой-то строчке, вот на седьмой строчке, моргаю-моргаю и я эту строчку пропускаю церез центр правого, левого глаза. А теперь в этой строчке я беру слово «зрение», моргаю-моргаю-моргаю, сосредоточил внимание. Слово «зрение» загнал в центр глаза. А теперь в слове «зрение» сосредоточим внимание на букве «е», второй. Поморгал-поморгал, вот я сделал упражнение на восстановление центральной фиксации.

А сейчас все сняли очки, поморгали-поморгали и давайте сделаем центральную фиксацию на меня. Все поморгали, посмотрели в мою сторону. Поморгали-поморгали-поморгали, сосредоточили внимание в районе доски, поморгали-поморгали, сосредоточили внимание на мне, поморгали-поморгали и на микрофон. Поморгали-поморгали. Легкое-легкое моргание заставляет расслабить мышцы глаз и подстроить чтобы их видеть четко.

Давайте сделаем упражнение на центральную фиксацию на табличку. Все на нее посмотрели, посмотрели рассеянно в сторону доски, поморгали-поморгали-поморгали. На таблицу, на белое пятно. Поморгали-поморгали. Верхнюю строчку. Поморгали-поморгали. Правую или левую букву. Вот вы сделали упражнение на восстановление центральной фиксации.

Я сейчас зажгу свечку и мы сделаем то же самое со свечой. Итак, все посмотрели в сторону сцены, туда. Поморгали-поморгали. Сосредоточили внимание в районе доски, поморгали-поморгали. На свечку, поморгали-поморгали. На пламя свечи. Вот вы сделали упражнение на восстановление центральной фиксации.

Давайте на тот угол сделаем. Поморгали, просто посмотрели в угол. Поморгали-поморгали. Вот висят четыре фонаря, поморгали-поморгали. И на какой-то один фонарь сделали центральную фиксацию. Поморгали, вот пожалуйста.

Все это делается без очков. То есть с завтрашнего дня как можно чаще очки в карман и делаем упражнение на восстановление центральной фиксации. Чем меньше вы будете носить очки, тем быстрее восстановите зрение. Это следует из общей теории зрения Бейтса.

А теперь, соратники, мы с вами еще раз разучим очень важное упражнение которое называется «Соляризация глаз на свече».

Все сели прямо. Поморгали и посмотрели в район свечки. Без очков. Поморгали-поморгали.

А теперь мы делаем следующее. Представьте что два глаза — два прожектора светят из ваших глаз. И мы поморачиваем голову вместе с лицом с глазами, лицо с глазами поворачиваем налево, повернулись все к окну, а теперь голову с лицом, глазами повернули к стене. К окну повернули, к стене. К окну, к стене. К окну, к стене. При этом все вполголоса давайте будем говорить когда мы поворачиваем голову к окну — что свеча справа, а когда мы поворачиваем голову к стене — свеча где у нас? Слева. Согласны? Итак, начали все. Поворачиваем к окну. Свеча справа, свеча слева, свеча справа, свеча слева, свеча справа, свеча слева, свеча справа, слева, справа, слева, справа, слева, справа, слева. А вот сейчас, когда мы потушим свет, задерните все шторки пожалуйста, чтобы не было света, так? Мы с вами сделаем соляризацию глаз на свече.

Потушите свет, пожалуйтса.

Итак все посмотрели, сделали центральную фиксацию на свечку. Поморгали-поморгали-поморгали, посмотрели, поморгали. И начали, все вместе.

Лицо с глазами повернули налево, повернули направо. К окну, к стене, к окну, к стене, к окну, к стене. Свеча справа, свеча слева, справа, слева, справа, слева. справа, слева, справа, слева, справа, слева, справа, слева, справа и слева. Еще раз. Справа, слева, справа, слева, справа, слева, справа и слева. А сейчас все потерли руки до тепла и сделали пальминг.

Так, сложили ладошки домиком все. Надели себе на глаза. Пока все прямо сидят, мы пройдем проверим с Александр Алексеевичем, правильно ли вы делаете. Пальцы перекрещены и надеваете себе на глаза. Обратите внимание, чтобы нос у вас торчал между мизинцами, чтобы нос дышал, чтобы глаза у вас попадали в ямочки ладоней, чтобы они могли спокойно открываться-закрываться. А сейчас все локти поставьте себе на колени либо наподлокотники либо на впереди стоящую спинку кресла. Кому как удобней. В упражнении пальминг локти должны обязательно стоять на чем-то твердом. Либо на колени, либо на спинку впереди стоящего кресла. Глазки все закрыли, успокоились, расслабились, начинаем наш вечерний пальминг, начинаем расслабление мыщц наших глаз.

Наши глазки хорошие, наши глазки отдыхают, с каждым днем наши глазки будут видеть все лучше и лучше. Мышцы наших глаз расслабляются.

И вот сейчас близорукие представляют как у них расслабляются косые мышцы глаз. Как у них глазки становятся круглыми, шариками, как они будут прекрасно видеть вдаль безо всяких очков.

А дальнозоркие и у кого плоские глаза представляют как уних расслабляются прямые мышцы глаз, как они позволят нашим глазкам легко-легко вытягиваться вперед огурчиками и прекрасно видеть вблизи безо всяких очков.

Расслабляется сетчатка наших глаз, расслабляются светочувствительные клетки, колбочки, палочки. Расслабляются сосудики питающие кровью сетчатку. Кстати у людей которые носят очки резко ухудшено кровоснабжение глаз. И врачи-офтальмологи на офтальмоскопе сразу видят очкариков — у них синяя сетчатка. У нормальных людей сетчатка розовая, насыщена кровью, питательными веществами, кислородом. Мы же с вами делая упражнение улучшаем кровоснабжение наших глаз.

Расслабляются клетки зрительного нерва, расслабляются клетки зрительного анализатора в мозгу. Весь наш зрительный тракт расслаблен.

Сегодня мы совершили решительный шаг, пришли на занятие в Народный университет здорового образа жизни по методу Геннадия Андреевича Шичко. Сегодня мы узнали о том, что люди не виноваты, в том что они курят, пьют, переедают, сквернословят, носят очки, имеют другие вредные привычки. Их так запрограммировали. Эти люди являются рабами ложныъх программ записанных у них на уровне подсознания. Метод Шичко позволяет добраться до этих программ, разрушить и записать новые программы достойные разумного человека, программы трезвой здоровой жизни, жизни с прекрасным зрением.

Сегодня дома вечером перед сном нас ждет большая работа по очищению сознания, души, тела. Это написание анкеты, это написание дневника коррекции зрения №1. Чем более полно и подробно вы ответите на вопросы анкеты и дневника, тем скорее мы разрушим ложные программы и запишем программы новые, в том числе самую главную для нас программу — программу быстрого восстановления здоровья, быстрого восстановления зрения.

Ну а сейчас мы отдыхаем, нам приятно, нам хорошо. Сегодня у всех у нас прекрасное настроение. Будет теперь оно с нми долго-долго. Долго-долго. Жизнь, зрение, жизнь.

А сейчас у всех глаза закрыты, ладошки на носу, сели прямо. И все под ладошками глазки слегка зажмурили-ослабили, зажмурили-ослабили, зажмурили-ослабили. У всех глаза закрыты, ладошки сняли. И все носом нарисовали веселого человечка: точка, точка, запятая, вышла рожица кривая. Пошевелите головой, чтобы восстановить кровоснабжение. Ножки, ножки, огуречик, вот и вышел человечек. Кстати, рисование носом букв, рисование носом человечков — это тоже упражнение по методу Бейтса.

А сейчас глазки все тихонечно протерли, как дети вздохнули глубоко, выдохнули и открываем глаза быстро-быстро моргая. Поморгали-поморгали-поморгали-поморгали и посмотрели все на меня, посмотрели друг на друга, посмотрели на соседа справа, соседа слева и познакомьтесь каждый с соседом справа, с соседом слева. Потому что вам целую неделю сидеть на этом месте, у соседа справа и соседа слева точно такие же проблемы как и у вас, поэтому интересуйтесь как идут дела, что там интересного, понял, не понял. Назовите как вас зовут, ваше имя. Так, там уже вот обниматься полезли, нет, это еще рано. И запомните каждый: завтра вы сядете на это же самое место. То есть это ваше место будет на весь курс занятий, понятно?

А сейчас снова потерли руки до тепла и сделали пальминг. Сложили ладошки домиком, надели себе на глаза вместо очков и сделали пальминг. Локти поставили на что-то твердое, на колени либо на впереди стоящую спинку кресла. Глазки все закрыли. Успокоились. Расслабились. Продолжаем наш вечерний пальминг. Продолжаем расслабление мышц наших глаз.

Для того чтобы лучше и быстрее расслабить зрение, Бейтс придумал два упражнения под пальмингом. Первое он назвал «мысленным представлением». И вот всякий раз, когда вы делаете пальминг, обратите внимание: перед глазами какие-то остаточные световые образы. Телевизор маячит, свечка, кусок окна, лампочка, какой-то туман, облачка. Это свидетельствует о том, что перевозбужден зрительный тракт. Свет-то на глаза не падает, а нам кажется, что мы что-то видим. И вот здесь Бейтс предлагает мысленно представить что вы находитесь, скажем, в театре. Перед вами большой бархатный занавес, вы ждете начала прекрасной постановки и вот звинит третий звонок, гаснет свет, а занавес все чернеет, темнеет, темнеет. Можно так же мысленно взять, скажем, кисточку, окунуть в тушь и вот эти вот светящиеся остаточные места позакрашивать.

И второе упражнение под пальмингом, очень важное, Бейтс назвал его «мысленное воспоминание». И вот сейчас все вспомните о чем-то добром, хорошем, приятном в вашей жизни: приятную встречу, приятное путешествие. Мы обнаружили, что лучше всего расслабляет психику воспоминание о добром деле, которое вы делаете людям. Вот это приятное воспоминание расслабляет психику, расслабляет мышцы, мышцы лица, мышцы глаз, а расслабление даст отчичное зрение глазам. Это основа метода Бейтса — расслабление. А потом уже идет тренировка расслабленных глазодвигательных мышц.

Запоминайте выход из пальминга. Включите свет. У всех глаза закрыты, у всех ладошки на носу, сели все прямо. Все под ладошками глазки слегка зажмурили, ослабили, зажмурили, ослабили, зажмурили, ослабили. У всех глаза закрыты, ладошки сняли и все носом на доске как будто кисточка на носу написали большую букву Ш, большую букву Б. И напишите носом фамилию замечательного русского советского ученого Шичко, печатными буквами. И напишите фамилию замечательного американского ученого — Бейтс. С закрытыми глазами. Кстати, писание слов, букв с закрытыми глазами носом — это упражнение по методу Бейтса, развивает у человека воображение, развивает зрение. При этом еще написали буквы М, Н, К, это вторая строчка проверочной таблицы. А Ш, Б — это первая строчка проверочной таблицы Сивцева. И давайте третью строчку носом напишем — Ы, М, Б, Ш.

А сейчас глазки все протерли как дети кулачками, вздохнули глубоко, выдохнули и открываем глаза быстро-быстро моргая. Поморгали-поморгали-поморгали-поморгали. И посмотрели все на табличку. Поморгали, посмотрели на табличку, поморгали, посмотрели на меня, посмотрели на зал.

А сейчас я попрошу всех близоруких: тихонечно прикройте веки и растяните в сторону как китайцы китайские глазки. И посмотрите на табличку. Кто-то увидит строчку, кто-то увидит две, а кто-то и три. Что при этом происходит? У близоруких вытянуты вперед глаза, а мы прижимая их веками делаем более круглыми и соответственно у нас что? Приближаем хрусталик к сетчатке, фокус приближаем к сетчатке и острота зрения возрастает.

А сейчас все, и близорукие и дальнозоркие, давайте найдем у себя астигматичные точки. Все закрыли левый глаз ладошкой, а правый глаз смотрит на табличку либо на меня правым глазом и тихонечко снизу через веко нажали на правый глаз. Нажали, прижали и смотрим. Через веко прямо на глазное яблоко. Глаз все время смотрит на табличку. Потом сбоку нажали через веко. Потом сверху нажали, прижали и смотрим. Изнутри прижали и смотрим. И вы найдете такую точку на глазу, по всему глазу по кругу пройдите, на которую нажмете и глаз сразу лучше видит в этом положении. Вот это астигматичная точка. Значит у вас в эту сторону слегка выгнут, деформирован глаз, а вы его пальчиком прижали и сразу глаз видит лучше.

Кстати, у тех дальнозорких и у кого плоский глаз, надо взять и сбоку нажать с самого боку, чтобы он удлинился вперед и он увидит лучше. У дальнозорких. А у близоруких как правило снизу или сбоку или сверху или изнутри. Бывает несколько астигматичных точек.

Ну если кто-то не может найти, завтра подойдете и я вам покажу.

Поморгали глазками, а теперь закрыли все правый глаз и на левом глазу. Прижали снизу, посмотрели, прижали, потом сбоку, прижали, посмотрели и нашли эту точечку, на которую нажимаете и глаз сразу лучше видит. Это ваша астигматичная точка. Она кстати плавает и вы увидите в процессе занятий — она может уйти снизу вверх, вбок. По мере того как расслабляются мышцы глаз, на глаз по-разному начинают с разных сторон давить мышцы и она, астигматичная точка плавает.

Так, всё, хватит, соратники. А сейчас все посмотрели на меня. Поморгали все, сделали еще раз центральную фиксацию, на это сегодня наше занятие будет закончено. Завтра без пятнадцати шесть я вас буду запускать, выдавать новые методические материалы, с собой иметь приглашение. Проходите, приглашение, я буду отмечать кто как у нас посещает, выдавать новые материалы и завтра с шести до девяти у нас будет третье занятие.


Лекции Жданова В. Г. «Верни себе зрение» в шести частях. Лекция 3. Техники восстановления зрения

помоги себе сам

Лекции Жданова В. Г. «Верни себе зрение» в шести частях

Естественный метод восстановления зрения. Коррекция зрения по методу Шичко-Бейтса.

содержание | предыдущая лекция | следующая лекция

Лекция 3

Здравствуйте, уважаемые соратники, начинаем наше третье занятие в Народном университете здорового образа жизни по методу Геннадия Андреевича Шичко. Курс посвящен коррекции зрения по методу Шичко-Бейтса. Это курс общего оздоровления и избавления от вредных привычек.

Откройте ваши конспекты-тетрадки, запишите все «Третье занятие» и напишите тему:

Упражнения на подвижность глаз

И все перед собой положите листочек с этими упражнениями, которые я вам сегодня раздал. У кого нет — подсядьте к соседу поближе.

Итак, упражнения все делаются без очков. Обязательно так. При этом голова неподвижна, работают только одни глаза и упражнения делаются плавно, без всяких рывков, без всяких резких движений.

А сейчас все сняли очки и сделали на меня центральную фиксацию. Поморгали-поморгали-поморгали-поморгали, посмотрели в мою сторону, поморгали-поморгали, сосредоточили внимание на моем лице, поморгали-поморгали и на фрагменте лица, либо на микрофоне. Сделали центральную фиксацию.

Сделали центральную фиксацию на табличку. Посмотрели в сторону таблицы, поморгали-поморгали, белое пятно, поморгали-поморгали, верхние буквы, поморгали-поморгали и правую или левую букву. Сосоредоточили внимание на ней и легкое-легкое моргание.

Итак, упражнения на подвижность глаз.

Первое упражнение. Голова неподвижная, работают только глаза.

Подняли глазки вверх, вниз, вверх, вниз, вверх, вниз. Поморгали-поморгали-поморгали.

Скосили глазки вправо, влево, вправо, влево, вправо, влево. Поморгали-поморгали-поморгали.

Диагонали. Посмотрели вправо вверх, влево вниз, вправо вверх, влево вниз, вправо вверх, влево вниз. Поморгали-поморгали-поморгали.

Обратная диагональ. Влево вверх, вправо вниз, влево вверх, вправо вниз, влево вверх, вправо вниз. Поморгали-поморгали-поморгали.

Четвертое упражнение — прямоугольник. Подняли глазки наверх, верхнюю сторону, боковую сторону, вниз, нижнюю, вверх, верхнюю, вниз, нижнюю, вверх. Поморгали.

В обратную сторону прямоугольник. Верхнюю, боковую вниз, нижнюю, вверх. Верхнюю, вниз, нижнюю, вверх. Поморгали-поморгали-поморгали.

Упражнения пятое шестое и девятое, я их объединил в одно упражнение «Циферблат». Представьте, что перед вами огромный циферблат и мы его вот так по кругу осматриваем. Подняли глазки на двенадцать часов и начали: три часа, шесть часов, девять двенадцать. Три, шесть, девять, двенадцать. Три, шесть, девять, двенадцать. Поморгали глазками.

В обратную сторону «Циферблат». Подняли глаза на двенадцать часов, девять, шесть, три, двенадцать. Девять, шесть, три, двенадцать. Девять, шесть, три, двенадцать. Поморгали-поморгали глазками.

Седьмое упражнение — «Бесконечность», «Восьмерка на боку» или «Бантик». Все глазки в сторону и начали: боковинка, диагональ, боковинка, диагональ, боковинка, диагональ, боковинка и диагональ. Поморгали глазками.

Восьмое упражнение — «Песочные часы» или «Восьмерка с тонкой талией». Подняли глазки наверх: верхучешка, диагональ вниз, нижняя, вверх, верхушечка вниз, нижняя и вверх. Поморгали глазками.

Десятое упражнение — «Спираль», раскручиваем глазами, начинаем от носа. Маленький круг рисуем, раз. Второй круг побольше рисуем, два. Третий круг еще больше рисуем, три. А четвертый круг по стенам, по потолку, по стене, по полу, четыре. Поморгали глазками.

А теперь закручиваем спираль. Все глазки вниз в сторону и начали: по полу, по стене, по потолку, по стене, раз. Второй кру поменьше, два. Третий круг еще меньше, три. И четвертый, маленький, четыре. Поморгали глазками.

Одиннадцатое упражнение — мы с вами следим глазами как на горизонтальную стеклянную толстую трубу спиралью наматывается пять витков веревки. Представьте — перед вами толстая прозрачная стеклянная труба и мы начинаем наматывать на нее веревку спиралью. Глазки все в сторону, начали. Раз виточек намотали, два виточек, перед собой три виточек, четыре виточек и пять.

Сматываем. Раз виточек, два перед собой смотали, три, четыре и пять. Поморгали глазками, поморгали.

Двенадцатое упражнение — мы с вами следим как веревка наматывается спиралью на вертикальную стеклянную трубу. Перед вами огромная стеклянная вертикальная труба. Устремили взгляд на пол, начали. Раз виточек, на уровне груди два, на уровне носа три, на уровне волос четыре и на потолке пять.

Сматываем. Раз виточек, на уровне волос два, на уровне носа три, на уровне груди четыре и на пол положили пять. Поморгали глазками, поморгали.

Тринадцатое упражнение — «Змея-синусоида» или «Волна». Начинаем все с хвоста. Глазки в сторону и начали. Глазки вверх, вниз, вверх, вниз, вверх, вниз, вверх и голова.

Назад. Вверх, вниз, верх, вниз, вверх, вниз, вверх и хвост. Поморгали глазками, поморгали.

И четырнадцатое упражнение которое мы сегодня последним разучим — это «Глобус». Представьте что перед вами большой стеклянный глобус и вы так вот глазами по его экватору бегаете и пытаетесь его раскрутить. При этом можно шевелить и ушами и головой и волосами. Начали все.

И раз виточек намотали, два виточек намотали, три, четыре, пять и шесть. Поморгали глазками.

А теперь в обратную сторону раскрутили его. Раз виточек, два, три, четыре, пять и шесть. Поморгали-поморгали глазками, поморгали.

А сейчас я попрошу всех близоруких очки не надевать. Вы и так без очков прекрасно видите. А дальнозоркие, если у вас есть чуть более слабые очки — наденьте, вы в них сейчас прекрасно увидите. Если нет — тогда наденьте свои. А близорукие попишут без очков.

Итак, открыли все конспекты и большими буквами все написали:

ВНИМАНИЕ!

Что может быть после упражнений если мы даем сильную дозировку? Болит голова, ломит глазное яблоко, «песок» в глазах, текут слезы, потемнения в глазах, мелькание точек-кругов перед глазами, скрип в глазницах (вот прямо скрипит глаз) и цветовые пятна перед глазами.

Предупреждения!

  1. Упражнения делать медленно, не резко, без напряжения.
  2. Упражнений лучше делать меньше но чаще. Лучше 6 раз по 5 минут в день, чем один раз 30 минут.
  3. У кого сильная близорукость (больше минус четыре), выполнять не более трех-четырех раз повторов каждого упражнения постепенно наращивая.
  4. Особая осторожность для тех, у кого было отслоение сетчатки.

А сейчас вопрос к залу: «У кого сегодня болели глаза?» Поднимите руки. Ну вот, где-то у 25% заболели глаза. Почему заболели глаза? Это тот же самый эффект как мы с вами по весне сажаем картошку. Всю зиму на диване у телевизора пролежали, и вдруг как сумасшедшие три дня мешки таскаем, землю капаем. После этого что? Неделю все мышцы болят. Вот точно так же и у вас. Ваши глазки долго спали, а вы им дали нагрузку и для них эта нагрузка отказалась значительной и они ответили тем, что заболели мышцы глаз.

Значит тем соратникам, у которых глазки заболели, им количество упражнений и количество повторов того что вы делали вчера-позавчера увеличивать нельзя. А тем соратникам, у которых никак глаза не среагировали на эти упражнения, им можно добавить количество повторов, делать не по три, скажем, а по четыре повтора. Потом по пять и посмотреть как глаза на это дело будут реагировать. Глаза в конце концов тренируются и к этому привыкают.

Что касается предупреждений.

Первым у нас было предупреждение «Упражнения делать медленно, не резко, без напряжения».

У меня в Москве один соратник на втором ряду сидел. У него такие большие глаза и слегка на выкате. В народе называют лупоглазый, да? И вот когда мы начали делать «Циферблат», он их как выкатил, как давай ими бешенно вращать, я чуть не упал. Я говорю: «Да вы что! Это же глаза. Тут рукой начни мотать — руку отмотаешь, а он глазами начал бешенно вращать». Все упражнения надо делать очень плавно, очень медленно, не надо «рвать постромки», потому что глазодвигательные мышцы — это одни из самых нежных мышц в нашем организме и их натрудить, надорвать, повредить очень и очень легко. Если сдуру начать, так сказать, бешенно крутить глазами.

Второе предупреждение — «Упражнений лучше делать меньше но чаще. Лучше 6 раз по 5 минут в день, чем один раз 30 минут». Для вас с сегодняшнего дня это ориентир. Когда вы вечером сегодня будете писать план работы с глазами на завтра, вы должны запланировать шесть раз поработать с упражнением на подвижность глаз. Не более.

Упражнения на расслабление можно делать хоть целый день, хоть пол дня просидите под пальмингом — от этого вреда не будет. Хоть целый день ходите без очков, делайте центральную фиксацию, от этого тоже не будет никакого вреда.

А вот делать упражнения на подвижность глаз — это опасно. Их не более шести раз и не более чем по пять минут каждый раз. И поэтому завтра вы спланируйте себе — утром на автобусной остановке сделать упражнения на подвижность глаз, сделать на работе во время перерыва (скажем, в обеденный перерыв сделать в столовой в очереди), когда поедите на занятия сделайте упражнения на остановке, на занятих завтра сделаем (это пятый раз) и дома вечером после занятий шестой раз. Вот и всё, это ваш план работы с глазами, то есть делать упражнения на подвижность глаз.

Что касается сильной близорукости, я вам уже говорил и повторю еще раз: у людей, у которых сильная близорукость, у них очень сильно вытянут вперед глаз, и за счет этого у них натянута, напряжена сетчатка глаза. Вот поэтому этим людям надо делать упражнения очень и очень осторожно. Выполнять сразу не более трех-четырех раз повторов каждого упражнения. Когда глаза привыкнут, болеть не будут, можно постепенно добавлять и наращивать.

Опыт показывает, что многие наши соратники после окончания подобных курсов так или иначе помогают другим людям. И это правильно, мы вас этому и учим, чтобы вы помогали и другим людям. Очкариков-то вокруг ведь полно, правда? И родные, и близкие, и друзья, и знакомые. Но здесь есть важнейший врачебный принцип: «Не навреди». И прежде чем вы будете рассказывать и показывать эти упражнения, вы должны ясно и четко выяснить — какая у человека аномалия рефракции. Что у него? Дальнозоркость? Он вдаль видит а вблизи не видит. Или у него близорукость?Он вблизи видит, а вдаль не видит. Если близорукость, то какой степени. Если сильная близорукость, надо очень осторожно этому человеку показывать упражнения. Или у него косоглазие, глаз косит. Или у человека астигматизм, он буквы путает на таблице и очки подобрать ему не могут.

Если у человека сильная близорукость — значит работать нужно осторожно. И особенно надо выяснить, если было отслоение сетчатки, то с этими людьми надо сверхосторожно работать, потому что у них глаз был предрасположен к тому чтобы сетчатка отслоилась. Значит с ними работать надо медленно, постепенно, без всяких быстрых рывков. Понятно?

А сейчас запишите все тему:

Открытия Шичко в физиологии

Геннадий Андреевич Шичко, крупный советский психофизиолог, сделал ряд важных открытий в области психофизиологии мозга и эти открытия легли в основу его системы психоанализа, которую мы изучаем и используем на наших курсах.

  1. Шичко открыл социально-психологическую запрограммированность поведения всех людей.
  2. Шичко открыл, что слово написанное человеком перед сном в просонном состоянии действует на сознание и подсознание в сто раз сильнее чем слово услышанное, увиденное или сказанное.
  3. Шичко открыл, что ложная программа разрушается у человека во сне когда он спит после написания специального дневника и самовнушения.

А сейчас о сути открытий Геннадия Андреевича Шичко.

У каждого человека в мозгу находится около пятнадцати миллиардов нервных клеток нейронов. Эти нервные клеточки-нейроны обозначаются вот такими вот треугольничками с точками. И эти нейроны имеют свойство образовывать между собой различные нейронные связи. В том числе устойчивые нейронные связи. И вот у меня в голове группа нейронов образовала устойчивые связи и выход на нервные окончания барабанной перепонки моего уха. И у меня в голове вот эта группа нейронов означает мое имя и отчество. Всякий раз, когда я слышу «Владимир Георгиевич», у меня в ушах задребежжало «Владимир Георгиевич», в мозг пошел сигнал, сработала программа, что я Владимир Георгиевич. Я оборачиваюсь, говорю: «Да, я вас слушаю». На Иван Иваныча я не оборачиваюсь, а на Владимира Георгиевича всегда обернусь потому что у меня в голове записана программа, что я — Владимир Георгиевич.

Вот где-то вот здесь, в зрительном анализаторе в мозгу несколько десяткой нейронов образовали устойчивые связи и через зрительный нерв выход на мои глаза. И у меня в мозгу вот эта группа нейронов обозначает зрительный образ моей мамы. Я свою маму отличу среди миллиона женщин. потому что у меня в голове записана программа — чем она от всех других женщин отличается.

Вот где-то вот здесь несколько сот миллионов нейронов образовали устойчивые нейронные связи, это моя профессиональная программа. Меня много учили, я сам много учился, я знаю то, чего вы не знаете. А вы в свою очередь специалисты в своем деле, у вас своя профессиональная программа записана на уровне нейронных структур.

Но это всё программы положительные. А к сожалению в голове у человека есть программы и отрицательные, которые ему мешают жить, разрушают его и здоровье и зрение.

Одна из таких программ — это программа алкогольная. Она где-то вот здесь записана (кстати, она записана у всех до единого сидящих в этом зале, она записана у наших трехлетних детей; помните, я вам вчера рассказывал как они в детском саду поднимают и выпивают?). И вот эта алкогольная программа имеет выход на уши, на глаза, на нос, на рот и вообще говоря она спит пока ее не растевожить. И вот утром человек собирается на работу. Включил телевизор, посмотрел последние известия, а перед самой погодой идет реклама: «Ах, пиво Восток. Ах, то да сё». У него «бабах» через глаза, программа заработала, слюна пошла и вместо того, чтобы идти на работу, плюнул он и побежал в пивную. Программа сработала.

У людей, которые курят, где-то вот здесь записана табачная программа, и тоже выход на ухо, на глаз, на нос и на рот. И вообще говоря эта программа спит пока ее не растревожат. Обратите внимание, как ведут себя курильщики на автобусной остановке. Все люди спокойно стоят, ждут автобуса. И вдруг какой-то курильщик достает сигарету и закуривает. Будьте уверены, в этот момент все до единого курильщики на остановке тоже достанут, тоже закурят, либо начнут «Дай закурить, дай закурить». Потому что у него программа спала и вдруг он слышит «чик-чик» — спичка чиркнула. Носом потянул, смотрит — дак этот уже сосет. Так и тебе ж надо сосать. И понеслась. Ему тоже надо сосать этот ядовитый дым.

Вот где-то вот здесь вот записана ложная программа на очки. и звучит она примерно так: «Зрение у всех с возрастом ухудшается». Так вот, соратники, с возрастом зрение у человека ухудшаться не должно. Более того, если заниматься своими глазами, то с возрастом зрение может улучшаться.

И вот буквально два года назад академик Углов (это всемирно известный хирург, он живет в городе Санкт-Петербурге), его пригласили в Беларусь. В Минске президент Лукашенко проводил республиканскую конференцию под названием «Трезвость и здоровый образ жизни — стратегия будущего Республики Беларусь». И из России пригласили академика Углова и меня, с докладами участвовать. Я днем участвовал в конференции, а вечерами вел показательную группу по восстановлению зрения. А жили мы с Угловым в одном номере в гостинице. И я вечером собираюсь на занятия, он говорит: «Ты куда?» А ему девяносто четыре года было. Он в сорок три года надел очки плюс полтора, а в сорок восемь — плюс два с половиной. И вот с сорока восьми лет до девяноста четырех он два с половиной очки протаскал на глазах.

Он говорит:

— Ты куда?

— Да вот курсы. Восстанавливаю зрение.

— Можно?

— Можно.

— Так пойдемте.

И он посетил всего четыре занятия и потом уехал в Санкт-Петербург. Я ему еще в гостинице кое-какие упражнения показал, он за две с половиной недели дома снял очки. И вот в прошлом году мы праздновали девяносто пять лет, пятого октября ему было, Углову. Он вышел, читает свой доклад без очков. Он, кстати, занесен в книгу рекордов Гиннеса как единственный на планете Земля хирург у которого хирургический стаж более семидесяти лет. Семьдесят два года он оперирует людей до сегодняшнего дня, делает самые сложные операции. Человек, девяносто шестой год идет, без очков водит машину. Оказывается зрение у человека падать не должно.

Так вот ложная программа говорит следующее: «Зрение у всех ухудшается, но врачи мне помогут, очки меня спасут, самое главное — самому делать ничего не надо. Ходи по врачам, ной, а сам ничего не делай».

Вот такие вот ложные программы, они собственно говоря записаны и у многих из вас.

Второе открытие Шичко относится к той области психофизиологии мозга, которая традиционно называется «вторая сигнальная система». В переводе на русский язык «вторая сигнальная система» — это воздействие слова на человека.

Все мы слышали расхожую фразу, что словом можно вылечить, но словом можно и убить. Слыхали вы про это?

А вот как вылечить? Как вообще слово действует на человека? И Шичко научно изучал этот вопрос.

До него во «вторую сигнальную систему» включали всего три вида слов:

  • Слово услышанное действует на человека. Я иду, слышу: «Караул, караул!» Куда бежать? Засуетился. Подействовало слово.
  • Слово увиденное, тоже действует. Идет человек, читает: «Не стой под стрелой». Тут же давай головой крутить: «Где ж эта стрела, под которой стоять не надо?» Подействовало слово.
  • И слово сказанное, тоже действует на человека. Вот я говорю и это слово тоже на меня действует.

Так вот Шичко экспериментально обнаружил, что слово которое человек пишет рукой перед сном по силе воздействия на сознание-подсознание в сотню раз превосходит слово услышанное, увиденное или сказанное.

Как он к этому пришел?

Он ставил такие эксперименты: любому человеку завязывал глаза, в руки на нитке давал капельницу с чернилами, внизу стелил лист бумаги и говорил человеку: «Ну-ка думай: круг, круг, круг, круг». Человек думает: «Круг, круг, круг, круг». Все смотрят, а рука рисует круг. Ему говорят: «Ну-ка думай: линия». «Линия, линия, линия». Крест, крест рисует. То есть даже непроизвольно родившаяся в мозгу мысль передается на тончайшие движения пальцев рук. А представьте какое сильное идет воздействие на мозг когда человек рукой выписывает вот эти вот маленькие и сложные буквы.

Запишите все: «Рука — это человеческий орган вышедший из мозга».

Так почему же идет стократное усиление информации когда человек пишет и пишет перед сном?

Когда человек что-то слышит, ему в одно ухо влетело, в другое вылетело. Цена этой информации в народе известна, да? Когда человек видит, работают только глаза. Когда человек говорит, работает речь (моторика губ и языка) и работает слух, он слышит что говорит. Но когда человек пишет, у него параллельно в мозг информация закачивается по четырем каналам. Рука пишет — раз (через руку в мозг идет), второе — всякий кто пишет видит что пишет (глаза параллельно закачивают информацию), третье — оказывается каждый кто пишет про себя повторяет что пишет (рот работает) и каждый кто повторяет, он сам себя слышит. Четыре канала одновременно воздействуют на мозг.

И это еще не все, соратники.

Шичко изучал так называемые «просонные состояния». Что это такое?

Каждый человек может находиться в двух устойчивых состояниях — в состоянии бодрствования (вот как я сейчас) и состоянии глубокого сна (спит, ничего не слышит). Но оказывается между этими двумя состояниями есть набор состояний, которые называются в науке «просонные состояния». Когда челоек еще не спит, но уже и не бодрствует.

Самое яркое такое состояние — это состояние гипноза. Человек под гипнозом, он же не спит, правда? Он же ходит, что-то делает. Но он и не бодрствует — он чужую волю выполняет.

Шичко кстати и начинал изучать именно гипноз. Он сам владел гипнозом, но потом от гипноза он отказался, потому что выяснил, что есть еще более сильные просонные состояния.

И вот вчера вечером, когда вы сидели и писали этот дневник, сидели, носом клевали, засыпали, вот это самое продуктивное просонное состояние.

Почему?

Дело в том, что в мозгу каждого человека находится собственный его «бюрократ», это отдел критики коры головного мозга. (Примечание автора сайта: Думаю, это то, что в некоторых книгах называется «внутренним критиком».) Он настолько противный, вот все что мы положительное хорошее слышим, он сомневается: «Да нет, не может быть», а все плохое, оно идет без задержки. Но этого «бюрократа» можно обмануть. И вот вечером, когда вы сидели и засыпали, «бюрократ», он ленивый, он отключается в этот момент и всё что вы вечером перед сном писали идет вам напрямую на уровень вашего подсознания. Без всякой критики, без всякой внутренней цензуры.

(Примечание автора сайта: Ознакомившись с материалом по просонному состоянию, я вспомнил о методе Сильва. Это метод, суть которого — достигать цели (в том числе улучшения зрения) методом визуализации желаемого находясь в «альфа-состоянии». Насколько я понял, «альфа-состояние» и просонное состояние — это одно и то же. Более подробно об этом можно почитать на этом сайте в отрывке книги Хозе Сильва и Филипа Миэле «Управление разумом по методу Сильва».)

И когда Шичко понял, что у человека голова набита программами, в том числе ложными программами, и когда он понял что вот так сильно воздействует слово которое человек пишет перед сном, перед ним встала задача — а можно ли человеку помочь, вот эти ложные программы разрушить, а новые программы, правильные, вместо них записать?

И Шичко нашел блестящее решение этой задачи, которое мы сегодня называем «психоанализ Шичко».

Смотрите что предложил Шичко.

Вот у человека в голове есть ложные программы: «Алкоголь — хорошо», «Табак — прекрасно», «Ешь побольше — будешь здоровым», «Очки — спасут, врачи — помогут, самому делать ничего не надо». Но вот человек приходит на подобные курсы и ему говорят: «Слушай, ты вот возьми перед сном и запиши себе прямо противоположные установки. Запиши себе, что алкоголь — яд, табак — яд, смешанное питание — яд, а очки калечат глаза. Запиши». И человек вечером сидит и пишет эти новые установки. Написал их и тут же ложится спать. И в тот момент, когда человек уснул, у него в голове относительно одного и того же предмета оказалось записано два прямо противоположных представления. С одной стороны выпить — хорошо, но ведь алкоголь — это яд, покурить с друзьями — прекрасно, но ведь табак — страшный яд, ешь побольше — будешь здоровым, но ведь смешанное питание, оно же травит человека, очки вроде помогают, но ведь они и калечат глаза.

Но у нормального человека два прямопротивоположных представления об одном предмете мозгу одновременно быть не могут. Иначе такой человек называется шизофреник. Он думает, что оно и хорошее и плохое и белое и черное, то есть у него раздвоение. Оно должно быть либо плохое, либо хорошее. И вот в тот момент, когда человек заснул, у него начинается мощнейшая борьба этих двух программ. И ночью, когда человек спит, у него начинаются разрушаться вот эти ложные программы и с каждым новым написанным домашним заданием все больше и больше укрепляются программы новые. И как толшько у него разрушаются старые программы и записываются новые, у него полностью пропадает желание жить по старой программе, а наоборот это его уже личное желание — жить по вот этим вот новым написанным программам.

Но что надо сделать человеку, чтобы разрушить ложные программы и записть новые. Что надо сделать? Надо перед сном обязательно выполнить домашнее задание. Написать дневник и написать самовнушение.

Поленился, не успел, не захотел — с чем ляжешь спать, с тем и проснешься.

Вот эти ложные программы, они разрушаются не на занятиях когда я вам об этом рассказываю. Они не разрушаются даже тогда когда вы кому-то это всё пересказываете, тоже нет. Ложные программы разрушаются у человека во сне. Когда он спит, перед этим он обязательно должен выполнить домашнее задание: написать дневник и самовнушение. Вот почему выполнение домашних заданий строго перед сном, перед тем как лечь спать — это обязательное условие нашей быстрой и успешной работы на наших курсах. Понятно?

Я примерно десять лет интересуюсь нашей традиционной религией, православием. И с удивлением узнал, что тысячу лет на Руси православие борется за спасение души человека, за избавление человека от различной скверны. В том числе и от вредных привычек. Но в провославии вот эти вот программы, которые Шичко назвал программами, они называются бесами. Бесы — это суть теже самые программы, но только другой язык. Шичко сказал: «У этого человека сильная алкогольная программа, он пьет». А верующие говорят: «Этого человека одолел бес пьянства, он пьет. Этого — бес курева, он курит. Этого — бес блуда, он блудит». Но что больше всего меня потрясло, так это то, что в нашей православной церкви до сегодняшнего дня существует таинство изгнания беса.

И один мой талантливый ученик, Владислав Александрович Гайдаенко, он года четыре вел занятия по методу Шичко, а потом решил проехать по нескольким крупным монастырям. И вот он летом попал в псковско-печерский монастырь как раз в тот момент, когда там было вот это таинство изгнания бесов. Ему разрешили поприсутствовать, посмотреть и вот что он мне буквально рассказал.

Люди, православные, верующие, крещеные, тех, которых одолели бесы и они с ними справиться не могут — они приезжают в этот монастырь. Кстати, соратники, шизофрения — это тоже одоление человека бесами. И у нас до революции не было даже такого диагноза — психбольной, про человека говорили «душевнобольной». А душу где лечили? А душу лечили в монастыре.

И вот этих людей, в том числе и душевнобольных, привозят в этот монастырь. Они неделю там живут, соблюдают пост, ходят на службу. И вот в один из дней их заводят в специальное помещение и перед ними выходит самый мощный монах-священник какой только есть в монастыре. Он с ними помолился, потом повернулся к ним спиной, открыл святоотеческие книги, в которых написаны молитвы по изгнанию бесов и говорит совершенно бесстрастным голосом, начал тараторить эти молитвы. Он молитвы-то начал тараторить, а я, говорит, смотрю, этих людей в зале вдруг как начало корежить, как давай они орать, как они давай кричать, как они давай маты из себя извергать, один упал, начал кататься, головой биться. Там такое началось! Вот эти рок-музыканты на сцене выламываются, они делают вид что с них бесы идут, да это тьфу, говорит, по сравнению с тем как с людей действительно бесы-то полезли. У одного под конец сеанса аж пена изо рта пошла. А священник читает, отчитку ведет, оглянется, ему самому страшно что с людьми-то там творится. Я, говорит, даже не понял, сколько времени это таинство продолжалось, но в конце концов священник вывел их из этого состояния транса, они встали, отряхнулись, помолились. И вот когда они выходили из этого помещения, Владик говорит, я каждому из них посмотрел в глаза. И такое ощущение, что люди прошли наш недельный курс Шичко. Вот какой-то осмысленный человеческий взгляд.

Силою слова божья удалось разрушить вот эти ложные программы. Но вы смотрите, как это жестоко происходило. Жестоко все-таки с людьми.

Шичко нашел научный способ разрушения ложных программ и записи программ новых.

Но я хочу вас предупредить, соратники, что и для вас эта неделя просто так незамеченной не пройдет. Какие-то на себе изменения вы все равно почувствуете. На кого-то может напасть бессонница, вот не может спать и всё. А на кого-то наоборот такая сонливость нападет, что вот пришел, только ручку взял, бабах — тут же засыпает. Тоже защитная реакция, бесы не хотят так просто покидать и уходить. У кого-то может слегка повышенная раздражительность, у кого-то может слегка голова побаливать. Не бойтесь, уже сотни тысяч людей провели сами свой психоанализ (вот чем мне нравится психоанализ Шичко, что здесь не я а вы сами вечером перед сном сидите и разбираетесь что у вас в голове правильно, а что у вас в голове ложно, то есть сами ведете свой психоанализ).

Интересная судьба у Владислава Александровича Гайдаенко. Его судьба в конце концов забросила в самый мощный монастырь который есть на сегодняшний день в нашей стране — Могочинский монастырь, это 250 километров севернее Томска. За последние десять лет на болотах вырос монастырь. Без единой копейки денег, божьим промыслом. Размеры монастыря — сто сорок метров на шестьдесят. Стены — восемь метров шириной, четыре этажа высотой. Храм построен монахами, это просто чудо какое-то. Понимаете? Вырос монастырь в болотах на севере Томской области.

И вот он сейчас там, иеромонах, монах-священник в этом монастыре. Я туда довольно часто езжу, мы помогали строить и общаемся. И он рассказал интересную историю.

Как-то к настоятелю монастыря приехала женщина одна, мать. Из Новосибирска. Бросилась к нему в ноги и начала умолять — у нее сын одержим бесом. Он в смирительной рубашке в сумасшедшем доме в Новосибирске и сидит. Я уж не знаю как она уговорила, но игумен согласился: «Ладно, привози его». И вот его связанного в смирительной рубашке привезли в этот монастырь. Его взяли и на щит в храме привязали, руки и ноги, чтобы он не дергался. А мать рядом с ним на тюфячке спала, ухаживала за ним, убирала, кормила. И вот он так-то был нормальный, себя вел тихо и спокойно, но как только начиналась в храме служба, как давай он орать, как давай из него маты идти. У него, говорит, напрягалась шея, мы думали вены на шее лопнут. Понимаете? Так орал из него этот бес когда начиналась эта служба. А Владик говорит: «А я в храме мимо него хожу все время, боязно что меня перекинется (а он был послушник еще). Я раз, себя перекрестил, его перекрестил. А он так полубезумно смотрит на меня. А потом я решил его перекрестить так, как это положено. Подхожу к нему и говорю: «Во имя отца, сына и святого духа». Как он заорет! Я думал он лопнет и умрет, вот буквально ощущение было — то есть такой дикий рев из него пошел».

И материнское сердце не выдержало. Шесть дней она его продержала там и сказала: «Нет, ладно, забирайте, сворачивайте». Увезли назад в сумасшедший дом, хотя в принципе мог бес выйти и одержимость с него могла выйти. Мог снова стать нормальным человеком.

Запишите все:

Замечания по дневникам

Сегодня в перерыве вы сдадите ваши домашние задания на проверку. Но я уже знаю каких вы там ошибок понаписали, поэтому вот такие вот общие замечания будут по дневникам.

1. Прочь сомнения!!!

В чем ошибка? Пишет соратница в дневничке: «Да, Владимир Георгиевич, конечно вы умеете рассказывать очень интересно и убедительно, но боюсь что мне это не поможет». Ах ты, думаю. Да бойтесь вы сколько угодно, но зачем этот страх перед сном на бумагу писать? Ведь она, написав установку что «мне это не поможет», во сколько раз свой страх распалила? В сотню раз, она ж перед сном написала: «Мне это не поможет».

Если, соратники, перед сном писать, что все это ерунда, все это не поможет — не поможет никому. Уже пробовали. Если это писать — точно не поможет никому.

Я вам что говорил? Надо писать установки: «Я восстановлю свое здоровье и зрение», «Я буду видеть без очков так же как вочках и даже лучше», «Я разрушу эти ложные программы». Один соратник в Санкт-Петербурге у меня в конце каждого дневника большими буквами писал: «Я победю!» И победил, потому что он давал себе настрой победить а не проиграть.

2. Отвечать на все вопросы утвердительными правильными ответами.

Ну типичная ошибка. Вопрос №4. Ваша работа по очищению организма от шлаков. Человек исренне пишет: «4. Я не очищаю организм». А бес ленный там сидит и говорит: «Во-во-во, а оно тебе надо? Клизма. Да плюнь ты на это дело». И у человека даже желания не возникает очищать свой организм. Он написал установку: «Я не очищаю организм».

А я вам что сказал? Даже если вы чего-то не делали, вы не пишите что не делали. А вы ответьте так, чтобы это была установка на завтра: «Завтра я обязательно начинаю очищать организм от шлаков, так как это сопсобствует быстрому восстановлению моего здоровья и зрения». Понятно?

То есть каждый ответ должен работать на разрушение ложной программы и на формирование новой вашей программы, программы очистки организма, программы восстановления здоровья и зрения.

Вот у нас разработаны дневнички по питанию, вам потом раздадут на встречах эти дневнички для образца, и там есть такой вопрос, четвертый: «Ваше отношение к соленостям, копченостям, сладостям, мучному?» Пишет соратница: «Очень люблю солености, копчености, сладости, мучное». :-) Я смотрю, вес у нее — 118 килограмм. Ну любит, нет сомнений — любит и очень сильно. Но зачем же про эту любовь перед сно на бумагу писать?

Ведь она понаписав «Очень люблю солености, копчености» во сколько раз эту любовь распалила? В сотню раз. Утром она все бросит, побежит в лавку за колбасой, ну она ж любит, она ж вот только себе записала.

А я беру, проверяю, «очень люблю» зачеркиваю и пишу: «Солености, копчености, мучное очень вредны моему драгоценному организму». Я в чем-нибудь вру? Нет. Да, я их люблю, но ведь они же и вредны. Так зачем же писать «люблю»? Вы пишите «вредны, вредны, вредны» и любовь-то у вас затухнет.

3. Все ответы — от первого лица. «Я», «мне», «моё» — в каждом ответе.

Я вот уже с восемьдесят восьмого года тринадцатый год веду занятия по методу Шичко и я обнаружил что мы, люди русские, люди настолько скромные, что неприведи господь. И лишний раз написать слово «я» — это надо человека палкой бить, чтобы он написал «я». Привыкли изъясняться как-то иносказательно: «Завтра утром надо сделать зарядку». А ленный бес там сидит и говорит: «Надо, надо... дуракам в телевизоре. Вот они каждый день делают эту зарядку. А ты спи. Оно тебе надо? А тебе-то оно не надо, правда? Ты ж не написал что мне надо. Просто надо. Надо тёте-моте. Ну так тётя-мотя пусть и делает. А ты лежи и спи».

Поэтому соратники в каждом ответе должно быть ваше слово «я»: «Завтра утром я встану в семь ноль ноль, я сделаю зарядку». Всё, это установка. Установка, которая сработает.

4. Вредны односложные ответы.

Ну тоже типичная ошибка. Вопрос №14. Ваше отношение к спиртному? Пишет соратник: «Отрицательное». Ваше отношение к занятиям? Пишет: «Положительное». И лёг спать. Он-то лег спать, а всю ночь отрицательное за положительным бегало-бегало и к утру замкнуло, да? И получился ноль. Это в лучшем случае ноль. А в худшем — бесы отрицательное к чему-нибудь хорошему прилепят, а положительное — к плохому. Они это тоже умеют делать.

Поэтому, соратники, ни в коем случае нельзя писать абру-кадабру перед сном.

Каждый ответ в дневничке должен работать на разрушение ложной программы либо на формирование новой программы. И ответ должен звучать так: «Моё отношение к алкогольному яду, моче дрожжевых бактерий — резко отрицательное». И тогда это не просто напишется ответ, а это будет «торпеда», которую вы запустите в самый центр алкогольной программы и она ночью ее изнутри будет разрывать. Потому что «Мое отношение к этому яду — резко отрицательное».

5. Нельзя сокращать слова в дневнике и самовнушении.

Тоже типичная ошибка. Явам сейчас дам самовнушение под запись, там есть тринадцатая установка, звучит так: «Я навсегда прекращаю травить себя алкогольным и табачным ядами, носить очки и калечить свои глаза». А уже поздно, человек уже устал и он сидит и пишет: «Я навсегда прекращаю травить себя а. и т. ядами». А бес алкогольно-табачный сидит и говорит: «Во-во-во, есть еще ддт — яд, и уксус не пей, керосин не нюхай. А разве есть такие яды? Кто-нибудь слышал про яд «А»? Есть витамин А, я знаю, яда А нет и яда Т я ни разу не слыхал». Поэтому все должно быть прописано полностью — алкогольным, табачным ядами. Никаких сокращений в дневнике и самовнушении не допускается.

Вот когда вы на занятиях пишите конспект, вы можете сокращать чтобы вам было понятно. Но когда делаете домашнее задание, все должны писать полностью.

А сейчас все вырвите по чистому листочку из ваших тетрадок и свехру напишите заголовочек:

Самовнушение

Самовнушение, соратники, это набор пятнадцати абсолютно выверенных фраз, которые являются фундаментом новой программы, которую мы себе записываем. А эта программа здорового образа жизни, программа быстрого восстановления здоровья и зрения.

Пишется оно в конце дневника, после окончания написания самовнушения ничего больше делать нельзя. Надо закрыть глазки, сделать пальминг, расслабиться и с расслабленными глазами уснуть.

Итак, установки:

  1. Я спокойный и уравновешенный человек.
  2. Я умею расслабиться во время отдыха и при работе с глазами.
  3. Я стремлюсь к восстановлению своего здоровья и зрения.
  4. Я навсегда разрушу программу ношения очков а так же алкогольную и табачную программы в своем сознании.
  5. Алкоголь и табак, очки — это мое плохое самочуствие и зрение, болезни, ранняя старость и слепота и смерть.
  6. Трезвость, раздельное питание, расслабление и упражнения глаз — это моя молодость, красота, здоровье, отличное зрение и жизнь.
  7. Мои глаза становятся лучистыми, ясными, зоркими и чистыми.
  8. Я каждый день чувствую улучшение своего здоровья и зрения.
  9. Я часто моргаю и закрываю глаза.
  10. Я даю отдых своим глазам три-пять минут каждый час — делаю пальминг.

    Вот у нас уже больше часа прошло и давайте все сейчас дадим отдых своим глазам, сделаем пальминг.

    Потерли все руки до тепла, сложили ладошки домиком, перекрестили пальцы под прямым углом перед собой, надели себе на глаза, чтобы нос торчал. Глазки все закрыли, успокоились, расслабились, приняли все удобную позу. Локти обязательно надо поставить, либо на колени, либо на подлокотники, либо на впереди стоящую спинку кресла. Лучше всего делать пальминг за столом.

    Итак, глазки все закрыли, успокоились, расслабились, начинаем наш пальминг.

    С этой минуты каждый час работы с глазами (читаете, пишете, смотрите телевизор, что-то делаете), час прошел — надо дать отдых и расслабление своим глазам.

    Пальминг начинается с комплимента своим глазам. Каждый про себя говорит: «Глазки мои — хорошие, глазки мои отдыхают, с каждым днем мои глазки видят все лучше и лучше, мышцы моих глаз расслабляются».

    И вот здесь вот близорукие представляют как у них расслабляются косые мышцы глаз, как у них глазки снова становятся круглыми шариками, как они будут прекрасно видеть вдаль безо всяких очков. А дальнозоркие представляют как у них расслабяются прямые мышцы глаз, как они позволят нашим глазкам легко-легко вытягиваться вперед огурчиками и прекрасно видеть вблизи безо всяких очков.

    Расслабляется сетчатка наших глаз, расслабляются светочувствительные клетки, колбочки, палочки. Расслабляются клетки зрительного нерва, расслабляются клетки зрительного анализатора в мозгу. Весь наш зрительный тракт расслаблен.

    Для того чтобы лучше и быстрее расслабить зрение и дать отдых свои глазам Бейтс придумал два упражнения.

    Первое он назвал «Мысленное представление». И вот здесь надо представить что-то однородно темное, черное, скажем черное бархатное платье или черный бархатный занавес в театре. Он такое черный-черный, темный-темный, и вот звенит третий звонок, гаснет свет, занавес все чернее, темнее.

    И второе упражнение под пальмингом которое придумал Бейтс называется «Мысленное воспоминание». И у каждого из вас должно быть два-три дежурных приятных воспоминания чтобы всякий раз делая пальминг вы думали о чем-то добром, хорошем, приятном. Потому что приятное воспоминание расслабляет психику, расслабляет мышцы, мышцы лица, мышцы глаз. А расслабление — это основа метода Бейтса. Расслабление. А потом уже идет тренировка глазодвигательных мышц.

    Бейтс так же обнаружил, что у каждого человека есть так называемые буквы и образы-оптимумы, которые человек видит лучше. И буквы и образы-пессимумы, которые человек видит хуже. Ну, скажем, буквы-оптимумы — это простые буквы, такие как О, Т, Р. Человек их даже меленькие видит хорошо издалека. А такие сложные буквы как Ж, Щ, Ю, Я, Ы, М человек даже с хорошим зрением их видит хуже, это буквы-пессимумы. Образы оптимумы, ну образ-оптимум — это лицо вашего ребенка, вы и без очков своего ребенка узнаете с десяти метров, потому что он ваш, он родной. А, скажем, образ-пессимум — это китайский или японский иероглиф, хоть полдня на него смотри, ни один русский человек запомнить его не может. Что там можно запомнить в этих крючках, хвостах? А китайцы читаюх их десятками за одну секунду, для них это образ-оптимум.

    Так вот всякий раз, когда вы будете выходить из пальминга, носом с закрытыми глазами Бейтс рекомендует рисовать буквы-пессимумы, те которые вы видите хуже.

    Запоминайте выход из пальминга. У всех глаза закрыты, ладошки на носу, сели все прямо, все под ладошками глазки слегка зажмурили, ослабили, зажмурили, ослабили, зажмурили, ослабили. У всех глаза закрыты, ладошки сняли и все носом нарисовали большую печатную букву «Ж», как Буратино носом нарисовали. Букву «Щ» нарисовали носом, букву «Ы», букву «М».

    А сейчас злазки тихонечко промокнули, тереть их не надо, как дети кулачками промокнули, глубоко все вздохнули, выдохнули и открываем глаза быстро-быстро моргая. Поморгали-поморгали-поморгали-поморгали.

    Близорукие очки не надевают. Дальнозоркие посмотрите, если можете покрупнее пописать без очков и увидеть — попишите без очков, если нет — то наденьте очки.

    Давайте допишем самовнушения.

  11. Я вижу и далеко и близко мельчайшие детали.
  12. Солнце и естественный свет — друзья моих глаз.
  13. Я навсегда прекращаю травить себя алкогольным и табачным ядом и носить очки — калечить свои глаза.
  14. Мое здоровье укрепляется, мое зрение восстанавливается.
  15. Впереди у меня прекрасная трезвая жизнь и отличное зрение.

И заканчивается самовнушение тремя магическими словами: ЖИЗНЬ! ЗРЕНИЕ! ЖИЗНЬ!

А теперь ниже все напишите: «Это самовнушение за два дня выучить наизусть и писать в конце дневника по памяти».

Зачем мы с вами написали это на отдельном листочке? Чтобы вы сложили в карманчик и за два дня вызубрили эти пятнадцать формул наизусть.

Сегодня я вам разрешаю писать в дневничке подглядывая в самовнушение, подглядывать и писать. Но завтра вечером надо будет вспоминать и писать, вспоминать и писать. И я вам завтра объясню почему это очень и очень важно, чтобы вы выучили наизусть, вспоминали и писали.

А сейчас я попрошу всех достать конверты, которые я вам раздал. И все посередине конверта напишите свой псевдоним, имя и отчество. Поставили запятую и написали сколько вам полных лет. Поставили запятую и запишите какой у вас примерно вес. Если не знаете — напишите: «Меньше двухсот килограмм». :) Буду знать. Поставьте запятую и примерно вас рост.

А теперь сверху, соратники, вот там где у нас вроде обратный адрес пишется по новым меркам, в левом верхрем углу все напишите проблему с которой вы пришли. Допустим, «близорукость, оба глаза минус пять» или «дальнозоркость, плюс два» или «плоский глаз, читаю — плюс четыре, вожу — плюс два» или «астигматизм» или «катаракта левого глаза». То есть какая проблема у вас есть, вы ее сюда должны написать, на конверте.

А теперь, соратники, кто из вас курит? Поднимите руки. Только без стеснения. Те, кто курит напишите в проблемы еще и «табак».

Значит те соратники, которые курят, сегодня вечером после окончания занятия выходите все на крыльцо этого Дома культуры и никто там не курит. Все меня ждут, достаньте ваши сигареты, не поджигая ждете меня и я выйду, отравлю вас табачным ядом. И с сегодняшнего дня я вам курить запрещу, разрешу только травить себя табачным ядом. Я расскажу, покажу как это делается. Больше трех дней у меня ни один человек не выдерживал. На третий день кого увидят с сигаретой — бросается: «Ты что ж, гад, окружающих и себя травишь этим страшнейшим ядом». Я сегодня вас отравлю, понятно?

Значит меня жду курильщики на выходе, я покажу как это делается.

Я сейчас, соратники, я попрошу все что вы вчера вечером написали, анкету и дневник, пусть неправильно, пусть с ошибками, ничего страшного, никто вас за это дело не укусит потому что мы же учимся. Бланк анкеты и дневника остается у вас, а только те листочки на которых вы писали, вы их аккуратненько сверните, положите в конвертик и Александру Алексеевичу сдадите. Все поднимитесь, выйдите на выход, сбросите ему туда в сумочку конвертики на проверку а потом все заходят назад и каждый не садится а встает на своем месте.

Мы сейчас с вами разучим несколько очень мощных упражнений на расслабление психики, мышц, глазодвигательных мышц

Упражнения на расслабление

И первое упражнение, которое мы разучим, называется «Медвежьи покачивания».

Как делается «Медвежьи покачивания»? Ноги на ширине плеч, руки безвольно висят, тело абсолютно прямое и я как ванька-встанька начинаю как медвежонок перекатываться, переносить вес тела с одной ноги на другую. Смотрите как, раз, два, три, четыре, и раз, и два, и три, и четыре, и раз, и два, и три, и четыре.

Остановились. Давайте все вместе попробуем. Ноги на ширине плеч, руки вися, начали. Все вместе к окошечку, раз, два, три, четыре, раз, два, три, четыре, раз, два, три, четыре. Руки висят, не сзади. И раз, два, очки снять, три, четыре. Остановились.

Значит в чем суть этих упражнений? Бейтс подсмотрел эти упражнения, «Медвежьи покачивания», у крупных животных в зоопарке. Оказывается, все крупные животные в зоопарке покачиваются. Медведь покачивается, слон покачивается, жираф покачивается. И он задался вопросом: «Зачем они покачиваются?»

Оказывается крупные животные таким образом расслабляют свою психику. Медведь в клетке, ему плохо, его дразнят, палкой тыкают, камнем кидают, а он стоит, с ноги на ногу покачивается и психику свою расслабляет. Если бы медведь не покачивался, он бы на третий день от инфаркта умер. А так они по три года в клетке живут.

Итак, попробовали еще раз все вместе. Начали, все вместе смотрите на меня, поморгали-поморгали, сделали центральную фиксацию на меня и начали все вместе к окошечку. И раз, и два, и три, и четыре, все вместе и раз, два, три, четыре, окно, стена, окно, стена, окно, стена. И раз, два, и три, четыре, и раз, два, и три, и четыре. Остановились.

Значит при покачиваниях ноги все время на земле, носочки, а пяточка дальней ноги поднимается. Только пяточка. И вы как ванька-встанька переносите центр тяжести с одной ноги на другую.

Еще раз попробовали все вместе. Поморгали глазками. Начали гармошечку. И раз, и два, и три, и четыре, и раз, и два, и три, скакать не надо, и четыре. Прямое тело. Плечи ходят ровно совершенно. И раз, и два, и три, и четыре. Остановились.

Ошибки. Одному соратнику так хочется хорошо сделать, что он и раааз, и два. И он аж перегибается. Перегибаться не надо. Тело абсолютно ровное, как будто лом проглотили или доску к спине привязали.

Попробовали еще раз. Начали к окошечку, и раз, и два, и три, и четыре, и раз, и два, и три, и четыре. И раз, и два, и три, и четыре, и раз, и два, и три, и четыре. Остановились.

Еще одна ошибка. Тоже соратнику хочется сделать как-то так, не совсем обычно. Он делает и раз, и два, и три, и четыре. Гармонь качает, :) гармонь качать не надо, это не расслабляет. А вот с ноги на ногу переносить центр тяжести — это расслабляет.

Попробовали еще раз все вместе. Начали. И раз к окошечку и два, и три, и четыре. Пяточку поднимаем, не забываем. И раз, и два, и три, и четыре. И раз, и два, и три, и четыре. И раз, и два, и три, и четыре. Остановились, поморгали.

Второе упражнение, которое мы разучим, называется «Большие повороты».

Как они делаются? Ноги на ширине плеч. И вот смотрите: я грудью, глазами и лицом поворачиваюсь к окошку раз, закручиваюсь на правую ногу. И вот я уже грудью, лицом, глазами смотрю на окно. А в это время задняя нога, пяточка подворачивается вверх. А на счет два я вжик и вот я уже грудью, лицом, глазами смотрю на стенку. И пяточка воторой ноги тоже подворачивается. На счет три опять к окну, на счет четыре опять к стенке.

Итак, ноги на ширине плеч, руки безвольно болтаются, начали все вместе. Грудью, лицом, глазами повернулись к окошечку, и раз к стене, и два, и три. И раз, и два, и три, и четыре, и раз, и два, и три, и четыре. Остановились.

Нет, соратники, это не упражнение с мешком, а это упражнение на расслабление. Это вальс, это танец, это человека расслабляет. И раз, и два, и три, и четыре. Попробовали еще раз все вместе, начали. И раз, и два, и три, легко-легко, и четыре. И раз, и два, и три, и четыре. Остановились.

Ошибки. Один соратник делает так: раз и два, три и на меня смотрит. А на меня не надо смотреть. Мы грудью, лицом, глазами смотрим то на окошечко, а потом вжик, все у меня пролетело перед глазами и я уже смотрю на эту стену.

Попробовали еще раз. Начали все вместе. К окошечку и раз, и два, и три, и четыре. И раз, и два, и три, и четыре. Вальс, вальс танцуем. И раз, и два, и три, и четыре. Остановились.

Вот это упражнение Бейтс подсмотрел у наших детей. Дети наши постоянно крутятся, вертятся. И он задался вопросом: «Почему дети так любят крутиться, кружиться и вертеться?» Оказывается, таким образом дети расслабляют свою психику. Ребенка обидели, он пошел, покрутился, повертелся и как говорится завил горе веревочкой.

И вот это вот состояние у человека Маргарет Корбет, это одна из лучших учениц Бейтса, в своей книге пишет, что «Большие повороты» — это самое наилучшее упражнение расслабляющее психику и мышцы глаз. Она рекомендует делать эти повороты утром и вечером по 70-100 штук. Более того, не просто повернуться туда-сюда, а взять и в этот момент попеть какой-то хороший вальс и в ритме вальса получить вот это вот полное расслабление.

Еще раз сделаем попробовали все вместе. Ноги на ширине плеч, широко очень не надо расставлять. И начали все, грудью, лицом, глазами к окошечку и раз, и два, и три, и четыре. И раз, и два, и три, и четыре. И раз, и два, и три, и четыре. Остановились.

Почему мы так подробно изучаем «Большие повороты» и «Медвежьи покачивания»? Потому что они входят в состав еще более сложных и важных упражнений, которые мы будем разучивать дальше.

А сейчас, соратники, мы с вами разучим комплекс упражнений на улучшение мозгового кровообращения. Этот же комплекс и для профилактики шейного остеохондроза. Если кого-то мучает — это один и тот же комплекс. При этом, соратники, делать очень резкие движения ни головой, ни руками, ни чем нельзя. Все движения делаются плавно, спокойно, чтобы не дай бог чего там не сдвинуть.

Упражнения на улучшение мозгового кровообращения

Итак, ноги на ширине плеч, все на меня посмотрели, поморгали-поморгали, сделали на меня центральную фиксацию, поморгали-поморгали-поморгали, просто в мою сторону, потом на меня, сосредоточили внимание на лице, ну, скажем, на бороде. Поморгали, сделали центральную фиксацию.

Итак первое упражнение. Все аккуратнентько положили голову, ухо на плечо. Раз, два, три, четыре. (Примечание автора сайта: наклоняем голову вбок стремясь дотронуться левым ухом до левого плеча, затем правым ухом до правого плеча, повторить.) Раз, два, три, четыре, раз, два, три, четыре. Встряхнулись, поморгали.

Теперь голову подняли все вверх, до отказа, раз. На счет два прямо (Примечание автора сайта: то есть смотрим перед собой.). На счет три вниз, подбородком в грудь уперлись. На счет четыре прямо. Начали. И раз, и два, глаза открыты, и три, и четыре. Раз, два, три, четыре. И раз, два, и три, четыре. Встряхнулись, поморгали.

Теперь поворачиваем голову вправо-влево. Начинаем поворачивать голову к окошечку, резких движений не делаем. Повернули к окну голову раз. Прямо два. К стене три. Прямо четыре. Раз, два, три, четыре. Ираз, два, и три, и четыре. Встряхнулись, поморгали.

А теперь вращение головой, на четыре счета, при этом глаза открыты. Вращать очень медленно, быстрое вращение головой запрещено. Глаза открыты, посмотрите как я это делаю. Кладу голову на грудь (Примечание автора сайта: опустил голову вниз, подбородком упирается в грудь), начинаю, раз (не поднимая головы плавно склоняет ее к левому плечу), два (продолжает против часовой стрелки вращать головой, теперь голова запрокинута, затылок стремится дотронуться до спины, лицо «смотрит» в потолок), три (плавно склоняет голову к правому плечу), четыре (исходное положение, голова опущена, подбородок в грудь), пять (и по второму кругу), шесть, семь, восемь. И в обратную сторону.

Итак, положили все голову на грудь, руки висят, начали. Раз, два, глаза открыты, три, четыре, пять, шесть, семь, восемь. В обратную сторону. Раз, два, три, четыре, пять, шесть, семь, восемь. Встряхнулись, поморгали.

А теперь плечи. Подняли все плечи вверх раз, на место два (Примечание автора сайта: опустили плечи.). Вниз потянули три (слегка нагинаемся туловищем вперед, руки вытягивает к полу, плечи тянутся вместе с руками) и четыре (исходное положение). Раз, два, три, четыре. Раз, два, три, четыре. И раз, два, три, четыре. Встряхнулись, поморгали.

А теперь плечи сводите вперед и спину выгибаете колесом (Примечание автора сайта: т.е. наклоняетесь (не низко) вперед согнув спину дугой). Раз плечи свели вперед, на счет два прямо (плечи расправили, встали прямо), на счет три плечи сводите назад и грудь колесом (снова дуга, но теперь в другую сторону), и на счет четыре прямо.

Начали. Плечи вперед раз, два, плечи назад три, четыре. Спина колесом раз, два, грудь колесом три, четыре. Еще раз плечи вперед раз, два, грудь колесом три, четыре. Ну, у кого грудь, а у кого живот. :)

Следующее упражнение — вращение плечами. Начали. Раз, два, три, четыре и пять. (Примечание автора сайта: вращаем плечами по кругу — вперед, вниз, назад, вверх.) Встряхнулись, поморгали. В обратную сторону. Раз, два, три, четыре и пять. Встряхнулись, поморгали.

Теперь ноги неподвижные, делаем поворот плечом вперед. При этом смотрим то на окошко, одно плечно смотрит на окошко, на счет два прямо, на счет три другое плечо смотрит вперед на стенку, на счет четыре прямо. И делаем это непрерывно, как будто танцуем. (Примечание автора сайта: т.е. стоим на месте, ноги неподвижны, поворачиваемся грудью то влево, то вправо.)

Приготовились все и начали. И раз к окошку, два, три четыре. И раз, и два, и три, и четыре. И раз, и два, и три, и четыре. Встряхнулись, поморгали.

А теперь делаем поворот плечом назад. И смотрим через плечо (повернули плечо назад), и смотрим за себя вот туда прямо на лампочку. На счет раз. На счет два — прямо, на счет три — через второе плечо (назад), и на счет четыре — прямо. (Примечание автора сайта: т.е. это упражнение отличается от предыдущего только одним: когда мы поворачиваемся корпусом, шея поворачивается в ту сторону, куда мы повернули плечо назад; например, мы повернули правое плечо назад, левое вперед, шея тоже поворачивается и голова смотрит в ту сторону куда направлено правое плечо.)

И раз, два, три, четыре; раз, два, три, четыре, раз, два, три, четыре. Встряхнулись, поморгали.

Кулачки взяли в замочек перед собой, локти сильно не расставляйте, чтобы соседу в глаз не заехать и делаем скрутку назад. Как мы ее делаем: ноги неподвижны, смотрите, я себя назад скрутил — раз, два — в исходное, три, и на счет четыре — в исходное положение. Начали все: и раз — смотрим назад, задержались, два, три — скрутили себя, четыре. Раз, два, три, четыре. Встряхнулись, поморгали.

Жданов. Упражнения. Скрутка.

Наклоны в сторону. Руки по швам, начинаем к окошечку. Раз, на счет два — прямо, три, четыре. Раз, два, три, четыре. Раз, два, три, четыре.

Руки на пояс и вращение тазом. Раз, два, три, четыре, пять, шесть. И в обратную сторону – раз, два, три, четыре, пять, шесть. Встряхнулись, поморгали.

А теперь, соратники, мы с вами сейчас сделаем «Большие повороты», сделаем их в ритме вальса, более того, по моей команде мы споем один куплет школьного вальса «Давно друзья веселые простились мы со школою». Кто знает этот вальс, подпевает вместе со мной; молодежь к сожалению не знает этого вальса, надо выучить и тоже его хором в коллективе петь. Запевать по моей команде, я скажу три-четыре-начали, запою и все вместе запоем.

Итак, ноги на ширине плеч, руки висят, начали — грудью, лицом, глазами к окошечку. И раз, и два (запевать по моей команде), и три, и четыре. И раз, и два (легко-легко), и три, и четыре (танцуем вальс). И раз, и два, и три, и четыре. И раз, и два, и три, и четыре. Наш любимый школьный вальс запеваем:

Давно, друзья веселые,
Простились мы со школою,
Но каждый год мы входим в этот класс.
В саду березки с кленами
Встречают нас поклонами.
И школьный вальс опять звучит для нас.

Сюда мы ребятишками
С пеналами и книжками
Входили и садились по рядам,
Здесь десять классов пройдено,
И здесь мы слово «Родина»
Впервые прочитали по слогам.

Ну ничего, для первого раза нормально. :) И наконец, заключительно, «Медвежьи покачивания». Ноги на ширине плеч, поморгали, сделали центральную фиксацию (на табличку можно сделать центральную фиксацию) и начали все к окошечку. И раз, и два, покачивания, как медвежата, четыре, и раз, и два, и три, и четыре. Окно-стена, окно-стена, все хором не в ту сторону, раз-два, три-четыре, поморгали-поморгали глазками, раз-два, три-четыре, раз-два, три-четыре.

Все, сели все на места.

Я попрошу близоруких опять очки не надевать. Дальнозоркие, ну более слабые есть — наденьте, нет — тогда пишите в своих. Откройте конспекты, запишите все заголовок:

Пальминг

Пальминг — это биофарез глаз. Делаем три-пять минут каждый час работы с глазами.

Под пальмингом:

  1. комплимент своим глазам;
  2. представить расслабление мышц;
  3. представить что-то однородно черное, темное;
  4. приятное воспоминание;

При выходе из пальминга носом с закрытыми глазами рисовать буквы-пессимумы, которые вы видите хуже. И вы их начнете видеть лучше.

Система природного оздоровления Порфирия Корнеевича Иванова

На сегодняшний день эта система признана одной из самых мощных систем безлекарственного избавления от хронических болезней.

А сейчас меня немножко послушайте, а потом основные выводы я дам под запись.

Порфирий Корнеевич Иванов

Порфирий Корнеевич Иванов

Жил у нас в стране замечательный ученый-самородок Порфирий Корнеевич Иванов. Он родился в конце девятнадцатого века, закончил всего четыре класса церковно-приходской школы. После этого работал, работал в шахте шахтером, он и пил и курил и семья у него была. В общем как бы сказали жил как обычный человек. Но где-то в тридцать три года с ним в одночасье вдруг что-то произошло, и он почувствовал в себе огромные внутренние силы и желание помогать другим людям. И он стал очень известным народным целителем.

Но знаменит Порфирий Иванов не этим. А он знаменит тем, что он на себе поставил неслыханный в истории человечества научный эксперимент. Он пятьдесят лет своей жизни в нашем суровом климате средней полосы прожил в одних шортах. Он жил в Луганской области, там зима четыре месяца, морозы до минус двадцати. Он снял с себя шапку, пальто, одежду, обувь. Он мог в снегу всю ночь ночевать. И он этим своим научным подвигом старался доказать людям, что даже вот в таких суровейших условиях человек может жить не беря ничего лишнего от природы кроме набедренной повязки. А при этом быть и духовно и физически здоровым человеком.

Порфирий Иванов разработал уникальную оздоровительную систему, которую свел в виде двенадцати правил здоровой жизни, она называется еще «Детка». И уже после смерти Иванова движение ивановцев полыхнуло по всей стране. По всей стране начали создаваться клубы, где люди по его системе восстанавливали свое здоровье. Такие же клубы были созданы и здесь, у вас в Хакассии. Несколько таких клубов я знаю было создано.

И вот эти люди, которые оздоравливаются по системе Иванова, они отличаются от всех других тем, что они утром и вечером в любую погоду набирают ведро холодной ледяной воды, выходят на улицу, ставят эту воду на землю перед собой, босыми ногам встают перед этим ведром, поднимают руки к небу, делают глубокий вздох и просят у бога себе здоровья: «Господи, дай здоровья моим глазам, дай здоровья моим суставам, сосудам». Ну, у кого что болит. И вот человек вдохнул, попросил у бога себе здоровья, выдохнул. Второй раз вдохнул, опять попросил себе здоровья, здоровья своим родным и близким, выдохнул. А потом опять вдохнул, попросил здоровья себе, родным-близким и всем добрым людям на земле. И после этого он берет вот это ведро ледяной воды и переворачивает себе на голову, обливает себя с головой.

Вообще говоря, обливание ледяной водой — это давно известная на Руси закаливающая процедура. Но Порфирий Иванов действительно как выдающийся ученый-самородок нашел научное объяснение воздействия ледяной воды на центральную нервную систему человека. И поэтому все напишите:

Обливание ледяной водой это:

1. Самокодирование на оздоровление.

Что такое самокодирование на оздоровление по системе Иванова я вам поясню на примере что такое кодирование по методу Довженко.

Многие слышали рекламу, народный врач СССРАлександр Романович Довженко запатентовал метод стрессопсихотерапии.

В чем заключается этот метод? Дается широкая реклама для желающих закодироваться, скажем, от алкоголя, позвоните по таким-то телефонам. Человек звонит:

— Хотите?

— Да.

— Приезжайте.

Приезжает. Ему говорят: «Платите деньги». Деньги немалые. Сейчас тысячу рублей примерно стоит закодироваться. То есть человек очень хочет, чтобы его закодировали.

Человек платит деньги и ему ставят условие: три недели, вот приедет такого-то числа врач-кодировщик, три недели до этого ты не имеешь права употреблять алкоголь и есть шоколад. Понятно? Понятно.

Человек заплатил деньги и эти три недели терпит.

О том, как кодируют по Довженко мне рассказывал один соратник в Кривом Роге. Его там кодировали. Примерно то же самое рассказал другой соратник в Киеве (я там тоже вел группу), он помогал кодировать. Правда, кодировал не сам Довженко, а один из его учеников, но суть от этого не меняется.

Итак, подходит день, который назначили, приезжает врач-кодировщик и собирает группу этих людей. Группы собирали большие, до ста человек. Заводят их в какое-то помещение (скажем, в красный уголок ЖЭКа), обычно подбирают полутемное, полумрачное помещение, ну уж точно не дворец. И вот заводят этих людей и выходит перед ними врач-кодировщик. И гнуснейшим и подлейшим голосом начинает им читать лекцию о вреде алкоголя: «Вот, алкоголь — это наркотический яд, а вы его пьете, мозги разрушаете, здоровье подрываете, семьи у вас разваливаются, деньги пропиваете, на работе вас гоняют…» Ну такую ахинею несет, слушать невозможно. Люди сидят, слушают, слушают и начинают засыпать. Он минут двадцать отпел эту песню, пол зала уснуло. А пол зала сидит, чего-то ждет.

Он по новой начинает: «Вот, алкоголь — это наркотический яд, а вы его пьете, мозги разрушаете…» И вторая половина засыпает. Еще минут через двадцать человека три сидят, еще не спят.

Он вообще нараспев начинает: «Вот, алкоголь…» И эти «бум-бум», глаза закрывают.

И вот когда все уже уснули, он подкрадывается к ящику (у него на столе стоит пустой фанерный ящик из-под папирос) и говорит: «Алкоголь — это страшный наркотический яд». И как кулаком бабахнет по этому ящику! Весь зал в диком ужасе подпрыгивает: «Что такое? Что случилось?» Ну вот такое ощущение, что на тебя рухнул потолок.

А он уже командирским голосом: «Так, лекция моя закончилась, и сейчас перейдем к индивидуальному кодированию. Сейчас пойдете, будете решать с родственниками кого на сколько. Кодирую на месяц, на три месяца, на полгода, на год, на три года, на пять, на десять и на всю жизнь. Идите и решайте».

Только они привстали, он: «Стоп. Но учтите, я один из лучших учеников Довженко. На какой срок закодирую, в течение этого срока ни грамма, ни-ни. У меня зять не выдержал, помер. (Уууххх, зять помер, надо же. Страху напустил.) Ну, идите теперь и решайте».

И вот пока они там решают, он уже готовит индивидуальный кабинет для кодирования, уже по одному их туда заводят. Ставит кресло, у него есть помощник. Значит заводит очередного человека, садит его в кресло, подходит к нему, смотрит ему строго в глаза и задает вопрос: «Ну что, три недели не пил?»

Вот это самый ответственный момент всего кодирования, он должен понять, что человек его не обманывает. Потому что если он три недели не пил, он может и три года не пить. А есть люди, которые недели выдержать не могут, они таких не имеют права кодировать (он может сорваться и умереть от этого кода).

И вот он подходит и говорит:

— Ну что, три недели не пил?

Тот говорит:

— Нет, не пил.

— А шоколад не ел?

— Нет, шоколад не ел.

— Ну что, на сколько будем кодироваться?

— Давайте на три года.

Он ему говорит:

— Давай на всю жизнь.

— Не, не, не, не, не! На всю жизнь не надо.

И вот он подходит к этому человеку, берет его за голову и большими пальцами что есть силы начинает выдавливать ему глаза. Давит туда, вот прямо аж так пальцы запускает. Человек такого хамства-то не ожидал, он цепляется руками в это кресло, а ему надо чтобы он от боли закричал, рот открыл.

А рядом стоит помощник уже на готове, у него есть такая аэрозольная упаковочка (хлорэтил, вонючая жидкость с типичным алкогольным запахом). И вот когда он от боли закричал, он ему как в рот, нос как шиканет, аж из затылка что-то вылетает. Человек вообще одурел: больно, глаза давят, что-то в рот там шиканули. И в этот момент он его берет, резко встряхивает голову, по лбу «щёлк»: всё, на три года закодирован.

Ну конечно, соратники, в моем пересказе выглядит это все очень весело и очень забавно, но вот это кодирование вещь на столько страшная, что вы себе даже представить не можете. Вот во всех этих так называемых «сифилизованых» (Примечание автора сайта: как я понял, он так переиграл слово «цивилизованых».) странах, откуда к нам вся это гадость-то и идет, вот такое кодирование уже давно признано уголовно наказуемым преступлением. В уголовном кодексе Франции написано: «Врач-психотерапевт пациенту может говорить все что угодно, но если при этом хотя бы пальцем дотронется до лба — это тюрьма». Потому что даже пальцем дотронувшись до головы, все что наговорил может там закодировать.

Что же происходит при этой стрессовой психтерапии Довженко? Человек пришел на сеанс, его усыпили и вдруг неизвестным грохотом разбудили. У человека в подсознании возникает мощнейший очаг тревоги. Не страха, страх конкретен (я его боюсь, это страх), а тревоги (я боюсь, но чего боюсь — не знаю). На этот очаг тревоги он очень ловко наложил очаг страха смерти (зять помер, тебя-то уж точно никто спасать не будет, раз зятя не спасли). Потом когда человек сел, он на эти два очага наложил очаг боли (глаза начал выдавливать), а когда человек от этой боли закричал, он это замкнул на что? На алкоголь. По лбу щелкнул и человек три года ходит и три года у него в голове это сидит.

И упаси его господь в течение трех лет хотя бы грамм алкогольного яда в рот взять. Потому что накануне кодирования каждый кодируемый пишет вот такую стандартную расписку, послушайте что здесь написано.

«Ученику доктора Довженко. Расписка. Я, такой-то такой, адрес такой-то, предупрежден сотрудниками центра что нарушение противоалкогольного противонаркотического психического кода доктора Довженко Александра Романовича опасно для жизни. При нарушении кода может наступить смерть, общий паралич рук и ног, слепота, инфаркт миокарда, судороги, паралич сердца, алкогольные психозы, сумасшествие и другие тяжелые нарушения здоровья. При нарушении кода я лично отвечаю за свое здоровье и свою жизнь, в чем и расписываюсь. Подпись, число».

Он эти бумажечки собрал и до свидания. И люди мрут и с ума сходят и слепнут и никто никакой ответственности у нас в стране за результаты этого кодирования не несет.

Что же происходит при самокодировании по методу Иванова?

Смотрите. Человек вышел на природу и просит у бога себе здоровья: «Господи, дай здоровья моим глазам». И в тот момент, когда человек у бога просит себе здоровья, он на уровне подсознания у себя активизирует те центры, которые за процесс оздоровления отвечают.

И вот он раз попросил здоровья, выдохнул. Вдохнул, опять попросил здоровья. Выдохнул. Третий раз попросил здоровья, а потом берет он, ведро воды ледяной на голову выливает и это возбуждение что? Кодирует, фиксирует. Он ложится спать, а оздоровление идет всю ночь. Утром вышел, ага, глазкам лучше, сердечку попрошу здоровья, сердечко оздоровлю.

То есть человек сам себе задает оздоравливающий код и не на страхе это завязано. И може его подправить, может все что угодно с ним сделать.

2. При обливании ледяной водой холоднее одиннадцати градусов у человека резко подскакивает температура тела (до сорока двух градусов) и тут же приходит в норму. При этом болезнетворные микробы погибают.

Кстати вода теплее двенадцати градусов никакими целебными свойствами не обладает.

И вот у нас в Новосибирске все ивановцы мучаются — нету холодной воды. У вас-то есть в Енисее, а там у нас нет, вода из крана идет плюс восемнадцать, а в Обском море — плюс двадцать два. А она никакими целебными свойствами, эта вода, не обладает.

У человека на теле, соратники, находятся миллионы температурных датчиков. И мы любым участком тела чувствуем температуру окружающей среды (локтем чайник задели — ой, горячо, щекой к окну — ой, холодно). То есть мы телом чувствуем температуру. И вот в тот момент когда человек на себя переворачивает ведро ледяной воды, в это мгновение все датчики в мозг даютодну и ту же информацию: «Дикий холод».

Но реакция организма на этот мгновенный дикий холод не «брррррр» (замерз), а организм вырабатывет изнутри огромное количество внутреннего тепла. И в этот момент организм изнутри разогревается до максимально возможной температуры (сорок два градуса, выше уже кровь свернется).

Вода схлынула, датчики успокоились и температура тут же пришла в норму. Но все микробы в организме при сорока двух градусах гибнут.

И поэтому Порфирий Иванов в соей «Детке» написал: «Если вы здоровы, то обливайтесь утром и вечером чтобы вам было хорошо. Если заболели — обливайтесь каждые три-четыре часа, вы поможете ледяной водой изгнать из себя болезнь».

Я хочу особо подчеркнуть разницу между обливанием и моржеванием. Когда «моржи» плавают в проруби, им там холодно (я сам плаваю в проруби, там дикий холод, зуб на зуб не попадает). А когда человек на себя переворачивает ведро воды, обливается, он в этот момент разогревается.

Я десять лет назад начал обливаться. Весной, летом, в зиму вошел с обливанием. Зимой как-то вышел на улицу, минус тридцать градусов, облился ледяной водой, домой прихожу — у меня подмышки вспотели. То есть пот горячий прошибает в этот момент обливания.

3. Обливание — лучшая профилактика опухолевых заболеваний.

Порфирий Иванов как всякий крупный ученый обладал даром научного предвидения. И он, к сожалению, даже предвидел Чернобыль. Он умер в восемьдесят четвертом году, а Чернобыль рванул в восемьдесят шестом. Но в одной из своих тетрадей Порфирий Иванов написал, что если человечество дальше будет так же губить природу, то оно обречено жить в отравленном мире. В том числе радиационно отравленном мире.

А дальше написал: «Те, кто будет обливаться по моей системе — останутся живы». Откуда взял? Никто не знает.

А в другом месте написал, что он убежден, что обливание ледяной водой выводит из организма раковые клетки.

Уже после смерти Порфирия Иванова его эти тетради изучало несколько институтов, Академий наук СССР и Академия медицинских наук СССР. Было проведено пять всесоюзных конференций по научному наследию Порфирия Иванова.

И решили проверить этот факт на крысах. И вот у меня в руках ксерокопия статьи опубликованной в докладах Академии наук СССР, серия «Физиология». Называется статья (представлена академиком Соколовым) «Влияние закаливания крыс в ледяной воде на их радиационную чувствительность».

Взяли двадцать крыс, поделили пополам, облучали радиацией. Но десять крыс утром-вечером обливали ледяной водой по системе Иванова, а десять крыс ничего не делали. Так вот с теми крысами, с которыми ничего не делали, они все заболели и сдохли от рака. Те, которых обливали, остались живы и здоровы.

Начали выяснять почему. И выяснили. Оказывается в любом живом организме, в том числе у человека, постоянно возникают так называемые высокоэнергетичные клетки. Это клектки, которые набирают избыточную энергию и готовы начать безконтрольно делиться. Так вот в момент обливания ледяной водой по всему организму идет такой мощный энергетический импульс, что все высокоэнергетичные клетки избирательно изнутри разрываются (лопаются) и выводятся из организма.

И вот наши соратники уже несколько лет ездят в чернобыльскую зону (это три области: Брянская, Гомельская, Черниговская, там кстати до сих пор живут люди на этой отравленной земле) и они учат людей: «Обливайтесь ледяной водой — останетесь живы даже на этой радиационно отравленной земле».

4. Вода в ведре «заряжена» вами. Она целебная, очистительная.

Многие наверное помнят феномен Алана Чумака. Помните, заряжал он воду, кремы? Как ни странно, под этим тоже есть научная основа.

Дело в том, что вода имеет более ста сорока различных структурных модификаций. И человек, сложнейшее психофизиологическое существо, своим биополем может менять структуру воды находящейся рядом с ним.

А в тот момент, когда человек выходит на природу, ставит ведро перед собой, поднимает руки к нему и просит у бога себе здоровья, этот момент через него и через воду проходит мощнейший энерго-информационный поток. И он меняет структуру воды в ведре и заряжает эту воду против лично ваших всех болезней.

И вот почему все ивановцы со стажем, они никогда после обливания не вытираются. Они ждут пока эта целебнейшая вода через поры всосется в организм и будет способствовать его более лучшей очистке и оздоровлению.

5. Обливание — это прекрасная закаливающая процедура.

Домашнее задание

Перед написанием дневников облиться ледяной водой. У вас из крана идет как раз самая прекрасная вода.

Я вам, соратники, всем сегодня предлагаю приобщиться к одной из самых мощнейших и простейших систем безлекарственного оздоровления, к системе Порфирия Иванова (обливание ледяной водой).

Интересно, что до обливания ледяной водой даже йоги не додумались. А Порфирий Иванов додумался что это вещь просто потрясающая.

Где и как обливаться?

Обливаться конечно лучше всего на улице. Дело в том, что Порфирий Иванов в своих тетрадях писал, что для человека, для его здоровья, нет ничего более важного чем его контакт подошв с сырой землей. Более того, он во многих местах пишет, что по его наблюдениям все болезни у человека через босые ноги уходят в землю.

И я когда начал обливаться лет десять назад (я начал обливаться весной у себя на даче, у меня в колодце ледяная вода), недели через две я вдруг заметил что у меня полопались пятки. Ну вот как в детстве,помните? Цыпки, пятки. Я позвонил ребятам в клуб, говорю:

— Что-то у меня пятки полопались.

— О! Это хороший знак, хороший знак. Не вздумай ничего ни мазать, ни лечить. Порфирий Иванов писал: «Полопаются пятки, через трещины болезни уйдут в землю». Обливайся продолжай. Как только все болезни уйдут, пятки сами собой заростут. Ходи как можно больше босиком.

Я продолжал летом ходить босиком, все делал. И месяца через два заметил, что у меня пятки-то заросли. Но какие-то неведомые мне болезни из меня вышли. Я стал чувствовать себя просто великолепно.

Можно конечно обливаться и в ванной. Но в ванной контакт с землей у вас идет через городскую канализацию. То есть здесь такого хорошего контаката с землей не получается.

На самом деле ничего здесь стыдного нет, очень много людей обливается. Я вот, глаз наметанный, особенно зимой возле подьзда видно где люди обливаются. Я когда начал обливаться лет десять назад, тогда это была диковинка. Я живу на восьмом этаже, я поздно ложусь спать, где-то часов в двенадцать набираю ведро воды холодной и в плавочках, в тапочках с пупырышками вниз с восьмого этажа с ведром и иду. На улице мороз минус двадцать пять. Поначалу какой-нибудь сосед запоздалый вверх идет, сопит, поднимается, меня увидит, аж обомлеет, рот разинет (ну явно что человек на улицу мыться идет).

А я ему говорю: «Здравствуйте». Он говорит: «Д-д-дравствуйте, здравствуйте». Ну я же не ворую, правда? Я пошел за здоровьем, ну так и ты иди. Это ж так просто, самому взять и заработать себе здоровье.

Если вы, соратники, боитесь облить себя из ведра (этот страх может присутствовать), ну возьмите тогда кастрюльку, литров на пять. Кастрюльку маленькую взяли, налили водички, поставили, «Господи, дай здоровьица» и на себя перевернули и облили. Ну если кто-то кастрюльку боится, возьмите кружку воды.

Людей бояться не стоит. Что людей бояться? Попозже, часов в одиннадцать, уже темно, вышли, спокойно сбросили халат, облились, надели и пришли домой.

Так что, соратники, давайте дерзайте. Система конечно очень сильная и очень потрясающая.

А сейчас еще одно общее домашнее задание.

Сегодня дома, вечером, перед сном (всем понятно почему перед сном?) придете домой, поужинаете, все дела сделаете, кроватку разберете и прежде чем лечь в кровать спать, выполните домашнее задание.

Обольетесь, согреетесь, поделаете какие-нибудь разогревающие упражнения, наденьте на себя что-нибудь тепленькое и после этого выполните домашнее задание: возьмете двойной лист бумаги в клетку и сверху все напишите: «Анкета алкогольная».

И взяли все в руки эту алкогольную анкету (я вам ее раздал).

Значит пьете вы, не пьете, едите, курите, не курите — разницы нет. Взрослые, пожилые, дети — всем сегодня одно и то же домашнее задание: ответить на вопросы анкеты алкогольной.

Сами вопросы писать не надо. Только номер вопроса, ответ. Но ответ полный, развернутый и чтобы я понял на какой вопрос вы отвечаете.

Итак первый вопрос. Псевдоним, имя, отчество, дата рождения и так далее.

Второй вопрос. От какой привычки вы приняли решение избавиться? Была ли эта привычка у ваших ближайших родственников? Здесь надо написать: «Я решил избавиться от вредной привычки носить очки, калечить свои глаза. Калечили глаза папа, мама, дедушка, бабушка. Кроме того хочу избавиться от раздражительности, лени и табака».

Третье. В каком возрасте вы впервые попробовали спиртное? Как вы относились в то время к этому занятию, как относитесь сейчас? Вот некоторые отвечают на этот вопрос очень странно. Они пишут: «3) в 11 лет.» Всё. Я читаю и думаю: «Что в одиннадцать лет? Кирпич на голову упал? Машина переехала?» Это ж не ответ, правда? Ответ, соратники, должен быть абсолютно полным и точным: «В возрасте одиннадцати лет мама на моем дне рождения налила мне шампанского (мочи дрожжевых бактерий, да еще и с газами)». Газы обязательно помяните.

Я вот кстати когда в восемьдесят восьмом году сидел в точно такой же группе и изучал этот метод, я дома долго всспоминал, когда же я впервые попробовал спиртное. И я вспомнил. В четыре года после бани отец мне налил пива и сказал: «Мужики после бани пиво пьют». И я в четыре года стал взрослым. У меня до пяти лет всего три воспоминания: паровоз увидел, на всю жизнь запомнил, отец пива дал и Сталин умер (помню, Сталин умер, были похороны). Вот у меня три воспоминания до пяти лет.

Четвертое. Ваши обычные дозы употребления спиртного в возрасте до шестнадцати, до двадцати одного, до тридцати лет, в настоящее время. Имеется ввиду как вы травили себя до того как попали сюда, на эти курсы.

Дальше. Возраст, когда появилась привычка употреблять спиртное.

Ваше отношение к людям употребляющим спиртное.

Ваше отношение к трезвенникам.

Ваше понимание терминов «культурно пьющий», «умеренно пьющий», «пьяница», «алкоголик», «трезвенник», «сухой закон». Оценка сухого закона.

На восьмой вопрос надо ответить так: «8) Культурно пьющий —». И дайте определение кто такой с вашей точки зрения культурно пьющий.

Примечание автора сайта: здесь имеет место быть разрыв в записи, поэтому продолжение идет с середины предложения. :(

... в игру, которая называется «Заседание Государственной Думы Российской Федерации». Я — председатель Госдумы, депутат Геннадий Селезнев, а вы все депутаты от Республики Хакасия.

Итак, уважаемые депутаты Государственной Думы, должен вам сказать что в адрес расстрелянного Ельциным Верховного Совета, в адрес первой, второй и третьей Государственной Думы каждый день приходят сотни писем. От наших избирателей, от трудовых коллективов, нам пишут целые деревни и поселки, где люди требуют, чтобы Госдума положила конец тому неслыханному разгулу пьянства, которое снова врнулось в наши города и села. Вплоть до того, что люди требуют, чтобы Госдума ввела в стране сухой закон.

С другой стороны, должен вам сказать что есть другие письма, есть выступления средств массовой информации, где от нас наоборот требуют: раз уж нас всех досыта накормить не можете, так уж напоите досыта, побольше и подешевле.

У нас нет с вами возможности открывать дебаты по этому вопросу, я думаю каждый из вас имеет свое отношение к сухому закону и выскажет его в виде голосования.

Итак, ставлю на голосование вопрос: «Кто за то, чтобы в Российской Федерации ввести сухой закон?» Прошу поднять руки.

Примечание автора сайта: в зале некоторые люди поднимают руки, похоже они играют в такую игру.

Так, ну где-то процентов сорок. Спасибо.

Кто против? Процентов тридцать. Спасибо.

Кто воздержался? Поцентов пятнадцать воздержалось.

Значит мы сегодня сухой закон с вами не приняли. И вот сегодня вечером, соратники, вы напишите: «Сухой закон — это...» И каждый напишите кто за что голосовал. Кстати все голосовали за разное. У каждого свое понятие о законе, он за него и голосовал. У меня в Новосибирске один соратник пишет: «Сухой закон — это когда омоновцы пьяных на улице стреляют с пулемета. Я против. Против!» Ничего себе закон. Людей с пулемета стрелять. :) Это сколько ж ему надо было этой водки выпить, чтобы до такого закона додуматься.

Дальше, девятый вопрос. Как часто употребляется спиртное? Ежедневно, несколько раз в неделю, несколько раз в месяц? (Имеется ввиду до того как пришли на курсы.)

Как вы себя чувствуете, как себя ведете если хотелось выпить, но не удалось?

Особенности употребления спиртного, предпочитаемые изделия. Все в одиннадцатом пункте слово «изделия» зачеркните, напишите «яды». И здесь надо написать: «Особо предпочитаю алкогольный яд в виде шампанского». Опять же газы эти вспомните.

Дальше. Каков промежуток времени между запоями? Длительность запоев. Самочуствие во время запоев. Опишите подробно свой наиболее сильный запой. Вот вы улыбаетесь, недоумеваете, а на самом деле ведь вы не знаете что такое запой. Что такое запой? Неделю пьет. Кто еще что придумает? Так вот, соратники, запой — это отравление своего драгоценного организма алкогольным ядом более чем один день. Вот вы тридцать первого декабря провожали старый год, а первого января встретили. Я вас поздравляю, формально все вы побывали в двухдневном запое. Кстати, можете его и описать, я с удовольствием почитаю как ваш новогодний запой проистекал.

Дальше. Употребление одеколонов, лосьонов, политуры. Причины приема жидкостей, дозы и прочее. Тоже не улыбайтесь. У меня на курсах было два молодых человека которые в армии пили одеколон. Я не знаю, о какой танк надо головой стукнуться, чтобы пить одеколон. А в состев одеколонов, лосьонов входят такие яды, от которых можно напрямую сразу ослепнуть. Даже если вы случайно отравились этими суррогатами, то напишите, это могло быть одной из причин расстройства вашего зрения.

Дальше. Заболевания, расстройства приобретенные вследствии употребления спиртного, основные заболевание перенесенные в прошлом, лечебные учреждения, лекарства, которые принимаете в настоящее время.

Восемнадцать. Лечение от алкоголизма. Время, продолжительность, способ лечения, результаты. Если не лечились — напишите: «От алкоголизма пока не лечился/лечилась».

Дальше. Как вы сейчас относитесь к виду и запаху спиртного?

Как вы ведете себя при опьянении на улице, на работе, дома?

Что конкретно вы получили отрицательного от употребления спиртного?

Что конкретно отрицательного получили ваши родные, близкие в результате вашего алкоголепития?

А вот вопросы двадцать три, двадцать четыре обведите кружочком, поставьте восклицательный знак.

Что конкретно получили вы хорошего от употребления спиртного?

Что хорошего получили ваши родные и близкие, коллектив в котором трудитесь, общество в целом в результате вашего алкоголепития?

Вот некоторые в этих вопросах ставят прочерк и идут дальше. А это очень-очень важные вопросы. Вот вы знаете, соратники, мы собираем все редчайшие крупицы положительного влияния алкогольного яда на человека, семью и общество. У меня дома отрицательным шкаф забит, а есть такая тоненькая папочка, написано «Положительно об алкоголе». Там действительно есть перлы. Вот я в Алма-Ате вел курсы и один соратник написал: «Алкоголь спас жизнь моему родному брату. Брат напился, пьяный, его не пустили в самолет, а самолет-то разбился». Это ж у дивительнейший случай, правда? Это двести лет будут вспоминать: водка жизнь спасла не только брату, у него дети-внуки пошли, то есть роду целому. Это очень сильно влияет на психику, если не дай бог что-то у вас было такое, то напишите.

Дальше.Пытались ди самостоятельно отказаться от употребления спиртного?

Что будете делать если откажетесь от спиртного?

И вот двадцать седьмой пункт. Почему вы обратились за помощью именно к нам и что именно вы хотели бы получить от нас? Вот здесь надо написать: «Я хочу чтобы вы помогли мне восстановить здоровье, зрение, чтобы я видел без очков, так же как в очках и даже лучше». Да? Хорошая программа? Отличная.

И дальше. Болезни, от которых хотите избавиться. Все болячки какие у вас есть и вы от них хотите избавиться напишите.

И все вредные привычки. Кто-то ревнует без причины, кто-то ногти грызет, кто-то болеет и ворчит и так далее. Вот все это надо здесь написать.

И вот тридцатый вопрос. Как вы намерены относиться к спиртному в течение ближайшего года? Все прямо тут же внизу напишите ответ на тридцатый вопрос: «У меня будет прекрасная трезвая жизнь и отличное зрение». Что бы вы не писали в ответе на предыдущее, закончить надо такой установкой.

После этого, соратники, вы возьмете новый двойной лист бумаги в клетку и напишите сверху: «Дневник коррекции зрения №2». Сегодня это будет уже второй дневник.

С учетом всех замечаний ответы уже будут у вас более осмысленные и правильные, вы начнете отвечать.

Вопрос номер пятнадцать. В каком случае некоторые люди употребляют алкоголь?

Разберите сегодня такой случай: некоторые люди употребляют алкоголь в гостях. Да? Есть такие? Есть. Зачем это делают? Ну, наверное хозяева пьяницы: приходит гость — повод пришел. Понятно. Что неправильного-плохого? То, что люди пришли в гости, их там травят ядом, да еще и дети на это безобразие смотрят.

А как поступите вы? Напишите три варианта поведения без алкоголя. И вы должны написать: «В следующий раз приду в гости, принесу торт, будем пить чай без алкоголя». Или «Приду в гости, расскажу про Народный университет здорового образа жизни без алкоголя». То есть вы должны программку с алкоголем (которая у вас есть) разрушить, а записать себе программу поведения как бы вы могли поступить без алкоголя.

Теперь вопрос «В каком случае некторые люди ленятся делать упражнения с глазами?»

Сегодня разберите такой случай: некоторые люди ленятся делать упражнения с глазами в транспорте. Вчера вы на остановке, а сегодня — в транспорте. Почему это делают напишите, что неправильного-плохого (то, что есть время); а как поступите вы — напишите: «В следующий раз в автобусе я сделаю вот что — буду на остановках центральную фиксацию на вывески магазинов делать, если сидеть буду, сделаю пальминг, сделаю упражнения на подвижность глаз».

Потом вы пишете план работы с глазами на завтра, запланируете каждый час делать пальминг, запланируете при любой возможности снимать очки и восстанавливать центральную фиксацию, запланируете 6 раз не более 5 минут поделать упражнения на подвижность глаз. И вот вас уже получится план по работе с глазами на завтра.

И последний вопрос, двадцать седьмой, что там? Написать самовнушение по памяти. Сегодня я разрешаю переписывать его с листочка, с обратной стороны дневника, а уже с завтрашнего дня только на память, наизусть, вспомнить, написать, я расскажу зачем-почему это важно.

А сейчас запишите все последнюю тему на сегодня:

Соляризация глаз

Соляризация глаз — обработка глаз солнечным или иным светом — одно из наилучших упражнений для восстановления зрения и расслабления глазодвигательных мышц.

Соляризацию можно делать на любом источнике света. Вчера и позавчера мы с вами делали на свечке, да? Помните, зажгли свечку и головой мотали то вправо, то влево, то вправо, то влево. Можно делать на окне: вот встали возле окна, свет потушили и возле окна — окно то справа, то слева, покрутили головой, поделали соляризацию. Можно делать на лампочке, вот на той, которая там в зале: вот я встал туда-сюда поделал повороты и заодно сделал соляризацию глаз. То у меня справа, то оно у меня слева. Но самая эффективная соляризация, конечно, именно на солнце.

Соляризация на солнце

Вариант 1.

Встаем на солнце, глаза закрыты. Глаза, лицо направлены на солнце. Начинаем «Большие повороты». Повторяем вслух: «Солнышко слева, солнышко справа» и т.д.

Значит, как делается этот вариант соляризации? Вот представьте, что та лампа — это солнце. Я встаю на солнце [от автора сайта: т.е. расположены лицом к источнику света], глаза закрываю, глаза, лицо поднимаю к солнцу. Кстати смотреть на солнце открытыми глазами категорически запрещено, вы можете сжечь себе макулу, центральную часть [от автора сайта: сечатки], центральную ямку, сжечь солнечным светом. Смотреть открытыми глазами на солнце категорически запрещено.

Стою я, глаза закрыты, глаза, лицо направлены на солнце, ноги на ширине плеч, и я начинаю делать «Большие повороты», повторяя вслух: «Солнышко слева, солнышко справа, солнышко слева, солнышко справа, слева, справа, солнышко слева, солнышко справа, солнышко слева, солнышко справа». И где-то через 20-25 поворотов у вас в глазах возникнет 10-12 мощных солнечных зайчиков. Через веко солнце просвечивает, и возникнут какие-то яркие оранжевые или желтые точки в глазах. А наши глазки, они настолько любят солнышко, они так в этот момент радуются, так идет мощнейшая активизация работы сетчатки глаза и идет мощнейшее расслабление глазодвигательных мышц. Во всех книгах соляризация глаз на солнце ставится на первое место по эффективности восстановления зрения.

Вариант 2.

(Особенно при макулодистрофии — вот у кого есть диагноз макулодистрофия, а это ухудшение кровоснабжения центральной части глаза, и человек боком видит лучше чем прямо.) Выбирается резкая тень (дерево, угол дома). Один глаз — в тени, другой — на солнце. Глаза закрыты, глаза, лицо направлены на солнце. Начинаем «Медвежьи покачивания», повторяя вслух: «Солнышко приходит, солнышко уходит» и т.д.

Значит, как делается этот вариант соляризации? Вы выбираете на улице резкую тень, ну скажем дерево. Пусть эта таблица у меня — дерево [от автора сайта: поднимает перед собой над головой распечатку таблицы Сивцева]. Вы встаете так, чтобы один глаз в тени, другой — на солнце; тень проходит посредине. Ноги на ширине плеч, глаза закрыты, глаза, лицо направлены на солнце, и начинаете «Медвежьи покачивания», повторяя вслух: «Солнышко приходит, солнышко уходит, приходит, уходит, приходит, уходит, приходит, уходит, приходит, уходит». И где-то через 20-25 покачиваний у вас в глазах, в центре глаза возникнет 3-4-5 мощнейших солнечных зайчика. А наши глазки — вот какие-то точки внутри глаза прямо посредине возникают, оранжевые или желтенькие — а глазки, еще раз говорю, настолько радуются этой соляризации, радуются солнышку.

Я как-то один сделал.. ээ, фокус. У меня друг носит очки +3. Я говорю, ну-ка пойдем. Научил его на солнышке поделать соляризацию, потом сделали пальминг — повернулись спиной, глазки успокоились — а потом я говорю, открой глаза поморгай. Поморгал-поморгал, я ему дал газету, он начал на солнце газету читать без очков — сразу начал читать без очков. Воистину соляризация глаз на солнце — это одно из самых мощных упражнений по восстановлению зрения.

Вариант 3.

Утром и вечером, при восходе и закате можно делать соляризацию глаз на солнце с открытыми глазами. Еще раз, соратники, поясню. Смотреть даже на заходящее/восходящее солнце не надо, а вот поделать упражнения — «Большие повороты» и соляризацию, или из-за дерева вот так вот постоять [от автора сайта: показывает вариант два, соляризация + «Медвежьи покачивания»] с открытыми глазами на восходящее — а оно ласковое солнце — это очень и очень полезно.

Внимание!!! После каждой соляризации, делаем пальминг стоя в два раза дольше, чем соляризация до полного успокоения зрения. Значит, когда вы сделали соляризацию, глаза закрыты, поворачиваетесь спиной к солнышку, потерли руки, сделали пальминг. При этом обязательно локти уперли себе в грудь, слегка голову наклонили вперед, и ноги на ширине плеч, тихонько покачиваетесь, с ноги на ногу, расслабляетесь, думаете о чем-то добром, пока у вас не пропадут в глазах зайчики. Зайчики успокоились, пропали, всё — поморгали глазками — вы сделали соляризацию на солнце.

Значит завтра, соратники, будет солнечная погода – 3-4 раза поделайте соляризацию. И с Большими Поворотами поделайте на солнышке, и из-за дерева или из-за угла дома с Медвежьими Покачиваниями поделайте соляризацию и сделайте пальминг. И вы сами увидите, насколько это мощное и прекрасное упражнение.

А сейчас все убрали из рук, потерли все руки до тепла и сделали пальминг. [все трут ладошки, садятся]. Итак, глазки все закрыли, успокоились, расслабились, приняли все удобную позу, локти обязательно стоят на чем-то твердом, глазки у всех закрыли, успокоились, расслабились, начинаем наш вечерний пальминг. Начинаем расслабление мышц наших глаз.

Наши глазки хорошие, наши глазки отдыхают, с каждым днем наши глазки видят все лучше и лучше. Мышцы наших глаз расслабляются. Расслабляются косые мышцы глаз, глазки становятся круглыми, шариками, они будут прекрасно видеть вдаль безо всяких очков. Расслабляются прямые мышцы глаз, они позволят нашим глазкам легко-легко вытягиваться вперед “огурчиками” и прекрасно видеть вблизи безо всяких очков. Расслабляется сетчатка наших глаз, расслабляются светочувствительные клетки – колбочки, палочки, расслабляются клетки зрительного нерва, расслабляются клетки зрительного анализатора в мозгу. Весь наш зрительный тракт расслаблен.

Сегодня мы совершили еще один решительный шаг в деле разрушения программ вредных привычек в нашем сознании и подсознании. Мы ходим на занятия в Народный Университет, набираемся знаний, умений для того, чтобы помочь себе очистить сознание, душу, тело, избавиться от вредных привычек, болезней, восстановить свое здоровье, зрение; а также мы ходим для того, чтобы освоив психоанализ Шичко и метод Бейтса, научиться помогать другим людям.

Сегодня дома, вечером перед сном нас ждет большая работа по очищению сознания, души, тела – это обливания по системе Иванова. После этого мы согреемся, оденем на себя что-то теплое и выполним домашнее задание: ответим на вопросы Анкеты алкогольной, ответим на вопросы Дневника коррекции зрения №2. Чем более полно и подробно мы ответим на вопросы Анкеты и Дневника, тем скорее мы запустим процесс разрушения ложных программ и формирования программ новых.

В конце Дневника мы обязательно напишем 27-й пункт – Самовнушение. И помните, соратники, что каждая строчка Дневника, каждая формула Самовнушения – это разрушительный удар по зданию ложной программы с одной стороны, а с другой стороны – это свая в фундаменте новой программы, достойной разумного человека, программы трезвой здоровой жизни, жизни с прекрасной зрением. В конце Самовнушения мы напишем три магических слова: Жизнь! Зрение! Жизнь!

А сейчас обратите внимание, если перед глазами еще есть остаточные световые образы, какой-то туман, облачка, что-то непонятное – вот здесь надо представить что-то однородно черное, темное: черный бархатный занавес в театре, черное бархатное платье, или можно мысленно взять в руки кисточку с тушью и позамазывать эти светящиеся места.

И второе упражнение, очень важное, под пальмингом – это мысленное воспоминание, приятное воспоминание. Вспомните доброго хорошего человека, приятную встречу с ним, приятное путешествие, вспомнить доброе дело, которое вы делаете людям. Вот это приятное воспоминание очень сильно расслабляет психику, мышцы, мышцы лица, мышцы глаз. А расслабление даст отличное зрение глазам. Это основа метода Бейтса – расслабление. А потом уже идет тренировка ослабленных глазодвигательных мышц.

Не забывайте, соратники, как можно чаще снимать очки в карман, делать упражнения на восстановление центральной фиксации, 3-4 раза завтра постарайтесь сделать соляризацию глаз на солнышке, запланируйте себе каждый час делать пальминг, давать отдых своим глазам, и 5-6 раз завтра сделать упражнения на подвижность глаз, комплекс упражнений, который мы с вами сегодня разучивали.

Обратите внимание, на этом листочке нарисована схема работы глаза, и нарисованы шесть глазодвигательных мышц. Как они расположены каждый должен понять – какие мышцы у него мышцы напряжены, какие расслаблены, какие ему мышцы расслаблять, а какие мышцы тренировать.

А сейчас запоминайте выход из пальминга. У всех глаза закрыты, ладошки на носу, все выпрямились. Все под ладошками глазки слегка зажмурили-ослабили, зажмурили-ослабили. У всех глаза закрыты, ладошки сняли, и все носом – с закрытыми глазами, с закрытыми обязательно глазами – носом нарисовали на доске большую печатную букву Ш, букву Б, буквы М, Н, К, и буквы Ы, М, Б, Ш. Первая, вторая и третья строчки проверочной таблицы – нарисовали их носом. А теперь глазки как дети протерли, промакнули их тихонько кулачками, вздохнули глубоко, выдохнули, и открываем глаза, быстро-быстро моргаем. Поморгали-поморгали-поморгали-поморгали.

Очки никто не одеваем на нос, зачем – это вредная привычка. Посмотрели все друг на друга еще раз, посмотрели на зал, поморгали, посмотрели на меня. Посмотрели, поморгали на табличку проверочную. Поморгали-поморгали-посмотрели. А сейчас давайте немножко поиграем глазками.

Близорукие прикрыли веки и “китайские глазки” растянули и посмотрели на табличку. Кто-то увидит уже строчку, кто-то две, кто-то три строчки увидит. Прижимаете вы веками глазки, делаете более круглыми таким образом, и они видят лучше. Поморгали, хватит.

А сейчас поищем астигматичные точки. Все закрыли левый глаз ладошкой, а правым глазом смотрим, и тихонечко его снизу прижали, тихонечко сбоку прижали, сверху, изнутри – и вот вы найдете точечку, на которую вы нажимаете – глаз все время смотрит, вы зря, зачем вы тыкаете его, вы нажмите и смотрите, прижмите и посмотрели, теперь чуть рядом прижали и посмотрели – и вот вы где-то найдете точку, прижмете и он сразу лучше видит. Вот эта точечка называется астигматичная. Если кто-то ее не нашел, ко мне подойдете – я вам сейчас мгновенно ее, эту точку, покажу на ваших глазах. У всех дальнозорких и у кого плоский глаз сбоку, эта точечка сбоку.

Так, поморгали глазками. А теперь все закрыли правый глаз, и на левом глазу посмотрели, где у вас астигматичная точка. Мы ее не зря сейчас ищем эту точку, потому что – [от автора: отвлекается на одного из слушателей, поясняет ему как правильно давить на глаз] – нет, я потом вам покажу как: прямо на глаз давите через веко, прямо на глаз, один глаз закрыли, прямо на глаз, подавите на него, вот так вот, вот-вот-вот, лучше видно, сбоку надавите, сверху, в каком-то положении он сразу лучше будет видеть, и эта точка называется астигматичная. Дело в том, что завтра мы будем разучивать массаж глаз, и у нас там есть массаж астигматичной точечки, то есть этого места, и мы его будем массировать.

Так, соратники, все курильщики выходят на крылечко, ждут меня, я выйду отравлю вас табачным ядом; всем остальным – до свидания, всего вам доброго.

[от автора: съемка далее ведется на крыльце, причем похоже не с самого начала, так что пару слов или предложений может быть пропущено] ..знаете, ядовитость выхлопа автомобиля Камаз. Причем из этих 196 ядовитых компонентов, 14 – наркотики. И человек, который сосет табачный дым, он является табачным наркоманом, наркоманом табачным по этим наркотикам. И вот он насосался этих наркотиков, ходит довольный, веселый, минут через 30-40 у него из организма начинает очищаться этот наркотик, выходить. И этот процесс, когда у человека начинает выходить из организма наркотик, называется наркотической ломкой. И у табачного наркомана начинается наркотическая табачная ломка. Ему плохо, ему чего-то не так, и вот ему надо пойти пососать снова этот самый наркотик.

Возьмем, вот вы видели как наркомана в кино показывают, как его ломает, он орет, кричит и все. Как только ему укол делают он сразу – ыыы, сразу доволен и все. Потому что как только новая порция наркотика в организм попадает, сразу ломка прекращается, начинается новое наркотическое отравление.

Вот давайте возьмем алкогольного наркомана – алкоголика, да. Алкоголик с вечера литр в себя залил: погулял, отдохнул, покуражился, семью погонял. Утром он просыпается – что с ним? Болиит, болиит – лежит, он отравился ядом алкогольным наркотическим. Но алкоголик знает: от чего заболел, тем и лечись. Он знает, у него 50 грамм осталось. Он их только – хлоп туда, опохмелил – и тут же выздоровел. Почему? Да потому, что у него начал выходить яд – он болеет, как только новую порцию яда принял – все сразу раз, началось новое отравление.

Так и вы. Но ведь смотрите, алкоголик отравился литром, а вылечился от 50 грамм. Вам тоже не надо весь целиком сосать табак-то, вам всего сделать 2-3 вонючих этих вдоха, попал наркотик – все, и сразу у вас ломка прекращается. Даже небольшая доза попадает, и ломка.. зато большего отравления не будет.

Теперь второй вопрос. В состав табачного дыма 196 ядовитых компонентов входит. [от автора: обращается к слушательнице] Вы никогда не курили? Вот вы дайте ей сейчас сосануть, она будет кашлять – глаза на лоб вылезут, правда? Встает вопрос: а почему вы-то не кашляете, почему у вас глаза на лоб не лезут? Оказывается, человек, который курит, он у себя вот этими ядами убивает во рту вкусовые рецепторы, которые на эти яды реагируют. Но на ваше счастье, в корнях горла, вот здесь, у вас остались вкусовые рецепторы, которые не убиты табаком. И вот эти-то рецепторы и дадут в мозг сигнал, что да, вот ваш вот этот табак и есть тот самый яд, про который идет речь.

Вечером вы будете писать самовнушение, табак – яд, я прекращаю себя травить алкогольным и табачным ядом, а с другой стороны – вы сейчас должны попробовать и понять, что этот табак действительно и есть тот самый яд. Как это делается, значит как вы будете это делать. Все наберите в рот воздуха, не в легкие, а в рот, надуйте щеки и пожуйте, как кусок мяса. Отлично. А теперь сделали так: набрали в рот воздуха, зажали нос, закрыли глаза, запрокинули голову и пожевали. Глаза закрыть, запрокинуть выше голову. Пожевали воздух. Отлично, все.

Вот сейчас то же самое вы сделаете с табачным дымом. Вы распалите вот этот, сейчас он уже не сигарета называется, а отравляющий снаряд. Вы подожгете, распалите этот отравляющий снаряд и наберете как в детстве, не в затяжку, полный рот дыма. Не легкие, а рот. Закроете рот, зажмете нос, чтобы дым через нос не выходил, закроете глаза, запрокинете как можно выше голову и начнете этот дым жевать. Четыре, пять, шесть, семь. И этот дым вы начинаете жевать. Причем жуете его так, чтоб этот дым у вас доходил до корней горла, вот до этих вкусовых рецепторов, вот до сюда доходил. [от автора: показывает на горло в районе кадыка. Слушательница переспрашивает, “Постепенно проглатывая?”] - Нет, ну то есть чуть-чуть его.. чтобы он доходил вот здесь вот, обработал здесь, потому что вот эти вот чувствуют это яд, именно вот горлом вы почувствуете, что это – яд.

И вот вы начинаете жевать: раз, два, три, четыре, пять, шесть, семь, восемь, девять.. Где-то на 9-10 жевке резко изменится вкус дыма. Он станет противным, кислым, вот как окурок в писсуаре лежит два дня, вот примерно. Но вы дальше жуете, одиннадцать, двенадцать, тринадцать, четырнадцать, пятнадцать – а потом.. эту гадость заглотили, выдохнули, прокашлялись, а когда вы начнете жевать этот дым, у вас вот здесь в корнях горла начнет щипать, першить, позыв на кашель – ну понятно, вот эти рецепторы, им же неприятно то, что вы их этим ядом обрабатываете. И таким образом вы сделаете первый Вонючий Вдох.

Всем раздали по сигарете, у кого нет, это ваша, я ее в рот не брал, дайте кто-нибудь еще сигареты [от автора: разбираются, кто может поделиться сигаретами]. ..Нет, вы с нами не занимаетесь, вам нельзя, иначе вы еще кайф какой-нибудь сломите, вот. Итак все подожгли сигареты, отравляющие снаряды, все подожгли. Не курим в затяжку, не курим. Подожгли. А теперь все набираем полный рот дыма – рот, не легкие, а рот. Все набрали, рот закрыли, нос зажали, глаза закрыли, закинули голову как можно выше и начинаем жевать. [от автора: жуют, Жданов корректирует] Так, теперь вдохнули эту гадость. Вдохнули ее, нет не проглотили, а вдохните как нормально. Ну что вы, вдохните и выдохните. Прокашлялись, отлично, отлично, есть. Вот вы сделали первый вонючий вдох.

Повторили: набрали опять полный рот дыма, зажали нос, закрыли глаза и жуем. Жуем и чувствуем, сильнее запрокиньте голову, и чувствуйте, вот он, никотин, аммиак, сероводород, вот до сюда вот он чтобы шел, вот до этого места чтобы он шел, никотин, эта гадость.. Ну че, жевать надо. Вдохнули эту гадость, выдохнули, так, прокашлялись. Второй сделали вдох вонючий.

Третий вдох, контрольный делаем. Ничего страшного, тихонько делайте. Набрали, запрокинули, глаза закрыты главное, жуем. Как кусок мяса жуем. Так, вдохнули эту гадость, выдохнули, прокашлялись. Так, прокашлялись.

А теперь, четвертый раз вы делаете следующее. Делаете затяжку, глубокую, ну как перед смертью, в последний раз. Затянулись на полные легкие, но когда вы затяжку кончили, вы этот дым не выдыхайте, а мелким кашлем животом выкашляйте. Затянулись и кхе, кхе, кхе, кхе, кхе, кхе. Ну-ка давайте, затянулись как можно глубже и выкашляйте эту гадость. Вот-вот-вот. Яду насосались, притушили аккуратно, и вот сейчас самое главное.

Вы берете пачку сигарет, которые у вас есть, и самое главное – вы берете и начинаете вести контроль: на пачке сигарет вы пишете, “время 21:15 четыре вонючих вдоха”, и дальше ходите как простой человек. Курить захотелось – не курите, я запретил курить – только травиться. Э нет, травиться не буду, дай-ка я похожу. А кстати, когда хочется человеку курить, это хороший знак – это значит, идет очистка организма, табак выходит. Кстати, хочется курить всего два дня. Если два дня пройдет, то яд выходит и все дальше, ломка прекращается. Но если уже хочется так, что не можете, вот здесь некоторые не могут, просит, тогда ушли, ото всех спрятались, пожевали, поглотали этот дым, потравились, прокашлялись, все, записали на пачке, и все. Я говорю, больше трех дней у меня никто не выдерживал, то есть уже на третий день он уже не лезет, уже рвота начинается, кашель, как вот им [от автора: показывает на некурящих], любому, дай сосануть, так и у вас.

И в конечном счете, но самое главное, вечером перед сном писать установку: табак – яд, я прекращаю травить себя алкогольным и табачным ядом, трезвость, здоровье и так далее. Все, травитесь на здоровье. Но только не вздумайте на публике. У меня в Сыктывкаре один утром вышел, полная толпа остановка народу, он взял, отошел в сторону, о-о, кхе-кхе, ну эти глаза вытаращили, скорая ехала, остановили, его заломали, забрали – ну с ума сошел человек.. Все.


Лекции Жданова В. Г. «Верни себе зрение» в шести частях. Лекция 4. Техники восстановления зрения

помоги себе сам

Лекции Жданова В. Г. «Верни себе зрение» в шести частях

Естественный метод восстановления зрения. Коррекция зрения по методу Шичко-Бейтса.

содержание | предыдущая лекция

Лекция 4

Последнее обновление: 16 сентября.

Продолжение следует... Извините за низкую скорость добавления материала.


Лекции Жданова В. Г. «Верни себе зрение» в шести частях. Метод Шичко-Бейтса. Техники восстановления зрения

помоги себе сам

Внимание, работа над лекциями не завершена. Лекции записаны в аудио- и видео-форматах, я их слушаю и переписываю сюда. В данный момент переписаны только три лекции и ведется работа над четвертой (см. ниже). В ближайшее время все лекции появятся здесь в полном объеме. Подождите чуть-чуть.

После того как лекции будут переписаны, будет проведена работа по повышению их качества — будет улучшена читабельность и добавлены картинки.

Лекции записаны так, как читались, т.е. слово в слово. Поэтому текст немного отличается от литературного (не так красиво), но ничего страшного. Главное — суть, а не «обертка».

Лекции довольно объемные, поэтому читая не забывайте давать глазам отдых, делайте перерывы. ;)

Лекции Жданова В. Г. «Верни себе зрение» в шести частях

Естественный метод восстановления зрения. Коррекция зрения по методу Шичко-Бейтса.

Содержание

  • Лекция 1
    • Приветствие, знакомство
    • Теория
      • Как человек видит по Гельмгольцу?
      • Что такое близорукость по Гельмгольцу?
      • Что такое дальнозоркость по Гельмгольцу?
      • Уильям Бейтс и его теория
      • Как человек видит на самом деле?
      • Что такое близорукость по Бейтсу?
      • Что предлагает Бейтс для близоруких?
      • Что такое дальнозоркость по Бейтсу?
      • Что предлагает Бейтс для дальнозорких?
      • Косоглазие
      • Астигматизм
    • Причины малоизвестности метода Бейтса
    • Несколько слов о болезнях глаз
    • Несколько слов о медицине
    • Несколько слов о вопросах
    • Проверка зрения
    • Упражнения
      • Пальминг
      • Гимнастика для глаз
      • Соляризация глаз на свече
      • Приятное воспоминание
      • Представление черного
      • Завершение упражнений
    • Что нужно для занятий?
    • Что знают, но скрывают от пациентов глазные врачи
    • Реклама
      • Природные препараты, полезные для глаз
        • Прополис
        • Черника
        • Ветом
      • Книга Кудряшевой Нины Михайловны «Питание в помощь зрению»
  • Лекция 2
    • Теория зрения Бейтса
    • Почему люди имеют вредные привычки и носят очки
    • Лестница Шичко
    • Домашнее задание
    • Словарь Шичко
    • Раздельное питание
    • Домашнее задание
    • Упражнения на центральную фиксацию БЕЗ ОЧКОВ
  • Лекция 3
    • Упражнения на подвижность глаз
    • Предупреждения!
    • Открытия Шичко в физиологии
    • Замечания по дневникам
    • Самовнушение
    • Упражнения на расслабление
      • Медвежьи покачивания
      • Большие повороты
    • Упражнения на улучшение мозгового кровообращения
    • Пальминг
    • Система природного оздоровления Порфирия Корнеевича Иванова
    • Домашнее задание
      • Обливание ледяной водой
      • Заполнение «Алкогольной анкеты»
      • Заполнение «Дневника коррекции зрения №2»
    • Соляризация глаз
  • Лекция 4
  • Лекция 5
  • Лекция 6


Аксиомы глаз. Техники восстановления зрения

помоги себе сам

Аксиомы взяты из книги Раманантата Йог «Упражнение йоги для глаз».

Аксиомы глаз

  1. Все, что полезно для тела, полезно и глазам.
  2. Упражнения для тела благотворно действуют и на глаза, но глазам никогда не бывает достаточно только этих упражнений — им необходимы еще и свои собственные.
  3. Упражнения для глаз оказывают свое полное действие, то есть укрепляют и развивают зрение, лишь в том случае, если выполнять их систематически — ежедневно и по нескольку раз в течение дня. На восстановление здоровья, в том числе и здоровья глаз, нужно много времени, но кто хочет быть здоровым, тот находит время.
  4. Усталость глаз — одно из выражений общей усталости тела. Глаза, как и всякий орган, нуждаются в отдыхе: сама способность глаз к работе предполагает их отдых, а отдых для них — это расслабление психики, упражнения и сон. Глаза самовосстанавливаемы и самоисцелимы.
  5. В основе всех нарушений зрения лежит напряжение и перенапряжение психики. Идеальное зрение приобретается только расслаблением. Сделайте расслабление, ровное и радостное настроение стилем и нормой своей жизни, если хотите вернуть себе здоровое зрение.
  6. Солнечный свет и видение черного поля закрытыми глазами — два могучих рычага в восстановлении и поддержании здорового зрения.
  7. Очки — выражение бессилия и беспомощности официальной офтальмологии. Они — залог дальнейшего ухудшения вашего зрения. Поэтому если хотите снять очки, то снимите их. Помните, что вся разница между костылями и очками в том, что костыли уже больше не могут испортить походку, тогда как очки портят зрение непрестанно и неотвратимо.
  8. Глаза — это не просто орган зрения и не только «зеркало души», но также орудие, с помощью которого мы можем управлять своим настроением, это тонкий регулятор душевного состояния. Контроль над своим взглядом — это контроль над своей психикой. Поэтому, управляя собственным взглядом, можно управлять не только собой, но и другими людьми.
  9. Красота глаз — это не следствие подкрашивания и наведения теней, но выражение душевной красоты и духовного богатства личности.


Краткое изложение правильных привычек зрения. Техники восстановления зрения

помоги себе сам

Советы взяты из книги Маргарет Д. Корбет «Искусство правильного зрения».

Краткое изложение правильных привычек зрения

Моргайте и двигайтесь: непрерывно и автоматически.

Дышите: легко и непрерывно.

Смотрите на ближние и удаленные объекты, скоординировав деятельность психики и глаз.

Возбуждайте в себе интерес: во время рассматривания объекта путешествуйте по нему.

Воспринимайте увиденное без усилия.

Часто закрывайте глаза, чтобы дать им отдых.


Компьютерные программы для восстановления зрения. Техники восстановления зрения

помоги себе сам

Компьютерные программы для восстановления зрения

На этой страничке составляется список программ, цель которых — улучшить зрение или не дать ему упасть.

Workrave (http://www.workrave.org/)

Программа предназначена для тех, кто много работает за компьютером. Периодически предлагает делать перерывы (вы сами можете указать в программе — как часто напоминать о необходимости отдохнуть). Бесплатная (распространяется под свободной лицензией), английский, русский и другие интерфейсы. Версии для Windows и Linux.

Домашняя страничка программы — www.workrave.org.

Посмотреть как выглядит программа можно на этой страничке (http://www.workrave.org/screenshots/windows/).

Скачать Windows-версию 1.8.4 программы можно по этой ссылке (http://prdownloads.sourceforge.net/workrave/workrave-win32-1.8.4-installer.exe?download).

Следующие программы мною еще не рассмотрены, как появится время — изучу и напишу небольшие отзывы.

EyeLoveU (http://www.affdesign.com/)
Описание временно отсутствует.

EyesKeeper (http://softsearch.ru/programs/6-130-eyeskeeper-download.shtml)
Описание с сайта: Около 15 миллионов человек в год, работающих за компьютерами, обращается к офтальмологам с жалобой на глаза - это следствие получения Компьютерного Зрительного Синдрома при долгой работе за компьютером; Данная программа избавит вас и предохранит в дальнейшем от этой болезни..

Хранитель глаз (http://softsearch.ru/programs/57-033-hranitel-glaz-download.shtml)
Описание с сайта: Программа для защиты Ваших глаз от монитора. Висит себе потихоньку в трее, а периодически оттуда выпрыгивает мужик и начинает Вам подмигивать и уговаривать отвернуться от телевизора...Не требует инсталляции..

Anti-EyeStrain (http://www.svteam.ru/)
Описание временно отсутствует.

ColorEyesKeeper
Описание временно отсутствует.


Цитаты известных людей. Техники восстановления зрения

помоги себе сам

Цитаты известных людей

На этой страничке собраны цитаты известных людей так или иначе связанные со зрением.

Каждый новый век, имея новые идеи, приобретает новые глаза.

Г. Гейне

Из всех органов чувств человека глаз всегда признавался наилучшим даром и чудеснейшим произведением творческой силы природы.

Г. Гельмгольц

Посредством глаза, но не глазом смотреть на мир умеет разум.

В. Блейк

Что нужно для того, чтобы ясно видеть? Не глядеть сквозь самих себя.

П. Я. Чаадаев

Пытливый взгляд нередко видел больше, чем видеть он желал.

Г. Э. Лессинг

Очи — врата солнца.

Пифагор

Глаз называют окном души.

Леонардо да Винчи

Космос отражается в зрачке каждого глаза.

Н. К. Рерих

Существует глаз невидимый — ум, и глаз видимый — зрачок.

В. Гюго

Видеть и чувствовать — это быть, размышлять — это жить.

В. Шекспир

Никогда не верь ушам — верь глазам.

Кабир, индийский мистик

Лучше один раз увидеть, чем сто раз услышать.

Народная мудрость

Глаз — тот орган чувств, который приносит нам более всего удовлетворения, ибо позволяет постичь суть природы.

Аристотель

Пока видят глаза — не понимаешь, что такое зрение.

Народная мудрость

Глаз должен выучиться видеть, как язык — говорить.

Д. Дидро

Все, что влияет на целое, влияет на часть, все, что влияет на часть, влияет на целое, а посему всякая болезнь организма отражается на органе зрения и каждая болезнь глаз отражается на организме.

П. Бер

И сладок свет, и благо очам — видеть солнце.

«Книга Экклесиаст» 1:7 (из Библии)

Ораторы восхваляли глаз, певцы воспевали его, но действительная оценка глаза покоится в безмолвной тоске тех, кто имел глаз и лишился его.

А. Грефе

Всякий успех медицины в целом отражается на успехах офтальмологии, и каждый успех последней отражается на успехах медицины в целом.

В. П. Филатов

Хорошие врачи говорят, что невозможно лечить одни глаза, а необходимо в то же время лечить голову, если желают, чтобы поправились глаза.

Сократ

Слепых больше там, где ниже культура, понимаемая в самом широком смысле слова.

Авербах


Таблица Сивцева для проверки зрения (определения остроты зрения). Техники восстановления зрения

помоги себе сам

Таблица для определения остроты зрения, состоящая из 12 рядов букв русского алфавита. Скачайте, распечатайте, повесьте на стенку.

Таблица Сивцева

Cкачать в формате GIF. Разрешение 2339x3779. Размер: 58K

Cкачать в формате PNG. Разрешение 2339x3779. Размер: 54K

Cкачать в формате TIFF. Разрешение 2339x3779. Размер: 646K

Cкачать в формате PDF (Adobe Acrobat). Источник: http://nekin.narod.ru/siv/siv.htm. Размер: 13K

Таблицу Головина, правда не очень хорошего качества, можно скачать здесь (http://www.avsim.ru/file_images/22/img8792_1.jpg).

Ниже приведен фрагмент из Справочника по офтальмологии (Э. С. Аветисов).

Для исследования остроты зрения пользуются таблицами Головина — Сивцева, в которых имеется 12 рядов знаков (букв и оптотипов колец Ландольта с разрывом) различной величины. Таблицы позволяют с расстояния 5 м определять остроту зрения от 0,1 (верхний ряд) до 2,0 (нижний ряд). При исследовании с другого расстояния (например, более близкого, если больной с 5 м не распознает знаки верхнего ряда) остроту зрения определяют по формуле:

V = d / D, где V — острота зрения; d — расстояние, с которого проводится исследование; D — расстояние, на котором нормальный глаз видит данный ряд.

Таблицы помещены в осветительный аппарат с лампой накаливания или двумя люминесцентными лампами. Освещенность таблиц 700 лк. Осветитель укрепляют на стене так, чтобы нижний край его находился на расстоянии 120 см от пола. Во время исследования больной должен держать голову прямо, веки обоих глаз открыты. Неисследуемый глаз прикрывают непрозрачным щитком белого цвета. В течение 2 — 3 с. показывают знак на таблице и просят исследуемого назвать его. Определение лучше начинать с мелких знаков, а затем переходить к более крупным. При оценке результатов исследования пользуются понятиями о полной и неполной остроте зрения. Полная острота зрения — это такая, при которой все знаки в соответствующем ряду названы правильно. Если в рядах таблицы, соответствующих остроте зрения 0,3: 0,4; 0,5; 0,6, не распознан один знак, а в рядах 0,7; 0,8; 0,9; 1,0 — два знака, то такая острота зрения оценивается по соответствующему ряду как неполная; нормальной считается острота зрения, равная 1,0. Для определения остроты зрения меньше 0,1 больного приближают к таблице через каждые 0,5 м (на полу или стене надо сделать соответствующие метки), пока он не назовет правильно знаки верхнего ряда. Остроту зрения оценивают по приведенной выше формуле. Но лучше для определения остроты зрения меньше 0,1 с 5 м использовать оптотипы Поляка.

Для определения остроты зрения у детей дошкольного возраста обычно пользуются таблицами (Алейниковой или Орловой) с картинками. Целесообразно до исследования подвести ребенка к таблице и попросить назвать изображенные на ней предметы, чтобы он мог понять, что от него потребуют. Следует учитывать, что во время исследования дети быстро устают. Поэтому лучше, начав с верхнего ряда таблицы, показывать ребенку в каждом ряду только по одной картинке. Если он не сможет назвать ее, то указывают все остальные картинки данного ряда, затем выше расположенного ряда и т. д., пока не будет правильно названо подавляющее число картинок в одном ряду. Этот ряд и определит остроту зрения у обследуемого ребенка.

Все более широкое распространение получают транспарантные приборы для определения остроты зрения, в которых испытательный знак изображается на молочном стекле, за которым находится источник света. Для предъявления испытательных знаков используют и так называемый коллиматорный способ: знак предъявляют с близкого расстояния, но при помощи оптических устройств его изображение как бы относится в бесконечность. Наибольшее распространение получили проекторы испытательных знаков. Использование ярких источников света и хороших объективов позволяет получать вполне удовлетворительное качество изображения даже с 5-6 м. Однако чтобы повысить контраст и резкость изображения, проекторы предпочитают располагать как можно ближе к экрану. Прибор такого рода с дистанционным управлением под названием «ПОЗД-2».


Красивые фотографии глаз. Техники восстановления зрения

помоги себе сам

Красивые фотографии глаз. Для просмотра полноразмерных изображений, щелкните по ним.

Глаза людей

Красивые фотографии глаз Красивые фотографии глаз Красивые фотографии глаз
Pretty eyes photos Pretty eyes photos Pretty eyes photos

Кошачьи глаза


Лазерная коррекция зрения. Последствия. Техники восстановления зрения

помоги себе сам

Лазерная коррекция. Последствия.

На этой страничке собирается информация, так или иначе связанная с последствиями лазерной коррекции зрения. Делятся опытом люди, которым я (автор сайта) склонен верить (т.к. они работают со мной в одной фирме и у них нет причин врать).

Примечание: все упомянутые клиники, если нет уточнения — находятся в г. Минске.

Если у вас есть опыт лазерной коррекции зрения — пишите на good-eyesight собака ya.ru.

e-mail переписка, 2006 год:

День Добрый !

Могу поделиться опытом и мыслями.
Опыт: лет 10 назад упало зрение, делела лазерную коррекцию в 10-ой больнице. Лет через пять все вернулось на свои места (:
Мысли: если нет больших проблем со зрением (катаракта, почти ослепли итп), лучше не трогать, ибо это нужно будет повторять потом каждые 5-7 лет, а глаза тоже не чужие и жечь их лазером каждые даже 10 лет - жалко.
Это кратко, если будут еще вопросы - пишите.

Катерина

спасибо! :)

- как называлась операция (ласик или другая)?
- я читал что до и после операции есть какие-то предписания - типа линз не носить и тд - вы все их выполняли?
- есть ли какие-либо отрицательные моменты этой операции (кроме того что со времением все вернулось)?
- не пробовали упражнениями восстанавливать?

автор сайта

You're wecome !

Название не помню, мне было 17 лет, как то не запомнила :)
Предписания, конечно были, конечно, выполняла. Еще витамины и процедур очень много.
Кроме того, что толку не вышло других отрицательных моментов нет, операция безболезгенная и потом никаких неприятных ощущений не было
Не пробовала, пью фитодобавки с черникой - помогает гораздо лучше ;))

Катерина

e-mail переписка, 2006 год:

Делала в Оптимеде, как называлась - сейчас не вспомню, но это был более дешевый вариант из двух тогда существовавших (сейчас ситуацию не знаю).
Результат - живу без очков, которые носила до этого 20 лет.
Отрицательные моменты:
• один глаз пришлось оперировать повторно
• зрение все равно понемногу ухудшается (близорукость), т.к. не изменилась компьютерная зрительная нагрузка, образ жизни и т.д.
• обещанный результат по остроте зрения не получился
• послеоперационный период был гораздо тяжелее, чем говорит реклама
• независимые окулисты сказали, что мне повезло - а могли быть последствия вплоть до катастрофического ухудшения зрения

Елена

общение на корпоративном форуме, 2003 год:

Один мой знакомый сделал недавно Лазерную коррекцию зрения. Было 0.2 стало 1
2 недели дома сидеть и капать глаза нужно. Заплатил 1000$

Анатолий К.

А кто-нибудь пробовал всеръез позаниматься по методу Бейтса (Корбетт)?

Andy T.

Когда-то лет 15 назад у меня сильно падало зрение (1,5 - 2 диоптрии в год). Тогда о Бейтсе мало что было известно. Но был такой московский профессор Утехин. У него были два метода: бифокальные сферо-призматические очки (так кажется это называется) и гимнастика. Утехинская гимнастика (чтение только одним глазом, упражнения с черной точкой и т.д.) во-первых, остановила прогрессию, а, во-вторых, предотвратила изменения глазного дна. Так что, любые "гимнастические" методики если и не улучшают зрение (согласно официальной теории близорукость обратного развития не имеет), то, по крайней мере, позволяют стабилизировать положение.

Илья Ш.

Методика Утехина

Утехин подходил к проблеме, конечно, достаточно однобоко: и сферопризмы, и его методики тренировки служили только для снятия напряжения с задней стенки глазного яблока. Однако в достаточно большом проценте случаев - в него попал и я - это эффективно (очки его системы не носил, пользовал только тренировки). Да, конечно, что потеряно - не восстанавливается (тут уже нужны оперативные методы), но "остановить прогрессию" действительно можно. В Минске на базе 3-й клиники была команда (лет десять тому) последователей Утехина, которые в развитие его методов сочетали их еще и с лазерной терапией.

Олег М.

Вот пусть через полгодика знакомый расскажет как результат сохранится...

Дмитрий М.

Ну я делал себе лазерную коррекцию. Ну очень давно. В Оптимеде. Была близорукость -11/-12. Теперь хожу без очков. На одном глазу (по ощущениям) остаточная близорукость, на другом -- дальнозоркость. Я бы не стал НИКОМУ рекомендовать проделывать это с собой. Две недели это как-то странно. Мне делали две операции (хорошо у меня не 4 глаза :)) разными методами. ФРК (менее щадящая) восстановление заняло около недели (прошел ожог) и месяцев 8 глаз приходил в себя. Второй глаз делался по технологии ЛАЗЕКС и неприятные ощущения прошли очень быстро. Смотреть им стало более-менее можно месяца чез 1,5. Тем кто решится пойти по моему пути настоятельно рекомендую задавать как можно больше вопросов. Любых. Они, как правило, ничего не скрывают и нагло не врут, но сами будут рассказывать про 1 сразу после операции...

Илья Ш.

показания\противопоказания

Так у вас показания были -12 -11 это много. Все эти клиники играют на косметический эффект (хотя бы рекламу вспомнить где очки невиданного размера напялены на машину собаку и ребенка). А показана операция лишь людям у которых близорукость прогрессируетили очень сильный минус. При стабильном минусе (вплоть до -7) она противопоказана. 1000 USD == за эти деньги можно купить классные очки от Armani или еще от кого и все окружающие будут завидовать вам что вы очкарик.

Александр З.

...А за 10000 хороший протез ноги и все позавидуют, что вы одноногий

Дмитрий К.

Отлично!!! на 5+ :)))))))))))

Анатолий К.

Насколько мне известно. Никакую операцию, кроме склеропластики (укрепление сетчаки) не будут делать если близорукость прогрессирует. Я через это прошел. И связано это с тем, что при прогрессирующей близорукости изменеяется (увеличивается) размер глазного яблока. Все операции и лазерной коррекции и коррекция по методу Федорова основаны на изменении кривизны глазного яблока. Если же размер глазного яблока не установился, то операция теряет всякий смысл. Офицальные противопоказания таковы прогрессирующая близорукость, дальнозоркость, связанная с возрастными изменениями, коньюктевиты и блефариты (острые и хронические). По моим сведениям наилучшие результаты достигаются для небольшой близорукости (до -4). Чем выше близорукость, тем больше "инерция" и при высокой степени добиться 1 практически не возможно. И вам об этом скажут, если вы спросите. А если не спросите, вам, скорее всего, расскажут о том, что "слепые ходют, хромые слышат и т. д.". Так, по меньшей мере, было в Оптимеде. Я бы не взял на себя смелость советовать ни делать операцию ни не делать...

Илья Ш.

Склеропластика - это не укрепление сетчатки, а укрепление задней стенки глазного яблока (+)

Делается, чтобы улучшить кровоснабжение этой области и чтобы остановить растяжение глазного яблока (соответственно, приостановить развитие близорукости и сопутствующее растяжение сетчатки - так что ее это касается только косвенно).
Правда, у самих врачей по поводу эффективности сей процедуры прямо полярные мнения - одни говорят помогает, другие говорят, что эффекта никакого.
Есть несколько методик проведения. Сама операция относительно безопасная, так как само глазное яблоко при этом не режут, только вводят укрепляющий/поддерживающий материал за него.

Андрей К.


Контактные линзы. Техники восстановления зрения

помоги себе сам

На этой страничке собирается информация о контактных линзах. Цель данной странички — дать вам, уважаемый посетитель сайта, возможность узнать что думают различные люди (не продавцы, которые заинтересованы в рекламе) о контактных линзах.

На текущий момент я нашел пока только два мнения. Но, думаю, со временем информации появится больше.

Контактные линзы

Ниже приведен фрагмент книги Светланы Троицкой «Избавиться от очков-убийц навсегда!»

Чем можно заменить очки?

Только не контактными линзами, столь популярными в последнее время! Помимо выключения собственно зрительной функции, даже сверхлегкие линзы являются колоссальной нагрузкой на глаза.

Для нормального четкого виденья объекта глаза совершают более 100 саккадических перемещений в секунду на уровне нервной ткани сетчатки. Умножьте эти микровибрации на минуты и часы. Прибавьте к этому то, что даже сверхтонкие линзы препятствуют доступу кислорода к глазам, не говоря уж о риске занесения различных инфекций от неправильного хранения и применения этих приспособлений.

Кстати, вы не задумывались, почему представители известных фирм-производителей контактных линз во Франции и Японии в большинстве своем ходят в очках? И даже не стесняются приходить в них на презентации своего товара! Когда в интервью одного из них спросили об этом парадоксе, бизнесмен невозмутимо ответил: «Мы же не рекламируем линзы как средство для постоянного ношения. Линзы — прекрасная замена очков во время занятий спортом, в загородных поездках, на светских вечеринках, для первых свиданий, наконец».

Вспомним и тот факт, что врачи в широко рекламируемых клиниках лазерной коррекции зрения тоже зачастую ведут прием в очках или имеют неидеальное зрение, с чем я лично сталкивалась и в знаменитом центре «Микрохирургии глаза С. Н. Федорова», и в известной клинике «Эксимер». Что уж говорить о врачах рядовых поликлиник, сплошь и рядом принимающих пациентов в очках!

Вот что сказал о контактных линзах Владимир Георгиевич Жданов в своих лекциях «Верни себе зрение», посвященных восстановлению зрения по методу Шичко-Бейтса.

Поэтому запомните: очки — это тупик. Это тупик, который ведет к еще более сильным очкам, потере зрения, в конце концов может привести к болезням глаз и слепоте.

Контактные линзы — это еще больший тупик, чем очки. Это очки наклеенные на глаза. Помимо всего прочего они еще и провоцируют раннюю катаракту.


Сайты схожей тематики. Техники восстановления зрения

помоги себе сам

Список сайтов, содержащих полезную (на мой взгляд) информацию о зрении и здоровье.

http://www.koob.ru/

Куб — электронная библиотека, которая содержит тысячи книг доступных для скачивания (в том числе книги посвященные восстановлению зрения (http://www.koob.ru/eye/)).

http://ariom.ru/

Сайт Лотоса — ресурс, посвященный развитию человека. Возможно вас заинтересует раздел библиотеки «Оздоровление» (http://book.ariom.ru/cat69.html - содержит книги об оздоровлении глаз и организма в общем).

http://www.med.by/

MED.by — здравоохранение и медицинская наука Беларуси.


Новости сайта «Техники восстановления зрения: помоги себе сам»

помоги себе сам

Новости сайта.

В данный момент ведется работа над следующим материалом.

  • Лекции Жданова В. Г. «Верни себе зрение». Коррекция зрения по методу Шичко-Бейтса.

2007-09-09 Обновил статью «Контактные линзы». А именно: добавил мнение Жданова В. Г. о контактных линзах.

2007-08-09 Добавил статью «Контактные линзы».

2007-08-08 Обновил статью о «Зоркости». А именно: добавил фрагмент книги Светланы Троицкой «Избавиться от очков-убийц навсегда!» плюс свою идею «Зоркий пальминг».

2007-07-09 Добавлен «Тренинг для глаз» (EYESercise) от Мэрилин Рой. Достал на работе видео-программу, понравилось, решил перепечатать. И вот результат.

2007-06-27 Сайт переехал на другой адрес — www.see.active.by. Причина — пробемы с хостингом by.ru (сайт был недоступен около пяти дней).

2007-04-08 Рождение сайта по адресу good-eyesight.by.ru.


О сайте «Техники восстановления зрения: помоги себе сам»

помоги себе сам

Краткая информация о сайте "www.see.active.by"

Сайт создан в апреле 2007 года.

При создании преследовалось три цели:

  • Собрать информацию о зрении, причинах его ухудшения и способах восстановления. В первую очередь для себя.
  • Попробовать себя в качестве сайто-строителя. Интересно, как это оно ;).
  • Сделать что-то полезное для людей.

В данный момент (осень 2007 года) сайт потихоньку наполняется информацией. Основной упор делается на качество — во-первых, информации (никакой «воды», только полезное), во-вторых, дизайна (принцип KISS — просто и удобочитаемо).

Если у вас есть вопросы, предложения, истории успеха, замечания, претензии (например по авторским правам) — пишите мне на емаил good-eyesight собака ya.ru.