Приложение

1. Сокращения
АД артериальное давление
АКТГ адренокортикотропный гормон
АЛТ аланинаминотрансфераза
ACT аспартатаминотрансфераза
АТФ аденозинтрифосфорная кислота
БСЙ белковосвязанный йод
ВИВ верхняя полая вена
ГБО гипербарическая оксигенация
ДВС диссеминированное внутрисосудистое свертывание
ЕХ единица Хунсфилда
ЖКТ желудочно-кишечный тракт
ИВ Л искусственная вентиляция легких
КТ компьютерная томография
КОС кислотно-основное состояние
ЛДГ лактатдегидрогеназа
МОК минутный объем кровообращения
МРТ магнитно-резонансный томограф
ОДН острая дыхательная недостаточность
ОПН острая почечная недостаточность
ОЦК объем циркулирующей крови
ПДКВ положительное давление в конце выдоха
ПТГ паратиреокрин (паратиреотропный гормон)
ПТФБ посттромбофлебитическая болезнь
ПХЭС постхолецистэктомический синдром
РДС респираторный дистресс-синдром
РНК рибонуклеиновая кислота
СКФ скорость клубочковой фильтрации
ТГС тромбогеморрагический синдром
ТНАМ трисамнн (Tris-Hydroxy-Amyno-Methan)
ТТГ тиреотропный гормон
ТЭЛА тромбоэмболия легочной артерии
УЗДГ ультразвуковая допплерография
УЗИ ультразвуковое исследование
ХПН хроническая почечная недостаточность
ЦВД центральное венозное давление
ЦНС центральная нервная система
ЭДТА этилендиаминтетрауксусная кислота
ЭКГ электрокардиограмма


Оглавление
Предисловие

Раздел 1. Клиническая, топографическая анатомия и оперативная хирургия

  • Клиническая анатомия и оперативная хирургия черепа
  • Клиническая анатомия и оперативная хирургия шеи
  • Клиническая анатомия и оперативная хирургия верхних конечностей
  • Клиническая анатомия и оперативная хирургия груди
  • Клиническая анатомия и оперативная хирургия живота
  • Клиническая анатомия и оперативная хирургия поясничной области и абрюшшшого пространства
  • Клиническая анатомия и оперативная хирургия таза и промежности
  • Клиническая анатомия и оперативная хирургия нижних конечностей
  • Хирургический шов
  • Современный шовный материал

    • Раздел 2. Методы обследования больных в хирургии

    • Методы обследования больных в хирургии
    • Лучевые методы диагностики
    • Эндоскопическая диагностика

    Раздел 3. Принципы лечения в хирургии

    • Общие принципы лечениявхирургии
    • Обезболивание и интенсивная терапия

    Раздел 4. Хирургия органов брюшной полости

    • Грыжи живота
    • Брюшная стенка, брюшина, забрюшинное пространство
    • Хирургические заболевания желудка
    • Хирургические заболевания кишечника
    • Хирургические заболевания печени и желчных путей
    • Заболевания поджелудочной железы
    • Травма живота

    Раздел 5. Хирургия груди

    • Заболевания легких и плевры
    • Заболевания средостения
    • Патология диафрагмы
    • Хирургическая патология пищевода
    • Повреждения груди и органов грудной клетки
    • Заболевания молочной железы (кроме рака)

    Раздел 6. Заболевания и повреждения сосудов

    • Заболевания венозной системы
    • Заболевания артериальной системы
    • Повреждения кровеносных сосудов
    • Заболевания лимфатической системы конечностей

    Раздел 7. Хирургия эндокринной системы

    • Диагностика и лечение заболеваний щитовидной железы
    • Диагностика и лечение заболеваний паращитовидных желез
    • Диагностика и лечение заболеваний эндокринной части поджелудочной железы
    • Диагностика и лечение новообразований надпочечников

    Раздел 8. Детская хирургия

    • Пороки развития и заболевания органов грудной клетки
    • Пороки развития и заболевания органов брюшной полости
    • Пороки развития и заболевания мочеполовой системы
    • Костно-мышечная патология у детей
    • Тератология

    Раздел 9. Неотложная помощь в урологии и гинекологии

    • Острые заболевания мочеполовых органов
    • Повреждения мочеполовых органов
    • Неотложная гинекологическая патология

    Раздел 10. Травматологий, ортопедия, нейрохирургия

    • Шок
    • Повреждения верхних конечностей и плечевого пояса
    • Повреждения нижних конечностей, таза, позвоночника
    • Повреждения лица и челюстей
    • Нейрохирургия

    Раздел 11. Ожоги и отморожения

    • Ожоги и ожоговая болезнь
    • Отморожения

    Раздел 12. Хирургическая инфекция

    Раздел 13. Проктология

    Раздел 14. Онкология и радиационная медицина

    • Общие вопросы онкологии
    • Частная онкология
    • Основы радиационной медицины

    Раздел 15. Социальная гигиена и организация здравоохранения

    • Социальная гигиена и организация здравоохранения - как наука
    • Страховая медицина
    • Финансирование системы оказания медицинских услуг
    • Основные системы и структура органов здравоохранения
    • Основные качественные показатели работы медицинских учреждений
    • Гражданско-правовая ответственность в сфере врачебной .деятельности

    Приложение

    Медицинские словари


dict

Латинско - русский медицинский словарь
A B C D E F G H I K L M N O P Q R S T U V X Z

Русско-латинский медицинский словарь
А Б В Г Д Е Ж З И Й К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Э Я


Предисловие

Монография “Хирургия в вопросах и ответах” написана в соответствии с программой по курсу частной хирургии, утвержденной Министерством здравоохранения и медицинской промышленности Российской Федерации для врачей-хирургов и студентов старших курсов медицинских университетов. Она соответствует программе аттестации и сертификации специалистов по хирургическим болезням. Некоторые разделы, изучаемые на кафедрах Детской хирургии, урология, нейрохирургии, ортопедии и травматологии, которые вошли в сертификационную программу, также нашли отражение в представленной монографии.

Разделы учебно-методического пособия построены приблизительно по одному плану. После кратких анатомо-физиологических сведений дано описание воспалительных, дистрофических, опухолевых и других заболеваний и повреждений органа. В соответствии с задачами курса хирургии освещены вопросы этиологии, патогенеза, особенности клинического течения хирургических заболеваний и их осложнений, современные методы клинического, инструментального и лабораторного исследования и лечения. Вопросы техники хирургических вмешательств, предоперационной подготовки и послеоперационного ведения больных освещены менее подробно, так как они известны хирургам, однако новые технологические способы и приемы, а также стратегия выбора метода хирургического лечения приведены в книге. Вопросы диагностики, освещены в аспекте использования современных методов, таких как сонография, КТ и МРТ, радионуклидные методы и др. При написании всех разделов автор приводит то новое, что вошло и входит в практику повседневной работы врача-хирурга.

Структура монографии не имеет аналогов в отечественной литературе. Это вопрос—ответ, это ситуационные задачи и случаи из практики. Вполне понятно, что круг вопросов был продиктован аттестационной и сертификационной программами и программой частной хирургия. Автору удалось справиться с поставленной задачей. Несмотря на то, что одни ответы весьма лаконичны, а другие носят описательный характер и чередуются с ситуационными задачами, в целом создается полное представление о конкретной хирургической патологии и современных методах ее лечения.

Автор монографии имеет большой опыт практической и методической работы, он принимал участие в составлении учебных программ по хирургии и анестезиологии для медицинских вузов страны. Клинический сорокалетний опыт позволяет автору рекомендовать выбор конкретной методики хирургического лечения из массы предлагаемых методик. Не вызывает сомнений, что предлагаемая читателям монография не только поможет подготовиться к любым экзаменам по хирургии, но и, прежде всего, будет хорошим помощником в практической работе.

Член-корреспондент РАМН, профессор Я. Я. Коваленко


КЛИНИЧЕСКАЯ, ТОПОГРАФИЧЕСКАЯ АНАТОМИЯ И ОПЕРАТИВНАЯ ХИРУРГИЯ

1. Клиническая анатомия и оперативная хирургия черепа

— Из каких слоев состоят мягкие покровы черепа?

Из пяти слоев: кожа, подкожная клетчатка, мышечно-апоневротический слой, подапоневротическая клетчатка, надкостница.

— Какие слов мягких покровов головы входят в состав лоскута при скальпированных ранах черепа?

Кожа, подкожная клетчатка, мышечно-апоневротический слой.

— Какому анатомическому образованию костей черепа соответствует синусный сток?

Наружному затылочному выступу.

— Каком; аватомвческому образованию черепа соответствует поперечный синус?

Наивысшей выйной линии.

— Укажите путь перехода воспалительных процессов из лобной пазухи при истончении ее стенки.

Через переднюю черепную ямку и глазницу.

— Укажите путь прорыва гноя в скгмовидиый синус из сосцевидного отростка.

Через сосцевидный выпускник.

— Через какое образование проводится гндротермическая деструкция Гассерова узла?

Через овальное отверстие.

— Чем объясняется возникновение симптома “очков” при переломе основания черепа?

Повреждением задней решетчатой вены.

— Поражение каких нервов при гнойном тромбофлебите внутренней яремной вены вызывает паралич небной занавески, мышц гортани, осиплость голоса, затруднение дыха-ния, замедление пульса и судороги “кивательной” и трапевидной мышц?

Языкоглоточного, блуждающего и добавочного нервов.

— По ходу каких нервных стволов инфекция может распространиться из внутреннего уха в полость черепа?

По ходу промежуточного, лицевого и предверно-улиткового нервов.

— Назовите основной источник кровоснабжения твердой мозговой оболочки.

Средняя менингиальная ветвь верхнечелюстной артерии.

— Как осуществляется иннервация твердой мозговой оболочки?

За счет тройничного нерва.

— Какая артерия является непосредственным продолжением внутренней сонной артерии?

Средняя мозговая артерия.

— При каком варианте отхождения задней мозговой артерии обструкция внутренней сонной артерии особенно опасна?

При отхождении от внутренней сонной и задней соединительной артерий. Такой вариант встречается в 10% случаев.

— При отсутствии каких артерий возрастает опасность гибели больного при окклюзии внутренней сонной артерии?

Задней соединительной и передней соединительной артерий.

— По ходу каких сосудисто-нервных образований воспалительные процессы из придаточных полостей носа могут распространяться в клетчатку орбиты?

По ходу задних и переднях решетчатых артерий, вен и нервов.

— Невралгия какого нерва может возникнуть при воспалении в верхнечелюстной пазухе?

Невралгия тройничного нерва.

— В каких лимфатических узлах заканчиваются лимфатические сосуды от верхней губы н наружной трети нижней губы?

В поднижнечелюстных лимфатических узлах.

— В каких лимфатических узлах заканчиваются лимфатические сосуды от средней трети нижней губы?

В подбородочных лимфатических узлах.

— Какие мышцы принимают участие в образовании дна ротовой полости?

Челюстно-подъязычная, подбородочно-язычная, подъязычно-язычная и шилоязычная мышцы.

— Какие нервы обеспечивают чувствительную иннервацию языка?

Язычный, языкоглоточный и верхний гортанный нервы.

— Какой нерв обеспечивает двигательную иннервацию языка?

Подъязычный нерв.

— Какими нервами осуществляется двигательная иннервация мышц лица?

Лицевым и тройничным нервами.

— Какие наиболее возможные пути прорыва гноя при паротите?

Прорыв гноя в переднее окологлоточное пространство, прорыв гноя в наружный слуховой проход, что объясняется особенностями топографии околоушной слюнной железы и ее фасции.

— Назовите пути заброса гнойных эмболов в пещеристый синус.

Через верхнюю и нижнюю глазничные вены, через переднюю лицевую вену и через крыловидное венозное сплетение.

— Какие нервы проходят в толще околоушной слюнной железы?

Ушно-височный нерв и лицевой нерв.

— Конечный отдел какой артерия проходит в толще околоушной слюнной железы?

Наружной сонной артерий.

— На уровне какого анатомического образования наружная сонная артерия делится на конечные ветви?

На уровне шейки отростка нижней челюсти делится на поверхностную височную и верхнечелюстную артерии.

— Ход каких образований следует особо учитывать ори выполнении разрезов на лице?

Лицевого нерва и выводного протока околоушной слюнной

железы.

— Тромбосинуснт какого синуса твердой мозговой оболочки развивается при некоторых формах карбункула верхней губы, крыльев носа или надбровной дуги?

Пещеристого и межпещеристого синусов.

— Как вскрывать гнойник околоушной слюнаой железы?

При вскрытии гнойника по Войно-Ясенецкому разрез проводится параллельно заднему краю ветви нижней челюсти.

— Какие сосудисто-нервные образования проходят в передаем отделе бокового окологлоточного клетчаточного пространства?

Восходящие глоточные артерия и нерв.

- Какие образования проходят в заднем отделе бокового окологлоточного клетчаточного пространства?

Внутренняя яремная вена, внутренняя сонная артерия, языкоглоточный нерв, блуждающий нерв, добавочный нерв, подъязычный нерв, шейная часть симпатического ствола (верхний шейный узел).

2. Клиническая анатомия и оперативная хирургия шеи

— Какие ориентиры служат хирургу для выбора доступа к сосудисто-нервному пучку шеи и шейному отделу пищевода?

Передний край груднно-ключично-сосцевидной мышцы.

— Кольцо какого хряща является ориентиром перехода гортани в трахею, а глотки в пищевод?

Перстневидный хрящ.

— Книзу от какого хряща располагается перешеек щитовидной железы?

Книзу от перстневидного хряща.

— К какому хрящу гортани фиксирован верхний край перешейка щитовидной железы?

К перстневидному хрящу.

К какому хрящу гортани фиксирован верхний полюс боковых долей щитовидной железы?

К щитовидному хрящу.

— Где располагаются парапштовидяые железы?

Выше и ниже места вступления в щитовидную железу нижней щитовидной артерии (задняя поверхность органа).

— Какие анатомические образования входят в состав “опасной зоны”, расположенной на задней поверхности боковых долей щитовидной железы? Парашитовидные железы, возвратный гортанный нерв.

— Какие мышцы прикрывают переднюю поверхность щитовидной железы? Грудино-подъязычная и грудино-щитовидная мышцы.

— Какими мышцами прикрыты верхние полюса щитовидной железы?

Лопаточно-подъязычной мышцей.

— Какие нервы входят в состав сосудисто-нервного пучка шеи?

Блуждающий нерв и нисходящая ветвь подъязычного нерва.

— Как объясняется гиперемия лица при проведении вагосимпатичесой блокады?

Блокадой симпатического ствола.

— Между какими хрящами выполняется экстренная коннко-томия?

Между щитовидным и перстневидным хрящами.

— В каком направлении следует пересекать щитоперстневидную связку при осуществлении коникотомии?

В поперечном направлении.

— Где проецируется бифуркация общей сонной артерии?

На уровне верхнего края щитовидного хряща. .......

— Назовите типичный. уровень перевязки наружной сонной артерии.

Ниже отхожденяя язычной артерии.

— Какой конец вены шеи следует зажимать в первую очередь прн кровотечении?

Центральный, чтобы предотвратить воздушную эмболию.

— Причины воздушной эмболии при операциях на шее.

Незаращение межпредсердной перегородки и плотное срастание вен шеи с фасциями.

— Для каких мышц образует футляр I фасция шеи?

Для подкожной мышцы шеи.

— Для каких мышц образует футляр II фасция шеи?

Грудино-ключично-сосцевидной, двубрюшной, шилоподъязычной, челюстно-подъязычной и подбородочно-подъязычной мьшщ.

— Для каких мышц образует футляр III фасция шеи?

Груднно-подъязычной, лопаточно-подъязычной, грудино-щитовидной и щитоподъязычной мьшщ.

— Для каких анатомических структур образует футляр IV фасоня шеи?

Для гортани, глотки, щитовидной железы, трахеи, пищевода, блуждающего нерва, общей сонной артерии и внутренней яремной вены.

— Для каких анатомических структур образует футляр У фасция шеи?

Ременной, длинной мышцы шеи, передней, средней и задней лестничных мышц, плечевого сплетения, подключичных артерии и вены.

— Где формируется диафрагмальный нерв?

Местом формирования диафрагмального нерва является плечевое сплетение.

— На уровне какого анатомического образования локализуется срединная каста шеи?

На уровне подъязычной кости.

— Чем обусловлены жалобы больных на боли от шеи или над-плечья до кисти но локтевой поверхности при синдроме передней лестничной мышцы?

Сдавлением первичных нервных стволов плечевого сплетения, формирующихся из С7—С8.

— Чем обусловлено исчезновение пульса на лучевой артерии при гнперабдукционном синдроме (отведение рук высоко кверху), именуемом также синдромом малой грудной мышцы? Перегибом подкрыльцовой артерии в области сухожилиямалой грудной мышцы.

— Что проходит в треугольнике Пирогова? Язычная артерия.

— Какой нерв лежит между общей сонной артерией и внутренней яремной веной?

Блуждающий нерв.

— Какая первая ветвь отходит от наружной сонной артерии на шее?

Верхняя щитовидная артерия.

— Какая ветвь наружной сонной артерии поднимается вдоль ее задней стенки?

Восходящая глоточная артерия.

— Как, по отношению к пищеводу, проходит правый возвратный нерв?

Между трахеей и пищеводом.

— Как, по отношению к пищеводу, проходит левый возвратный нерв?

По передней стенке пищевода.

— Какой сосуд проходит по передней стенке трахеи на уровне груднно-ключичного сочленения?

Общая сонная артерия.

— Укажите источник кровоснабжения трахеи.

Нижняя щитовидная артерия.

— Укажите источник иннервации трахеи.

Возвратный гортанный нерв.

— На уровне какого хряща гортани скелетотопически находится начало пищевода?

На уровне перстневидного хряща.

— Укажите источник кровоснабжения шейной части пищевода.

Нижняя щитовидная артерия.

- Какой источник иннервации шейного отдела пищевода?

Возвратный гортанный нерв.

— Какой нерв лежит на наружной поверхности передней лестничной мышцы?

Диафрагмальный нерв.

— Какие анатомические образования расположены в левом глубоком леетннчно-позвоночном треугольнике?

Подключичная артерия, симпатический ствол, грудной лимфатический проток.

— Между какими сосудами проходит грудной лимфатический проток на шее?

Между внутренней яремной и позвоночной венами.

— Какими сосудами образован пироговский венозный узел?

Подключичной и внутренней яремной венами.

— Какие анатомические образования проецируются между ножками грудино-ключично-сосцевндной мышцы?

Диафрагмальный нерв, блуждающей нерв, пироговский венозный узел.

— Какая ветвь отходит от подключичной артерии перед вступлением ее в межлестничный промежуток?

Щитошейный ствол.

— Какая ветвь подключичной артерии анастомознрует с окружающей лопатку артерией (от подмышечной артерии)?

Надлопаточная артерия.

— Между какими мышцами лежит плечевое сплетение в пределах верхнего отдела латерального треугольника шеи?

Между передней и средней лестничными мышцами.

— В каком отделе подключичная вена более всего доступна для пункции?

Между I ребром и ключицей.

— Какой симпатический узел лежит на позвоночной артерии у места ее отхождения от подключичной артерия?

Шейногрудной (звездчатый) узел.

— Какие три артерии могут быть повреждены одновременно при колотом ранении у вершины лестннчно-позвоночного треугольника?

Общая сонная, позвоночная и нижняя щитовидная артерии.

3. Клиническая анатомия и оперативная хирургия верхних конечностей

— Какие мышцы образуют поверхностный сдой области лопатки?

Трапециевидная н широчайшая мышцы спины.,

— Какие мышцы образуют второй слой области лопатки?

Большая и малая круглые мышцы, подостная в надостная мышцы.

— Где в области лопатки располагается подлопаточная артерия?

Над поперечной связкой лопатки.

— Где непосредственно на лопатке располагается огибающая лопатку артерия?

В слое рыхлой жировой клетчатки под подостной мышцей вместе с глубокими ветвями поперечной артерии шеи.

— Дестабилизация каких мышц при отведении плеча до горизонтального уровня способствует вывиху в нем?

Большой грудной, большой круглой и подлопаточной мышц.

— Какой блокадой можно снять болевой синдром ври члече-лопаточном периартрите н травмах плечевого сустава?

Блокадой надлопаточного нерва со стороны надостной ямки.

— Где можно перевязать подкрыльцовую артерию?

Прокснмальнее отхождения подлопаточной артерии.

— Какие элементы сосудисто-нервного пучка проецируются на середину ключицы?

Подключичные артерия и вена, плечевое сплетение.

— В каком направлении смешается латеральный отломок ключицы при ее переломе?

Книзу.

— Под влиянием каких мышц происходит смещение латерального отломка ключицы?

Под влиянием тяга дельтовидной мышцы.

— Какие мышцы образуют переднюю стенку подмышечной впадины?

Большая грудная мышца.

— Какие мышцы образуют внутреннюю поверхность задней стенки подмышечной впадины?

Передняя зубчатая мышца.

- Какие мышцы образуют внутреннюю поверхность латеральной стенки подмышечной вваднны?

Короткая и длинная головки двуглавой мышцы плеча, клювовипно-плечевая.мьшша, трехглавая мышца плеча.

— Что является ориентиромдля определения положения сосудисто-нервного нучка подмышечной впадины?

При отведенной и ротнроваяной кнаружи конечности ориентиром, сосудисто-нервного дучха будет клювовидно-плечевая мышца.

— В каком положении конечности можно пальпировать головку плеча в подмышечное впадине?

В положении приведения”.

— Какой элемент сосудисто-нервного пучка подмышечной впадины расположен: а — наиболее поверхностно и медиально, б — занимает центральное место, в — занимает медиальное положение по отношению к срединному нерву?

а — подмышечная вена; б — срединный нерв, в — локтевой

нерв, кожные нерв плеча и кожный нерв предплечья.

— Какие нервы начинаются от латерального корешка плечевого сплетения?

Срединный и мышечно-кожный нервы.

— Какие нервы начинаются от медиального корешка плечевого сплетения?

Срединный и локтевой нервы, кожный нерв предплечья.

— Какие нервы начинаются от заднего корешка плечевого сплетения?

Лучевой и подмышечный нервы.

— Какая зона наиболее рациональна для. пункции плечевого сустава?

С задней стороны сустава.

— Как происходит затек гноя под лопаточную мышцу при гнойном артрите плечевого сустава?

Через слизистую сумку подлопаточной мышцы, которая всегда сообщается с полостью плечевого сустава.

— За счет какой мышцы наступает приведение плеча при локализации гнойника в клетчатке между большой и малой грудными мышцами?

Резкое приведение плеча обусловлено сокращением большой грудной мышцы.

— Какой низкий анастомоз срединного верва с другим нервом плечевого сплетения может обеспечить быстрое восстановление функции при его повреждении выше анастомоза?

Анастомоз срединного нерва с локтевым.

— При каком переломе плечевой кости повреждается подмышечный нерв?

При переломе хирургической шейки плечевой кости.

— Какое анатомическое образование увеличивает конгруевт-ность плечевого сустава?

Суставная губа.

— Где проекция суставной щели плечевого сустава спереди?

На верхушке клювовидного отростка.

— Где проекция суставной щели плечевого сустава сзади?

На акромионе.

— Где прикрепляется суставная капсула плечевого сустава?

Анатомическая шейка плечевой кости, суставная губа.

— Какая связка защищает капсулу плечевого сустава сверху?

Клювовидно-ключичная (клювовидно-акромиальная) связка.

— Сухожилие какой мышцы проходит через капсулу плечевого сустава?

Длинная головка двуглавой мышцы плеча.

— Какой нерв прилежит непосредственно к капсуле плечевого сустава?

Подмышечный нерв.

— В каком отделе слабость укрепляющего аппарата плечевого сустава предрасполагает к вывихам?

В нижнемедиальном отделе.

— Какие артерии кровоснабжают плечевой сустав?

Грудоакромиальная артерия, передняя н задняя артерии, огибающие плечевую кость.

— Какие пространства сообщаются с клетчаткой подмышечной впадины?

Переднее глубокое клетчаточное пространство и задняя предлопаточная щель.

— Укажите источники иннервации плечевого сустава.

Подмышечный и надлопаточный нервы.

— Укажите проекционную линию плечевой артерии.

Вдоль внутреннего края клювовидно-плечевой мышцы к точке, лежащей на 0,5 см кнаружи от середины расстояния между надмышелками плечевой кости.

— Укажите проекционную линию срединного нерва.

От точки у внутреннего края клювовидно-плечевой мышцы, на уровне сухожшшя широчайшей мышцы спины к средней линии, соединяющей надмыщелки плеча.

— Укажите проекционную линию локтевого нерва в верхней половине плеча.

Вдоль внутреннего края клювовидно-плечевоа, мышцы к точке, лежащей на 0,5 смюаружи от середины раесшяння между надмышелками плечевой кости.

— Укажите проекционную линию локтевого нерва в нижней половине плеча.

От точки на середине плечевой области у внутреннего края ' двуглавой мышцы к внутреннему надмыщелку плечевой кости.

— Укажете проекционную линию лучевого нерва.

От внутреннего края клювовидно-плечевой мышцы у верхней границы области к точке на границе наружной и средней трети расстояния между надмыщелками плечевой кости.

— На каком уровне глубокая артерия плеча отходит от плечевой артерии?

На 1—2 см ниже сухожилия широчайшей мышцы спины.

— На какие ветви делится глубокая артерия плеча?

Лучевую и среднюю коллатеральные артерии, дельтовидную ветвь артерии, питающие плечевую кость.

— В каком направлении смещаются: а — проксимальный, б — дистальный отломкн при переломе хирургической шейки плечевой кости?

а — проксимальный отломок отводятся и ретируется кнаружи, б — дистальный отломок приводится.

— Какие мышцы обусловливают смещение отломков при переломе хирургической шейка плечевой костя?

Надостная, подостная, малая и большая круглые, большая грудная мышцы и широчайшая мышца спины.

— Какой нерв наиболее часто повреждается при передомах хирургической шейки плечевой кости?

Подмышечный нерв.

— В каком направлении смещяется проксимальный отломок при переломах плечевой кости шижедельтпнклшй бугрис-тости?

Кнаружи и кпереди.

— Какой нерв часто страдает при переломах плечевой кости?

Лучевой нерв.

— В каком направлении смещается дисталный отломок при надмыщелковых переломах плечевой коети?

Кверху и кзади.

— Укажите проекционную линию плечевой артерии в локтевой области.

От внутреннего края двуглавой мышцы к точке, лежащей на 0,3 см кнаружи от середины поперечника области на уровне линии сустава.

— Укажите проекционную линию срединного нерва в локтевой области.

От точки у внутреннего края двуглавой мышцы на уровне верхней границы области, к точке на 0,5 см кнутри от середины поперечника области на уровне линии локтевого сустава.

— Укажите проекционную линию лучевого нерва в локтевой области.

От точки, разделяющей наружную и среднюю трети верхней границы области кнаружи от середины поперечника области на уровне линии локтевого сустава.

— Укажите проекционную линию локтевого нерва в локтевой области.

От точки на середине плеча у внутреннего края двуглавой мышцы, вниз и кзади, огибая внутренний надмыщелок к нижней границе области на 1—1,5 см кнаружи от ее внутреннего края.

— В каком отделе локтевой ямки чаще происходит деление плечевой артерии на лучевую н локтевую?

В нижнем углу локтевой ямки на 3—5 см ниже внутреннего надмыщелка.

— Что служит ориентиром для кожного разреза ври доступе к сосудистому пучку в локтевой ямке?

Двуглавая мышца и ее сухожилие.

— Укажите проекционную линию локтевого нерва в нижних двух третях передней области предплечья.

От внутреннего надмыщелка плечевой кости к наружному краю гороховидной кости.

— Укажите проекционную линию срединного нерва на передней поверхности предплечья?

От точки, лежащей на 1 см кнутри от сухожилия двуглавой мышцы, к середине нижней кожной складки запястья.

— Где отмечается выпячивание экссудатом суставной сумки локтевого сустава?

В участке между локтевым отростком и сухожилием трехглавой мышцы.

— Где рационально пунктировать локтевой сустав?

В задне-наружной поверхности сустава после сгибания локтя до прямого угла.

— Что дает проводниковая блокада срединного нерва?

При выполнении проводниковой блокады срединного нерва в области кожной складки лучезапястного сустава выключается чувствительная иннервация I, II, Ш пальцев и радиального края IV пальца.

— Что дает проводниковая блокада локтевого нерва кнаружи от гороховидной кости?

Выключается чувствительная иннервация V пальца и локтевого края IV пальца.

— Какими мышцами ограничено пространство Пирогова?

Глубоким сгибателем пальцев, длинным сгибателем I пальца, квадратным пронатором.

— Под действием непрямого насилия где происходит перелом: а — лучевой кости, б — локтевой кости?

а — в средней трети, б — на границе средней и нижней трети.

— В каком направлении смещается: а — проксимальный, б — дистальный отломки при переломах днафиза локтевой кости?

а — кпереди, б — подтянут к лучевой кости.

— Какая из складок на ладонной поверхности кисти служит проекцией щели лучезапястного “устава?

Средняя складка.

— Какому ориентиру ладонной поверхности кисти соответствует проекция двигательной ветви срединного нерва?

Складка возвышения I пальца (нроксимальная треть).

— Укажите содержимое канала запястья.

Сухожилия сгибателей, срединный нерв, длинный сгибатель I пальца.

— Где пунктировать лучезапястный сустав?

С тыльной поверхности кисти.

- Между головками какой мышцы проходит сухожилие длинного сгибателя I пальца?

Между головками короткого сгибателя I пальца.

— Где происходит прорыв гноя из проксимального отдела синовиальных влагалищ большого пальца?

Прорыв гноя из проксимального отдела синовиальных влагалищ I и П—V пальцев кисти происходит между глубоким сгибателем пальцев и квадратным пронатором, а также между поверхностным и глубоким сгибателями пальцев.

— Где располагается поверхностная ладонная артериальная Дуга?

В пределах срединного фасциального пространства.

— Срединное специальное пространство ладони имеет условные стенки, среди которых дно составляют III и IV пястные кости и межкостные мышцы, покрытые глубокой фасцией ладони. Крышей срединного пространства является ладонный апоневроз. С наружной и внутренней сторон его границами являются соответственно латеральные и медиальные перегородки на границе возвышений мышц I и V пальцев. Где располагается глубокая артериальная дуга и глубокая ветвь локтевого нерва?

На дне срединного специального пространства ладони.

— Какие лимфатические узлы собирают лимфу от II-III пальцев кисти?

Лимфатический сосуд по ходу подкожной вены проходит дельтовидно-пекторалъную борозду и вместе с веной в области подключичной ямки проникает в подмышечную ямку, где расположена верхняя подмышечная или подключичная группа лимфоузлов.

— Что служит ориентиром для вскрытия запястного канала?

Гороховидная кость.

— До какого уровня доходит лучевой синовиальный мешок?

До дистальной фаланги.

— До какого уровня доходит локтевой синовиальный мешок?

До середины пястных костей.

— На каком уровне лучевой и локтевой синовиальные мешки могут сообщаться между собой?

На уровне канала запястья.

— На каком уровне сухожилие глубокого сгибателя пальца прикрепляется к фаланге?

На уровне дистальной фаланга.

— Сухожилиями каких мышц ограничена “анатомическая табакерка”?

С лучевой стороны: сухожилием длинной мышцы, отводящей большой палец, исухожилием короткого разгибателя большого пальца. С локтевой стороны: сухожилием длинного разгибателя большого пальца.

— Какая кость прощупывается ла дне “анатомической табакерки”?

Ладьевидная кость.

— Какую форму принимает кисть при параличе локтевого нерва?

Когтеобразную.

— В какое положение приводят пальцы ладонные межкостные мышцы?

В сомкнутое.

— В какое положение приводят пальцы тыльные межкостные мышцы при их сокращении?

Веерообразное.

4. Клиническая анатомия и оперативная хирургия груди

— Укажите сосудисто-нервный пучок, проходящий в глубине наружной клетчатки на уровне средней подмышечной линии.

Латеральная грудная артерия н длинный грудной нерв.

— С какими образованиями грудной клетки плотно связана собственная фасция?

С ключицей и грудиной.

— Укажите границы флегмон поверхностного субпектораль-

ного клетчаточного пространства.

Большая грудная мышца (грудино-реберная и брюшная порции), малая грудная мышца и ключично-грудная фасция.

— Какие границы флегмон глубокого субвекторального клетчаточного пространства?

Малая грудная мышца, ключично-грудная фасция, грудная

фасция.

— Каких ориентиров следует придерживаться при вскрытии субпекторальных флегмон, чтобы сохранить ключично-грудную фасцию и препятствовать распространению гнойника в подмышечную ямку?

Наружного края большой грудной мышцы.

— Какая причина сильного кровотечения из обоих концов поврежденной межреберной артерии?

Прочная связь с надкостницей ребер и с фасциальным футляром межреберных мышц, анастомозы с внутренней грудной артерией.

— На каком расстоянии внутренняя грудная артерия отстоит от края грудины: а — на уровне I межреберья, б — на уровне III межреберья, в — на уровне VI межреберья?

д — на 5—10 мм; б — на 10—13 мм; в —до 20 мм.

— Укажите конечные ветви внутренней грудной артерия.

Мышечно-диафрагмальная и верхняя надчревная.

— Какая фасция образует капсулу молочной железы?

Поверхностная капсула.

— Назовите фиксирующий аппарат молочной железы.

Связки, поддерживающие молочную железу, и жировая клетчатка. При повреждении маммарно-ключичной связки молочная железа опускается.

- Где располагается ретромаммарное клетчаточное пространство?

Между грудной и поверхностной фасциями.

— Укажите источники кровоснабжения молочной железы.

Внутренняя грудная, латеральная грудная н межреберные артерии.

— Соответствует ли количество млечных синусов отверстиям на соске?

Нет, молочных ходов меньше.

— Есть ли соответствие путей оттока лимфы квадрантам железы?

Нет.

— В каких квадрантах лучше развита кожная лимфатическая сеть?

В наружных квадрантах.

— Какой основной путь оттока лнмфы от молочной железы?

В подмышечные лимфатические узлы.

— Какая наиболее неблагоприятная локализация рака молочной железы?

В силу анатомических особенностей, путей лимфооттока в метастазировання такой локализацией является внутренне-нижний квадрант.

— Какие основные пути оттока возникают при обструкция верхней полой вены?

Это непарная н полунепарная вены.

— Какое анатомическое образование проходят через сухожильный центр диафрагмы?

Нижняя полая вена.

— Какие анатомические образования проходят: а —между внутренними ножками диафрагмы, б — между внутренними я средними, в — между средними и наружными ножками?

а — аорта, пищевод, грудной лимфатический проток, блуждающий нерв; б — непарная и полунепарная вены, внутренностный ствол; в — симпатический ствол.

— Укажите “слабые места” диафрагмы.

Пищеводное отверстие, правый грудореберный треугольник (Морганьи), левый грудореберный треугольник- (Ларрея), по-, яенично-реберные треугольники (Богдалека).

— Где в диафрагме чаще всего выходят грыжи?

Это пищеводное отверстие диафрагмы, через которое выходит кардиальный отдел желудка.

— Опишите сегментарное строение легких.

Правое легкое: верхняя доля — три сегмента (1 — верхушечный, 2 — задний, 3 — передний); средняя доля — два сегмента (4 — латеральный, 5 — медиальный); нижняя доля — пять сегментов (6 — верхушечный, 7 — медиальный, 8 — передний базальный, 9 — латеральный базальный, 10 — задний базйль-ный).

Левое легкое: верхняя доля — пять сегментов (1,2 — верху-шечно-задний, 3 — передний, 4 — верхний язычковый, 5 — нижний язычковый); нижняя доля — пять сегментов (б — верхушечный, 7 — медиальный, 8 — передний базальный, 9 — латеральный базальный, 10 — задний базальный). .

— Какая часть перикарда не покрыта плеврой?

Грудино-реберная (передняя) поверхность.

— Какие анатомические образования включает в себя: а — передняя поверхность сердца, б — верхне-правая, в — верх-не-левая, г — нижняя, д — задняя, е — верхушка сердца?

а — правый и левый желудочки; б — правое ушко и предсердие, аорту, верхнюю полую вену; в — левое ушко и легочную артерию; г — правое предсердие и правый желудочек, левый желудочек; д — правое предсердие и правый желудочек, левый желудочек, верхнюю и нижнюю полые вены; е — правый желудочек, левый желудочек, межпредсердную перегородку.

— Какие сосуды проходят в венечной борозде сердца?

Правая венечная артерия, огибающая ветвь левой венечной артерии, венечный синус, малая вена сердца.

— Какие сосуды проходят в передней продольной борозде сердца?

Передняя межжелудочковая ветвь левой коронарной артерия, большая вена сердца.

— Какие сосуды проходят в задней продольной борозде сердца?

Задняя межжелудочковая ветвь правой венечной артерии, средняя вена сердца.

— Как образуется верхняя полая; вена?

Верхняя полая вена образуется при слиянии правой и левой плечеголовных вен на уровне I правого реберного хряща по грудинной линии.

— Какая из вен короче и проходит почтя вертикально?

Правая плечеголовная вена.

— По наружной поверхности каких образований проходит левый блуждающий нерв? Подключичная артерия, дуга аорты, общая сонная артерия,

пищевод.

— Блокаду каких нервов предполагает паравертебральвая анестезия?

Блокаду спинномозгового нерва.

— Что выключает загрудинная блокада по В. И. Казанскому?

Аортальное нервное сплетение, сердечное нервное сплетение.

— Какой наиболее рациональный способ пункции перикарда?

По методу Ларрея (иглу вкалывают в угол между прикреплением левого 7-го реберного хряща и основанием мечевидного отростка).

— Какой магистральный сосуд лежит на куполе плевры?

Подключичная артерия.

— Какой эффект вызывает раздражение блуждающего нерва?

Учащение сердечных сокращений и ослабление систолы.

— Чём обусловлено появление венозного застоя в области головы, шеянмрхнихконечностей у больного прикорневым раком легкого?

Сдавленней верхней полой вены.

— Какова предельная вместимость одной плевральной полоста?

До 3-4 л. *

— Что является причиной послеоперационных парезов кишечника после правосторонней пульмонэктомви? Повреждение правого блуждающего нерва.

5. Клиническая анатомия и оперативная хирургия живота

— От каких анатомических образований берет начало наружная косая мышца живота?

От восьми нижних ребер и поясничной фасции.

— Где мышечная ткань наружной косой мышцы живота переходит в сухожильную?

На 1,5—2 см кнаружи от наружного края прямой мышцы

живота.

— К каким аяатомнческнм образованиям прикрепляется наружная косая мышца живота?

К переднему отделу гребня подвздошной кишки.

— От каких анатомических образований берет начало внутренняя косая мышца живота?

От поверхностного листка пояснично-сшшного апоневроза, гребня подвздошной кости и наружной половины паховой связки.

— На каком уровне мышечная ткань внутренней косой мышцы живота переходит в сухожильную?

Вдоль линии, расположенной на 1—1,5 см кнаружи от наружного края прямой мышцы живота.

— От каких анатомических образований берет начало поперечная мышца живота?

От внутренней поверхности хрящей шести нижних ребер, глубокого листка пояснично-спинного апоневроза и гребня подвздошной кости.

— От каких анатомических образований берет начало прямая

мышца живота?

От V—УП реберных хрящей и мечевидного отростка грудины.

— Какая мышца при переходе в апоневротическую часть образует полулунную (спнгелневу) линию?

Поперечная мышца живота.

— Что составляет переднюю стенку влагалища прямой мышцы живота на уровне: а — ребер, б — на уровне пупка, в — ниже пупка?

а — апоневроз наружной косой мышцы живота и хрящи V— УП ребер; б — апоневроз наружной' косой мышцы живота и поверхностный листок апоневроза внутренней косой мышцы;

в — апоневроз наружной косой мышцы живота, апоневроз внутренней косой мышцы живота, мышечная и апоневротическая части поперечной мышцы живота.

— Какие анатомические образования составляют заднюю стенку влагалища прямой мышцы жнвота: а — в верхнем ее отделе, б — в нижнем? а — глубокий листок апоневроза внутренней косой мышцы,

мышечная и апоневротическая части поперечной мышцы; б —

поперечная фасция.

— Что формирует круглую печеночную связку (складку брюшины), идущую от пупка к левой сагиттальной борозде печени?

Пупочная и околопупочная вены.

— Какие анатомические образования формируют складку брюшины, идущую от верхушки мочевого пузыря к пупку?

Мочевой проток.

— Какие анатомические образования формируют складки брюшины, идущие от боковых поверхностей мочевого пузыря?

Пупочная артерия.

— Чтб формирует латеральную пупочную складку?

Нижняя надчревная артерия.

— Где расположены: а — медиальная паховая ямка, б — латеральная паховая ямка?

а — между медиальной и латеральной пупочными складками; б — кнаружи от латеральной пупочной складки.

— Какие нервы принимают участие в иннервации передне-боковой стенки живота?

Межреберные, подвздошно-подчревный и подвздошно-па-ховый нервы.

— На каком уровне лапаротомня по белой лшшн сопровождается вскрытием влагалища прямой мышцы живота?

На 2—4 см ниже пупка.

.. — Где белая линия испытывает наибольшее растяжение за счет направления сил, составляющих с ней прямой угод?

На уровне пупка.

— Какие анастомозы верхней брыжеечной вены играют важную роль в осуществлении окольного кровотока при портальной гнпертензии?

Анастомозы верхней брыжеечной вены с почечными, яичниковыми и мочеточниковымв венами.

— Опишите анатомию пахового канала: а — передней, б —

верхней, в — нижней, г — задней стенок.

а — апоневроз наружной косой мышцы живота и нижний край внутренней косой мышцы; б — нижний край поперечной мышцы живота; в — паховая связка; г — поперечная фасция.

— Опишите границы внутреннего кольца бедренного канала при бедренных грыжах.

Паховая связка, гребенчатая связка, лакунарная связка, бедренная вена.

— Какой нерв лежит на поверхности семенного канатика в паховом канале?

Подвздошно-паховый нерв.

— Какие анатомические образования подшивают к паховой

связке и наружному лоскуту апоневроза наружной косой мышцы живота при пластике передней стенки пахового канала по Боброву?

Апоневроз наружной косой мышцы, внутреннюю косую и поперечную мышцы, поперечную фасцию.

— Какие анатомические образования захватывают: а — в первый ряд швов, б — во второй ряд швов при пластике передней стенки пахового канала по Жирару?

а — край внутренней косой и поперечной мышц живота, б — верхний листок апоневроза наружной косой мышцы живота.

— Какие анатомические образования захватывают в первый ряд швов при пластике пахового канала по Жирару—Спасокукоцкому?

Верхний листок апоневроза наружной косой мышцы, внутреннюю косую и поперечную мышцы живота.

— В чем состоит способ пластики передней стенки пахового

канала но Мартынову?

Пластика осуществляется только апоневрозом прямой мышцы.

— Какие анатомические образования подшивают первым швом при пластике пахового канала по Бассннв?

Внутреннюю косую и поперечную мышцы живота, влагалище прямой мышцы.

— Опишите пластику пахового кивали по Кукуджанову.

Первым рядом швов подшивают поперечную фасцию к верхней лонной связке. Затем к ней подшивают наружный край влагалища прямой мышцы и сухожильные окончания внутренней косой и поперечных мышц. Швы завязывают под семенным канатиком, а у места его выхода накладывают кисетный шов, захватывая апоневроз поперечной мышцы, часть оболочек семенного канатика и паховую связку. Апоневроз наружной косой мышцы сшивают дупликатурой, захватывая и пришивая внутреннюю косую Мышцу в наружной части треугольника к паховой складке.

— В чем состоит принцип операции Постемпского?

К пупартовой связке подшивают четыре слоя, захватывая их в один шов: апоневроз наружной косой мышцы, внутреннюю и поперечную мышцы. В первые медиальные швы захватывают край прямой мышцы. Семенной канатик переводят под кожу, выполняя под ним дупликатуру апоневроза.

— Как выполнить пластику бедренного канала при грыжах по Бассннн?

Грыжевые ворота закрывают путем сшивания паховой и лонной (куперовой) связок 2—4 швами. Вторым рядом швов между серповидным краем широкой фасции бедра и гребенчатой фасцией ушивают бедренный канал.

— Как выполнить пластику бедренного канала паховым способом по Руджи?

Типично вскрывают паховый канал, рассекают заднюю стенку — поперечную фасцию, обнажают шейку грыжевого мешка, выделяют его (переводят в паховую позицию) и обрабатывают обычным способом. Бедренное кольцо закрывают 4 швами, проведенными через паховую и куперову связки. Восстанавливают паховый канал.

— В чем состоит модификация Парлавечио?

Рассекая апоневроз наружной косой мышцы живота, оставляют наружное отверстие пахового канала нетронутым. Чтобы закрепить бедренное кольцо, край внутренней косой и поперечной мышц подшивают к куперовой и пупартовой связкам.

— Чем ограничено правое поддиафрагмальное пространство?

Сверху и спереди — диафрагмой; снизу — верхне-задней поверхностью правой доли печени; сзади — венечной и правой треугольной связками; слева — серповидной связкой.

— Чем ограничено левое поддиафрагмальное пространство

(преджелудочная щель)?

Спереди и сверху — внутрибрюшинной фасцией, диафрагмой и левой долей печени; сзади — желудком и малым сальником; справа — серповидной и круглой связками печени.

— Чем образованы стенки сальниковой сумки?

Передняя — печеночно-двенадцатиперстной связкой, задней стенкой желудка, желудочно-ободочной и печеночно-желудочной связками; задняя— брюшиной, покрывающей поджелудочную железу, аорту и нижнюю полую вену; верхняя — диафрагмой и хвостатой долей печени; нижняя —брыжейкой ободочной кишки; левая — селезенкой, желудочно-селезеночной и диафрагмально-ободочной связками.

— Снитопнческое отношение какой части желудка объясняет случаи певетрацнн язвы: а — в печень и желчный пузырь, б — в диафрагму н перикард, в — тонкую и ободочную кишку?

а — язва калорической части; б — язва кардиального отдела; в — язва задней стенки желудка.

— Из какого сосуда возникает эрозивное кровотечение при язвах, флегмонах и абсцессах задней стенки желудка?

Из селезеночной артерии.

— Какие топографоанатомическне изменения происходят в верхнем этаже брюшной полости после гастрэктомни?

Исчезают преджелудочное пространство в верхнее дуоденальное углубление, возникает пищеводно-кишечное пространство.

— Назовите содержимое печеиочно-желудочной связки.

Левые желудочные артерия и вена, артерия хвостатой доли печени.

— Назовите содержимое желудочно-поджелудочной связки.

Левые желудочные артерия и вена.

— Какая связка ограничивает смещение желудка кверху нрн необходнмостн наложения желудочво-пшцеводиого анастомоза?

Желудочно-поджелуДочная связка.

— На каком расстоянии от стенки желудка проходит передний нерв Летарже?

На расстоянии 1—2 см.

— На каком расстоянии от привратник” нерв Летарже входит в стенку желудка?

На расстоянии 4—6см.

— Какие ветви отходят от переднего блуждающего нерва?

Печеночная, желудочные и гастродуоденальная (Летарже) ветви.

— Какое анатомическое образование служит визуальной границей между привратником н двенадцатиперстной кишкой?

Препилорическая вена Мейо.

— Какими анатомическими образованиями ограничено сальниковое отверстие?

Верхней частью двенадцатиперстной кишки, печеночно-двенадцатиперстной, печеночно-почечной и почечно-двенадцати-перстной связками.

— Укажите место нахождения большого дуоденального сосочка в двенадцатиперстной кишке.

Задне-медиальная стенка нисходящей части.

— Перевязка каких артерий при резекции желудка по Биль-рот-II может вызвать серьезные нарушения питания культи двенадцатиперстной кишки?

Собственной печеночной, гастродуоденальной, правой же лудочно-сальниковой и задней верхней панкреатодуоденальной артерий.

— На каком уровне анатомическн обосновано дренирование заднего подпеченочного пространства?

По верхнему краю XI ребра.

— В какой связке печени проходит нижняя полая вена?

В медиальном отделе печеночно-почечной связки.

— Сколько сегментов печени выделяют по схеме Куино?

Восемь сегментов. Правая доля: VII — боковой нижнезад-ний, VI — боковой нижнепередний, VIII — средний верхнезадний, V — средний верхнепередний; левая доля: II — задний, Ш — передний, I — хвостатый, IV — квадратный.

— В какой щели печени отсутствуют сосудистые анастомозы?

В правой портальной щели.

— Какяе сегменты печени не могут быть резецированы изолированно?

Это П, III, VI, VII сегменты.

— К каким сегментам печени относится ложе желчного пузыря?

КIV, V сегментам.

— Ветви каких артерий принимают участие в кровоснабжении поджелудочной железы?

Обшей печеночной, селезеночной и верхней брыжеечной

артерий.

— Какие отделы поджелудочной железы снабжаются кровью за счет панкреатодуоденальных артерий?

Головка, клювовидный отросток и тело поджелудочной железы.

— На каком расстоянии от слепой кишки, учитывая возможные анатомические варианты, должен быть осмотрен тонкий кишечник для верификации дивертикула Меккеля?

Не менее 125 см.

— На каком протяжении от места странгуляции страдает кровообращение тонкой кишки: а — приводящего отдела, б — отводящего отдела? а — до 40 см; б — до 20 см.

— На каком протяжении повреждение брыжейки тонкой кишки в области прямых сосудов сопровождается нарушениями кровообращения?

На протяжении 3—4 см.

— Что является причиной постоянных жгучих болей после грыжесечення?

Вовлечение в рубец подвздошно-пахового нерва.

— В каких карманах брюшины в области слепой кишки скапливается воспалительный экссудат при остром аппендиците?

В верхнем и нижнем илиоцекальных углублениях, в поза-дислепокишечлом углублении.

— Что вызывает при прободной язве желудка симптомы, сходные с симптомами острого аппендицита?

| Распространение желудочного содержимого и воспалительного экссудата по латеральному карману в подвздошную область.

— Какая наиболее частая локализация аппендикулярных абсцессов: а — при нисходящем положении отростка, б — при латеральном положении, в — при медиальном положении, г — при переднем положении, д — при ретроцекальном положении?

а — верхнее и нижнее илеоцекальное, прямокишечно-маточное, пузырно-маточное, прямокишечно-пузьфное углубления и яичниковая ямка; б — правый боковой брюшинный канал и латеральная паховая ямка; в — околопузырная ямка; г — под-печеночное углубление, латеральная паховая и околопузырная

|врси, околоободочнокишечные борозды; д — поддиафрагмаль-|§йе и позадислепокишечное углубления.

- Какие артерии кровоснабжают ситовидную кишку?

И Ситовидные (от 2 до 5) и верхняя прямокишечная.

К Место анастомоза каких артерий, принимающих участие в Ш кровоснабжении сигмовидной кишки, называется “крити-Щ ческой точкой”?

щ Место анастомоза нижней сигмовидной и верхней прямокишечной артерий.

К- На каком уровне по отношению к “критической точке” пе-I ревязка верхней прямокишечной артерии не ухудшает кровоснабжение прямой кишки?

Выше “критической точки”.

- На каком протяжении внутристеночные анастомозы обеспечивают кровоснабжение стенки толстой кишки при перевязке прямых артерий?

На протяжении 3—4 см.

— Какой сосуд может сдавливать нижнюю часть двенадцатиперстной кишки? Верхняя брыжеечная артерия и вена.

— Назовите причину появления отека нижшжюмшчяшпа после операции по поводу острого аппендищпв.

Тромбоз подвздошной вены.

— При операциях на желудке что может привести к некрозу

сегмента или доли печени?

Ошибочная перевязка добавочной печеночной артерии, отходящей от левой желудочной артерии.

— На каком расстоянии от баугнниевой заслонки подвздошная кишка имеет сниженную васкуляризацию?

На расстоянии 2—5 см.

— Какой доступ предпочтительнее при передне-верхнем под-диафрагмадьном абсцессе справа?

По Клермону.

— Из какого отдела желудка отток лимфы идет в верхнелевый отдел желудочБО-ободочной связки, ворота селезенки и по ходу коротких артерий желудка?

От большой кривизны и свода желудка.

6. Клиническая анатомия и оперативная хирургия поясничной области и забрюшинного пространства

— Укажите границы ромба Лесгафта—Грювфельда.

Внутренняя косая и нижняя задняя зубчатая мышцы, мышца, выпрямляющая позвоночник, и ХП ребро.

— Назовите границы поясничного треугольника Птн.

Наружная косая и широчайшая мышцы спины, подвздошный гребень.

— Какие анатомические образования ограничивают поясннч-но-реберный треугольник?

Квадратная мышца спины, большая в малая поясничные мышцы, поясничная и реберная части диафрагмы.

Здесь забрюшинная клетчатка почти вплотную подходит' к подплевральной клетчатке и плевре, что предрасполагает переход гнойно-воспалительных процессов из забрюшинной клетчатки в околоплевральную клетчатку и плевру, и наоборот.

— У каких отделов почки соединяются между собой передний и задний листки почечной фасции?

У верхнего полюса и по наружному краю.

— Какое анатомическое образование расположено нод нижней полой веной на передне-боковой поверхности поясничных позвонков?

Правый симпатический ствол.

— Какие образования расположены позади и медиальнее слепой кишки в забрюшинном пространстве?

Яичковая (яичниковая) вена и артерия, мочеточник.

— На уровне каких позвонков находится бифуркация аорты?

На уровне 4—5 поясничных позвонков.

— Какое анатомическое образование расположено между нижней полой веной и правым краем брюшной аорты?

Цистерна грудного лимфатического протока.

— С какими анатомическими образованиями граничит спереди правая почка?

Нижней полой веной, двенадцатиперстной и поперечной ободочной кишкой.

— С какими образованиями граничит спереди левая почка?

Брюшной аортой, желудком, поджелудочной железой и петлями тонкой кишки.

— На уровне каких позвонков отходят от брюшной аорты почечные артерии?

На уровне первого и второго поясничных позвонков.

— Какой сосуд пересекает левый мочеточник на уровне пограничной ливни?

Общая подвздошная артерия.

— Какой сосуд пересекает правый мочеточник на уровне пограничной ЛИПНИ?

Наружная подвздошная артерия.

— На передней поверхности какого сосуда располагается начальный отдел пристеночной части мочеточника?

На внутренней подвздошной артерии.

— Какой сосуд пересекает конечный отдел пристеночной части мочеточника у мужчин? Запирательная артерия.

— Какие сосуды пересекают конечный отдел пристеночной части мочеточника вблизи боковой стенки таза у женщин?

Маточная и уретральная артерии.

— Какие артерии питают мочеточник: а — в верхнем отделе, б — в среднем отделе, в — в нижнем отделе?

а — ветви почечной артерия; б — ветви брюшной аорты или внутренней семенной артерии; в — из верхней, иногда и нижней пузырной, из подчревной артерии (у женщин — из системы маточной артерии).

— Какой доступ к почке может привести к вскрытию плеврального синуса?

При выполнении доступа к почке через забрюшинное пространство.

7. Клиническая анатомия и оперативная хирургия таза и промежности

— Какие анатомические образования ограничивают большое седалищное отверстие?

Седалищная кость, большая седалищная вырезка, крестцо-во-остистая связка.

— Какие анатомические образования ограничивают малое седалищное отверстие?

Седалищная кость, малая седалищная вырезка, крестцово-бугристая и крестцово-остистая связки.

— Назовите: а — глубокие и б — поверхностные анатомические образования диафрагмы таза.

а — мышца, поднимающая задний проход, копчиковая мышца, верхняя и нижняя фасции диафрагмы таза; б — наружный сфинктер заднего прохода, верхняя и нижняя фасции диафрагмы таза.

— Что проходит через диафрагму таза?

Анальный канал.

— Назовите: а — глубокие и б — поверхностные анатомические образования мочеполовой диафрагмы.

а — глубокая поперечная мышца промежности, сфинктер мочеиспускательного канала, верхняя и нижняя фасции мочеполовой диафрагмы; б — поверхностная поперечная мышца промежности, седалищно-пещеристая мышца, луковично-губчатая мышца, поверхностная фасция промежности.

— Что проходит через мочеполовую диафрагму у мужчин?

Перепончатая часть уретры.

— Что проходит через мочеполовую диафрагму у женщин?

Мочеиспускательный канал, влагалище.

— Назовите путь затеков гноя из предпузырного клетчаточ-ного пространства: а — на бедро, б — в область приводящих мышц бедра, в — в боковое клетчаточное пространство таза, г — в предбрюшинную клетчатку, д — в околопузырное весцеральное пространство, е — в свободную брюшную полость.

а — по ходу бедренного канала; б — через запирательный канал; в — по ходу пузырных сосудов; г — через разрыв фас-циального футляра мочевого пузыря; д — через разрыв предпузырной фасции; е — через разрыв париетальной брюшины или разрыв фасциального футляра мочевого пузыря.

— С какими клетчаточными пространствами 'напрямую сообщается позадипрямокишечное клетчаточное пространство?

Боковое клетчаточное пространство, забрюшинное, седалищ-но-прямокишечное.

— Какое анатомическое образование служит ориентиром для перевязки маточной артерии у места ее отхождения?

Яичниковая ямка.

— Укажите, какие анатомические образования ограничивают мочепузырный треугольник.

Шейка пузыря, межмочеточниковая складка, внутреннее отверстие мочеиспускательного канала.

— Какие мышцы служат ориентиром при дренировании полости таза по Буяльскому—Мак-Уортеру?

Тонкая мышца бедра, большая приводящая и длинная приводящая мышцы.

— Где в этом случае необходимо вскрыть запирательную мембрану, чтобы избежать ранения запирательных сосудов?

На уровне нижней ветви лобковой кости.

— Какие части входят в состав заднего отдела мочеиспускательного канала у мужчин?

Пристеночная, предстательная, перепончатая.

— Какие части входят в состав переднего отдела уретры?

Луковичная и висячая (еще выделяют лакунарную).

— В какой части мужского мочеиспускательного канала расположен: а — внутренний и б — наружный сфинктеры?

а — в пристеночной; б — в перепончатой части.

— На какой глубине промежности расположена предстательная железа?

На глубине 4 см.

— В какой связке заложены придатки матки?

В свободном крае широкой маточной связки.

— От какой артерии отходит артерия круглой связки матки?

От нижней подчревной артерии.

— Какие рудиментарные образования заключены в брыжейке маточной трубы?

Придаток яичника, околояичник (остаточный семявыносящий проток).

— Какое клиническое значение имеют эти рудиментарные образования?

Образование интралигаментарных кист и опухолей.

— Укажите оболочки яичка.

Первая — кожа, вторая — мясистая оболочка; третья — наружная семенная фасция; четвертая — фасция поднимающей яичко мышцы; пятая — поднимающая яичко мышца; шестая — внутренняя семенная фасция.

— Какая оболочка образует перегородку мошонки?

Мясистая оболочка.

— Какая оболочка лежит непосредственно на паренхиме яичка?

Белочная оболочка.

— Какие анатомические образования повреждаются при разрыве промежности: а — I степени, б — II степени, в — III степени?

а — кожа, стенки влагалища; б — кожа, стенки влагалища, сухожильный центр промежности, луковично-пещерисгая мышца, глубокая поперечная мышца промежности, поверхностная поперечная мышца промежности; в — то же, что и при разрыве П степени плюс прямая кишка.

— В каком направлении рассекается задний свод влагалища при вскрытии гнойника заднего параметрня?

В поперечном.

— Назовите точку вкола иглы при внутрнтазовон анестезии по Школьнвкову — Селиванову — Цодыксу?

На 1 см кнутри от передней ости подвздошной кости.

— Где происходит сращение подвздошной, лобковой в седалищной костей в единую тазовую кость?

Сращение происходит в постэмбриональном онтогенезе в области вертлужной впадины.

— Сколько сфинктеров выделяют в прямой кишке?

Три: внутренний сфинктер (гладкая мускулатура с вегетативной иннервацией и непроизвольным сокращением); наружный сфинктер (поперечнополосатая мускулатура с соматической иннервацией); мышца, поднимающая задний проход.

— Кавернозные тельца какой артернш располагаются в зоне геморроидальных узлов?

Нижней прямокишечной артерии.

— Какие сосуды являются источником кровоснабжения предстательной железы?

Нижние пузырные и средние прямокишечные артерии.

— Какие артерии принимают участие в образовании “короны смерти” при аномалийном отхожденин запнрательной артерии?

При аномалийном отхождении запирательной артерии глубокое бедренное кольцо со всех сторон окружено этой артерией, лобковой ветвью нижней надчревной артерии и бедренной веной.

8. Клиническая анатомия и оперативная хирургия нижних конечностей

— Укажите проекционную линию бедренной артерии.

По проекции линии Кэна на 2 см кнутри от границы между средней и внутренней третями пупартовой связки к внутреннему мыщелку бедра.

— Как осуществляется кровообращение конечности при перевязке бедренной артерии под паховой складкой?

По анастомозам между запирательной и ягодичными ветвями внутренней подвздошной артерии.

— Как располагается вена по отношению к артерии?

Кнутри от бедренной артерии.

— Где располагается паховый лимфатический узел Пярогова?

У устья большой подкожной вены бедра.

— Какие поверхностные ветви отходят от бедренной артерии?

Наружные срамные артерии, поверхностная надчревная артерия и поверхностная артерия, огибающая подвздошную кость.

— Укажите проекционную линию большой подкожной вены бедра.

От точки на паховой связке, лежащей из 4—S см латераль-нее от лобкового бугорка к заднему краю медиального надмы-щелка.

— Какими анатомическими образованиями ограничен бедренный треугольник?

Портняжной мышцей, длинной приводящей мышцей и паховой связкой.

— Какой мышцей прикрыто отверстие запнрательного канала?

Гребенчатой мышцей.

— Укажите симптомокомплекс при высоком поражении седалищного нерва.

Выпадение функции мышц на задней поверхности бедра, выпадение функции сгибателей голени, утрата кожной чувствительности задней поверхности голени, на подошве и тыле стопы.

— Укажите симптомокомплекс при поражении бедренного нерва.

Выпадение функции мышц передней поверхности бедра; выпадение функции подвздошно-поясничной мышцы; потеря функции разгибания голени, сгибания бедра, поднятия туловища из лежачего положения; утрата кожной чувствительности нижних двух третей передней поверхности бедра, медиальных поверхностей голени и стопы.

— В каком направлении смещается проксимальный отломок при переломе бедренной кости: а — в верхней трети, б — в средней трети, в — в нижней трети?

а — кпереди и кнаружи; б — кпереди и кнаружи, в — кпереди и кнутри.

— Какое анатомическое образование чаще всего повреждается при надмыщелковых переломах бедра?

Подколенная артерия.

— Какие отделы головки бедренной кости не покрыты гиалиновым хрящом?

Ямка головки бедренной кости.

— Укажите “слабые” участки суставной капсулы тазобедренного сустава.

В области подвздошно-гребенчатой сумки, сзади и снизу в районе седалищно-бедренной связки.

— При повреждении каких сосудов может наступить некроз головки бедренной кости?

Ветвь вертлужной впадины медиальной артерии, огибающей бедренную кость.

— Укажите симптомокомплекс при переломе шейки бедра.

Незначительное укорочение конечности, головка бедренной кости не прощупывается, ротация конечности кнаружи.

— Укажите симптомокомплекс при вывихе бедренной кости.

Значительное укорочение конечности, головка бедренной кости прощупывается, имеется сгибание в суставе и приведение (при задненижнем вывихе), сгибание и отведение (при пе-редненижнем вывихе).

— Укажите проекционную линию подколенной артерии.

От точки, находящейся между внутренней и средней третью верхней границы подколенной области к середине нижней границы области.

— Укажите проекционную линию малой подкожной вены в подколенной ямке.

От середины верхней границы области к середине нижней границы.

— Какие анатомические образования составляют дно подколенной ямки на уровне мыщелков, бедренной кости?

Суставная капсула коленного сустава, задняя крестообразная, косая подколенная и дугообразная подколенная связки.

— Укажите проекцию суставной щели коленного сустава на: а — переднюю область колена, б — на заднюю область, в — на внутреннюю, г-на наружную.

а — на уровне верхушки надколенника или на 1—1,5 см выше или ниже его; б — на 1—2 см ниже нижней поперечной складки; в — на 2—2,5 см ниже медиального надмыщелка; г — на 1—1,5 см выше головки малоберцовой кости.

— Сколько заворотов определяется в суставной капсуле коленного сустава: а — в переднем отделе, б — в заднем отделе, в — боковых отделов? а — 5 заворотов; 6 — 4 заворота; в — 4 заворота.

— Сколько синовиальных сумок расположено вокруг коленного сустава?

17 синовиальных сумок.

— Какие синовиальные сумки наиболее постоянны и часто сообщаются с полостью коленного сустава?

Поднадколенниковая, медиальная подсухожилъная икроножной мышцы, полуперепончатой мышцы, подсухожильная подколенной мышцы.

— Где выполняется пункция коленного сустава?

На уровне основания или верхушки надколенника, отступив от него на 1—2 см.

— Что располагается в заднем костно-фнброзном влагалище голени? Сгибатели стопы и пальцев с большеберцовым нервом.

— Укажите симптомокомнлекс при переломе: а — медиального, б — латерального мыщелка болыпеберцовой кости,

а — выпуклость медиального мыщелка увеличивается и опускается книзу и кнутри; б — вьшуклость головки малоберцовой кости увеличивается и смещается книзу и кнаружи.

— В каком направлении смещается проксимальный отломок ври переломе обеих костей голенв: а — в верхней трети, б — в средней трети, в — в нижней трети?

а — резко кпереди: б — кпереди и кнутри; в — кпереди и кнутри.

— На каком уровне подошвенная мышца переходит в сухожилне?

В верхней трети голени.

— На каком уровне икроножная мышца переходит в сухожилие?

В средней трети голени.

— На каком уровне камбаловидная мышца переходит в сухожилие?

В нижней трети голени.

— Укажите количество синовиальных сумок в области ахиллова сухожилия

. Две синовиальные сумки.

— Где голеностопный сустав имеет “слабые” места, лишенные укрепляющих связок?

Спереди и сзади.

— Через промежутка между сухожилиями каких мышц осуществляется пункция или артротомия голеностопного сустава?

Между длинным разгибателем пальцев и длинным разгибателем I пальца стопы.

— Укажите проекционную линию тыльной артерии стопы.

По линии, проходящей от середины межлодыжечного расстояния к первому межпальцевому промежутку.

—— Укажите зоны иннервация медиального тыльного кожного нерва (ветвь поверхностного малоберцового нерва).

Внутренняя сторона Ш пальца, боковые стороны П пальца, наружная сторона I пальца.

— Укажите зоны иннервации промежуточного тыльного кожного нерва (ветвь поверхностного малоберцового нерва).

Внутренняя сторона V пальца, боковые стороны IV пальца, наружная сторона Ш пальца.

— Укажите зоны иннервации глубокого малоберцового нерва.

Короткий разгибатель пальцев, латеральный нерв I пальца, латеральный нерв II пальца.

— Какие суставы принимают участие в образовании поперечного сустава предплюсны (сустав Шопара)?

Пяточно-кубовидный и таранно-ладьевидный суставы.

— Укажите внешние ориентиры сустава Шопара.

Лодыжки, передний суставной край болыпеберцовой кости, бугристость ладьевидной кости, бугристость кубовидной кости.

— Какая связка является “ключом” шопарова сустава, пересечение которой позволяет широко раскрыть сустав?

Раздвоенная связка (пяточно-ладьевидная и пяточно-кубовидная).

— Какие суставы участвуют в формировании сустава Лис-франка?

Клиновидно-плюсневый и кубовидно-плюсневый суставы.

— Какая связка является “ключом” сустава Лисфранка?

Межкостная клиноплюсневая связка.

— С какой целью выполняется катетеризация периферических лимфатических сосудов на стопе или голени? С целью введения лекарственных веществ.

9. Хирургический шов

— Что такое силовые линии?

Мышечные движения, растягивая кожу, оказывают отрицательное воздействие на формирующийся рубец. Отрицательное воздействие будет мтгамальным, когда линия разреза перпендикулярна главному направлению мышечных движений. Это направление называется силовой линией.

— Как определить силовую линию?

На кисти и над суставами линии разрезов соответствуют направлению сгибательных складок. На лице определить силовые линии помогают морщины. На других участках тела кожу сжимают пальцами и руки сближают. Появление на коже правильных тонких линий, складчатости или сморщивания ука-

зывает на направление силовой линии. Если направление сдавливания и сближения кожи не совпадает с направлением движения мышц, то на1 коже появляется неопределенная, бессистемная морщинистость и упорядоченных параллельных друг другу складок не возникает.

— Какие основные принципы закрытия раны?

Края раны нельзя сшивать при их натяжении. Насильственное сближение оканчивается расстройством кровообращения и некрозом краев раны. Неправильное сближение тканей вокруг физиологических отверстий приводит к формированию сморщивающих рубцов. Инородные тела, даже лигатуры, не следует оставлять в ране на длительное время. В качестве шовного материала следует применять только синтетические нити, которые не раздражают ткани, не пропитываются раневым отделяемым и легко удаляются. Устаревшая техника наложения швов приводит к образованию толстых тяжистых рубцов, напоминающих лестницу.

— Назовите виды кожных швов.

Узловые кожные, подкожные узловые, подкожные непрерывные, внутрикожные непрерывные однорядные, внутрикож-ные непрерывные многорядные.

— Опишите технику наложения простого узлового шва.

Иглу вкалывают в эпителиальный слой у края раны, отступив от него на 4—5 мм, затем косо проводят в подкожной клетчатке, все более удаляясь от края раны. Достигнув одного уровня с основанием раны, игла поворачивается в направлении средней линии и вкалывается в самой глубокой точке раны. Игла должна проходить строго симметрично и в тканях другого края раны, тогда в шов попадает одинаковое количество тканей.

При соединении краев раны, имеющих неодинаковую толщину, прежде всего следует прошивать более тонкий край. Игла проводится в подкожной клетчатке косо кнарузр, чтобы расстояние между местом ее введения и выведения на двух краях раны было одинаковым.

— Что такое адаптирующие швы?

Если края раны чрезмерно приподняты, подпрепарированы, неодинаковой толщины, лучше применять вертикальный матрацный шов Мак-Миллана или Доната (рис. 1). Для соединения краев поверхностных ран применяется горизонтальный матрацный шов.

На остроугольные участки кожи без угрозы кровообраще-

Рис. 1. Шов Донати: а — швы наложены; б — швы затянуты

нию можно накладывать только горизонтальные угловые адаптирующие швы.

— Что такое ступенчатое закрытие раны?

Разнородные ткани, особенно глубоко лежащие, сшивать в одной плоскости нельзя. Например, шов сухожилия не должен располагаться непосредственно под кожным швом. В таких случаях вертикальная линия швов должна быть ступенчатой. Для формирования ступенчатого шва с двух сторон удаляются одинаковые по размеру участки различных слоев тканей, причем на одной стороне — из подкожное клетчатки, а на другой — кожи.

— Какие существуют правила наложения швов у яиц со склонностью к келоидозу?

Местом образования келоида является собственно кожа (дерма). Поэтому у лиц, склонных к келоидозу, оперативные вмешательства нужно проводить так, чтобы дерма — кроме неизбежного разреза — не затрагивалась никакими инструментами: инъекционной иглой, ножницами, зажимами, пинцетами, иглой при сшивании. Шов однорядный, непрерывный, подкожный накладывается лишь при условии сближения краев раны без малейшего натяжения.

А. Кишечные швы

Альберта шов — двухрядный непрерывный: первый ряд накладывают через все слои сшиваемых концов кишки (обвивной); второй ряд — серозно-мышечный, погружающий первый ряд.

Вира шов. Отрезки желудочно-кишечного тракта сшивают однорядным узловым серозно-мышечньгм швом, причем узелки располагают на серозной оболочке: на одном крае соустья вкол иглы производят со стороны серозного покрова, а выкол — по краю кишки между слизистым и мышечным слоями; на другом крае вкол и выкол осуществляют в обратном порядке.

Везьена шов. Однорядный шов кишки с узелками на слизистой оболочке: на оба конца нити надевают иглы, которые вкалывают со стороны серозной оболочки внутрь просвета кишки. Концы нитей заводят друг за друга и завязывают.

Бельфлера шов — трехрядный. Слизистую оболочку сшивают отдельно.

Бельфлера шов задней губы анастомоза кишечника или желудка. Шов узелками внутрь просвета.

Гейнаца способ укрепления пищеводно-желудочного шва. Соустье между пищеводом и желудком укрепляют подшива-нием медиастинальной плевры.

Демина способ замыкания кисетного шва. Один из стежков кисетного шва, находящийся на противоположной стороне по отношению к обоим концам нити, оставляют свободным в виде петли. Одновременно натягивают оба конца нити и эту петлю, легко инвагинируя культю отростка или участок кишки. Концы нити и петлю завязывают.

Дуайена шов — кисетный шов. Погружение перевязанной культи кишки циркулярным швом, стежки которого прошивают только серозно-мышечный сдой стенки кишки.

Кнрпатовского шов кишки (пищевода). При наложении анастомоза внутренний ряд швов накладывают через подслизис-тый слой, который предварительно обнажают путем надреза серозно-мышечной оболочки. Шов П-образный непрерывный

(отдельно на 'переднюю и заднюю губы анастомоза). После вскрытия просвета кишки и удаления зажимов шов затягивают. Вместе с зажимами удаляют и размозженные под ним края кишки. Наружный ряд швов накладывают узловыми швами через края серозно-мышечного покрова кишки.

Клаппа способ закрытия конца пересеченной кишки. Пережатый зажимом конец кишки заворачивают и в таком положении сшивают непрерывным швом.

Коннеля шов кишки или желудка — сквозной непрерывный, при котором стежки накладывают параллельно краю кишки, отступя па 0,3—0,5 см от него. При затягивании нити края вворачиваются. (Позднее этот шов внедрили Прйбрам и Святухин.)

Корабельннкова способ анастомозирования кишок. При правосторонней гемиколэктомии завязывают концы подвздошной и поперечноободочной кишок лигатурой. По окружности каждой культи электроножом сваривают серозную и мышечную оболочки. Обе сближенные культи сшивают циркулярно сероз-но-мышечными узловыми швами. После наложения анастомоза встречными движениями пальцев через кишечные стенки восстанавливают непрерывность кишечника.

Ламбера шов — однорядный серозно-мышечный узловой: на расстоянии 1 см от края кишечной раны иглу с нитью проводят через серозный и мышечный слои и выкалывают на серозной поверхности у края раны. С противоположной стороны раны вкол начинают у края раны, затем иглу проводят через серозно-мышечный слой и выкалывают в 1 см от места вкола, причем слизистая в шов не захватывается. При завязывании шва слизистая вворачивается, а края соприкасаются серозными поверхностями.

, Матещука шов — однорядные сквозные швы с узелками внутрь просвета органа: каждый шов начинают с вкола иглы в слизистую оболочку в 0,5 см от края раны с выколем иглы на серозной ободочке. С противоположной стороны вкол иглы по краю раны производят с серозной оболочки с выколом на слизистую. Оба конца нити натягивают в завязывают, при этом серозные покровы сближаются и вворачиваются, а узелок оказывается внутри просвета органа. Аналогичным способом накладывают остальные швы. При наложении каждого последующего шва ассистент натягивает концы предыдущего завязанного шва в сторону незашнтого участка раны. Перед завязыванием узла концы нитей предыдущего шва срезают.

При зашивании раны серозно-мышечными швами технология наложения швов та же, только без захватывания слизистой оболочки.

Ниссена способ укрепления линии шва пищевода пришиванием ткани легкого.

Пахомова шов — однорядный узловатый петлеобразный вертикальный. Внутренняя часть шва проходит через подсли-зистый слой обоих концов кишки, а наружная представляет собой серозно-мышечный шов Ламбера. Подслизистый шов обнажают путем рассечения серозно-мышечного слоя кишки. Пирогова шов — краевой однорядный без прошивания слизистой оболочки: вкол иглы производят со стороны серозной оболочки, а выкол — через подслизистый слой в разрезе раны; на другом конце раны иглу вкалывают через подслизистый слой в крае раны и выкалывают через серозную оболочку. (Позднее этот шов внедрил Вир.)

Попова способ укрепления шва пищевода подшиванием лоскута на ножке из грудино-ключично-сосцевидной мышцы.

Прибрама шов — вворачивающий. При образовании соустья накладывают 3—4 узловых серо-серозных шва на задние стенки сшиваемых органов. Доведя шов до угла раны, переходят на передние стенки, вкалывая иглу с одной стороны изнутри, а с другой — снаружи стенки. Закончив шов, нить натягивают, при этом края вворачиваются. Накладывают второй ряд узловыми швами.

Прибрама способ укрепления линии анастомоза пищевода свободной пластинкой апоневроза.

Разабони способ укрепления линии анастомоза пищевода свободной пластинкой из париетальной брюшины.

Ревердена петля при наложении швов на кишку или желудок. Иглу с нитью проводят под петлю шва. При затягивании стежка нить захлестывается.

Святухина шов передней полуокружности анастомоза. Иглу с нитью вкалывают на 1 см от края разреза, проводя от серозной до слизистой оболочки параллельно краю разреза на протяжении 0,75—1 см, и выкалывают от слизистой на серозную оболочку. Такой же стежок накладывают на противоположной стороне строго симметрично первому стежку. Нить затягивают .и проводят шов дальше.

Телкова способ наложения швов пшцеводно-кишечного соустья. Наложение соустья П-образными швами в два ряда. Эти швы отличаются от швов Холстеда тем, что шовные нити наружного ряда не образуют на стенке пищевода петель, укорачивающих линию анастомоза. Кроме того, нити наружного ряда на передней стенке срезают вперемежку, а оставшиеся концы используют для подшивания брыжейки и стенки приводящей части кишки к отводящей для перитонизации линии соустья.

Черни шов. Непрерывным швом сшивают края слизистой оболочки. Поверх этого шва накладывают серозно-мышечные швы.

Шмидена шов — непрерывный вворачивающий шов: иглу с нитью проводят попеременно на обоих противолежащих краях отверстия органа каждый раз изнутри кнаружи через все слои.

Ювара шов кишки. Перекрестный серозно-мышечный шов кишечной раны.

Б. Швы печени

Бабура шов печени. На расстоянии 1,5 см от края печени производят прокол ткани печени полой иглой с непрерывной нитью, проведенной через просвет иглы. Свободную нить отрезают и связывают с начальным ее концом. Нить, находящуюся в просвете иглы, вытягивают на 8—10 см и берут в зажим. Иглу проводят в обратном направлении и через 1,5 см от первого прокола делают второй. Свободную нить обрезают и связывают с противоположным ее концом. Аналогичным образом накладывают остальные швы.

Бека шов. Вдоль краев разреза печени накладывают пластинки (из биологического или синтетического материала), над которыми завязывают швы, проведенные через печень.

Березнеговского шов — обкалывание сосуда с последующим постепенным затягиванием лигатуры (при этом ткань печени прорезывается, а сосуд перевязывается).

Березова способ шва печени. После иссечения пораженного участка печень прошивают за клеммами петлеобразным швом толстой кетгутовой нитью. Поверхность разреза укрывают, подшивая с диафрагмальной поверхности прямоугольный лоскут брюшины на ножке.

Бетанели шов (рис. 2). Концы толстого кетгутового шва при завязывании узла сплетают в несколько оборотов так, чтобы увеличить толщину кетгутовой нити на поверхности печени, переплетенные нити перевязывают с каждой стороны отдельными шелковыми лигатурами. Этот шов предохраняет ткань печени от прорезывания.

Боровкова шов. Долю или сегмент печени прошивают длинной прямой иглой. Через паренхиму печени, обложенную по

Рис. 2. Варианты швов печени:1. Джордано; 2. Оппеля; 3. Варламова; 4. Грвндшина;5. Бетаиеяи

Рис. 2. Варианты швов печени: б. Кузнецова—Пеносого; 7. Брегадзе

краю полоской капроновой ткани, протягивают только один длинный конец нити, а короткий остается свободным. Узлы завязывают с одной стороны до врезания капроновой ткани в , паренхиму печени (при этом сдавливаются внутриорганные сосуды доли).

Брегадзе (рис. 2) гирляндный шов печени. Нити толстого кетгута проводят в ушко пуговчатого зонда и фиксируют тонкими лигатурами. Длина нити зависит от толщины печени и объема предполагаемой резекции. После мобилизации печени вдоль линии предполагаемой резекции через одинаковые промежутки, равные 2—3 см, проводят пуговчатые зонды, через всю толщу печени сзади наперед. Удалив зонды, на передней поверхности печени завязывают нити петлеобразным швом.

Варламова (рис. 2) шов краевых ран печени. Соседние нити швов проводят на одной игле через одйй прокол. Первой нитью, проведенной у края раны, перевязвшают угол раны, вторая нить при этом остается временно свободной. Вторым проколом проводят в обратном направлении один из концов второй нити и следующую, третью нить. Вторую нить завязывают и конец третьей проводят в обратном направлении со следующей четвертой нитью. Таким образом, одним проколом проводят в обратном направлении конец последующей нити и следующую пятую нить и т. д.

Великорецкого шов через неизолированный сальник. Линию предполагаемых швов прикрывают сальником, проводят один-два шва, печень между ними пересекают и накладывают следующие швы. Так постепенно пересекают печень на необходимом протяжении и культя печени оказывается прикрытой сальником, подшитым на всем протяжении. При этом туго натянутые швы не прорезываются.

Вендля шов — обычные узловые швы раны печени.

Джордано шов (рис. 2): ткань печени прошивают отдельными двойными лигатурами, концы которых связывают между собой на верхней и нижней поверхностях печени.

Замощина шов — “блоковый” — печень дважды прошивают на одном и том же уровне одной нитью, концы которой завязывают.

Иванова шов: у краев раны на печень накладывают изолированные полоски сальника, шириной 1,5 см. Большой изогнутой иглой рану прошивают толстым кетгутом. Иглу вкалывают в 2 см от края раны через полоску сальника и выкалыва-

ют на том же расстоянии от противоположного края раны через наружный край той же полоски сальника. Вторым ходом шов проводят более поверхностно. После завязывания первого шва той же нитью проводят второй шов в 2 см от первого, нить захлестывают и накладывают следующий шов. Таким образом зашивают всю рану. Линию шва прикрывают, сшивая внутренние края пластинок сальника.

Киршнера шов. Вдоль краев раны печени накладывают полосы, выкроенные из широкой фасции бедра больного. Над этими полосами завязывают швы, проходящие через печень и соединяющие ее края.

Коффи шов. На поверхность печени у краев раны накладывают пучки кетгутовых нитей, над которыми завязывают швы, проведенные через рану печени.

Кузнецова—Пенского шов печени (рис. 2). Печеночную ткань на границе удаляемой части прошивают двойной лигатурой, которую попеременно выводят на верхнюю и нижнюю поверхности печени. На поверхности печени нить пересекают. Концы их затягивают и завязывают. При этом нити прорезывают печеночную ткань и при завязывании сдавливают сосуды печени.

Лаббока (Орлова) шов — 8-образный петлистый шов раны печени с перекидкой: края раны покрывают полосками резецированного сальника. Печень прошивают двумя длинными тупыми иглами с нитями, причем одна игла с нитями проводится сверху вниз, а другая — снизу вверх, в 1 см от края раны накладывают первое звено шва, нити не завязывают, а через образованные петли шва проводят перекидку иглы с нитью сверху и снизу, после чего, натягивая концы нитей, сдавливают участок печени образованным восьмиобразным швом. Аналогичным образом с перекидкой накладывают следующие звенья шва.

Махачева шов—ушивание раны печени рантовидным швом с использованием апоневроза прямой мышцы живота в качестве прокладки для укрепления линии швов и укрытия культи печени.

Нисневича шов — непрерывный перекрестный цепочный шов. Накладывается длинной нитью с двумя иглами на концах так, чтобы перекресты образовались в глубине и на поверхности печени.

Овера шов — цепочный шов с прошиванием ткани печени непрерывной витью, концы которой проводят через петли той же нити ва поверхности печени.

Огнева способ гемостаза ран печени лучами лазера (фотокоагуляцией).

Оппеля шов: паренхиму печени прошивают отдельными матрацными швами, заходящими друг за друга. Нити связывают между собой.

Робинсона—Бютчера — гемостатический шов печени типа сапожного. Вместо иглы применяют сложенную вдвое серебряную проволоку. После проведения петли из проволоки через ткань печени в нее продевают хромированную кетгутовую нить, которую вытягивают обратным проведением проволоки. В петлю кетгута продевают другую нить и с помощью проволочной петли выводят ее на другую поверхность, повторением этих приемов закрывают рану. -

Федорова шов. Ткань печени прокалывают двумя иглами с нитями навстречу друг другу. Под швы подкладывают сальник. Шов напоминает цепочку.

В. Сосудистые швы

Бдэкмора способ соединения сосудов с помощью кольца и канюли из витоллицина.

Блэдока—Мешалкина шов сосудов (рис. 3) — непрерывный матрацный, выворачивающий интнму, шов со стежками на ад-вентшщи параллельно линии разреза.

Богораза—Петровского шов при ранении стенки артерии. Рану стенки сосуда сшивают узловыми швами в поперечном или несколько косом направлении через все сдои. Линию швов укрепляют полоской фасции или мышцей.

Бриана—Жабулея шов — концы артерии сшивают П-образ-ными выворачивающими швами.

Васильева шов гемангиомы. Гемангиому прошивают двойной нитью в двух перпендикулярных направлениях. В местах вкола подкладывают валики для предупреждения прорезывания швов.

Гольмана—Ганиа — Z-образнын шов сопоставленных концов артерий.

Гудова—Андросова—Петрова механический шов сосудо-сшнвающим аппаратом.

Добровольской шов. При сшивании артерий несоответству-

Рве. 3. Шов Блэлока: а — задняя губа; б — передняя губа

ющих диаметров на их концах производят фигурные разрезы, благодаря чему концы артерий сопоставляются и сшиваются узловыми и непрерывными швами.

Донецкого способ соединения сосудов на танталовых кольцах с шипами.

Дорранса шов — непрерывный матрацный, поверх которого накладывают непрерывный повинной шов.

Енсена шов. Концы сосудов сшивают несколькими П-об-разными швами, между которыми накладывают обвивной шов.

Карреля шов. На сшиваемые концы артерий накладывают три узловых направляющих шва, превращая линию соустья в равнобедренный треугольник, и между ними накладывают обвивной непрерывный шов.

Крогиуса способ лечения гемангиом. Гемангиому обшивают по периферии цепочкообразным подкожным кетгутовым швом.

Лнттмана шов — прерывистый матрацный между тремя П-образными держалками.

Морозовой шов — обвивной непрерывный между двумя узловатыми швами-держалками.

Полянцева шов — обвивной непрерывный между двумя П-образными держалками.

Ревердена—Мультановского шов раны артерии — непрерывный шов с захлесткой.

Сапожникова шов. На концы сосудов наносят насечки длиной около 2 мм по боковым поверхностям. Стенку сосудов выворачивают в виде манжетки интимой наружу и сшивают сапожным рантовидным швом через все слон.

Соловьева шов — инвагинапионный с двойной манжеткой. Первый этап: накладывают по два шва на переднюю и заднюю полуокружности. Каждый шов начинают на центральном конце, отступя от края на 1,5 диаметра, затем на расстоянии 1 мм от края прошивают центральный конец через все слои снаружи внутрь, а периферический — изнутри кнаружи. Второй этап — образование манжетки: нити берут в зажим и равномерно потягивают в стороны и проксимально, формируется манжетка. Третий этап: завязывание нитей и инвагинация манжетки.

Хольцова шов при боковых ранениях вены. Накладывают пристеночную лигатуру.

10. Современный шовный материал

— Какие требования предъявляются к шовным материалам?

Биосовместимость. Под биосовместимостью понимается отсутствие токсического, аллергогенного, тератогенного действия на ткани организма. В идеале всякая реакция тканей на шовный материал должна отсутствовать.

Биодеградация — это способность материала распадаться и выводиться из организма. Шовный материал должен удерживать ткани до образования рубца, а затем он становится ненужным. При этом темп биодеградации не должен превышать скорости формирования соединительнотканного рубца. Исключение составляют швы эксплантатов, так как никогда не образуется рубец между протезом и собственной тканью.

Атравматичность шовного материала зависит от поверхностных свойств и способа его соединения с иглой. Все крученые и плетеные нити обладают неровной поверхностью и при прохождении их через ткани возникает “распиливающй” эффект. Только мононити лишены этого недостатка. С поверхностными свойствами нити связано и ее скольжение в узле. Большинство современных нитей выпускается с полимерным покрытием, которое снижает пилящий эффект, улучшает скольжение, но снижает надежность узла. Лучшим соединением нити с иглой являются атравматические иглы, в которых нить впаяна в иглу, идеальным является изготовление иглы путем напыления металла на нить. К положительным манипуляцион-ным свойствам нити относят эластичность и гибкость.

Прочность нити. Чем тоньше нить, тем меньше масса инородного материала остается в тканях. Уменьшение размера нити с 4,0 до 2,0 в 3 раза уменьшает реакцию тканей. Поэтому тенденция к уменьшению калибра нити напрямую зависит от ее прочности. При этом учитываться должно снижение прочности не только самой нити, но и ее узла, где потеря прочности может достигать 20—50%. Для рассасывающихся материалов необходимо, чтобы они сохраняли свою прочность до завершения формирования рубца. В различных тканях образование рубца идет с различной скоростью, иногда до 10—20 дня после операции сопоставление тканей в основном осуществляется за счет нити.

— Приведите классификацию шовных материалов.

По способности к биодеструкции шовные материалы делятся на рассасывающиеся и нерассасывающиеся.

Рассасывающиеся: кетгут, коллаген; материалы на основе целлюлозы (окцелон, кацелон); на основе полигликолидов (ввк-рил, дексон, максон, полисорб); полидноксанон; полиуретан.

К медленно рассасывающимся материалам относятся шелк в полиамид (капрон).

Нерассасывающиеся: полиамиды; полиэфиры (лавсан, нейлон, мерсилен, этибонд, М-дех); полнолефины (пролен, полипропилен, суржилен, суржипро); фторполимеры; металлическая проволока и скрепки.

По структуре нити различают: мононить (монофиламентная); полинить (многофиламентная): крученая, плетеная и комплексная нить, покрытая полимерным материалом (псевдомонофж-ламентная).

— Какова характеристика кетгута как шовного материала?

Сроки рассасывания кетгута непредсказуемы. При ушиваниж желудка он рассасывается в первые 2—3 дня. В чистой ране кетгут теряет 50% прочности в течение 2—10 дней. Достаточно 1000 микробных тел, чтобы в “чистой” ране возникло нагноение.

— Какова характеристика шелка шовного материала?

Шелк обладает хорошими манипуляционными качествами, шов хорошо удерживается двумя узлами. По своей реактивности он превосходит все синтетические материалы, обладает выраженной сорбционной способностью и фитильными свойствами. Достаточно ввести 100 микробных тел, чтобы вызвать нагноение “чистой” раны. Рассасывается шелк от б месяцев до года.

— Какими преимуществами обладает полнсорб?

В 1991 г. появился новый рассасывающийся шовный материал — полисорб. Это плетеный шовный материал, по физическим качествам не уступает шелку, в тканях протягивается как монофиламентный и в 1,5 раза прочнее викрила, до 3-х недель сохраняет достаточную прочность в тканях и обладает повышенной надежностью узла.

— Какими свойствами обладают волядноксавон и максон?

В последние годы нашли клиническое применение полидноксанон фирмыEthicon” и максон фирмыDavis & Geek”. Это монофильные рассасывающиеся материалы с более длительными сроками потери прочности (30—50% в первый месяц, полностью рассасываются в течение 6—9 месяцев). Реакция тканей вокруг нитей минимальная.


МЕТОДЫ ОБСЛЕДОВАНИЯ БОЛЬНЫХ В ХИРУРГИИ

1. Общеклинические методы обследования

— Какие цели преследует обследование больного?

Обследование больного — комплекс исследований, проводимых целенаправленно для выявления индивидуальных особенностей больного, установления диагноза болезни, подбора рационального лечения, наблюдения за течением заболевания, определения прогноза. Объем исследования при этом зависит от целей обследования (установление диагноза, диспансерное наблюдение, контроль эффективности лечения) и от вида заболевания, по поводу которого оно проводится.

Общеклинические методы обследования имеют большое значение в распознавании заболеваний органов груди, живота, эндокринной патологии и др.

При хирургической патологии обследование должно включать специальные методики, которые могут быть решающими для распознавания конкретного заболевания у конкретною больного.

— Какие методы относятся к основным методам обследования?

Основные методы — собирание анамнеза, осмотр больного,пальпация, перкуссия, аускудьтацня.

Никакие лабораторные и инструментальные методы исследования, как бы совершенны они ни были, не в состоянии заменить основных диагностических приемов, часто достаточных для обнаружения заболевания и установления нозологического диагноза. Основные методы обследования и развитое клиническое мышление позволяют избежать диагностических ошибок (недооценки одних и переоценки других данных) при получении дополнительной информации, которая всегда нуждается в осмысливании и правильной интерпретации. Диагноз ставит человек, а не машина.

— Роль и значение патогномоничных признаков в хирургии?

Симптомы, наблюдающиеся только при одном заболевании, имеют абсолютное диагностическое значение (например, крепитация костных отломков при переломах). Однако патогно-моничные симптомы не всегда обнаруживаются при соответствующих болезнях, не во всех их стадиях или не при всех формах течения.

Для использования симптомов в дифференциальной диагностике их определяют как вероятные, детерминирующие и идеальные.

Вероятными называют относительно специфичные симптомы, которые достоверно чаще встречаются при одном из дифференцируемых заболеваний.

Детерминирующими считаются симптомы, встречающиеся только при одном из дифференцируемых заболеваний или же появляющиеся с вероятностью, в пять раз превышающей вероятность этих симптомов при других дифференцируемых заболеваниях.

Идеальным называют симптом, имеющий наибольшую информативность (позволяющий устанавливать наличие заболевания — патогномоничный), дифференциально-диагностическую ценность, объективное выражение и при этом выявляемый и контролируемый с наименьшей затратой средств, времени и наименьшей опасностью для больного самой процедуры обследования.

— К врачу впервые обратнлся больной 50 лет с единственной жалобой на сухой надсадный кашель. Какое заболевание можно заподозрить?

Сухой надсадный кашель, не приносящий облегчения, позволяет заподозрить с большой довей вероятности рак легкого.

— Для каких новообразований излюбленным местом является переднее средостение?

Для тимомы или другой патологии вилочковой железы.

— Какие образования чаще всего локализуются в реберно-позвоночном углу заднего, средостения?

Невринома средостения.

— При перкуссии выявлено смещение средостения в здоровую сторону. Что может быть причиной?

Скопление жидкости в плевральной полости (если на стороне поражения определяется тупость) или напряженный пневмоторакс (если на стороне поражения определяется высокий тимпанит).

— Что является наиболее частой причиной синдрома портальной гппертензнн?

У взрослых — цирроз печени, у детей — тромбоз селезеночной или воротной вены.

— Какие диагностические возможности имеет лабораторная диагностика?

Она имеет обширный спектр проводимых исследований — от общеклинических (общие анализы крови и мочи, мокроты, кала и т.д.) до сложных биохимических, цитоморфологичес-ких и других видов исследования.

Клинический анализ крови традиционно позволяет подтвердить предположение о наличии воспалительного, острого гнойного процесса (лейкоцитоз, сдвиг лейкоцитарной формулы влево, токсическая зернистость лейкоцитов, ускоренная СОЭ) или внутреннего кровотечения (снижение гемоглобина, числа эритроцитов, динамика гематокрита).

Дифференциальной диагностике хирургических и урологических заболеваний способствуют общие и специальные исследования мочи. Наличие амилазы и других ферментов при панкреатите патогномонично для этой патологии.

— С чем связано увеличение скорости оседания эритроцитов? Ускорение СОЭ наблюдается при диспротеинемиях преимущественно вследствие увеличения содержания фибриногена сыворотки и глюкопротеидов а-глобулиновой фракции, при уменьшении общего числа эритроцитов, при острых воспалительных заболеваниях за счет а-глобулина, при хронических воспалительных заболеваниях и опухолях за счет дополнительного увеличения содержания фибриногена, при увеличении содержания сывороточных липидов.

— Какую информацию можно получить при исследовании белков сыворотки?

Понижение уровня сывороточных белков характерно при нефротическом синдроме, выраженной кахексии, злокачественных опухолях, хронических инфекциях, тяжелых постгеморрагических анемиях, реже при катаболическом состоянии обмена веществ и истощении.

Уменьшение содержания альбуминов и глобулинов наблюдается при тяжелых паренхиматозных заболеваниях печени, нефротическом синдроме, интоксикациях, злокачественных опухолях.

Увеличение содержания глобулинов возможно при острых (преимущественно а-глобулинов) и хронических (увеличение Ь-и у-глобулинов) воспалительных заболеваниях, злокачественных опухолях (у-глобулины), повреждении печеночной паренхимы (Ь-и.у-глобулины).

— Для какого заболевания характерна стеаторрея?

Для хронического панкреатита.

— У больного острым холециститом индекс интоксикации равен 3. О чем это говорит?

Имеет место тканевой распад, усиленный катаболизм.

— Чему равен объем желудочного сока (часовое напряжение) в среднем при определении базальной секреции в норме?

75 мл/ч.

— Какие показатели нормальной секреции свободной соляной кислоты при гистамнновом тесте Кея?

Базальная секреция — до 5 ммоль/ч, стимулированная — до 16—25 ммоль/ч.

— О чем может говорить повышение стимулированной секреции до 40 ммоль\ч?

О возможности язвенной болезни двенадцатиперстной кишки (при “желудочных” жалобах).

— Что такое функциональная диагностика?

Раздел диагностики, основанный на использовании инструментальных и лабораторных методов исследования больных для объективной оценки функционального состояния различных систем, органов и тканей организма в покое и при нагрузках.

2. Лучевые методы диагностики

А. Рентгенологические методы диагностики

• Назовите основные общие рентгенологические методы диагностики

Рентгеноскопия, рентгенография, электрорентгенография, флюорография, томография, рентгенокимография, электрокимография, рентгенокинематография, рентгенопневмополиграфия.

• Опишите принципиальную схему изучения рентгеновского снимка.

• Общий осмотр рентгенограммы (определение части тела или органа; определение примененной методики исследования; определение проекции снимка и правильности установки исследуемого; оценка качества снимка).

• Рентгеноморфологический и рентгенофункциональный анализ и синтез (общее рассмотрение формы, величины и строения исследуемой части или органа; детальное изучение рентгенограммы).

• Сопоставление рентгенограммы с другими рентгеновскими снимками этой же части тела или органа (что есть норма, что есть патология?).

• Сопоставление рентгенологических данных с данными других клинических исследований (что есть что?);

• Формулировка заключения.

• О чем могут свидетельствовать рентгенологические признаки наличия воздуха или бария в желчном пузыре иди в желчных протоках? О внутренней желчной фистуле.

• Что паяется рентгенологическими признаками язвенной болезни двенадцатиперстной кишки?

Наличие “ниши”, нарушения эвакуации, деформация луковицы двенадцатиперстной кишки.

— Опишите основные рснпсяодагические синдромы затемнений ври патология легких.

Тотальное и субтотальное затемнение легочного поля, обычно наблюдается с одной стороны, но в отдельных случаях бывает в двусторонним. Синдром может быть обусловлен ввут-рилегочным процессом — воспалительной инфильтрацией, are-

лектазом, распространенным пневмосклерозом, или может быть результатом накопления жидкости в плевральной полости, наличия больших плевральных шварт, проникновения в плевральную полость брюшных органов при диафрагмальной грыже. Наконец, тотальное затемнение наблюдается при недоразвитии легкого или возникает после хирургического удаления легкого. .

Ограниченное затемнение весьма частый рентгенологический синдром. Тень патологического образования занимает часть легочного поля: долю, сегмент, несколько сегментов или часть одного сегмента. Субстратом такой тени бывает воспалительный или опухолевый инфильтрат, многие пороки развития легкого, ателектаз доли или сегмента, ограниченный пневмоскле-роз, инфаркт, конгломерат пневмокониотических узелков, участки отека легочной ткани.

Однако ограниченное затемнение может быть вызвано также внелегочным процессом: плевральным экссудатом и швартами, гемотораксом, диафрагмальной грыжей, опухолевой инфильтрацией плевры и др.

Круглая тень — своеобразный и порой крайне трудный для дифференциальной диагностики синдром. Название “круглая тень” условное.. Тень бывает самой различной величины — менее 1 см (очаг) до нескольких сантиметров в диаметре. Причинами могут быть внутрилегочные образования (воспалительный или туберкулезный инфильтраты), первичная опухоль или метастазы опухоли, киста паразитарная или дизонтогенетичес-кая или внелегочные процессы, связанные с патологией органов средостения, скелета грудной клетки, диафрагмы, плевры. Очаговые затемнения, обнаруживаемые на рентгенограммах в легочных полях, бывают весьма вариабильны по числу, распределению, форме, очертанию и интенсивности. Чаще эти тени вызваны очагами туберкулеза, острого или хронического воспалительного процесса, участками отека легочной ткани, пневмокониозом, саркоидозными или опухолевыми узелками. Крупные очаги имеют диаметр больше 5 мм, но не более 10 мм. Очаги средней величины имеют диаметр 2,5—5 мм, а мелкие — меньше 2,5 мм. Синдром мелкой очаговости обычно отражает воспалительные, дегенеративно-дистрофические, обменные, опухолевые или сосудистые нарушения в пределах ацинуса.

Ограниченная диссеминация — если очаги равномерно рассеяны на протяжении двух межреберных промежутков, а при поражении большей территории говорят о распространенной диссеминации.

Патология легочного рисунка — вероятно, самый частый рентгенологический синдром. В основе его лежат разнообразные процессы — отек межуточной ткани легкого, изменение кровенаполнения артерий и вен легких, инфильтрация межуточной ткани, пороки развития сосудов и бронхов, заболевания бронхов, склеротическое уплотнение стромы легкого. При этом наблюдаются усиление, ослабление или обеднение (разряжение) легочного рисунка, его деформация, появление необычных линейных, полосковидных, трубчатых или сетчатых структур.

Патология корня легкого и внутригрудных лимфатических узлов важный рентгенологический симптомокомплекс. Изменения теневой картины корня легкого вызываются воспалительными или опухолевыми процессами, отеком его клетчатки, недоразвитием или, наоборот, полнокровием сосудов, участвующих в образовании тени корня легкого. Большое значение в диагностике легочных заболеваний имеют симптомы поражения лимфатических узлов, расположенных в воротах легкого или средостения. Эти узлы дают изображение на рентгенограммах при их гиперплазии, опухолевом поражении или отложении в них извести.

— Опишите основные рентгенологические синдромы просветлений при патологии легких.

Обширное npocee/пленме тотальное двустороннее, как правило, обусловлено хронической эмфиземой легких. Тотальное одностороннее просветление наблюдается при некоторых пороках развития легкого (недоразвитии ветви легочной артерии), при клапанной закупорке главного бронха, при наличии в легком гигантской воздушной полости, в случае компенсаторного расширения легкого при выключении из дыхания противоположного легкого. Синдром массивного просветления может быть обусловлен и внелегочной патологией — массивным пневмотораксом.

Ограниченное просветление — это повышение прозрачности части легочного поля. Субстратом просветления служит преимущественно вздутие части легкого (доли, сегмента, части сегмента). Такое просветление встречается при ряде пороков легкого, образовании крупных воздушных кист, а при внелегочной патологии — ограниченном пневмотораксе.

Полости (или синдром полостных образований) ъ рентгенологическом изображении выглядят как кольцевидная тень, ограничивающая округлое просветление. Любая полость в легком может обусловить подобную картину — и воздушная киста, и каверна, и абсцесс, и распавшийся опухолевый узел. Внелегочные процессы: осумкованный пневмоторакс, днафрагмаль-ная грыжа, включающая часть желудка или кишечник.

— Что такое синдром нарушения проходимости бронхов?

Он вызывается сужением или закупоркой бронха. Частичный стеноз приводит к гиповентиляции легочной ткани, клапанный — к обтурационному вздутию, а полная непроходимость бронха — к ателектазу. Размеры затемнения или просветления зависят от калибра бронха, его порядка. Так, при закупорке главного бронха возникает ателектаз всего легкого, при непроходимости долевого бронха — ателектаз соответствующей доли в т.д. Множественные стенозы бронхиол влекут за собой появление дольковых ателектазов.

— Что такое патология контрастированного бронха?

Этот синдром выявляется при бронхографии и характеризуется сочетанием ряда симптомов — сближением, раздвигани-ем или деформацией бронхов, изменениями их очертаний и диаметра, нарушением их функции.

— С чего должно начинаться рентгенологическое обследование легочного больного?

С рентгеноскопии и обзорной рентгенографии в прямой и боковой проекциях.

— Какое мшшмальвое количество жидкости в плевральной волости можно диагностировать рентгешшФБНческимн ме-тодамв?

150-200мл.

— При гшовентнляции сегмента, доле влв кете легкого какую патодогю” веобходнме исключить • первую очередь?

Рак легкого.

— На рентгенограмме правого легкого обнаружен средиедо-левой сввдром. Что поможет установить диагноз?

Фибробронхоскопия с биопсией и одновременно выполненная направленная бронхография.

— У больной 40 лет справа в кардиоднафрагмальном углу определяется патологическая тень. Что это такое? Парастернальиая липома (“грыжа” Морпшьи) шш

ческая каста перикарда.

— Перечислите основные рентгеноконтрастные методы исследования.

Исследование желудочно-кишечного тракта естественным путем или при помощи контрастной клизмы (ирригоскопия) с помощью препаратов, содержащих сульфат бария.

Контрастирование желчного пузыря и желчных путей препаратами, содержащими йопаноевую кислоту {холевид для пе-роральной холеграфии) или трийодадипиновую кислоту (билиг-ност для внутривенной холеграфии).

Бронхография с использованием лилиодола, цропнлйодона или производных дийод-пирндонуксусной кислоты.

Лимфография, фистулография, метросалышнгография, си-алография, вентрикулография проводятся с помощью препаратов из группы йодированных масел (макового, кунжутного, сурешсового).

Для контрастирования сосудов (артерий я вен), а также мо-чевыводящнх путей используются водорастворимые органические соединения йода: трномбрнн, диодон, карднотраст, верог-рафин, гипак, трийотраст, урографян, уротраст и др.

Контрастирование брюпшой полости, забрюшннного пространства, средостения, желудочно-кишечного тракта рентге-ноотрнцательными контрастными веществами: кислородом, воздухом, закисью азота, двуокисью углерода (пневмоперито-неум, ретропневмоперитонеум, пневмомедиастинография • др.).

Двойное Контрастирование при исследовании органов брюшной полости, мочевого пузыря и др. одновременным использованием рентгеноположителъных и рентютоо1рица1ельных контрастных веществ.

— Укажите наиболее достоверный рентгенологический признак хронического холецистита при контрастном исследования желчного пузыря. “Отключенный” желчный пузырь.

— Какие осложнения могут возникнуть при чрезкожной чрезпеченочной холангнографин?

Кровотечение, истечение желчи в брюшную волость, обострение холангита или развитее острого панкреатита, ранение полого органа с последующим развитием перитонита.

— Какой метод позволяет верифицировать локализацию и вид бронхоэктазов?

Направленная бронхография.

— Назовите наиболее информативный метод рентгенологического исследования при подозрении на новообразование средостения.

Пневмомедиастинотомография.

— Какой газ и в каком количестве необходимо вводить при исследовании: а — в средостение, б — в брюшную полость при лапароскопии, в — пресакрально?

а — кислород, от 200—300 см3 до 500—700 см3 ; б — углекислый газ, до 2—3 л; кислород, до 1,5 л.

— Какой метод наиболее достоверно позволяет установить уровень блока воротной системы?

Спленопортография.

— Перечислите противопоказания для спленопортографии.

Непереносимость йодистых препаратов, нарушения выделительной функции почек, нарушения свертывающей системы крови, хронический гепатит.

— С какой целью выполняется ангиография чревной артерии при портальной гнпертензнн?

Для уточнения формы портальной гипертензии, когда другие методы исследования не вносят ясности, а спленопорто-графия противопоказана из-за выраженного геморрагического синдрома; выявления проходимости спленоренального русла; выяснения состояния артериального бассейна гепатолиеналь-ной зоны; для решения вопроса о показаниях и выборе метода операции.

— При каких состояниях в урологии показано выполнение внутривенной урографии?

При гематурии невыясненного генеза; рецидивирующей инфекции мочевых путей; болевом синдроме, источник которого находится в мочевыводящих путях; подозрении на обструкцию мочеточника; выявлении врожденной аномалии; при травмах почки и мочеточника; для выявления осложнений после хирургических вмешательств.

— В каком порядке следует делать снимки при урографин?

Обзорная урограмма — позволяет выявить контрастные конкременты любой локализации, оценить костные структуры.

1-я минута — на нефрограмме визуализируется почечная паренхима.

5-я минута — ранняя визуализация верхних мочевыводящих путей: чашечки, лоханка, верхняя треть мочеточника.

15—20-я минуты — поздняя визуализация; должна включать нижние трети мочеточников и мочевой пузырь.

Отсроченные урограммы — для определения уровня обструкции при гидронефротической трансформации почки.

— С какими патологическими состояниями можно провести дифференциальную диагностику дефекта наполнения в почке?

Камень, опухоль, сгусток крови, свисающий почечный сосочек, сосудистое вдавление.

— Какова дифференциальная диагностика дефекта наполнения в мочеточнике?

Камень, опухоль, сгусток крови, воспаление, фиброэпите-лиальный полип.

— С чем дифференцировать дефект наполнения в мочевом пузыре?

Камень, опухоль, сгусток крови, средняя доля предстательной железы, инородное тело, уретероцеле.

— Назовите методы автографических исследований.

Все методы контрастных исследований кровеносных сосудов могут быть подразделены на прямые, когда контрастное вещество вводится непосредственно в кровеносный сосуд, и непрямые, когда контрастное вещество вводится в артериальную систему для получения контрастировать венозной, и наоборот.

По технике выполнения следует различать пункциотые и катстеризационные методы.

По объему исследуемого сосудистого бассейна выделяют: общую ангиографию (аортографию), полуселективную (контра-стируется магистральный сосуд с коллатеральной системой), селективную (введение контраста избирательно в зоне поражения) и суперселективную (когда катетеризируются артерии П и Ш порядка).

— Укажите возможные осложнения при выполнении ангиографии.

Осложнения, связанные с техникой исследования: кровотечения и гематомы, тромбозы в эмболии, перфорация аорты и артерий проводником или катетером, артериовенозные свищи, отрыв фрагмента проводника или катетера.

Осложнения, обусловленные токсическим действием контрастных веществ: общие реакции, мозговые осложнения, сердечно-сосудистые осложнения, почечные осложнения.

Б. Компьютерная томография

— Что такое компьютерная томография?

Это метод рентгенологического исследования, заключающийся в круговом просвечивании объекта рентгеновским излучением и последующем построении с помощью быстродействующей ЭВМ послойного изображения этого объекта. Принципиальным преимуществом КТ перед обычными рентгенологическими методами исследования является возможность определения плотности тканей и сред организма с помощью денситометрии, что позволяет тонко дифференцировать исследуемый субстрат, например, жидкую и свернувшуюся кровь, заполненную жидкостью кисту и опухоль, границы отека тканей и др. КТ дает возможность установить локализацию и распространенность патологического процесса в органе и разных тканях организма, проследить динамику различных патофизиологических процессов, выбрать подходы и объем оперативного вмешательства, осуществить стереотакснчесхую биопсию опухолей” оценить результа-ты лечения. (Первый компьютерный томограф был создан в 1973 г. Гофря Н. Хунсвиддоы в Англии.)

— Что такое единицы Хунсфилда?

ЕХ — это шкала относительной плотности, согласно которой значение -1000 соответствует воздуху, 0 — воде, +1000 — плотности кости. Плотность структуры пропорциональна ослаблению рентгеновского излучения при ее прохождении, чем выше плотность, тем выше номер EX. Например, несколько приблизительных значений: жировая ткань — 90 ЕХ, мягкие ткани 4-40 ЕХ, сгустки крови +70 ЕХ.

— Насколько тонким может быть срез при компьютерной томографии?

При КТ чаще всего применяются последовательные срезы размером 1 см. Более тонкие срезы 0,5 см используют для точного измерения небольших или неясных образований. Современные компьютерные томографы способны выделять слон тол-янпюй до 2 мм при скорости сканирования одного слоя 2—5 с с моментальным воспроязведевием изображения в черно-белом или цветном варианте. Поглощенная доза рентгеновского излучения при КТ в среднем не превышает 1—2 рад (0,01—0,02 Гр).

— Какими возможностями обладает компьютерная томография?

Компьютерные томографы последних поколений дают возможность проводить исследования как головы, так и всего тела и имеют широкий диапазон применения. При исследовании органов грудной клетки хорошо видны органы средостения, сердце, магистральные сосуды, а также легкие и лимфатические узлы корня и средостения. В переднем средостении легко визуализируется загрудинный зоб, дифференцируются опухоль и аневризма аорты, особенно после введения контрастного вещества, которое вызывает повышение коэффициента поглощения в просвете аневризмы; удается видеть опухоли легких н их метастазы в средостение. Современные компьютерные томографы позволяют распознать трудно диагностируемые заболевания сердца: опухоль предсердия (миксому), выпот в перикарде, тромбы в левом предсердии и т.д.

При исследовании органов брюшной полости и забрюшин-ного пространства можно получить изображение селезенки, печени, поджелудочной железы н почек. Стало возможным распознавание образований во внутренних органах диаметром от 5— 10мм.

Программы, закладываемые в ЭВМ современных компьютерных томографов, позволяют наряду с получением изображений анатомических структур исследовать и динамические процессы, особенно при введении контрастных веществ. Важнейшими предпосылками для этого являются малое время измерения, большая частота регистрации изображения до 21 кадра в минуту, немедленное получение готовой томограммы.

— Какой метод является методом выбора при распознавания рака поджелудочной желез”?

Компьютерная томография, хотя можно использовать ультразвуковое сканирование, ретроградную холангиопанктеато-графию, ангиографию и изотопную сщштвграфню.

— В каких случаях КТ применяется в урологии?

КТ используется для диагностики патологических процессов в почках, околопочечном и забрюшшшом пространствах. Метод эффективен при диагностике поражений надпочечников, для уточнения состояния ретроперитонеальных лимфоузлов, стадии рака мочевого пузыря н предстательной железы, равно как и при диагностике объемных образований таза.

— Можно ли использовать КТ для контроля в ходе выполнения лечебно-диагностических манипуляций?

При КТ-контроле можно выполнять биопсию, аспирацию, установку дренажей, в частности при заболевании почек. Во многих случаях операционный доступ или сами исследуемые объекты имеют лучшее качество изображения при КТ.

В. Магнитно-резонансное исследование

— Что такое ядерный магнитный резонанс?

ЯМР — избирательное поглощение веществом электромагнитного излучения, обусловленное переориентацией магнитных моментов атомных ядер, находящихся в постоянном магнитном поле. С помощью ЯМР возможно изучение строения различных органов и тканей, распределение различных веществ непосредственно в организме.

— Какие принципы лежат в основе магнитно-резонансного исследования?

Сильный магнит упорядочивает атомы водорода в ткани, подлежащей исследованию. Радиочастотный импульс преломляет намагниченную сеть атомов водорода в тканях. Возбужденные атомы выстраиваются вдоль оси магнитного поля и продуцируют электрический сигнал, который принимается в кольцевидном приемнике. Затухание сигнала по мере возвращения атомов в состояние равновесия постоянно регистрируется. Возвращение к равновесию называется магнитной релаксацией и является уникальной характеристикой каждого вида ткани, которую можно описать периодами релаксации Т1 и Т2. Эти показатели — важные детерминанты контрастности изображения и интенсивности сигнала при магнитно-резонансном исследовании.

— Какой химический элемент является основой магнитно-резонансного исследования?

Водород.

— Какая последовательность импульсов используется при магнитно-резонансном исследовании?

Спин-эхо.

— Какая последовательность импульсов выдвигает на первый план кровоток в больших сосудах?

Градиент-эхо.

— Приведите сравнительные характеристики магнитно-резонансного исследования и компьютерного томографа.

МРИ Нет ионизирующей радиации Дорогостоящее исследование Менее доступно Трехмерное изображение Улучшенное изображение сосудистых структур Лучшая характеристика мягких тканей

КТ Ионизирующая радиация Недорогостоящее исследование Более доступно Двухмерное изображение

— Каковы противопоказания к проведению магнитно-резонансного исследования?

Клаустрофобия, наличие ферромагнитных протезов, водителей ритма сердца и некоторых видов внутримозговых лигатур.

Г. Радиоизотопные методы исследования

— Какие принципы лежат в основе радиоизотопной диагностики?

Радиоизотопная (радионуклидная) диагностика основана на регистрации и измерении излучений от введенных в организм радиофармацевтических (раднонуклидных) препаратов. Исследование с использованием радиоактивных меченых соединений отражает их движение и распределение в органах и тканях организма и не влияет на течение физиологических процессов. С помощью радионуклидных препаратов можно изучить обмен веществ, функцию органов и систем, скорость движения крови, лимфы, обмен газов, секреторно-экскреторные процессы.

— .Какие радиоизотопы чаще всего применяются в лучевой диагностике?

Чаще всего применяется технеций-99 (дд^с). Это идеальный элемент для исследований, продолжающихся менее 24 ч, так как период его полувыведения составляет 6 ч. Наряду с ним в настоящее время используется Тс-диэтилтриаминопентоуксусная кислота (ДТПА), Тс-МАГ-3, днмеркаптоянтарная кислота (ДМЯК) и йод-131 (131J) гидиурат.

— Какие препараты используются для изучения состояния печени и портального кровотока?

Сканирование и сцинтиграфия печени с коллоидными препаратами 198Au, 99mТс и 113mJn дают представление о форме, расположении, размере органа, а также об очаговых и диффузных изменениях в нем ори хроническом гепатите, циррозе, зхи-нококкозе и злокачественных новообразованиях. Динамическая сцинтиграфия с бенгальским розовым 131J или 99mТс дает обширную информацию о функциональном состоянии гепато-билиарной зоны.

—~ Какие препараты применяют для раднонуклндного исследования поджелудочной железы?

Сцинтиграфия поджелудочной железы с радиоактивным коллоидом 198Au или 99mTc позволяет получить изображения органа и .судить о воспалительных и объемных изменениях в нем.

— Какие радионуклидные препараты используются в пульмонологии?

Сцинтиграфия легких, получаемая с помощью макроагрегатов альбумина, меченного 13IJ идн99вТс, вводимых в сосудистое русло, дает возможность не только получать изображение легочных полей, но в оценить состояние легочного кровотока. Ингаляционная сцинтиграфия с помощью инертного газашХе или аэрозоля альбумина, меченного ^зт"^0” является чувствительным методом оценки вентиляционной функции легких.

— Какими возможностями обладает радиопуклидная диагностика заболеваний пщтовндвой железы? Сцинтиграфию щитовидной железы считают одним из важнейших тестов в диагностике гипертнреоза и гипотиреоза, а также рака щитовидной железы.

— Какие радионуклиды используют л ангиологии?

з^Тс-пертехнетат.

— Что такое адгидт?”"чрорар1"'?

Сущность метода заключается в одномоментной последовательной ангиографии и радиоизотопном г*анирпаании Используется альбумин человеческой сыворотки с диаметром частиц не более 60—80 мкм, меченный радиоактивным йодом.

— Что такое раднояукдвдная ренографня?

Это график радиоактивности почки в зависимости от времени, прошедшего после введения радионуклидного препарата. Исследование выполняется с целью определения функции каждой почки в отдельности, состояния почечного кровотока и выявления обструкции мочевых путей.

— Какие препараты можно использовать у пациентов с хронической почечной недостаточностью? Рекомендуется применение 123J или 13rJ гиппурата, так как необходимая концентрация их в почках может быть достигнута даже при значительном снижении функции почки, вплоть до 3% от нормальной величины. Препараты технеция могут иметь ряд преимуществ при подозрении на наличие сосудистой причины заболевания, а в некоторых случаях МАГ-3 позволяет добиться лучших результатов по сравнению с гиппуратом.

— Что называется суперсканированием при сканировании гостей у пациентов с раком предстательной железы? Суперсканирование отражает высокую степень окостенения скелета, следствием которого является интенсивный захват радионуклида костями и отсутствие его накопления в почках.

Д. Ультразвуковая диагностика

— С какой частотой излучения работают диагностические ультразвуковые аппараты?

С частотой 3—15 МГц. Более низким частотам соответствует наибольшая глубина проникновения ультразвука, однако при этом снижается разрешающая способность. Приборы с высокой частотой ультразвукового излучения применяются при исследовании небольших, расположенных близко к поверхности тела органов и анатомических структур. Чем выше частота ультразвуковой волны, тем лучше разрешение объектов.

— Каким образом границы ткавей влияют на прохождение ультразвуковой волны?

Ультразвуковые волны проходят сквозь ткани, на границе между ними они отражаются или рассеиваются. Именно это отражение и позволяет определить очертания различных структур. Объекты, которые не имеют границ между тканями, ультразвуковые волны проходят беспрепятственно.

— Каким образом генерируются ультразвуковые волны?

Электрический ток подводится к пьезоэлектрическому кристаллу, что приводит к его колебаниям с развитием ультразву-, ковых волн. Отраженные от тканей ультразвуковые волны ударяются о кристалл, что также вызывает возникновение электрического потенциала, который можно преобразовать и представить на экране.

— Что такое А-режим и В-режим?

Одномерный метод (или А-режим) заключается в регистрации на экране осциллографа отраженного сигнала в виде пиков различной высоты, расположенных по оси времени или расстояния. В клинической практике метод; обеспечивающий изображение в одной плоскости, используется редко.

В В-режиме (двухмерный метод) ультразвуковой луч движется по поверхности исследуемой области тела или объекта. Отраженные от акустически неоднородных структур сигналы преобразуются на экране телевизионного дисплея в светящиеся точки, формирующие пространственное двухмерное изображение.

— Что такое серая шкала?

Интенсивность яркости свечения на обычном экране мало зависит от интенсивности эхосигнала. При использовании электронно-лучевой трубки, имеющей экран с серой шкалой (64 или 128 единиц яркости), яркость точки зависит от интенсивности эхосигнала, т.е. от акустического сопротивления исследуемых тканей. Изображение в этом случае воспроизводится в различных оттенках серого цвета, отражающего акустическую структуру сканируемого слоя человеческого тела.

— Что такое изображение в режиме реального временя?

В режиме реального времени датчик постоянно меняет направление, это позволяет быстро получить изображение в В-режиме, что вызывает у исследователя ощущение “живого” изображения, аналогичного таковому при рентгеноскопии.

— Что представляет собой цветной потоковый допплер?

Допплеровское изображение позволяет одновременно осуществлять наблюдение в режиме реального времени и измерять уровень кровотока. Эффект Допплера, или допплеровс-кий сдвиг, описывает изменение частоты звуковой волны после отражения от движущегося объекта. Эритроцит — одиночный движущийся объект, который рассеивает одиночную звуковую волну. Сочетанный эффект множества отраженных волн воспринимается датчиком и передается на экране в виде.цвет-ного изображения (обычно красного или синего цвета) поверх серой шкалы в зависимости от повышения или понижения частоты отраженных волн, т.е. .в зависимости от направления движения эритроцитов — от датчика или к датчику.

— Что такое М-режим?

Зарегестрированный после отражения от структур сердца (например, клапанов) эхосигнал после усиления подается на модулятор яркости, при этом одновременно записывается временная разверстка. Во время сердечных сокращений меняется положение отражающих границ и получаемые на экране или на бумаге эхокардиограммы позволяют судить об особенностях строения сердца и динамике его сокращений.

— Опишите ультразвуковое изображение кист и абсцессов.

На эхограммах обычно кисты имеют вид округлых или овальной формы свободных от внутренних структур эхонегативных (не дающих эхосигналов) образований с гладкой внутренней поверхностью. Дальний контур кист определяется лучше, чем передний.

В отличие от кист в полости абсцесса видны перегородки или уровень расслоения жидких частей содержимого, имеющих различную плотность. Отличительным признаком абсцесса является наличие реактивных изменений в окружающих тканях.

— Как выглядят опухоли в ультразвуковом изображении?

Опухоли дают изображение различной акустической плотности круглой или овальной формы, нередко с неровными контурами, в структуре опухоли можно увидеть отдельные эхоне-гативные участки неправильной формы — очаги некроза или кровоизлияния. При больших размерах опухоли на эхограмме появляется деформация и увеличение контуров органа, изменение его внутренней структуры. Метастазы злокачественных опухолей в печени определяются в виде круглых образований, которые в зависимости от их гистологической структуры могут характеризоваться как высоким, так и низким акустическим сопротивлением.

— Опишите ультразвуковое изображение печени.

В норме паренхима печени отражает множественные эхо-сигналы средней интенсивности. При острых воспалительных заболеваниях или сердечной недостаточности с застойными явлениями возникает эффект увеличения акустической прозрачности печени. В ранних стадиях цирроза печень на эхограмме увеличена, ее задняя поверхность просматривается хуже из-за наличия очагов уплотнения, отмечается увеличение селезенки, расширение селезеночной и воротной вен. При развившемся циррозе печень уменьшена, появляется асцит.

При выраженном асците любой этиологии почти вся брюшная полость заполнена жидкостью, кишечник поднят к брюшной стенке. При небольших количествах жидкости на эхограм-мах она определяется преимущественно в боковых отделах живота в виде небольших эхонегативных зон, расположенных между печенью в правой почкой или по задней поверхности правой доли печени. Малое количество жидкости лучше выявляется в полости малого таза, позади матки или мочевого пузыря.

— Какое изображение на эхограммах имеет поджелудочная железа?

Тень поджелудочной железы по акустическим свойствам близка к паренхиме печени. Основным ориентиром при определении расположения поджелудочной железы на эхограмме является селезеночная вена, которая проходит вдоль задневер-хней поверхности органа.

При остром панкреатите наблюдается повышение акустической прозрачности ткани поджелудочной железы и увеличение ее размеров. При хроническом панкреатите может наблюдаться уменьшение размеров железы, неровность ее контуров и повышение акустического сопротивления. Минимальный размер кисты железы, выявляемый при УЗИ, составляет около 10 мм, а опухоли — около 30 мм.

— Опишите изображение селезенка при УЗИ.

В норме селезенка выявляется в виде образования полулунной формы, почти гомогенного, содержащего значительно меньше эхопозитивных внутренних структур, чем паренхима печени. При спленомегалии УЗИ позволяет установить или исключить наличие опухолей, кист, гематом или абсцессов по характерным для них эхографическим признакам.

— Что может дать ультразвуке*** диагностика заболеваний желчного пузыря? Выявляемое на эхограммах изображение желчного пузыря

позволяет определить размеры органа, его смещение, деформацию, уменьшение или увеличение полости желчного пузыря, изучить моторную функцию при применении пищевых или фармакологических раздражителей. При помощи УЗИ удается четко диагностировать желчные камни, расширение желчных протоков при механической желтухе. УЗИ хорошо выявляет патологию желчного пузыря даже в тех случаях, когда рентгенологического изображения пузыря получить не удается.

— Какие методы исследования, наряду с УЗИ, могут быть использованы для выявления конкрементов в желчном пузыре?

Обзорная рентгенография брюшной полости, внутривенная холецистохолангиография, ретроградная хол ангиография.

— Дайте ультразвуковые характеристики камня.

Обычно конкременты определяются как гиперэхогенные образования, что обусловлено полным отражением ультразвуковых волн.

— Какая информативность УЗИ при патологии щитовидной железы?

В норме на эхограммах щитовидная железа имеет мелкозернистое строение. При диффузном увеличении железы локальных изменений ее акустической структуры не наблюдается. Кисты щитовидной железы имеют вид образований с гладкими и четкими контурами; аденома железы определяется как плотное образование с четкими границами, внутренняя структура которого имеет повышенную акустическую плотность по сравнению с нормальной тканью щитовидной железы. При раке щитовидной железы наряду с увеличением ее размеров наблюдается нечеткость контуров и неравномерность внутренней эхо-структуры.

— Дайте ультразвуковые характеристики кисты почки.

Обычная киста почки — это объемное образование, связанное с почкой. Внутри кисты нет отражения эхосигналов, стенки кисты тонкие и окружают ее со всех сторон, в области стенки кисты определяется дорсальное усиление ультразвуковых волн (эффект усиления).

— Помогает ли УЗИ в диагностике гидронефроза?

Обычно центральный эхокомплекс, соответствующий срединной части в воротам почки, является гиперэхогенным за счет жировой клетчатки в сосудистых образований. В гидро-

нефротически трансформированной почке полостная система расширена за счет мочи, которая может быть легко выявлена с помощью ультразвука.

— Дайте ультразвуковые характеристики опухолей почек.

Опухоли почек — это объемные образования, часто изменяющие строение их полостных систем. Обычно их внутренняя структура неоднородна, контуры нечеткие, в некоторых случаях эти образования сложно отличить от почечной паренхимы.

— Помогает ли УЗИ в выявлении инфравезикальной обструкции мочевыводящих путей?

УЗИ помогает определить наличие и узнать объем остаточной мочи. Расчет объема может быть проведен при измерении переднезаднего, поперечного и продольного диаметров мочевого пузыря.

— Можно лв с помощью УЗИ обнаружить опухоль яичка?

Обычно яичко эхогенно, и даже небольшие опухоли, которые чаще всего имеют однородную структуру и низкую эхоген-ность, определяются отчетливо.

— Каким образом УЗИ позволяет диагностировать перекрут яичка?

Перекрут яичка приводит к резкому прекращению кровотока в органе и, если не оказать экстренную помощь, приводит к инфаркту яичка. Допплеровское исследование применяется при подозрении на перекрут яичка для определения наличия или отсутствия в нем кровотока. Исследование высокоинформативно.

— Опишите типичные изменения при УЗИ, характерные доя доброкачественной гиперплазии предстательной железы. Доброкачественная гиперплазия предстательной железы развивается из ее переходной зоны. При этом увеличивается ее переднезадний размер, она становится более округлой. Значительное увеличение размеров переходной зоны приводит к сдав-лению периферической зоны. В этом случае граница между ними представляется более очевидной.

— Существуют ли типичные ультразвуковые признаки рака предстательной железы?

При трансректальном ультразвуковом сканировании рак предстательной железы определяется как гипоэхогенный участок, расположенный в ее периферической зоне. Не все злокачественные новообразования предстательной железы могут быть выявлены при УЗИ. Многие из них являются изо-эхогенными и не отличаются от окружающей их нормальной ткани предстательной железы.

3. Эндоскопическая диагностика

— Что такое эндоскопия?

Эндоскопия — метод визуального исследования полых органов (через естественные отверстия) и полостей организма (путем проколов или операционных доступов) с помощью оптических приборов, снабженных осветительными приборами. При необходимости эндоскопия сочетается с прицельной биопсией, рентгенологическим или ультразвуковым исследованием. Результаты эндоскопии могут быть документированы с помощью фотографирования, киносъемки и видеозаписи.

— Какие эндоскопические исследования проводятся в гастроэнтерологии?

Эзофагоскопия, гастроскопия, дуоденоскопия, интестино-скопия, колоноскопия, ректороманоскопия, холедохоскопия, панкреатохолангиоскопия, фистулоскопия, лапароскопия.

— Что более всего помогает распознаванию причины механической желтухи?

Ретроградная холангиография.

— Какие методы исследования могут помочь диагностировать сужение дистального отдела холедоха?

Малоинвазивные — эндоскопическая ретроградная холангиография.

Интраоперационные — инструментальное зондирование во время холедохотомии, операционная холангиография, холедохоскопия на операционном столе.

— Что может служить противопоказанием для ретроградной эндоскопической холангиографнн?

Острый панкреатит.

— Что является показанием к .птарвекавшьврн остром панкреатите?

Необходимость уточнить форму острого панкреатита, диагностировать панкреатогенный перитонит, определить характер изменений желчного пузыря.

— Какие признаки можно выявить при лапароскопнн у больных с отечной формой острого панкреатита?

Отек малого сальника и печеночно-двенаддатиперствой связки, выбухание стенки желудка кпереди, умеренную гиперемию висцеральной брюшины верхних отделов брюшной полости, небольшое количество серозного выпота.

— Назовите характерные эндоскопические признаки геморрагического панкреонекроза.

Геморрагическая имбибиция большого сальника, выбухание желудка и расширение его вен, иногда появление забрюшин-вой гематомы, наличие темного выпота с геморрагическим оттенком.

— Назовите наиболее информативные методы диагностики варикозного расширения вен пищевода.

Эзофагоскопия и рентгеноскопия пищевода и желудка.

— Какие эндоскопические исследования проводятся у торакальных больных?

Ларингоскопия, бронхоскопия, торакоскопия, медиастино-скопия.

— Какими возможностями обладает бронхоскопия ори остром абсцессе легкого?

Диагностическое значение, а главное — санация трехео-бронхиального дерева с эндобронхиальным введением ферментов, антибиотиков, антисептиков.

— Перечислите другие эндоскопические методы.

В урологии — нефроскопия, цистоскопия, уретроскопия, уре-тероскопия; в неврологии — вентрикулоскопия, миелоскопия; в гинекологии — гистероскопия; в ортопедии — артросковвя; в кардиологии — кардиоскопия, ангиоскопия и др.

— Что может служить нротнвоооказаиием для лаиароскопии?

Общими противопоказаниями являются недостаточность кровообращения в стадии декомпенсации, гипертонический криз, понижение свертываемости крови и гемофилия, терминальное состояние пациента.

К местным противопоказаниям относятся множественные рубцы и свищи передней брюшной стенки, вентральные грыжи со склонностью к ущемлению, выраженный парез кишечника при перитоните, наличие рыхло отграниченных абсцессов брюшной полости.

— Опишите лапароскопическую семиотику острых хирургических заболеваний органов брюшной полости. Состояние брюшины отражает развитие острых и хронических воспалительных и дегенеративных процессов в органах брюшной полости. В зависимости от распространенности патологического процесса изменение брюшины может быть диффузным или локальным. Оно заключается в том, что брюшина теряет блеск, утолщается, в ней появляются основные признаки воспаления — гиперемия и фибринозный налет. При карцн-томатозе брюшины на ней обнаруживаются метастатические бугорки и опухолевые узлы. Карциноматоз брюшины имеет сходство с туберкулезным перитонитом. При последнем про-совидные бугорки одинакового размера, а асцнтическая жидкость никогда не бывает геморрагической. У некоторых больных проявляется пролиферативный процесс в виде неровных толстых соединительнотканных сращений.

Жидкость в брюшной полости может быть обнаружена от нескольких миллилитров до 1 л и более. Асцитическая жидкость (транссудат) при циррозе печени, декомпенсации кровообращения, коллагенозах, полисерозитах и др. прозрачная с желтоватым оттенком. Геморрагическая жидкость может накапливаться в брюшной полости при остром панкреатите, инфаркте кишечника, кишечной непроходимости, ущемленных грыжах, карциноматозе брюшины.

Воспалительный экссудат выявляется при развитии местного или разлитого перитонита. Его цвет, прозрачность, консистенция и другие свойства зависят от стадии воспалительного процесса, вида пораженного органа, характера инфекции и др. Выпот может быть серозным, серозно-фибринозным, серозно-гнойным, гнойно-фибринозным и др.

Кровь. Появление крови в брюшной полости может быть связано с различными патологическими состояниями и, в первую очередь, с травмой внутренних органов. Задачей лапаро-скопии является не только установление факта кровотечения, но и установление его источника, а также определение продолжающегося кровотечения.

— Чем отличается транссудат от экссудата?

Удельный вес транссудата колеблется в пределах 1,006— 1,012; содержание белка не превышает 3%; белками являются сывороточный альбумин и глобулин, реже фибрин; ферменты отсутствуют; коллоидно-осмотическое давление низкое; проба

Ривальты отрицательная (слабый раствор уксусной кислоты не приводит к помутнению транссудата).

Удельный вес экссудата составляет 1,018—1,020; высокое ' содержание белка; ферменты, свойственные плазме; имеются форменные элементы крови; проба Ривальты положительная. Серозный экссудат состоит преимущественно из плазмы и небольшого числа форменных элементов крови; гнойный — содержит распавшиеся полиморфно-ядерные лейкоциты, клетки пораженной ткани и микроорганизмы; геморрагический — характеризуется значительной примесью эритроцитов; фибринозный — значительным содержанием фибрина; слизистый —содержит большое количество муцина и псевдомуцина.

— Что такое лечебная эндоскопия в абдоминальной хирургии?

В последние годы лечебная эндоскопия получила широкое распространение в клинической практике. Она включает такие методы, как удаление полиповидных опухолей желудка и толстой кишки, местное введение лекарственных препаратов, рассечение рубцовых стенозов, остановку внутреннего кровотечения, извлечение камней и инородных тел, дренирование брюшной полости, наложение свищей на полые органы.

Через эндоскопы осуществляют различные оперативные вмешательства с помощью электрохирургических и криохирур-гических методов, рассечение фатерова сосочка и удаление камней из общего желчного протока, фотокоагуляцию лазерным излучением, склерозирующую терапию варикозно расширенных вен пищевода и желудка, бужирование, дилатацию и др.

— Какие инструментальные манипуляции возможны при торакоскопии?

Внутригрудная пункционная и эксцизионная биопсия новообразований и кист, лимфатических узлов корня легкого, средостения и других тканей; сбор крови для реинфузии; хромо-бронхоторакоскопия; хромоэзофаготоракоскопия; торакоскопи-ческая санация плевральной полости; удаление инородных тел; остановка кровотечения из межреберных сосудов, мелких сосудов легкого и плевры; устранение свернувшегося гемоторакса; лазерная и плазменная коагуляция тканей; внутригрудные блокады межреберных, днафрагмального, симпатического, блуждающего нервов; введение лекарственных веществ и химически активных веществ с целью плевродеза, ультразвуковая обработка остаточной плевральной полости при эмпиемах.

— Выполнение каких операций возможно при торакоскопии?

Рассечение плевры, тканей, плеврэктомия; декортикация легкого; ушивание ран легкого и бронхоплевральных сообщений; герметизация культи крупного бронха при несостоятельности швов; резекция легкого; вскрытие и иссечение перикарда; клшшрование открытого артериального протока; симпатэк-томия, ваготомия и денервация корня легкого; удаление внут-ригрудных кист и опухолей; лечение нервно-мышечных заболеваний пищевода; резекция пищевода; лечение эхинококкоза легких.

— Что может эндоскопическая абдоминальная хирургия?

Эндоскопическая хирургия панкреатобилиарной системы: лапароскопическая холецистэктомия, папиллосфинктеротомия, ретроградная панкреатохолангиография, билиарная литотрип-сия, эндопротезирование при обструкции желчных протоков на разных уровнях.

Хирургия желудка: лапароскопическая ваготомия, дренирующие антирефлюксные операции, ушивание прободной язвы, резекция желудка.

Эндохирургическое лечение рефлюкс-эзофагита и грыж пищеводного отверстия диафрагмы.

Лапароскопическая аппендэктомия.

Резекция Меккелева дивертикула.

Лапароскопическая герниопластика паховых и бедренных грыж.

Лапароскопическая резекция толстой кишки, экстирпация прямой кишки.

Наложение двухствольной стомы при острой обтурацион-ной кишечной непроходимости.

Адгезиолиз при ранней спаечной кишечной непроходимости и дезинвагинация кишечника.

Лапароскопическое лечение спаечной болезни брюшной полости.

Эндохирургическое удаление и дренирование ложных кист поджелудочной железы.

Эндоскопическая санация забрюшинных флегмон у больных с гнойными осложнениями панкреонекроза.

Лапароскопическая поясничная симпатэктомия у больных с атеросклеротическим поражением артерий нижних конечностей.

Лапароскопическое лечение отдельных форм перитонита.

Ланароскопическая гепатофренопексня (операция Кальба — Оппеля — Шалимова ) при осложненном циррозе печена.

Лапароскопическая криодеструкция метастатических очагов в печени.

— Какие лапароскошпеекие операции возможны в урологии?

Лнгнрование вен яичка при идеопатическом варикоцеле, удаление свищей и кист урахуса, низведение яичка, удаление кист почки, нефрэктомня, уретеролнтотомня, адреналэктомия.

— Можно ли увидеть верхние мочевые пути с помощью эндоскопических инструментов?

Эндоскопия верхних мочевых путей осуществляется с диагностической и лечебной целью с помощью гибких уретеропие-яоскопов. Наиболее частыми показаниями являются дефекты наполнения, внутренние препятствия для оттока мочи и наличие камня в мочеточнике.

— В каких случаях следует применять чрезкожное вмешательство для введения инструментов в верхние мочевые пути?

Перкутанная нефростомия применяется для ликвидации обструкции мочеточника на фоне инфицирования или обструк-тивных изменений в тех случаях, когда ретроградную катетеризацию выполнить не удается или она противопоказана. Перкутанная нефроскопия (пиелоскопия) показана при больших камнях в почках, в некоторых случаях она применяется у пациентов с переходно-кдеточными опухолями верхних мочевых путей.


ПРИНЦИПЫ ЛЕЧЕНИЯ В ХИРУРГИИ

1. Общие принципы лечения в хирургии

— Назовите объем циркулирующей крови у взрослых мужчин.

60 мл/кг.

— При какой кровопотере возникает клиника острой анемии?

При кровопотере 1000 мл и более.

— Какие показателя гематокрита обеспечивают удовлетворительную кислородную емкость крови?

Не ниже 30%.

— Какое значение ЦВД характерно для пшоволемвв? Менее 60 мм вод. ст. Что является основным показанием к гемотрансфузям?

Значительная анемия от кровопотери (1 л и более).

— Назовите наиболее часто встречающиеся показания к переливанию компонентов крови.

Острая и хроническая анемия, гнойная интоксикация, повышение защитных сил организма, с целью гемостаза.

— К чему ведет переливание несовместимой крови?

К развитию гемотрансфузионного шока, гемолизу эритроцитов, острой почечной недостаточности.

— Какой синдром, определяющий тяжесть состояния при не-

реливании несовместимой крови, является наиболее постоянным? Острый внутрисосудистый гемолиз.

— У больного через 40 мин после переливания крови появились признаки гемотрансфузионного шока. Чем они вызваны?

Переливанием резус-несовместимой крови. При переливании иногрушшой крови тяжелая реакция развивается немедленно, иногда уже после вливания 10—15 мл.

— Больной группы крови А(П) с целью возмещения острой кровопотери перелито 700 мл крови группы 0(1). Какую кровь будете переливать на следующие сутки?

Отмытые эритроциты 0(1) группы.

— Какие пробы являются обязательными перед каждым переливанием крови?

Определение групповой совместимости, определение резус-фактора, определение индивидуальной совместимости, определение резус-совместимости с использованием 33% раствора полиглкжина или 10% раствора желатина, биологическая проба.

— Между какими компонентами крови проводится проба на индивидуальную совместимость?

Между плазмой реципиента и кровью донора.

— Больному с АВ (IV) группой по жизненным показаниям необходимо перелить кровь. Определить резус-фактор нет ни времени, ни возможности. Какую кровь ему следует перелить?

АВ (TV) группы, резус — (отрицательную).

— Что* является наиболее частым противопоказанием к гемотрансфузии?

Тяжелое нарушение функции печени и почек.

— При введении какого препарата крови возможен перенос вируса гепатита?

При переливании тромбоцитарной массы.

— Для реинфузии при тупой травме живота собрано 500 мл крови, Какое количество гепарнна необходимо для стабилизации этой крови?

1000 ЕД.

— Какие форменные элементы крови подвергаются наибольшим разрушениям при реинфузии?

Тромбоциты.

— Что происходит с уровнем калня в консервированной крови?

Возрастает.

— Объясните стратегию гемотрансфузий.

Гемотрансфузия не устраняет в полной мере, а иногда даже усиливает нарушения гомеостаза. Она сопряжена с целым рядом серьезных опасностей для больного: заражение вирусом инфекционного гепатита, микроэмболизация легочных сосудов, переливание несовместимой крови по групповым антигенам и резус-фактору, развитие посттрансфузионных реакций, пиро-генные реакции, гипокальциемия, гиперкалиемия, синдром массивных трансфузий и др. Поэтому ее следует проводить строго по показаниям и в сочетании с трансфузией плазмоза-менителей.

Далее, гиповолемию нельзя устранить одними лишь транс-фузиями консервированной крови, так как в этих случаях после кратковременного положительного эффекта возникает усиленная секвестрация крови с переходом в зону замедленной циркуляции не менее 50% перелитых эритроцитов. Предварительная гемодилюция реологически активными растворами со стойким волемическим эффектом предупреждает это осложнение.

При массивной гемотрансфузий, превышающей 40—50% ОЦК, может ухудшиться микроциркуляция из-за отрицательных свойств переливаемой крови и усугубить метаболические нарушения. Это низкий рН консервантов, освобождение калия из разрушенных эритроцитов и лейкоцитов. Начиная со 2-х суток хранения, в консервированной крови происходит прогрессирующее накопление нитей фибрина.

Особую опасность представляет переливание несовместимой донорской крови, что делает необходимым проведение проб на совместимость не только между донором я реципиентом, но и между всеми донорами, от которых проводятся трансфузии конкретному больному.

При форсированной инфузии под давлением в системе для переливания происходит травматизация форменных элементов

крови с формированием микротромбов, которые могут служить причиной возникновения респираторного дистресс-синдрома. Интоксикация цитратом приводит вначале к острому ацидозу (цитрат натрия связывает кальций), прогрессирующему угнетению сердечной деятельности, вплоть до диастолической остановки, изменениям ЭКГ, характерным для гшюкальцне-мии. В дальнейшем вследствие окисления цитрата возникает избыток ионов гидрокарбоната, обусловливающий развитие метаболического алкалоза и аритмий сердца.

— Какие показания для проведения инфузионной терапкн?

Инфузионную терапию назначают в целях: восполнения объема внутрисосудистой и межклеточной жидкости; коррекции нарушений электролитного обмена и КОС; обеспечения парэн-терального питания; регуляции реологических свойств крови; восполнения дефицита форменных элементов и других отдельных компонентов крови; введения лекарственных веществ.

— Опишите программу инфузионной терапии до н во время операций.

Перед операцией инфузионная терапия применяется не только для коррекции имеющихся нарушений гомеостаза, но и для создания гиперволемнческой гемодилюцин. Гемоднлюция улучшает реологические свойства крови н микроциркуляцию, уменьшает спазм периферических сосудов, возникающий в ответ на операционную травму. Объем инфузии колеблется в пределах 10—20% ОЦК. В отдельных случаях у больных перед операцией производят забор 400—500 мл крови с замещением ее плаз-мозаменвтелями в объеме, превышающем взятую кровь в 2— 2,5 раза. Заготовленную кровь вливают во время операции.

При плановых операциях на органах брюшной полости в 1-й час целесообразно вводить 5% раствор глюкозы в дозе 12— 15 мл/кг с 10 БД инсулина на 1 л раствора, во 2-й — тот же раствор в дозе 6—10 мл/кг. Возможны изменения состава вливаемых жидкостей в зависимости от уровня АД, ЦВД, величины диуреза. При кровотечении дополнительно назначают коллоидные плазмозаменители и кровь. Начиная с 3-го часа, к проводимой инфузионной терапии добавляют сбалансированные солевые растворы (Рингера, лактасол). Диурез должен составлять 30—50 мл/ч.

Назначение 5% раствора глюкозы обосновывается тем, что плановым операциям предшествует период ограничения приема жидкостей. В то же время введение достаточного количества жидкостей во время операции тормозит выброс антидиуретического гормона, препятствуя развитию послеоперационной задержки мочеотделения, и обеспечивает организм водой для выделения почками повышенного количества продуктов метаболизма, образовавшихся как за счет предоперационного голодания, так и усиления катаболизма в ответ на операционную травму.

— Какие ннфузнонвые среды не обладают объемнозамещаю-щей функцией? Электролитные изотонические растворы.

— На сколько увеличивает объем циркулирующей крови вживаиве 1 л физиологического раствора?

Не более чем на 250 мл, остальная жидкость быстро выводится из организма.

— Какими свойствами обладают альбумины?

Способствуют привлечению и удержанию жидкости в сосудистом русле, играют важную роль в поддержании коллоидно-осмотического давления плазмы, являются универсальным средством транспорта ферментов, гормонов, лекарственных веществ, являются резервом белкового питания организма.

— Какие плазмозамешающне растворы обладают выраженным объемным эффектом?

Это декстраны и раствор желатина.

— Назовите противопоказания для применении декстравов.

Переливание декстранов значительно увеличивает ОЦК и повышает АД, следовательно, от инфузии его следует воздержаться, когда резкое повышение АД нежелательно: при выраженной церебральной гипертензии (при травмах черепа, кровоизлияниях в мозг и пр.), гипертонической болезни, продолжающемся кровотечении (при хорошем уровне АД), сердечной недостаточности, при органических заболеваниях почек (протекающих с олигурией или анурией), при дегидратации организма.

— Пациент с ожоговой болезнью находятся в состоянии сен-тикопиемии. Кровезаменитель с каким удельным весом будете переливать больному?

10000—20000 (реоглюман и др.).

— Что представляет собой интралипид?

20% эмульсия соевого масла в 2,5% растворе глицерина.

— Какие посттрансфузионные реакции характерны для жировых эмульсий?

Пирогенные реакции.

— Каким наиболее выраженным эффектом обладает реопо-лиглюкнн?

Дезинтоксикационным эффектом.

— Опишите аллергические и пирогенные посттрансфузионные осложнения.

Такие осложнения могут возникать после переливания любой инфузионной среды, особенно часто у больных, которым проводится длительное время массивная инфузионная терапия. Чаще, аллергические реакции развиваются при переливании белковых плазмозаменителей, растворов аминокислот и жировых эмульсий. Известны случаи смерти больных при первом переливании гемодеза. Реакции непереносимости возникают остро, иногда после введения 5—100 мл раствора. Проявляются ознобом, быстрым повышением температуры, головной болью, болью в пояснице, мышцах и суставах, уртикарной сыпью. Могут быть отек лица, бронхоспазм и даже отек гортани. При тяжелом течении быстро нарастает отек легких, критически снижается АД, могут возникать профузные кровотечения,

Оказание помощи начинают с немедленного прекращения переливания раствора, вызвавшего аллергическую реакцию. Срочно вводят 2 мл 0,005% раствора фентанила в сочетании с антигистаминными препаратами (димедрол, пипольфен, суп-растин) и 5—10 мл аскорбиновой кислоты. Внутривенно вводят 60—120 мг преднизолона, 10 мл 10% раствора глюконата кальция. При переливании иногрушшой крови показана инфу-зия до 400 мл гидрокарбоната натрия (в условиях метаболического алкалоза нефротоксичность дериватов свободного гемоглобина резко снижается). Далее продолжают вводить до 1000 мл 5% раствора глюкозы или лактосоля с 40—60 мг ла-зикса для стимуляции диуреза. С этой же целью можно использовать маннитол 1—1,5 г/кг в виде 1556 раствора. Для улучшения почечного кровотока после стабилизации АД вводят по 200 мл смеси 5% раствора глюкозы и 0,25% раствора новокаина. Введение смеси повторяют через 2 часа, чередуя с вливанием глюкозы и реополиглюкина, гормонов и антигистаминных препаратов.

— Что может снять тормозящий эффект глюкокортикоидов при заживлении раны?

Введение витамина А, который препятствует катаболизму белков и дезаминированйю аминокислот, способствует нормальной дифференцировке эпителиальной ткани.

— Наиболее частой причиной развития инфекции в послеоперационном периоде после операции: а — на кишечнике, б — протезирования бифуркации аорты является?

а — кишечная палочка, б — стафилококк.

— Наиболее важными факторами в лечении больного с изолированной газовой гангреной являются?

Раннее очищение раны от омертвевших тканей и/или ампутация, гипербарическая оксигенация, применение антибиотиков.

— Какие антибиотики обладают выраженным нейротокснчес-кнм и нефротоксическим действием?

Полимиксин В и стрептомицин.

— Какие из перечисленных антибиотиков инактивируются желудочным соком при приеме через рот: оксациллин, эрнтромнцнн, канамицны, метацнклин, пенициллин?

Пенициллин.

— Какие из перечисленных антибиотиков обладают гепато-токснческим действием: пенициллин, тетрациклин, лннко-мицин, колимицнн, цефамнзнн?

Тетрациклин.

— Из перечисленных антибиотиков бактерицидным действием на микрофлору не обладают: полнмнксины и цефало-спорины, тетрациклины и макролнды, амнногликознды в пеницнллнны, карбопенемы?

Тетрациклины и макролиды..

— Каким механизмом действия на микробную клетку обладают бактерицидные препараты групаы аминоглнкозидов (кавамишш, мономнцнн, неомнцнн, гентамицнн, амика-цин): нарушают функцию клеточных мембран, ингибиру-ют синтез ДНК и РНК, нарушают систему трансляции, ннгнбируют синтез клеточной оболочки, подавляют снтез белка на уровне рибосом?

Нарушают систему трансляции.

— Какие из перечисленных антибактериальных препаратов не обладают бактерицидным действием: нитрафураны • полимиксины, сульфаниламиды и тетрациклнны, пеницил-лины н таривид, аминогликознды и карбапенемы, диок-син и цефалоснорины?

Сульфаниламиды и тетрациклины.

— Какой из перечисленных антибиотиков является бактерицидным: левомицетнн, тетрациклин, эритромищш, ампн-окс, олеандомицнн?

Ампиокс.

— Перечислите пути возникновения резнстентвых штаммов при проведении антибнотикотерапни?

Это мутация, транссудация, трансформация, конъюгация.

— Какой из приведенных сульфаниламидных препаратов обладает длительным действием: фталазол, стрептоцид, этазол, сульфамонометоксин, норсульфазол?

Сульфамонометоксин.

— С какими перечисленными антибактериальными препаратами сочетается метронндазол: с пеннциллинами, цефало-споринами, аминогликозидами, тетрацнклинамн?

Со всеми перечисленными.

— Как отражается на активности пенициллина и гамма-гдо-булнна их совместное использование?

Приводит к взаимному снижению их активности.

— Допустимо ли сочетание ристомицина и левомицетина?

Такое сочетание недопустимо, так как ведет к взаимному усилению побочного эффекта.

— Какой из представленных ниже антибиотиков снижает активность генарина: пеницилин, стрептомицин, неомицин, олендомицин?

Таким свойством обладает неомнцин.

— С какой целью при назначения сульфамидных препаратов назначают обильное щелочное питье?

В процессе метаболической трансформации в организме сульфаниламиды превращаются в ацетидированяые формы, кото-рьв в кислой среде почечных лоханок легко выпадают в осадок и способствуют развитию мочекаменной болезни. “Разбавление” первичной мочи водой н ощелачивание ее надежно предотвращает данное осложнение.

- Какие типы дренажей используются в хирургии?

Дренажи устанавливаются либо с лечебной целью для обеспечения оттока гноя, крови, экссудата и декомпрессии полости тела, либо с профилактической целью. Целесообразность профилактического дренирования сомнительна, немотивированная установка дренажей может вовлечь за собой ряд осложнений.

- Какие способы дренирования применяются?

Пассивное дренирование. Чаще всего используется “сигарный* дренаж Пенроуза — трубка, заполненная марлей, или сочетание латексовой трубка с перчаточной резиной.

Аспирационное дренирование — удаление жидкости с помощью вакуумирования. Обычно применяют закрытые дренажные системы.

- Перечислите правила установки дренажей.

• Дренаж должен быть мягким, гладким, сделанным из прочного рентгеноконтрастного материала, не должен перегибаться и перекручиваться в ране или вне ее. Твердые дренажи сдавливают окружающие ткани в приводят к некрозу и пролежням внутренних органов.

• Дренажи не выводят наружу через операционную рану, так как это увеличивает риск инфицировання н препятствует заживлению раны.

• Дренажи должны быть надежно пришиты к коже, в противном случае дренаж может выпасть наружу или провалиться в дренируемую полость.

• Дренажи не проводят через суставные сумки н влагалища сухожилий, поскольку реактивный фиброз приводит к нарушению функции.

• Дренаж для разгрузки кишечного анастомоза нельзя устанавливать вблизи линии швов, это увеличивает риск несостоятельности анастомоза.

• Дренирование брюшной полости целесообразно при абсцессах и малоэффективно при разлитом перитоните. Дренажи брюшной полости часто служат причиной паралитической непроходимости кишечника и образования сваек, которые могут вызывать механическую непроходимость.

— Какие существуют правила удаления дренажей?

Сроки дренирования зависят от пели установки дренажа. Лечебное дренирование продолжается до тех пор, пока есть отделяемое. Трубчатые дренажи извлекают, когда по ним отделяется не более 20—50 мл /сут.

— Для чего устанавливаются длинные кишечные зонды?

Такие зонды устанавливаются перед операцией или во время нее для декомпрессии растянутой и переполненной тонкой кишки, при рецидивирующей непроходимости кишечника и карциноматозе брюшины. Для этих целей используют зонды Миллера—Эббота, Кантора, Джонстона или Бейкера—Нельсона. Зонды устанавливают только при сохраненной перистальтике. Аспирацию через длинный кишечный зонд проводят в прерывистом режиме с малым разряжением. Для поддержания проходимости зонд периодически промывают. Извлечение длинного зонда нельзя выполнять одномоментно. Каждый час извлекают на 15 см, и только когда кончик зонда достигнет желудка, его убирают полностью.

— Что такое послеоперационная лихорадка?

В развитии послеоперационной лихорадки важную роль играют эндогенные пептиды, интерлейкин-1, фактор некроза опухолей и интерфероны, которые вырабатываются активированными макрофагами. Эти же вещества опосредуют многие реакции организма на инфекцию.

— Какие причины наиболее часто вызывают послеоперационную лихорадку?

Ателектаз — самая частая причина лихорадки после операции, особенно в раннем послеоперационном периоде. Клиническая симптоматика опережает рентгенологическую картину. Санация трахеобронхиального дерева, вплоть до бронхоскопии, самая действенная мера борьбы с ателектазом.

Пневмония — почти всегда результат не вылеченного ателектаза. Клиническая картина разворачивается на 3—5 супя после операции.

Аспирация содержимым желудка происходит во время операции и вначале может остаться незамеченной, лихорадка по”' является только на вторые сутки.

Инфекции мочевых путей, как правило, связаны с задержкой мочи и установкой мочевого катетера. Лихорадка появляется на пятые сутки. Инфекционный процесс чаще вызывают грамотрицательные энтеробактерии и он обычно ограничен мо-1 чевым пузырем и мочеиспускательным каналом, но без лече-j ния может распространяться на верхние мочевые пути. "

Раневая инфекция обычно появляется спустя 3—4 дня после операции. На фоне лечения кортикостероидами и антибиотиками раневая инфекция может протекать без типичных местных иди общих симптомов. При ревизии раны обязательно выполнение бактериологических исследований.

Газовая гангрена (клостриднальный миозит) чаще всего возникает после операций на толстом кишечнике, желчных путях и женских половых органах. Возбудитель — анаэробные бактерии рода Clostridium. Вокруг раны определяется крепитация, кожа приобретает желтовато-коричневый оттенок, раневой экссудат жидкий грязно-бурого цвета. В плане лечения необходимо иссечь все нежизнеспособные ткани и начать терапию высокими дозами антибиотиков из группы пенициллинов и тетрацикл инов.

Тромбофлебит — инфекция, обусловленная внутривенным катетером. Для профилактики необходимо удаление всех катетеров, установленных в операционной, в течение 24 часов после операции.

Тромбофлебит нижних конечностей обычно проявляется на пятые — седьмые сутки после операции. Тромбоз глубоких вен практически невозможно диагностировать на основании клинической картины, для этого используют УЗДГ и флебогра-фию. Ранним клиническим симптомом может быть необъяснимая тахикардия.

Абсцессы брюшной полости проявляются лихорадкой через пять-семь дней после операции. В локализации абсцесса могут помочь: рентгенография брюшной полости, КТ, УЗИ, рентге-ноконтрастные исследования, сцинтиграфия печени и легких.

Другие причины лихорадки: переливание крови и другие внутривенные инфузии, обезвоживание (особенно у детей), аллергия, катетерная инфекция.

При построении программы лечения лихорадки следует помнить, что потери жидкости и энергетические потребности возрастают пропорционально увеличению температуры: на каждый градус выше 370°С потоотделение увеличивается на 250 мл/сут, испарение воды с кожи и слизистых оболочек — на 50— 75 мл/сут, энергетические потребноств повышаются на 5—8% на каждый градус.

— Что такое катетерный сепсис?

Сепсис, при котором очагом инфекции служит любое сосудистое устройство, — развивается у 10% реанимационных больных (летальность достигает 20%). Бактериемия считается первичной, если возбудитель (St. epidermidis, St. aureus, Candida albicans, грамотрицательные бактерии) попадает в кровоток через дефект кожи в месте установки катетера или с инфузион-ными растворами. Катетер становится вторичным источником бактериемии, когда циркулирующие в крови микроорганизмы оседают и начинают размножаться в отложениях фибрина, покрывающих его дистальный конец.

— Постройте программу профилактике тромбоэмболии при послеоперационных тромбофлебитах.

Неспецифические методы: устранение венозного стаза (“ходьба лежа”, эластическое бинтование конечностей, раннее вставание и ходьба, электростимуляция икроножных мышц); дезагрегантная терапия декстранами; спазмолитики (но-шпа, бивелин, дигидроэрготамин); нестероидные противовоспалительные средства (аспизол, вольтарен, реопирин и др.).

Антикоагулянты прямого и непрямого действия.

Особое место в профилактике тромбоэмболических осложнений занимает никотиновая кислота: снижает активность фиб-риназы (фактор ХШ), адгезивно-агрегационнуго способность тромбоцитов, толерантность сгустка к плазмину, уменьшает уровни липидов, холестерина, оказьгеает спазмолитический и сосудорасширяющий эффект.

— Назовите суточные потребности организма в питательных веществах.

У здорового мужчины весом 65 кг энергетические запасы составляют: углеводы — 600 ккал, белки — 9600 ккал, жиры — 58000 ккал. Собственных запасов углеводов хватает менее чем на сутки, запасов белков и жиров — почти на 40 суток. Суточные энергетические потребности в среднем составляют 25—35 ккал/кг массы тела. Потребность в белках составляет 1—1,5 г/кг. В 6,25 г белка содержится 1 г азота. Чтобы свести к минимуму распад белков, энергетические потребности организма обеспечивают достаточным количеством углеводов и жиров. Для большинства больных подходит рацион, в котором на каждые 100—150 небелковых килокалорий (углеводы и жиры) приходится 1 г белкового азота.

— Составьте смесь для парэнтерального питания.

В качестве источника энергии обычно используют 50% раствор глюкозы 500 мл (850 ккал). Жиры — источник незаменимых жирных кислот н энергии небелкового происхождения. Для парэнтерального питания используют 10% жировую эмульсию (500 мл — 550 ккал) или 20% (500 мл — 1000 ккал). Для профилактики дефицита незаменимых жирных кислот достаточно введения 500 мл жировой эмульсии 2—3 раза в неделю.

Кристаллические аминокислоты обеспечивают потребность организма в азоте, необходимом для синтеза белков. В 500 мл 5,5% раствора аминокислот содержится 4,63 г азота или 28,9 г белка, в 500 мл 10% раствора — 8,4 г азота или 52,5 г белка. Основные минеральные вещества вводят в количествах, равных минимальным суточным потребностям: калий — 60 мэкв, натрий — 70 мэкв, хлор — 50 мэкв, кальций — 10 мэкв, магний — 10 мэкв, фосфор—15 мэкв. Микроэлементы вводят ежедневно, используя готовые растворы, где содержатся: марганец — 0,5 мг, медь — 1,0 мг, цинк — 5,0 мг, хром — 10 мкг, селен — 20 мкг. Витамины добавляют в питательные смеси индивидуально с учетом потребностей организма.

— Какие метаболические нарушения могут возвнкнуть при парэнтеральном питании?

Дефицит незаменимых жирных кислот (линолевой, лино-леновой, арахидоновой). Симптомы: сухая шелушащаяся кожа, мелкие красноватые папулы, алопеция. Дефицит цинка при усиленном катаболизме или поносах. Кожные проявления — эритема, пустулы, везикулы, эрозии вокруг естественных отверстий, в промежности, на конечностях. Дефицит хрома приводит к стойкой гипергликемии, периферической нейропатии, энцефалопатнн. Гипергликемия, гиперосмолярная гипергликемнческая не-кетоацидотическая кома н ацидоз обычно обусловлены быстрым введением питательной смеси. Эти осложнения часто встречаются при приеме кортикостероидов, сепсисе, сахарном диабете. Если уровень глюкозы в сыворотке превышает 8,3 ммоль/л, назначают инсулин. Гипогликемия может быть обусловлена передозировкой инсулина. Нарушения баланса электролитов, так как потребность в них существенно возрастает при дополнительных потерях в связи с имеющейся патологией. Для обеспечения синтеза белка необходимо вводить дополнительные количества калия, фосфора и цинка. Гиперхлоремический ацидоз, в этом случае хлорид натрия заменяют на лактат или ацетат. Гипопротеинемические отеки — обусловлены избыточным введением жидкостей и ипоальбуминемией. Может потребоваться временное назначение диуретиков.

— Назовите компоненты эндогенной интоксикации.

Промежуточные и конечные продукты нормального обмена в аномально высоких концентрациях (лактат, пируват, мочевина, креатинин, билирубин).

Продукты извращенного обмена (альдегиды, кетоны, высшие спирты, карбоновые кислоты).

Иммунологически чужеродные продукты расщепления пластического материала организма (продукты протеолиза, гидролиза гликопротеинов, липопротеинов, фосфолипидов).

Накопление в патологических концентрациях компонентов и эффекторов регуляторных систем организма (ферменты свертывающей, фибринолитической, калликреиновой систем, антитела, циркулирующие иммунные комплексы, медиаторы воспаления, биогенные амины, нейромедиаторы, продукты перекисного окисления липидов).

Нарушение распределения и днссеминация органо- и цито-локализованных веществ (трипсин, амилаза, трансаминазы, миоглобин, лизосомные белки и ферменты).

Проникновение во внутреннюю среду компонентов полостей организма (индол, скатол, путресцин).

Накопление продуктов жизнедеятельности нормальной, условно патогенной и патогенной микрофлоры (бактериальные эндо- и экзотоксины, вирусы, простейшие и продукты их жизнедеятельности).

От 90 до 95% летальных исходов в ургентной хирургии так или иначе связаны с эндогенной интоксикацией.

— Какие методы интракорпоральной биокоррекции используются с целью детоксикации?

Трансфузионная терапия, гемодилюция, форсированный диурез.

— Назовите экстракорпоральные методы детоксикации.

Гемосорбция, гемодиалйз, ультрафильтрация, плазмафе-рез, детоксикационная лимфорея, лимфосорбция, поэтажная сорбционная гемоперфузия, энтеросорбция, ксеноспленопер-фузия.

2. Обезболивание и интенсивная терапия

— Что такое смешанная общая анестезия?

Общую анестезию называют смешанной, если одновременно вводят несколько анестетиков.

— Что представляет закись азота как анестетшс?

Это слабый анестетик с выраженным анальгезирующим действием, применяемый только в смеси с кислородом. Смеси с кислородом, содержащие 40—60 объемных процентов закиси азота, вызывают глубокую анальгезию. Стадия возбуждения отсутствует. В плазме крови закись азота находится в растворенном состоянии, с гемоглобином не связывается. Пробуждение после прекращения подачи газа наступает через 1—3 мин.

— Что представляет фентаннл как анальгетик?

Это мощный анальгетик с диапазоном действия 20—25 мин. Применяется в самом щадящем виде обезболивания — нейро-лептанальгезии. При недостаточности функции коры надпочечников от применения фентанила лучше воздержаться, так как он, как и другие наркотические анальгетики, может угнетать кору надпочечников. При использовании фентанила в нейролептанальгезии после операции может отмечаться депрессия дыхания, сочетаемая с судорожной ригидностью мышц туловища и грудной клетки. В этих случаях целесообразно введение конкурентного антагониста наролфина.

— Какие недостатки присущи проведению масочного наркоза?

Это наличие большого “мертвого” пространства, отсутствие изоляции дыхательных путей от ротовой полости и пищевода, необходимость предупреждения западения языка.

— Что относится к недостаткам внутривенной общей анестезии?

Это трудность управляемости наркозом, сохранение тонуса мышц, опасность асфиксии вследствие западения языка и рвоты, сохранение активности рефлексов.

— Какими преимуществами обладает эндотрахеальный наркоз?

Создание условий для оптимальной искусственной вентиляции легких, обеспечение проходимости дыхательных путей и их изоляция от полости рта и пищевода, достижение максимально необходимой релаксации мышц.

— Чем может быть обусловлена артериальная гипотензия ври проведении общей анестезии?

Недостаточной глубиной наркоза, нарушениями газообмена, уменьшением ОЦК при кровопотере, манипуляциями в области рефлексогенных зон.

— Чему отдать предпочтение при выборе анестетика для проведения наркоза пациенту 55 лет, страдающему гипертонической болезнью III степени, при пластике передней брюшной стенки по поводу послеоперационной грыжи?

Предпочтение следует отдать комбинации закиси азота с нейролептаналыезией.

— Перечислите возможные осложнения длительного нахождения катетера в вене.

Развитие химического флебита с последующей тромбоэм- -болией; возможность развития септического флебита и септицемии.

— К чему приводит венозный стаз?

К развитию гипотензии, повышенной кровоточивости операционной раны, метаболическому ацидозу.

— Что характерно для стрессовой реакции?

Задержка натрия и хлора, олигурия, эозинофилия, лейкоцитоз.

— Какое первое мероприятие необходимо выполнить при развитии дыхательного ацидоза? Осуществить гипервентйляцию.

— Какие изменения кислотно-основного состояния считаются компенсированными?

При рН 7,35—7,45.,

— Какая концентрация раствора глюкозы считается изотонической?

5% раствор.

— Назовите мероприятия, проводимые при олнгурни в послеоперационном периоде.

Адекватная гидратация, измерение относительной плотности мочи, внутривенное введение маннитола, коррекция водно-электролитного баланса.

— Какие первые признаки гиперкалнемии

? Сонливость и слабость.

— Какие первые признаки гипонатриемии?

Ортостатическое синкопе, перспирации, гипотензии.

— Какие показания к проведению сердечно-легочной реанимации? Отсутствие пульса и артериального давления, отсутствие

сердечных тонов, остановка дыхания.

— Что является показанием к прямому массажу сердца?

Отсутствие пульса на сонных артериях при закрытом массаже сердца в течение 2-х минут.

— Какие причины могут вызвать развитие отека легких?

Увеличение отрицательного внутрилегочного давления, повышение гидродинамического давления в легочных капиллярах, повышение коллоидно-осмотического давления крови, снижение лимфатической реабсорбции жидкости в легких.

— Что должна включать интенсивная терапия при отеке легких?

Санацию трахеобронхиального дерева, пеиогашение, кисло-родотерапию, искусственную вентиляцию легких, введение мочегонных и гормонов, ганглиолитики при необходимости.

— Перечислите элементы интенсивной терапии астматического статуса.

При I стадии: эуфиллин 2,4% раствор в дозе 10—15 мл, разведенный в 200 мл изотонического раствора хлорида натрия

или 5% глюкозы; капельное введение глюкокортикостероидов (100—150 мг гидрокортизона или 90—120 мг преднизолона в 200 мл изотонического раствора хлорида натрия). Введение препаратов повторяют каждые два часа. При отсутствии эффекта назначают внутрь глюкокортикостероиды — преднизолон по 10 мг, триамцинолон, полькортолон, кенакорт, урбазон по 8 мг, дексаметазон по 2—4 мг. Вводят до 2 л жидкости в связи с возникающей при тяжелых приступах дегидратацией, которая влияет на вязкость мокроты.

Во II стадии проводят такую же терапию, только дозу гормональных препаратов увеличивают в 1,5—2 раза. Для борьбы с ацидозом вводят внутривенно 200 мл 4% раствора гидрокарбоната натрия. Продолжают введение жидкости под контролем диуреза. Показана оксигемотерапия. При лечении астматического статуса противопоказано введение адреналина и других симпатомиметиков. так как это может вызвать эффект “рикошета” — резкое усиление бронхоспазма вследствие функциональной блокады р-адренергических рецепторов. При отсутствии эффекта больной должен быть переведен в реанимационное отделение.

Больной в III стадии астматического статуса — гипоксичес-кой коме — должен быть переведен на искусственную вентиляцию. Продолжают введение гормональных препаратов, брон-холитиков, борьбу с дыхательной недостаточностью, нарушениями кислотно-щелочного равновесия. Критерий улучшения состояния —отхождение мокроты и ослабление чувства удушья.

— Что происходит в организме при утоплении: а — в морской воде, б — в речной воде?

а — Морская вода гипертонична по отношению к плазме крови, поэтому развивается гиповолемия, гипернатриемия, гипер-кальциемия, гиперхлоремия, возникает сгущение крови. Быстро развив!”1Ш гиперосмолярный отек легких.

б — Быстро возникает выраженная гемодилюция и гиперво-лемия, развивается гемолиз, гиперкалиемия, гипопротеинемия, гипонатриемия, снижение концентрации ионов кальция и хлора в плазме. Характерна резкая артериальная гипоксемия. Нередко развивается отек легких с выделением из дыхательных путей кровавой пены.

— У больного множественные переломы ребер, острая дыхательная недостаточность. После интубация и перевода на ИВЛ состояние резко ухудшилось, нарастает гипоксия, А.Д снизилось до 80 мм рт. ст., тоны сердца глухие. Какая вероятная причина ухудшения?

Напряженный пневмоторакс, возможно разрыв трахеи ил” главного бронха.

— Перечислите основные признаки спинального шока. Гиперволемия, гипотония, брадикардия, атония сосудов.

— Какие причины могут привести к развитию инфекционно-

токснческого шока?

Перитонит, прорыв гнойников внутренних органов в свободную брюшную полость, пневмония (особенно абсцедирующая), эндометрит, менингит, инфекционный эндокардит, пиелонеф-рит.

— Какие изменения характерны для терминальной фазы перитонита, вызванного перфорацией язвы двенадцатиперстной кишки?

Токсическое поражение ЦНС, развитие функциональной непроходимости кишечника, развитие ДВС-синдрома, иммунодефицит, развитие печеночно-почечной недостаточности.

— Какие изменения КОС наблюдаются при диабетической коме? Гипонатриемия с метаболическим ацидозом.

— Опишите программу лечения анафилактического шока.

Адреналин — 1 мл 0,1 % раствора внутривенно капельно (если АД остается низким, через 15—20 мин повторить введение адреналина); глюкокортикоиды (преднизолон 75—150 мг внутривенно, дексаметазон 4—20 мг, гидрокортизон 150—300 мг внутривенно или внутримышечно); антигистаминные препараты (пипольфен — 2—4 мл 2,5% раствора подкожно, супрастин — 2—4 мл 2% раствора или димедрол — 1—5 мл 1% раствора); при асфиксии и удушье ввести 10—20 мл 2,4% раствора эуфил-лина внутривенно, алупент— 1—2 мл 0,05% раствора, изад-рин — 2 мл 0,5% раствора подкожно; при появлении признаков сердечной недостаточности ввести коргликон — 1 мл 0,06% раствора в изотоническом растворе натрия хлорида; лазикс (фу-расемид) 40—60 мг внутривенно струйно в изотоническом растворе натрия хлорида; если аллергическая реакция развилась на введение пенициллина, ввести 1000000 ЕД пенициллиназы в 2 мл изотонического раствора натрия хлорида; показано вве-

денне гидрокарбоната натрия — 200 мл 4% раствора и противо-шоковых жидкостей. При необходимости проводят закрытый массаж сердца, искусственное дыхание, интубацию трахеи; при 1 отеке гортани — трахеостомию.

— Что может послужить причиной перегрузки правого сердца?

Тромбоэмболия легочной артерии, пневмоторакс, массивный ателектаз легкого, гидроторакс, массивная пневмония, астматический статус.

— Опишите методику проведения форсированного диуреза при

остром панкреатите.

Предварительная водная нагрузка путем инфузии изотонических растворов электролитов, бикарбоната и глюкозы не менее 1—1,5 л; затем введение 15—20% раствора маннитола из расчета 1—1,5 г/кг массы тела; в последующем введение растворов электролитов с учетом ионограмм и введение до 1 л белковых препаратов (плазма, альбумин, аминопептид).

— Постройте программу интенсивной терапии при остром панкреатите.

Лечение шока и гиповолемии, лечение дыхательных нарушений, коррекция острых нарушений водно-электролитного баланса и КОС, купирование болевого синдрома, назначение цитостатиков и ингибиторов протеаз.

— Какие формы гнпертермнческнх реакций встречаются у хирургических больных?

Метаболическая, бактериальная, регуляторная, смешанная формы.

— Назовите характерные признаки злокачественной гипертермвн.

Тахикардия, аритмия, нестабильная гемодинамика, ригидность мышц, типерпноэ, цианоз, гипертермия, отек легких, энцефалопзтия, отек мозга, острая почечная недостаточность, миоглобинурия, гиперкалиемия.

— Постройте комплекс интенсивной терапии криза злокачественной гнпертермни.

Физическое охлаждение, назначение дентролена 2,5 мг/кг, введение лнзикса 10 мг/кг, кортикостероиды, внутривенное введение бикарбоната натрия из расчета 1 мэкв/кг, ИВ Л, окси-

генотерапия, новокаинамид до 10 мг/кг, введение поляризующих смесей.

• Опишите схему интенсивной терапии геморрагического н травматического шока.

• Инфузионную терапию, начинают со струнного вливания 1000—1500 мл полиглюкина, реополиглюкина, желатиноля, затем — 400—500 мл плазмы, протеина или альбумина. При кровопотере более 1000 мл, после этого начинают переливание консервированной крови, отмытых эритроцитов, эрнтропитар-ной массы. Кровь подогревают до температуры тела. В дальнейшем для ннфузионной терапии используют препараты крови в сочетании с растворами глюкозы, коллоидных и кристал-лоидных плазмозаменителей.

• Кровопотерю, не превьппающую 500—1000 мл, восполняют плазмозаменителямн, при кровопотере от 1000 до 3000 мл 50% ее восполняется кровью, свыше 3000 мл — 75% восполняется кровью.

• Скорость инфузии в первые часы — 50 мл/мин, а при угрожающем паданий АД ниже 60 мм рт.ст. — 100 мл/мин. При оказании помощи в поздние сроки кровопотеря, превышающая 20% ОЦК, должна быть превышена на 25%. Струйную инфу-зню продолжают до тех пор, пока АД ив достигнет 100 мм рт. ст., ЦВД — 60 мм вод. ст., диурез — 30—40 мл/ч.

• Анемия должна устраняться постепенно в последующие дни повторными переливаниями крови по 400—500 мл и кровезаменителей полифункционального действия (полифером).

• Для профилактики интоксикации натрия цитратом и снижения уровня кальция в плазме на каждые 500 мл крови вводят 5 мл 10% раствора кальция хлорида или кальция глюконата.

• Для устранения болевого синдрома используют внутривенный способ введения анальгетиков. Внутримышечное или подкожное введение любых лекарств нежелательно, так как при нарушениях гемодинамики они плохо всасываются и эффект их действия непредсказуем. Дозу анальгетиков уменьшают вдвое потому, что у ослабленных больных даже назначение общепринятых дозировок может привести к угнетению дыхания.

• Для уменьшения побочного действия и усиления эффекта целесообразно анальгетики сочетать с седативными и антигис-таминными препаратами (5—10 мг сябазона, 10—20 мг супрас-тина, димедрола, до 25 мгдннрвзина).

• . Хороший эффект дает нейролептанальгезия (1 мл фентани-ла с 1 мл официнального раствора дроперидола). Однако дро-перидол обладает а-адренолитнческим действием и при гнно-, волемии может привести к неуправляемой гипотонии. Его можно использовать только после компенсации кровопотери и нормализации АД. ,

• Для улучшения микроциркуляции следует, кроме нормализации реологических свойств крови, использовать сосудорасширяющие средства для устранения спазма периферических сосудов (спазм сосудов — защитный механизм в условиях ги-поволемии для централизации гемодинамики). С этой целью назначают нейролептики (аминазин, дроперидол по 2,5—5 мг), но только после восполнения ОЦК, нормализации АД и ЦВД.

• Препараты, вызывающие сужение периферических сосудов (норадреналин, мезатон), применяют только в терминальных фазах шока после восполнения ОЦК.

• Более обосновано применение дофамина (2—5 мкг/кг/мин), который обладает Ь-адреномиметическим действием и расширяет сосуды почек, брыжейки и мозга, увеличивает сократимость миокарда и нормализует диурез. Быстрое введение и большие дозы дофамина вызывают спазм сосудов!

• При шоке, сопровождающемся критическим ухудшением гемодинамики, используют большие дозы глюкокортикосте-роидов (гидрокортизона 1000—1500 мг, преднизолова 200— 250мг, дексаметазона 30—40 мг). Они обладают а-адрено-блокирующим действием, уменьшают общее периферическое сопротивление, увеличивают сердечный выброс, стабилизируют мембраны лизосом.

• Для корре!сции метаболичесжого аождоза, возникающего при шоке, вводят раствор натрия гндрокавбоната с учетом показателен КОС. При их отсутствии его вводят в дозе 1 мл 4% раствора на 1 кг массы тела больного.

• Катетеризация мочевого пузыря и учет почасового диуреза — обязательное мероприятие при шоке, так как олиго-, анурия является ранним и достоверным признаком шока, а восстановление диуреза до 30—40 мл/ч свидетельствует о восстановлении органного кровотока.

• Для улучшения диуреза в случаях низкого ЦВД используют, мавнит (0,5—1 г/кг), а при нормальном или повышенном ЦВД — фурасемид (1 мг/кг массы тела).

* Кислородная недостаточность устраняется ИВЛ (по показаниям) или ингаляцией кислорода через носовой катетер или маску с газотоком 6—7 л/мин.

• В случаях массивных гемотрансфузий при геморрагическом или травматическом шоке: возможно возникновение острой дыхательной недостаточности, обусловленной развитием рес-пираторнвго дастресс-синдрома взрослых или тромбогеморра-гического синдрома. Интенсивная терапия должна быть направлена на профилактику и лечение этих осложнений,

• В ранних стадиях геморрагического шока с превентивной целью целесообразно назначать ингибиторы протеолитических ферментов (50000—100000 БД контрикала и др).

— Опишите респираторный двстресс-снндром взрослых.

К РДС относятся состояния быстро развивающейся дыхательной недостаточности у крайне тяжелых больных в результате первичного поражения не дыхательных функций легких. Причинами возникновения РДС могут быть: тяжелая травма, кровопотеря, инфаркт миокарда, сепсис, панкреатит, разлитой перитонит, синдром Мендельсона (аспирация желудочного содержимого в дыхательные пути). Характерно не только нарушение внешнего дыхания и газообмена, но и расстройство легочного кровообращения и других жизненно важных функций.

В развитии РДС определенное значение имеют массивные инфузии, при которых мельчайшие частицы инфузнонных сред, проходя через легкие (этот биологический фильтр), закупоривают легочные капилляры. Особенно опасно переливание без специальных фильтров донорской крови длительных сроков хранения, при котором и происходит эмболия легочных капилляров нитями фибрина и обломками клеточных элементов, что вызывает повреждение альвеолярно-капиллярных мембран и развитие гипоксии. Переливание свежей крови также оказывает отрицательное действие на легкие, поскольку иммуноактив-ные лейкоциты донора вызывакгг неспецифическую воспалительную реакцию. Немаловажное значение в развитии РДС имеют гиповолемия, дегадрахацяя, интоксикация, жировая эмболия, тромоо-геморрагичесий синдром, при которых происходит образование мелких тромбов, закупоривающих сосуды легких. Инфекционный фактор имеет существенное значение в развитии РДС. У больных с выраженной интоксикацией,

тяжелой травмой развитию шокового легкого способствует ингаляция 100% кислорода.

• Опишите клинику РДС.

Клинически синдром проявляется гипотонией, малым сердечным выбросом, олигурией, спутанностью сознания, но особенно характерно наличие спонтанной интервентиляции с ги-покапнией и артериальной гипоксемией. Выделяют 4 фазы развития РДС.

В 1-й фазе наблюдается спонтанная гипервентиляпия с газовым и метаболическим алкалозом, которые при благоприятном течении заболевания постепенно исчезают.

Для 2-й фазы характерна умеренная гипоксемия, которая плохо поддается коррекции. Она связана с увеличением легочного шунтирования, при котором значительная часть крови малого круга не оксигенируется.

В 3-й фазе гипоксемия приобретает стойкий характер из-за множества эмболии мелких легочных сосудов, которые на рентгенограммах определяются в виде очаговых диффузных ан-фильтратов. В этой фазе при использовании ИВЛ и ПДКВ удается поддерживать необходимый уровень РаО2 только применением высоких концентраций кислорода.

В 4-й фазе развивается коматозное состояние, к гнпоксемин присоединяется гнперкапння и больные погибают при явлениях острой сердечной недостаточности я выраженного метаболического ацидоза.

- В чем состоят принципы профнлактнкн н лечения РДС?

Профилактика РДС и его лечение: ч1

• Своевременное и иолаоценное лечение шока, сентических состояний я др. Восполиенне ОЦК плаэмозампдкающими растворами и декстранами для предупреждения йрегапин клеток крови.

• Гемотрансфузии только по жизненным показаниям свежезаготовленной крови и ее комшгаентов.

• Предупреждение и лечение гипергндратащга и отека легких (днуретики, глюкокортякостеройды и др.). Профилактика и терапия синдрома Мендельсона. Своевременная и полноценная оксигенотерапия, использование ИВЛ, ПДКВ.

• Предупреждение и раннее лечение гнойных осложнений.

• Коррекция метаболизма.

— Для борьбы с протеолизом назначаются ингибиторы проте-олитических ферментов (трасилол, контрикал, гордокс).

— Для профилактики и терапии микротромбозов легочных сосудов назначают реополиглюкин, гепарин, в более тяжелых случаях — фибринолитическая терапия.

— В наиболее тяжелых случаях у больных с выключением из дыхания большей части легочной паренхимы — использование мембранного оксигенатора.

— Что необходимо сделать для профилактики синдрома Мендельсона? Опорожнить желудок через зонд.

— Какие факторы могут привести К нарушениям свертывания крове?

Отсутствие или замедление свертывания крови могут быть обусловлены: снижением содержания фибриногена, снижением количества тромбоцитов, резкой гемодвлюцией, повышением гепариновой активности, фибринолизом. Повышенная кровоточивость во время операции может быть обусловлена гнперкапнией.

— Целесообразно ли применение гемостатическнх средств при отсутствии нарушений гемокоагуляцнн?

Необоснованное использование гемостатических средств может способствовать возникновению тромбоэмболнческих осложнений и тромбогеморрагического синдрома, при котором в ответ на развитие микротромбозов увеличивается фибринолитическая активность крови, усиливающая кровоточивость.

— Что такое острый фибринолиз?

Редкой причиной кровотечения в хирургии является острый фибринолиз. Как правило, активация фибринолитической системы возникает в ответ на острую кровопотерю, гипоксию, шок, клиническую смерть. Это компенсаторнаяреакшм организма, направленная на люсвидацию псюледствий внутрисосудистой коагуляции. Повьшение фнбфвяолнтическон активности наблюдается при различньп патологических состояниях, когда возникает усиленный распад иди иовреждение тканей: операция, воспаления, аллергические в анафшактяческие реакции, трансфузия несовместимой крови. Развитию фибринолиза способствует метаболический аяидоз. Некоторые фармакологические препараты также активизируют фибринолиз (полиглгокин, соли магния и др.).

— Какое лечение острого фибринолнза?

Лечение должно быть направлено на восстановление концентрации фибриногена в крови и нейтрализацию активности фибринолитических ферментов. Применяют препараты человеческого фибриногена в дозах от 2 до я снижения фиб-ринолитической активности внутривенно вводят 5% раствор аминокапроновой кислоты (до 100 мл). Хорошие результаты достигаются также введением антифибринолитического препарата амбена и ингибиторов протеолитических ферментов (тра-силола, контрикала, гордокса и др.).8 г. Дл

— Когда возникают кровотечения, обусловленные увеличением активности гепарина?

Такие кровотечения возникают при хронической уремии, аллергических реакциях, под влиянием салицилатов, после лучевой терапии, при шоке и коллапсе, гемолизе вследствие переливания несовместимой крови, введения гепарина с лечебными целями.

Повышение гепариновой активности сопровождается удлинением времени свертывания крови, тромбинового времени, снижением протромбинового индекса.

Эффективное средство нейтрализации гепарина — внутривенное введение 1% раствора протамина сульфата, который вводят дробными дозами по 10—20 мг под контролем времени свертывания крови.

— Опишите синдром диссемнннрованного внутрнсосудисто-го свертывания.

При синдроме диссеминированного внутрисосудистого свертывания (тромбогеморрагическом синдроме, коагулопатии потребления) в результате распространенного внутрисосудистого свертывания крови и тромбообразования происходит потребление факторов свертывания, чрезмерная активация фибриноли-за, вследствие чего возникает кровотечение. В основе синдрома лежит нарушение микроциркуляции в результате осаждения фибрина, клеточных агрегатов, продуктов фибринолиза в сосудистом русле, повреждение стенки сосудов.

Причиной развития ДВС-синдрома может быть ряд заболеваний, сопровождающихся нарушением реологических свойств крови с замедлением кровотока, нарушением микроциркуляции, массивным поступлением в кровяное русло тромбопластина или его активаторов, агрегацией тромбоцитов, генерали-зованным поражением сосудистых стенок.

I стадия — гиперкоагуляция — характеризуется образованием сгустков фибрина, закупоркой мелких сосудов и нарушением микроциркуляции, в первую очередь в легких, почках, печени. На этой стадии для поддержания нормальных реологических свойств крови активируются антикоагулянтная и фиб-ринолитическая системы. Если причины, вызвавшие эти нарушения, не устранены, то происходит истощение свертывающей и фибринолитической систем, что приводит к гипокоагуляции — II стадии ДВС-синдрома. Возникающие при этом профузные кровотечения (Ш стадия) могут быть единственным проявлением этого осложнения.

— Назовите принципы диагностики ДВС-синдрома.

Диагностика ДВС-синдрома основывается на наличии в мазке крови “обломков” эритроцитов, тромбоцитопении (число их менее 75 • 10 9/л), снижении уровня фибриногена крови (менее 1 г/л) и протромбинового индекса (менее 45%), повышении протромбинового времени до 16—20 с, повышении содержания в плазме крови антигепаринового фактора IV, снижении концентрации факторов V, VII, VIII, IX, X, XIII и антитромбина Ш, укорочении времени свертывания крови.

— Опишите принципы лечения ДВС-снндрома.

Лечение ДВС-синдрома представляет большую трудность, так как наряду с адекватной терапией основного патологического процесса, вызвавшего его, оно должно быть направлено на устранение противоположных явлений гиперкоагуляции и геморрагии.

ВI стадии, когда доминирует гиперкоагуляция, для прекращения процесса внутрисосудистого свертывания применяют антикоагулянты. Гепарин в малых дозах (2500—5000 ЕД) блокирует свертывание и уменьшает фибринолитическую активность, оказывает противоэкссудативное действие, устраняет повреждающее влияние гипоксии на капилляры. Вводят капель-но. Если одновременно применяют реополиглюкин, дозы гепарина могут быть уменьшены на 25—40%. Суточная доза гепарина колеблется в пределах 10000—15000 ЕД.

При гиповолемическом шоке гепарин следует использовать с осторожностью из-за опасности кровотечения, обусловленного дефицитом антитромбина Ш. Поэтому его вводят совместно

с плазмой, которая содержит большое количество этого фактора, и плазминоген, дефицит которого наблюдается при тяжелых формах ДВС-синдрома. При усиленном потреблении фибриногена и снижении его уровня в плазме крови ниже 1 г/л, а также при тромбоцитопении гепарин применяют с осторожностью. Для восполнения факторов свертывания крови применяют тромбоцитарную взвесь. При правильно подобранных дозах гепарина признаки гиперкоагуляции уменьшаются в течение 2—4 часов. В случаях резистентных форм ДВС-синдрома и сохраняющейся коагулопатии эффективны естественные активаторы фибринолиза (стрептолидаза, стрептодеказа, урокина-за). Перед их применением необходимо провести пробы на их переносимость и нейтрализовать ранее введенный гепарин про-тамином сульфата.

Во II стадии необходимо подавлять фибринолиз, который способствует геморрагическому синдрому. Для нормализации процесса свертывания и уменьшения фибринолиза на фоне ан-тикоагулянтной терапии используют ингибиторы протеаз, ин-гитрил (70—90 ЕД), глюкокортикоиды, которые, обладая анти-фибринолитическим и антитромболитическим действием, препятствуют активации плазминогена. С этой же целью применяют аминокапроновую кислоту (по 2—5 г через 2 часа) до прекращения кровотечения.

При профузном фибринолитическом кровотечении показаны прямые переливания крови, тромбоплазмы, тромбоцитар-ной массы, свежезамороженных эритроцитов в реополиглюки-не и альбумине. Фибриноген (по 3—6 г/сут) можно вводить только после введения гепарина с плазмой.

При лечении ДВС-синдрома необходимо устранение гипо-волемии, так как плохая перфузия и циркуляторная гипоксия при шоке приводит к нарушению проницаемости капилляров. Этому же способствуют бактериальные токсины, аллергогены. Для устранения гиповолемии используют плазмозаменители: реополиглкжин, альбумин. Целесообразна гемодилюция со снижением гематокритного числа до 0,3—0,35. При этом следует учитывать, что инфузия большого количества реополиглюки-на может приводить к “трансфузионной коагулопатии” из-за нарушения сосудисто-тромбоцитарного гемостаза. С целью улучшения микроциркуляции и реологических свойств крови вводят средства, уменьшающие агрегацию клеток крови и спазм кровеносных сосудов: кислоту ацетилсали-циловую, папаверин, эуфиллин, пентоксифиллин.

— О чем свидетельствует появление фибриногена В?

О претромботическом состоянии и гиперкоагуляции.

— О чем свидетельствует наличие продуктов деградации фибриногена?

О значительном снижении концентрации фибриногена.

— Какой из перечисленных препаратов вызывает гиперкоагуляцию крови: полпглюкин, растворы глюкозы, сорбитол, альвезин, реополиглюкин?

Альвезин.

— Опишите виды дегидратации.

Гипертоническая дегифятаэдмя возникает при опухолях надпочечников, ОПН, сахарном диабете, гипертермии, повышенной потливости, одышке. Клинические проявления: жажда, пониженный тургор кожи, плохое наполнение вен, сухость слизистых оболочек, снижение ОЦК, ЦВД, АД, диуреза, нарушение сознания, натрий плазмы > 145 мэкв/л, Ht > 55. Терапия: обильное питье, инфузии 5% раствора глюкозы, затем 3% раствора калия хлорида.

Изотоническая дегидратация — при потере желудочно-кишечных соков, форсированном диурезе. Клиника та же, но жажда выражена меньше, натрий плазмы в норме. Терапия: внутривенное введение изотонических растворов, коллоидных плазмозаменителей.

Гипотоническая дегидратация — при форсированном диурезе, сахарном диабете, полиурии, недостаточном введении жидкостей, содержащих натрий. Клиника: жажда отсутствует, натрий плазмы < 135 мэкв/л. Терапия: внутривенное введение 0,9—5% раствора натрия хлорида, 3% раствора калия хлорида.

— Опишите виды гипергидратации.

Гипертоническая гипергидратация возникает при введении гипертонических солевых растворов, альдостеронизме, ОПН. Клиника: жажда, нарушение сознания, повышение АД, ЦВД, ОЦК, иногда отеки, отек легких, натрий плазмы > 150 мэкв/л, Ht < 0,4. Терапия: диуретики, инфузии гипотонических и изотонических растворов глюкозы.

Изотоническая гипергидратация — сердечно-сосудистые

заболевания с отеками, болезни почек, гипопротеинемия. Клиника та же, но отсутствует жажда, генерализованные отеки, натрий плазмы 135—150 мэкв/л, Щ 0,4—0,55. Терапия: сердечные гликозиды, диуретики, бессолевая диета.

Гипотоническая гипергидратация — введение гипотонических жидкостей, ОПН. Клиника: отвращение к воде, повышенный диурез, АД вначале повышено, затем снижается, натрий плазмы < 135 мэкв/л, Ht < 0,4. Терапия: салуретики, ограничение жидкости, внутривенное введение 0,9% раствора натрия хлорида.

— Опишите нарушения обмена калия.

Гипокалиемия (калий плазмы < 3,5 мэкв/л) Причины: недостаточное поступление ионов калия, избыточные потери желудочного и кишечного соков, потери с мочой, разведение крови, ХПН, длительное применение глюкбкортикостероидов, алкалоз. Клиника: снижение мышечного тонуса, адинамия, парез кишечника, аритмии, метаболический алкалоз, фибрилля-ция желудочков сердца. Коррекция: 30—50 мл 3 % раствора калия хлорида + 500 мл 5% раствора глюкозы + 8 ЕД инсулина, вводить медленно! Повторно, по'данным анализов, вводят расчетные дозы этих препаратов.

Гиперкалиемия (калий плазмы > 5, 5 мэкв/л). Причины: ОПН, избыточное введение ионов калия, гемолиз, ацидоз. Клиника: общая слабость, парестезии, асистолия. Коррекция: форсированный диурез, растворы глюкозы с инсулином, гемо-диализ.

— Опишите нарушения обмена хлора.

Гипохлоремия(хлор плазмы < 95 мэкв/л). Причины: избыточные потери ионов хлора. Клиника: метаболический алкалоз. Коррекция: растворы натрия, кальция, магния, калия хлорида, кислоты хлористоводородной.

Гиперхлоремия (хлор плазмы > НО мэкв/л). Причины: избыточное введение ионов хлора, гипертоническая дегидратация. Клиника: метаболический ацидоз. Коррекция: форсированный диурез салуретиками при гипергидратации, введение растворов глюкозы при гипертонической дегидратации.

— Опишите нарушения обмена кальция.

Гипокальциемия (кальций плазмы < 2 мэкв/л). Причины: ОПН, гипопаратореоидизм, панкреатит, гипопротеинемия, избыток кортикостероидов, опухоли, цирроз печени, массивная

трансфузия консервированной крови, гиповитаминоз. Клиника: тетания, стридор, диспноэ, понос, гиперрефлексия, сердечная слабость. Коррекция: 10 мл 10% раствора кальция хлорида 3—4 раза в сутки, 10 мл 10% раствора кальция глюконата 5—6 раз в сутки, седативные средства, эргокальциферол, паратире-оидин при гипопаратиреоидизме.

Гиперкалъциемия (кальций плазмы > 3 мэкв/л). Причины: хронический гломерулонефрит, гиперпаратиреоидизм, акромегалия, метастазы опухолей костей, недостаточность коркового вещества надпочечников. Клиника: мышечная слабость, жажда, гипорефлексия, аритмии, полиурия, рвота. Коррекция: растворы глюкозы с инсулином, сорбита, натрия.

— Приведите описание расстройств обмена магния.

Гипомагниемия (магний плазмы < 1 мэкв/л). Причины: про-фузные поносы, кишенные свищи, алкоголизм, цирроз печени. Клиника: повышенная возбудимость ЦНС, парестезии, судороги, аритмии. Коррекция: 20—30 мл 25 % раствора магния сульфата, 50—100 мл раствора магния хлорида.

Гипермагниемия ( магний плазмы > 2 мэкв/л). Причины: почечная недостаточность, диабет. Клиника: мышечная слабость, брадикардия, снижение АД, гипорефлексия, угнетение дыхания, при значительных дозах — наркотический эффект. Коррекция: 20—30 мл 10% раствора кальция хлорида, глюконата.

— Опишите метаболический ацидоз.

Метаболический ацидоз — дефицит оснований, приводящий к снижению рН. Декомпенсированный —рН < 7,35; компенсированный — рН > 7,35; BE < — 3 мэкв/л; рС02 < 45 мм рт. ст. Причины: все виды гипоксии, нарушения обмена, ОПН, избыточные потери щелочи, отравления кислотами, салицилатами, метиловым спиртом, гемодилюция. Коррекция: количество 8,4% раствора натрия гидрокарбоната, мл = 0,3 х BE x массу тела, кг; или количество ТНАМ .(трисамина), мл = BE x массу тела, кг.

— Дайте характеристику дыхательного ацидоза.

Это значительное повышение уровня рСО2 в связи с выраженными нарушениями вентиляционной функции легких: рН < 7,35; рСО2 > 45 мм рт. ст.; BE > + 3 мэкв/л (или при хронической дыхательной недостаточности и почечной компенсации BE > + 3 мэкв/л). Коррекция: нормализация вентиля-

ции легких (вспомогательная или ИВЛ), восстановление проходимости дыхательных путей.

— Опишите метаболический алкалоз.

Это избыток оснований, приводящий к повышению рН: де-компенсированный рН > 7,45; компенсированный рН < 7,45; BE > + 3 мэкв/л; рС02 > 45 мм рт. ст. Причины: потери желудочного сока, применение салуретиков, избыточное введение натрия гидрокарбоната, цитрата, лактата. Коррекция: 3 % раствор калия хлорида, 0,9% раствор кальция хлорида, 2,5% раствор аргинина хлорида (150—200 мл); 1экв/л раствор кислоты хлористоводородной (500—1000 мл).

— Дайте характеристику дыхательного алкалоза.

Это первичная альвеолярная гипервентиляция: рН > 7,45; рСО2 < 35 мм рт.ст.; BE + 3 мэкв/л (или при длительной гипервентиляции и почечной компенсации BE < — 3 мэкв/л). Причины: гипервентиляция с гипокапнией (патология ЦНС, ги-пертермия, ИВЛ, возбуждение).

Коррекция: нормализация вентиляции легких (наркотические анальгетики, седативные средства), увеличение мертвого пространства, нормализация температуры тела. — Что такое искусственная гипотермия?

Под лечебной гипотермией следует понимать понижение температуры тела, вызванное физическим охлаждением, организма на фоне торможения фармакологическими средствами нейровегетативной и нейроэндокринной систем и терморегуляции.

Показания: необходимость снижения интенсивности обмена веществ во всем организме или в отдельных областях и органах для предупреждения кислородного голодания или борьбы с ним; предотвращение метаболических нарушений, возникающих во время операции и клинической смерти.

Методика: охлаждение кожных покровов, слизистых оболочек, серозных полостей, внутрисосудистое и комбинированное охлаждение. Уровень охлаждения: умеренная гипотермия — 34—28° С, промежуточная — 27—20° С, глубокая — ниже 20°С. Снижение температуры тела ниже 20° С возможно при искусственном кровообращении, так гак при этом возникает фиб-рилляция желудочков сердца.

— Что такое искусственная гипотония?

Управляемая (искусственная) гипотония — намеренное снижение АД с лечебной или профилактической целью (профилактика кровопотери при операциях, инсульта при артериальной гипертензии). Большое распространение получили гангли-облокаторы для искусственной гипотонии: бензогексоний, пен-тамин, арфонад, гигроний, имехин. Они угнетают передачу тонических влияний на сосуды из сосудодвигательного центра. Происходит перераспределение кровотока: кровоток в конечностях усиливается, во внутренних органах — замедляется, в почках он снижается параллельно со снижением АД. Массивная вазоплегия увеличивает общую емкость сосудистого русла, приводит к снижению АД и общего периферического сопротивления. Уменьшение венозного возврата уменьшает на 15—20% минутный объем кровообращения и незначительно уменьшает коронарный кровоток. Депонирование крови в сосудах большого круга разгружает малый круг кровообращения. Кровоток в сосудах головного мозга остается постоянным, признаки гипоксии мозга появляются при снижении АД ниже 60 мм рт. ст.

Ганглиоблокаторы, вызывая как бы вегетативную денерва-цию, вместе с тем повышают реактивность периферических адренергических и М-холинергических систем. Поэтому введение р-адреномиметиков и парасимпатомиметиков на этом фоне оказывает более сильный гипотензивный эффект


ХИРУРГИЯ ОРГАНОВ БРЮШНОЙ ПОЛОСТИ

1. Грыжи живота

— Какие факторы предрасполагают к возникновению брюшных грыж?

Особенности анатомического строения передней брюшной стенки в местах возникновения грыж, пожилой возраст, прогрессирующее похудание, тяжелая физическая работа, заболевания, вызывающие повышение внутрибрюшного давления.

— Что такое полная н неполная грыжи?

Полная грыжа (hernia completes) — грыжевой мешок и его содержимое выходят через дефект в брюшной стенке. Неполная грыжа (hernia incompletus) — в брюшной стенке имеется дефект, но грыжевой мешок с содержимым пока еще не вышел за пределы брюшной стенки.

— Какое анатомическое образование позволяет дифференцировать косую паховую грыжу от прямой?

Паховый канал соединяет внутреннее и наружное паховые кольца. Передняя стенка канала сформирована апоневрозом наружной косой мышцы живота. Задняя стенка канала образована поперечной фасцией и апоневрозом. В пределах задней стенки канала существует треугольник Хессельбаха, ограниченный латерально нижней надчревной артерией, снизу — пупар-товой связкой, а сверху и медиально — поперечной фасцией и краем влагалища прямой мышцы живота. Косая паховая грыжа проходит через внутреннее кольцо (латеральнее нижней надчревной артерии) и затем следует вниз по просвету канала.

Прямая паховая грыжа возникает на дне канала в треугольнике Хессельбаха (медиальнее нижней надчревной артерии) вследствие приобретенной слабости тканей. Таким образом, нижняя надчревная артерия — анатомическая граница, разделяющая прямую и косую паховые грыжи.

— Что такое грыжа Литтре?

Это грыжа передней брюшной стенки, содержащая врожденный дивертикул подвздошной кишки. Дивертикул Мекке-ля может находиться в грыжевом мешке в свободном состоянии, либо сращен с ним. Во врожденных паховых грыжах иногда наблюдается сращение дивертикула с яичком.

— От чего зависит невправимость грыжи?

Невправимая грыжа (hernia irreponibilis) возникает при образовании сращений между грыжевым мешком и органами, находящимися в нем. Невправимость содержимого наружных брюшных грыж может быть полной или частичной. Травмати-зация кишечных петель и сальника, вышедших в грыжевой мешок, приводит к нарушениям кровоснабжения и лимфообращения, образуется фибринозный выпот с последующим образованием плотных и обширных сращений.

— С чем следует дифференцировать паховую грыжу?

С водянкой яичка, с паховым лимфаденитом, с варикозным расширением вен семенного канатика, с водянкой семенного канатика.

— Что помогает проведению дифференциальной диагностики между пахово-мошоночной грыжей и водянкой оболочек яичка?

Трансиллюминация и УЗИ позволяют полностью исключить водянку яичка.

— При каких грыжах органы могут составлять часть стенки грыжевого мешка?

При скользящих грыжах (рис. 4) (hernia inguinalis labentes) часть стенки грыжевого мешка могут составлять мочевой пузырь, слепая кишка, женские поло-

Рис. 4. Скользящая грыжа восходящей кишки (схема)

вые органы (яичники, трубы, матка). Более редко наблюдается соскальзывание восходящей ободочной, нисходящей ободочной и сигмовидной кишок, мочеточников и почек.

— Какие признаки характерны для скользящей паховой грыжи с выхождением мочевого пузыря?

Наличие болей в надлобковой области, учащенное мочеиспускание и прерывность его, рези в мочеиспускательном канале, появление позывов на мочеиспускание при пальпации грыжевого выпячивания.

— Какие осложнения возможны при операции по поводу паховой грыжи?

Повреждения сосудов, ранение нервов брюшной стенки, пересечение семявыносящего протока, ранение кишки, ранение мочевого пузыря.

— У кого чаще встречаются бедренные грыжи?

У многорожавших женщин.

— Как по отношению бедренных сосудов располагается шейка мешка бедренной грыжи?

Шейка мешка бедреной грыжи располагается медиальнее бедренных сосудов, с латеральной стороны мешок бедренной грыжи граничит с бедренной веной.

— Какие грыжи требуют первоочередной профилактической операции в связи с частыми ущемлениями?

Бедренные грыжи ущемляются чаще грыж других локализаций (от 29 до 55 %) в связи с анатомическими особенностями бедренного канала. Сдавление грыжевого содержимого острым краем медиально-лакунарной связки при бедренных грыжах может быстро привести к некрозу.

— Что является ранними признаками ущемления грыж брюшной стенки?

Ущемленная грыжа (hernia incarcerata) имеет характерную клиническую картину: острое начало, резкие боли в животе и в области грыжевого выпячивания, увеличение грыжи в размерах и ее невправимость, отрицательный симптом кашлевого толчка.

— Какие различают виды ущемлений?

По механизму возникновения различают эластическое, каловое и смешанное ущемление.

Эластическое ущемление происходит в момент внезапного повышения внутрибрюшного давления при физической нагруз-

ке, кашле, натуживании и др. Перерастянутые грыжевые ворота пропускают больше чем обычно внутренних органов, а возвращение грыжевых ворот в прежнее состояние приводит к ущемлению содержимого грыжи снаружи.

Каловое ущемление возникает при ослаблении перистальтики кишечника, чаще наблюдается у лиц пожилого возраста. Вследствие скопления большого количества кишечного содержимого в кишке, находящейся в грыжевом мешке, происходит сдавление отводящей петли этой кишки, затем усиливается давление грыжевых ворот на содержимое грыжи и к каловому ущемлению присоединяется эластическое, таким образом возникает смешанная форма ущемления.

— Что такое ложное ущемление?

При острых заболеваниях органов брюшной полости экссудат, попадая в грыжевой мешок неущемленной грыжи, вызывает в ней развитие воспаления. Грыжевое выпячивание увеличивается в размерах, становится болезненным и напряженным, что соответствует признакам ущемления грыжи.

— Что такое грыжа Рихтера (рис. 5)?

Это ущемленная грыжа живота. При пристеночном ущемлении в грыжевой мешок попадает и ущемляется не вся петля кишки, а лишь часть ее стенки по противобрыжеечному краю. Трудности диагностики связаны с отсутствием клиники кишечной непроходимости и небольшими размерами грыжи, которую нелегко обнаружить, особенно у тучных больных.

— Опишите воспаление грыжи.

Воспаление грыжи возникает вследствие ннфицирования грыжевого мешка изнутри при остром воспалении органа, находящегося внутри мешка. При воспалении грыжи, вызванном инфицированием со стороны органов брюшной полости, ухудшается общее состояние больных, появляется лихорадка, ознобы, рвота, задержка стула и газов. Грыжа увеличивается в

Рис. 5. Пристеночное ущемление (схема)

размерах в результате отека и инфильтрации тканей, появляется гиперемия кожи. Лечение — экстренная операция.

Источником инфицирования грыжи могут быть воспалительные процессы на кожных покровах грыжи (фурункул), повреждения кожи (мацерация, ссадины и пр.). В таких случаях гры-жесечение может быть произведено только после ликвидации воспалительных процессов на коже.

— В чем особенности ретроградного ущемления кишки?

Ретроградное ущемление (hernia Maydl) (рис. 6) встречается редко. При этой форме ущемляется не только брыжейка находящейся в грыжевом мешке петли, но и брыжейка кишки, находящейся в брюшной полости (W-образ-ное ущемление). Ретроградное ущемление возникает, когда в грыжевом мешке расположены несколько кишечных петель, а промежуточные, связывающие их петли находятся в брюшной полости. Ущемлению в большей степени подвергаются связующие кишечные петли, расположенные выше ущемляющего кольца, в

них раньше начинается некроз. В это время кишечные петли, находящиеся в грыжевом мешке, могут быть жизнеспособными.

— С каких анатомических структур начинаются некротические изменения в стенке ущемленной кишки?

Слизистая оболочка кишечника в условиях физиологического покоя получает 38% притекающей к кишечнику крови, в условиях пищеварения кровоток возрастает на 71%. Поэтому некротические поражения начинаются с поверхностных слоев слизистой оболочки, охватывая в дальнейшем все слои кишечной стенки изнутри наружу.

Рис. 6. Ретроградное ущемление (схема)

— Могут ли быть противопоказания для хирургического лечения ущемленной грыжи?

Противопоказаний быть не может. Ущемленная грыжа подлежит немедленному оперативному лечению вне зависимости от сроков, разновидности и локализации ущемления. Некроз ущемленного органа обрекает больных на гибель. Объем вмешательства может быть различным: от рассечения ущемляющего кольца до классического грыжесечения с пластическим закрытием грыжевых ворот.

— Опишите этапы лечения ущемленных грыж.

Первый этап — послойное рассечение тканей до апоневроза и обнажение грыжевого мешка. Второй — вскрытие грыжевого мешка и удаление “грыжевой воды”. Третий этап — рассечение ущемляющего кольца (при бедренных грыжах — медиально от шейки грыжевого мешка, при пупочных грыжах — в поперечном направлении). Четвертый этап — определение жизнеспособности ущемленных органов. Это наиболее ответственный этап. Пятый — резекция нежизнеспособных органов (тонкую кишку резецируют от зоны некроза на 30—40 см в прокси-мальном и 15—20 см дистальном направлениях; сальник резецируют отдельными участками без образования большой общей культи; при некрозе слепой кишки из срединной лапаро-томии выполняют резекцию правой половины толстой кишки с наложением илеотрансверзоанастомоза; при некрозе стенки мочевого пузыря выполняют резекцию его с наложением эпи-цистостомы). Шестой этап — при выборе метода пластики грыжевых ворот следует отдать предпочтение наиболее простым.

— Чем отличаются хирургические элементы обработки грыжевого мешка при ущемленной и неущемленной грыжах?

Если при неосложненной грыже вначале рассекают паховое кольцо, а затем выделяют и обрабатывают грыжевой мешок, то при ущемленной грыже необходимо вначале вскрыть грыжевой мешок и осмотреть ущемленные органы, и только после этого рассечь ущемляющее кольцо.

— Какие органы брюшной полости могут быть содержимым мешка при ущемленной паховой грыже?

Тонкая кишка и меккелев дивертикул, ситовидная кишка и сальник, слепая кишка и червеобразный отросток, маточные трубы и яичники. Содержимым грыжи не могут быть желудок и желчный пузырь.

— В чем состоит тактика хирурга при самопроизвольном вправлении ущемленной грыжи?

Необходимо организовать тщательное наблюдение за больным в условиях стационара. Оперировать таких больных следует лишь при осложнениях после бывшего ущемления. Если в последующие 1—2 суток у больного повышается температура, развиватся тахикардия, сохраняется болезненность в животе, появляются симптомы раздражения брюшины и развивающейся интоксикации, то производят экстренную срединную ла-паротомию и резецируют ущемленный орган. Сопутствующего грыжесечения в этом случае не производят. При отсутствии осложнений операцию целесообразно произвести через несколько дней в “холодном” периоде.

— Какие осложнения могут возникнуть в отдаленном периоде после самопроизвольного вправления грыжи? Поздние осложнения характеризуются признаками хронической кишечной непроходимости, которая возникает в результате образования спаек кишечных петель между собой, с другими органами, с париетальной брюшиной и развития рубцо-вых стриктур, суживающих просвет кишки. Образование руб-цовых стриктур кишечника происходит на месте отторжения некротизированной слизистой оболочки с последующим развитием соединительной ткани и ее рубцеванием.

— С чем необходимо дифференцировать ущемленную бедренную грыжу?

С липомой, холодным натечником, с ущемленной паховой грыжей, с острым тромбофлебитом варикозного узла в области наружного отверстия бедренного канала.

— Опишите тактику хирурга при флегмоне грыжевого мешка.

При флегмоне грыжевого мешка операцию сразу же начинают со срединной лапаротомии под общим обезболиванием. Ущемленный орган в этом случае плотно спаивается с грыжевыми воротами и опасность ускользания его в брюшную полость минимальна. Подходят к ущемленному органу изнутри. Если ущемлена кишка, то ее мобилизуют в принятых пределах и пересекают. Концы ущемленной части кишки прошивают аппаратом или перевязывают лигатурами, а между приводящим и отводящим отделами накладывают анастомоз (лучше конец в конец).

На этом этапе операции может быть осуществлена изоляция полости брюшины от полости грыжевого мешка. Для этого вокруг устья мешка рассекают париетальную брюшину и от-препаровывают ее в стороны на 2 см. Прошивают и пересекают петли кишечника, накладывают анастомоз и над слепыми концами ущемленной кишки, находящейся в грыжевом мешке, сшивают отпрепарованную париетальную брюшину. Таким образом полость брюшины изолируется от полости грыжевого мешка. Рану брюшной стенки ушивают послойно наглухо.

Переходят к вмешательству в области грыжевого выпячивания. Рассекают кожу, клетчатку, вскрывают дно грыжевого мешка, а затем надсекают грыжевые ворота ровно настолько, чтобы можно было извлечь и удалить ущемленный орган, включая слепые концы, оставленные в брюшной полости. Вслед за этим, не выделяя из окружающих тканей грыжевого мешка, прошивают его кисетным швом у шейки и производят тампонаду мешка, чем и заканчивают вмешательство.

Пластика грыжевых ворот в условиях гнойной инфекции категорически противопоказана, не только потому, что она заранее обречена на неудачу, но еще и потому, что может привести к развитию тяжелой флегмоны брюшной стенки.

При гнойном воспалении пупочной грыжи возможно применение циркулярного сквозного способа грыжесечения по Грекову.

— Что способствует образованию послеоперационной грыжи? Послеоперационные грыжи чаще всего образуются в результате гнойного воспаления в ране — раневой инфекции, завершения операции тампонадой и дренированием брюшной полости. Послеоперационный парез, понижение регенерации тканей, повреждение нервных стволов во время операции, неправильная техника ушивания раны, шов неоднородных тканей, интерпозиция жировой клетчатки, нерациональный хирургический доступ, использование несоответствующего характеру операции и быстро рассасывающегося шовного материала также способствуют формированию послеоперационных вентральных грыж.

— Что такое травматические грыжи?

Травматические грыжи возникают в результате травмы живота, сопровождающейся подкожным разрывом подлежащих мышц, фасции и апоневроза. Под влиянием внутрибрюшного давления париетальная брюшина вместе с внутренними органами выпячивается в месте разрыва и образуется грыжа. Трав-

магические грыжи возникают сразу или в;ближайшие дни, могут быть одиночными и множественными. Грыжевое выпячивание появляется при малейшем повышении внутрибрюш-ного давления. Лечение хирургическое или в остром периоде во время операции по поводу повреждения внутренних органов, или после формирования грыжи в отдаленном периоде после травмы.

— Какие внутренние грыжи встречаются наиболее часто?

Грыжи двенадцатиперстно-тощекишечной ямки (ямки Трей-тца), ретродуоденальной ямки (брыжеечные грыжи), карманы брюшины в области слепой или сигмовидной кишки.

— Перечислите редкие виды грыж живота.

Грыжи мечевидного отростка брюшины, полулунной (спи-гилиевой) линии, поясничные, запирательные, промежностные (передние и задние) и седалищные грыжи.

2. Брюшная стенка, брюшина, забрюшинное пространство

— Опишите повреждения брюшной стенки.

Среди повреждений брюшной стенки (без повреждения париетальной брюшины и внутренних органов) выделяют: закрытые (подкожные) повреждения, открытые (колото-резаные раны), огнестрельные раны брюшной стенки, ожоги и инородные тела.

При повреждении тканей брюшной стенки нередко выражены многие симптомы, свойственные и травмам внутренних органов: боль, напряжение мышц брюшной стенки, тошнота и рвота, нарушения функции кишечника. Наибольшее значение в дифференциальной диагностике имеет шок, который не выражен при повреждениях брюшной стенки, и отсутствие тахикардии.

При колото-резаных и огнестрельных ранениях исключительно важным является вопрос о проникновении в брюшную полость. Первичная хирургическая обработка с ревизией раны не всегда способна ответить на этот вопрос. Большей достоверностью обладает УЗИ и особенно лапароскопия. Однако во всех

случаях необходимо исходить из следующих соображений: “при сомнениях вопрос решают в пользу операции”.

Инородные тела. Здесь главным является не качество инородного тела, а его отношение к брюшине и внутренним органам. В качестве инородных тел могут оказаться металлические предметы, кусочки дерева, частицы материи и нитей, подчас совершенно неожиданные предметы, важное значение имеют послеоперационные лигатуры. Следует помнить, что инородные тела могут проникать в брюшную стенку из внутренних органов при спаянии этого органа с париетальной брюшиной и прорыве стенки полого органа в инфильтрат брюшной стенки. Если вокруг инородного тела имеется пиогенная оболочка, ее необходимо иссечь.

— Как лечить острые воспалительные процессы брюшной стенки?

К первичным воспалительным процессам можно отнести нагноение в подкожной жировой клетчатке и флегмону в области влагалища прямой мышцы живота. Вторичные воспалительные процессы могут быть следствием перехода воспаления на брюшную стенку при остеомиелите костей таза, туберкулезе, натечных абсцессах грудной клетки, паранефритах и др. Лечение следует начинать с антибиотикотерапии и применения тепла. Вскрытие гнойников проводится по общим правилам. Газовая флегмона брюшной стенки наиболее опасное осложнение гнойно-гнилостного процесса вокруг слепой кишки при гангренозном аппендиците, гнилостной паракольной инфекции, перфорации кишечника или желчных путей в заб-рюшинную клетчатку. Спасение больного зависит от раннего распознавания, быстрого и широкого рассечения и иссечения распадающихся анаэробно-инфицированных тканей, произведенного во многих местах брюшной стенки, применения антибиотиков, баротерапии и др.

— Какие опухоли встречаются в брюшной стенке?

В брюшной стенке бывают доброкачественные и злокачественные опухоли: фибромы, нейрофибромы, рабдомиомы, десмоиды. Злокачественные опухоли большей частью бывают вторичными: метастазы рака желудка в область пупка, метастазы меланомы и др. Предбрюшинные липомы часто дают начало грыжам белой линии живота. Опухоль брюшной стенки легко дифференцируется от опухолей брюшной полости при напряжении мышц живота. Лечение хирургическое. — Дайте характеристику симптому боли в животе.

Одним из основных симптомов заболеваний органов брюшной полости является боль. По происхождению различают боли висцеральные, соматические и висцеросоматические. Болевое раздражение возникает при возбуждении болевых рецепторов или при воздействии на чувствительные нервные волокна на пути от рецепторов к зрительному бугру. Причинами боли являются: воспаление, ишемия, механическая травма, изменение кислотно-основного состояния и осмолярности. В механизме боли участвуют гистамин, серотонин, плазмокинин.

Висцеральная боль исходит из органов брюшной полости, иннервируемых ветвями вегетативной нервной системы. Висцеральную боль вызывают растяжение, вздутие полых органов брюшной полости и мочевыделительной системы, растяжение оболочек паренхиматозных органов.

Соматическая боль возникает при раздражении чувствительных волокон межреберных нервов и при раздражении диафраг-мального нерва. Соматическую боль вызывают: воспалительная или опухолевая инфильтрация брюшины; раздражение брюшины желудочным, кишечным, панкреатическим соком, желчью, кровью, мочой, бактериальными токсинами; повреждения межреберных нервов вне брюшины (гематома, инфильтрат, опухоль); воспаления нервных корешков.

Переход висцеральной боли в соматическую является тревожным признаком, указывающим на переход воспалительного процесса с одного из внутренних органов на париетальную брюшину.

— Как передается сенсорная информация в спинной мозг от органов брюшной полости?

Боль в эпигастральной области возникает при заболеваниях органов, иннервируемых Th6 — Th8: желудок, двенадцатиперстная кишка, поджелудочная железа, печень, желчный пузырь.

Боль в области пупка возникает при заболеваниях органов, иннервируемых Th9 и ТЫО: тонкий кишечник, червеобразный отросток, верхняя часть мочеточников, яичники.

Боль в нижней части живота (выше надлобковой области) — признак заболевания органов, иниервируемых ТЫ1 и ТЫ2: толстая кишка, мочевой пузырь, нижняя часть мочеточника, матка.

Боль в низу живота возникает при заболеваниях органов, иннервируемых S2, S3 и S4 (ректосигмоидальный отдел, шейка матки) или ТЫО и ТЫ2 (фаллопиевы трубы).

— Что такое “острый живот”?

Термином “острый живот” обозначают клинический симп-томокомплекс, развивающийся при повреждении и острых заболеваниях органов брюшной полости, при которых требуется или может потребоваться срочная хирургическая помощь.

Причины “острого живота”: повреждения органов брюшной полости; острые воспалительные заболевания органов брюшной полости, в том числе и перитонит; перфорация полого органа; механическая кишечная непроходимость; острые нарушения мезентериального кровообращения; кровотечения; острые заболевания женских половых органов.

Основные клинические признаки: боль в животе, анемия, шок. При “остром животе” прогноз ухудшается с течением времени.

— Данте общую характеристику перитонита.

Перитонит — воспаление брюшины. Первичные перитониты встречаются в 1 % случаев, вторичные — осложнение острых хирургических заболеваний и травм органов брюшной полости. Летальность при тяжелых формах гнойного перитонита составляет 25—30%, а при развитии полиорганной недостаточности — 85—90%. В прогностическом отношении сохраняются позиции, сформулированные в 1926 г. С.И. Спасокукоцким: “При перитонитах операция в первые часы дает до 90% выздоровлений, в первый день — 50%, позже третьего дня — всего 10%”.

— Какова этиология перитонита?

Основная причина развития перитонита — инфекция.

По этиологии выделяют: микробный (бактериальный) неспецифический и специфический перитонит, асептический перитонит и особые формы перитонита (канцероматозный, паразитарный, ревматоидный, грануломатозный).

Неспецифический микробный перитонит вызывается микрофлорой желудочно-кишечного тракта. Специфический — вызывается микрофлорой, не имеющей отношения к желудочно-кишечному тракту (гонококки, пневмококки, гемолитический стрептококк, микобактерии туберкулеза). Асептический (абак-териальный, токсико-химический) перитонит возникает при

воздействии на брюшину агрессивных агентов (кровь, желчь, желудочный и панкреатический сок, хилезная жидкость, моча). Асептический перитонит уже в течение нескольких часов становится микробным вследствие проникновения инфекции из просвета кишечника. Грануломатозный перитонит возникает в результате высыхания и травмирования брюшины в ходе операции, воздействия инструментами, перевязочным или шовным материалом.

— Какие микроорганизмы вызывают бактериальный перитонит?

Аэробы грамотрицательные: кишечная палочка, синегной-ная палочка, протей, клепсиелы, энтеробактер, акинетобактер, цитробактер.

Аэробы грамположителъные: стафилококки и стрептококки.

Анаэробы грамотрицательные:бактероиды, фузобактерии, вейлонеллы.

Анаэробы грамположителъные: клостридии, эубактерии, лактобациллы, пептострептококки, пептококки.

— Опишите пути проникновения микрофлоры в брюшную полость.

При первичном перитоните инфекция попадает гематогенным, лимфогенным путем или по продолжению (например, через маточные трубы). Вторичный перитонит обусловлен проникновением микрофлоры вследствие развития острых хирургических заболеваний или травм органов брюшной полости (инфекционно-воспалительный, перфоративный, травматический, послеоперационный).

— Опишите патогенез перитонита.

Темп развития клинической картины зависит от: недостаточности механизмов защиты, высокой вирулентности инфекции (особенно в сочетании с продуктами распада гемоглобина), объема и скорости контаминации брюшной полости (при внезапном и быстром поступлении значительного количества инфицированного материала защитные механизмы не успевают локализовать воспалительный процесс), неадекватного лечения.

Нарушения гемодинамики протекают фазно с последовательной сменой гипо- и гипердинамического синдромов.

Кардиоваскулярный синдром осложняет течение перитони-

та: снижение сократительной функции миокарда, нарушения сосудистого тонуса с прогрессивным снижением ЦВД, изменения ОЦК со стойким снижением плазменного и глобулярного объемов.

Нарушения микроциркуляции: на ранних сроках — вазокон-стрикция, повышение проницаемости сосудистой стенки для белка и воды, снижение онкотического давления крови, развитие прекапиллярного отека; по мере прогрессирования процесса наступает расширение пре- и посткапилляров, замедление кровотока, раскрытие артериоло-венулярных шунтов, возникает сладж-синдром. Нарушение обменных процессов ведет к развитию тканевой гипоксии, ацидозу, повышению свертываемости крови, возникновению ДВС-синдрома с коагулопатией потребления.

Нарушения моторики желудочно-кишечного тракта. Атония кишечника, возникающая как защитная реакция, может способствовать отграничению воспалительного процесса. Под влиянием воздействия токсинов на нервно-мышечный аппарат кишки, нарушения кровообращения в ее стенке, расстройств метаболизма в мышечных волокнах и нервных структурах стенки кишки наступает паралитическая непроходимость. Выключение тонкой кишки из участия в межуточном обмене следует рассматривать как критическую точку в развитии перитонита, начиная с которой катастрофические нарушения обмена веществ выходят на первый план. Нарастающая ишемия в стенке кишки делает ее проницаемой для микроорганизмов.

По мере прогрессирования перитонита нарастают нарушения иммунной защиты, возникает тяжелая иммунодепрессия.

Потери крови и плазмы при перитоните составляют от 20 до 50% ОЦК. Нарастание гиповолемии обеспечивают: экссудация и транссудация в просвет ЖКТ, в свободную брюшную полость, в ткани всего организма; потери жидкости с рвотой. Гиповоле-мия сопровождается значительными расстройствами гемодинамики, водно-электролитного баланса и кислотно-основного состояния.

Гипоксия вызывает каскадное поражение функции легких, печени, почек, кишечника, сердца, мозга — возникает полиорганная недостаточность, в этих органах происходит снижение органного кровотока, повышение сосудистого сопротивления, развитие дистрофических и некробиотических процессов.

— Приведите классификацию перитонита.

По клиническому течению: острый и хронический перитонит.

По характеру экссудата: серозный, фибринозный, гнойный, геморрагический, каловый, гнилостный, сочетание различных форм.

По степени распространения: отграниченный (абсцесс или инфильтрат) и диффузный. Наиболее частая локализация отграниченного перитонита: аппендикулярный, поддиафрагмаль-ный, подпеченочный, тазовый, межкишечный. Диффузный перитонит: местный (в непосредственной близости от источника инфекции, занимает одну анатомическую область живота, склонен к генерализации); распространенный (занимает несколько анатомических областей живота); общий (тотальное поражение брюшины).

По фазам развития: реактивная (первые 24 часа) — фаза гиперэргической реакции организма на чрезвычайный раздражитель брюшины; токсическая (24—72 часа) — фаза нарастающей интоксикации, “эндотоксиновый шок”; терминальная (свыше 72 часов) — фаза глубоких нарушений обменных процессов и жизненно важных функций организма, “септический шок”.

— Опишите клиническую картину диффузного перитонита.

Клиническая картина перитонита многообразна и складывается из симптомов основного заболевания и наслоения на них симптомов воспаления брюшины. Главные симптомы: боль, напряжение мышц брюшной стенки, симптомы раздражения брюшины, тошнота и рвота. Дополнительные признаки: учащение пульса, вынужденное положение больного, состояние языка, несоответствие температуры тела частоте сердечных сокращений, отсутствие печеночной тупости в результате вздутия кишечника, при аускультации — “гробовая тишина”, шум плеска или симптом “падающей капли”.

— Какие дополнительные исследования помогают построению диагноза?

Ректальное и вагинальное исследования позволяют выявить болезненность передней стенки прямой кишки (симптом Ку-ленкампффа) или свода влагалища (крик Дугласа).

Рентгенологическое исследование позволяет обнаружить свободный газ под куполом диафрагмы при перфорации полого органа, чаши Клойбера, затемнение брюшной полости при наличии экссудата, ограничение экскурсий и высокое стояние купола диафрагмы, выпот в плевральных синусах. УЗИ брюшной полости способно выявить наличие свободной жидкости и абсцессов. Лапароцентез применяется в сложных диагностических случаях, особенно у больных с сочетанной травмой и находящихся в бессознательном состоянии. Противопоказанием служат послеоперационные рубцы и обширный спаечный процесс в брюшной полости. Лапароскопия дает ценную информацию о состоянии органов брюшной полости и распространенности воспалительного процесса. Она всегда показана при сомнении в диагнозе.

— С какими заболеваниями проводится дифференциальная диагностика перитонита?

Псевдоабдоминальный синдром может возникать более чем при 70 болезнях и повреждениях различных органов: заболевания легких в плевры, когда боль в животе возникает за счет раздражения межреберных нервов (пневмония, плеврит, перелом ребер, пневмоторакс); сердечно-сосудистые заболевания (стенокардия, инфаркт миокарда, расслоение аневризмы брюшной аорты, хроническая ишемия органов пищеварения, ревматический перитонит, сердечная недостаточность с застойной печенью); заболевания и повреждения позвоночника и спинного мозга; эндокринные заболевания и метаболические расстройства (сахарный диабет, тиреотоксикоз, гиперкалышемия, ги-покалиемия, уремия); инфекционные болезни (пищевые ток-снкоинфекции, вирусный гепатит, грипп, дизентерия, брюшной тиф); заболевания мочеполовых органов (почечная колика, пиелит, опухоли и амилоидоз почек); заболевания н повреждения передней брюшной стенки.

— В чем заключаются принципы лечения перитонита?

Хирургические методы — лапаротомия, раннее удаление или изоляция источника перитонита, интра- и послеоперационная санация брюшной полости, декомпрессия тонкой кишки.

Общие методы печения — массивная антибяотикотерапия направленного действия, медикаментозная коррекция нарушения гомеостаза, стимуляция либо временное замещение важнейших детоксикационных систем организма методами экст-ракорпоральной гемокоррекцин.

Оперативное лечение не может быть стандартизировано изза многообразия причин, вызывающих перитонит, однако можно говорить о шести последовательно выполняемых этапах.

Первый этап — оперативный доступ. Срединная лапарото-мия обеспечивает оптимальный доступ ко всем отделам брюшной полости.

Второй этап — устранение и надежная изоляция источника перитонита. Объем хирургического вмешательства должен быть минимальным, все реконструктивные операции переносятся на поздние сроки, более благоприятные для пациента. Необходима тщательная перитонизация всех участков, лишенных брюшинного покрова. Такие места молоустойчивы к инфекции, они являются причиной образования спаек, швы, наложенные без последующей перитонизации, могут прорезываться.

Третий этап — интраоперационная санация брюшной полости. Неприемлемо удаление гноя марлевыми салфетками, так же как и удаление отложений фибрина из-за опасности десеро-зирования. Промывание снижает содержание микроорганизмов ниже критического уровня (105 в 1 мл). Качественный состав промывной жидкости не имеет принципиального значения, так как кратковременный контакт с брюшиной не может оказать должного бактерицидного действия на перитонеальную микрофлору, но при анаэробной флоре патогенетически обосновано использование 0,3% электрохимически активированного раствора калия хлорида, поскольку он содержит активированный хлор и кислород. Растворы должны быть охлаждены до температуры 4—6°С. Локальная абдоминальная гипотермия снижает интенсивность обменных процессов, подавляет резорбтив-ную функцию брюшины и уменьшает эндотоксикоз, достигает сосудосуживающего эффекта с повышением системного АД.

Четвертый этап — декомпрессия кишечника. Наложение стом при диффузном перитоните нежелательно. Альтернатива — назогастроинтестинальная интубация по Эбботту—Миллеру двухпросветными зондами. Ее проводят в токсической и терминальной стадиях перитонита, когда парез кишечника приобретает самостоятельное клиническое значение. Протяженность интубации — на 70—90 см дистальнее связки Трейтца. Толстую кишку дренируют через заднепроходное отверстие. Зондовая коррекция энтеральной среды, включающая декомпрессию, кишечный лаваж, энтеросорбцию и раннее энтераль-ное питание приводит к восстановлению функциональной активности ЖКТ в короткие сроки, снижает проницаемость кишечного барьера для микрофлоры и токсинов.

Пятый этап — завершение операции. При диффузном местном перитоните брюшную полость дренируют хлорвиниловыми трубками, которые подводят к очагу и выводят наружу кратчайшим путем (рис. 7). Хорошо зарекомендовали себя многоканальные дренажи, используемые с целью промывания брюшной полости антисептиками. Варианты дренирования многообразны и зависят от конкретных условий.

Шестой этап — ушивание лапаротомной раны. Открытый метод (перитонеостомия) — оставление брюшной полости на завершающем этапе открытой или временное ее закрытие с проведением в послеоперационном периоде систематических ревизий и лаважа. Это серьезная травматическая агрессия и поэтому показания должны быть строгими и абсолютно аргументированными: терминальная фаза диффузного распространенного перитонита с явлениями полиорганной недостаточно-

Рис. 7. Варианты дренирования брюшной полости при диффузном распространенном перитоните

сти; любая фаза диффузного распространенного перитонита с массивным каловым загрязнением брюшины; диффузный распространенный перитонит с клиническими и интраоперацион-ными признаками анаэробной инфекции; эвентерация при гнойном перитоните или ее высокий риск (нагноение послеоперационной раны по типу неклосгридиальной флегмоны). Закрытый метод перитонеостомии — брюшную стенку не зашивают, но кишечник изолируют от внешней среды (марлевые салфетки, полипропилен, мерсилен, поролон, днплен и др.).

— Оиишше принципы предоперационной подготовки.

Лучше отложить операцию на 2—3 часа для целенаправленной подготовки, чем начинать ее у неподготовленного больного!

Во всех случаях необходима катетеризация центральных вен. Объем инфузионной терапии определяется сроками заболевания. На ранних стадиях объем инфузии до операции составляет 20—35 мл/кг массы или 1,5—2 л в течение 2 часов. При запущенных процессах и выраженных нарушениях гемодинами-ки и водного обмена объем инфузии увеличивается до 35— 50 мл/кг или 3—4 л в течение 2—3 часов. Катетеризация мочевого пузыря позволяет контролировать почасовой диурез как объективный критерий эффективности трансфузионной терапии. Осуществить полную коррекцию нарушений гомеостаза до операции практически невозможно, достаточно добиться стабилизации АД и ЦВД, увеличения диуреза.

На ранних стадиях для подготовки ЖКТ достаточно опорожнения желудка с помощью зонда. В связи с активацией микробной флоры в результате оперативного процесса в самом начале интенсивной терапии внутривенно вводят антибиотик широкого спектра действия.

— В чем заключается коррегирующая терапия в послеоперационном периоде?

Адекватное обезболивание. Наряду с традиционным применением анальгетиков все шире используется пролонгированная эпидуральная аналгезия местными анестетиками, иглореф-лексоанальгезия.

Сбалансированная инфузионная терапия складывается из физиологических суточных потребностей (1500 мл/м2), дефицита воды на момент расчета и необычных потерь за счет рвоты, дренажей, усиленного потоотделения и пшервеятиляции. Нри невозможности определения потерь электролитов и их со-

держания в различных средах дефицит ориентировочно восполняется в количестве, превышающем в 2—3 раза суточную потребность в них (калия — 1 ммоль/кг, натрия — 2 ммоль/кг, хлора 1,5 ммоль/кг).

Профилактика в лечение синдрома полиорганной недостаточности складывается из многих компонентов: обеспечение адекватной легочной вентиляции и газообмена с проведением ранней ИВЛ, стабилизация кровообращения с восстановлением ОЦК, нормализация микроциркуляции в органах и тканях, коррекция метаболических сдвигов, выведение токсинов методами эфферентной хирургии, антиоксидантная защита, профилактика и лечение почечной и печеночной недостаточности, инактивация лизосомальных ферментов, поддержание имму-нологического статуса, парэнтеральное питание.

Антибактериальная терапия в эмпирическом режиме (до микробиологической верификации возбудителя) должна состоять из комбинации цефалоспоринов (мандол), аминогликози-дов (гентамипин или ванкоцин) и метронидазола. Такое сочетание действует практически на весь спектр возможных возбудителей перитонита.

Иммунная терапия должна сочетаться с антибактериальной, ибо использование антибиотиков широкого спектра действия сопровождается иммунодепрессией. Больным в ареактивном \ состоянии проводят неспецифическую иммунотерапию пиро-геналом или продигиозаном 1 раз в 3—5 дней. Из специфических препаратов, улучшающих иммунореактивные свойства организма, применяют иммунопюбулин, антистафилококковый гамма-глобулин, лейкоцитарную массу, антистафилококковую плазму, левамизол, тималин. При лечении перитонита у онкологических больных применяют лейкинферон — комплекс ин-терферонов человека и других медиаторов иммунного ответа — цитокинов.

Восстановление функции ЖКТ достигается декомпрессией желудка и тонкого кишечника, газоотводными трубками. Для стимуляции перистальтики применяют антихолинэстеразные препараты (прозерин, убретид), ганглиоблокаторы (димеколин, бензогексоний) и антихолинэргическиесредства (атропин). Восполнение дефицита калия в послеоперационном периоде способствует восстановлению функции кишечника.

Для насыщения кислородом тканей проводят ГБО. За счет полного насыщения гемоглобина и увеличения растворенного

в крови кислорода ГБО способна купировать все типы гипоксии, развивающейся при перитоните. ГБО способствует также снижению бактериальной обсемененности брюшины, усиливает моторно-эвакуаторную функцию кишечника. Назначать ГБО можно только после ликвидации источника перитонита. Следует помнить, что повышение давления в кишечнике при лечении ГБО может привести к несостоятельности анастомоза. — Дайте общую характеристику внутрибрюшным абсцессам. Внутрибрюшные абсцессы (рис. 8) возникают в результате проникающих ранений, хирургических операций, перфорации полых органов, обсеменения брюшной полости патогенными микроорганизмами, ишемии или инфаркта органов брюшной

Рис. 8. Типичные места локализации абсцессов брюшной полости: 1 — правосторонний поддиафрагмальный абсцесс; 2 — левосторонний поддиафрагмальный абсцесс; 3 — подпеченочный абсцесс; 4 — абсцесс правой подвздошной ямки; 5 — тазовый абсцесс; 6 — межкишечный абсцесс; 7 — абсцесс у корня брыжейки сигмовидной кишки [из: В. К. Гостшцев. Оперативная гнойная хирургия. М.: Медицина, 1996]

полости. Чаще патогенная флора представлена кишечными аэробами и анаэробами. УЗИ, КТ и МРТ помогают уточнить локализацию абсцесса и провести прицельное дренпрование. Внутрибрюшные абсцессы не всегда сопровождаются симптомами, типичными для абсцессов других локализаций (лихорадка, ознобы, боли, лейкоцитоз). Основной метод лечения — хирургическое вмешательство с дренированием и санацией полости абсцесса.

— Опишите диагностику в лечение подднафрагмального и подпеченочного абсцессов.

Диагноз устанавливают на основании клинических проявлений (лихорадка, вынужденное положение больного, боли в подреберье с иррадиацией в спину или плечо, пастозность кожи в межреберных промежутках, симптом Крюкова, реактивный плеврит), характерных для гнойной интоксикации изменений крови, рентгенологических исследований (высокое стояние купола диафрагмы, ограничение ее подвижности, выпот в плевральной полости, уровень жидкости с газовым пузырем над ним). УЗИ и КТ достоверно устанавливают наличие гнойника в брюшной полости.

Лечение хирургическое — вскрытие и дренирование полости абсцесса чрезбрюшинно или внебрюшинно. Последний доступ предпочтительнее. Показано назначение антибиотиков широкого спектра действия, подавляющих аэробную и анаэробную микрофлору.

— Опишите диагностику и лечение абсцесса малого таза.

Боли в нижних отделах живота, тенезмы, жидкий стул со слизью. Температура гектического характера, перитонеальныё симптомы не выражены. При пальцевом исследовании прямой кишки определяется нависание ее передней стенки. УЗИ и пункция инфильтрата в месте его наибольшего размягчения помогают диагностике.

Вскрытие и дренирование полости абсцесса осуществляют через переднюю стенку прямой кишки или задний свод влагалища.

— В чем состоят особенности лечения межкишечных абсцессов?

Расположение межкишечных абсцессов может быть самым различным. Клиническая картина неопределенная: тупые боли без четкой локализации, вздутие живота, недомогание, гекти-ческая температура тела. Диагностика затруднена, топическая

диагностика возможна при УЗИ и КТ. Вскрытие и дренирование полости абсцесса обычно выполняют лапаротомным доступом.

— После операции больному в связи с задержкой мочи на 5 сутки был установлен мочевой катетер. До 10 дня состояние было удовлетворительное, затем появилась высокая температура, боли в правой подвздошной области и признаки кишечной непроходимости, воспаления в ране нет. Какое осложнение возникло?

Вторая неделя после операции — обычное время развития осложнений, включающих расхождение абдоминальной раны, несостоятельность кишечных анастомозов, формирование брюшных абсцессов. Описавши картина укладывается в формирование межкишечного абсцесса.

— Какие встречаются опухоли брюшины?

Доброкачественные первичные опухоли брюшины — фибромы, нейрофибромы, ангиомы и др. Лечение — хирургическое удаление опухоли.

Псевдомиксома брюшины — редкая патология с характерным наличием густого желатинового вещества в полости брюшины. Состояние возникает при разрыве ретенционной кисты червеобразного отростка либо слизистой кистоаденомы яичника. Характерна низкая степень дифференцировки клеток. Клинические проявления — увеличение живота. Диагноз чаще устанавливается при проведении лапаротомии. Лечение — хирургическое удаление слизистого вещества и основной опухоли.

Злокачественная первичная опухоль брюшины — мезотели-ома. Возникает чаще у мужчин старше 50 лет и обычно связана с воздействием асбеста. Клиническая картина — увеличение живота, боли в животе, рвота, похудание. Диагноз подтверждается обнаружением злокачественных клеток в экссудате и биоптатах, полученных при парацентезе, биопсии или лапаротомии. При диффузных формах применяют лучевую и химиотерапию, положительный ответ обычно отсутствует.

Канцероматоз брюшины развивается при метастазированин злокачественной опухоли. Прогноз неблагоприятный.

— Какие причины способствуют скоплению жидкости в брюшной полости?

Скопление жидкости в брюшной полости — асцит — может возникать: при повышении гидростатического давления (цирроз печени, окклюзия печеночных вен, обструкция нижней по-

лой вены, сдавливающий перикардит, сердечная недостаточность); при снижении коллоидно-осмотического давления (ги-попротеинемия, нефротический синдром, нарушения питания, энтеропатия с потерей белка); при повышении проницаемости капилляров брюшины (бактериальный или туберкулезный перитонит, злокачественные заболевания брюшины); при истечении жидкости в брюшную полость (желчный, панкреатический, хилезный, мочевой асцит); прочие причины (микседема, заболевания яичников — синдром Мейгса, хронический гемо-диализ).

— Имеет ли асцит диагностические признаки?

Диагностический признак экссудативного асцита — увеличение содержания белка более 2,5 г/%; обычно наблюдается при опухолях, инфекциях, микседеме. Разница между уровнем альбумина в сыворотке и содержанием белка в асцитичес-кой жидкости менее 1 г/л указывает на значительную вероятность злокачественной природы асцита.

При панкреатическом асците повышено содержание амилазы в экссудате.

При хилезном асците повышена концентрация триглицеридов.

Злокачественные заболевания можно выявить цитологическими исследованиями асцитической жидкости.

Количество лейкоцитов в асцитической жидкости, превышающее 350/мкл, предполагает наличие инфекции. Преобладание полиморфноядерных клеток говорит в пользу бактериальной инфекции, мононуклеаров — туберкулеза или грибковой инфекции.

Число эритроцитов, превышающее 5000/мкл, указывает на геморрагический асцит, обычно обусловленный злокачественным новообразованием.

— Какие встречаются формы воспалительных заболеваний грыжейки?

Воспалительные изменения брыжейки встречаются часто, бактерии из кишечника способны проникать в лимфатические сосуды и узлы. Особенно активный характер патологический процесс приобретает при появлении деструктивных изменений в кишечной стенке, развивается брыжеечный лимфангиит и лимфаденит. Так, при воспалении червеобразного отростка ме-зентерит может привести к развитию тромбофлебита брыжеечных вен и вызвать инфицированный тромбоз внутрипеченоч-

ных ветвей воротной вены — пилефлебит. Лечение такого рода мезентеритов заключается в ликвидации первичного очага в кишечнике, иссечении пораженных вен и энергичном противовоспалительном и антибактериальном лечении.

Острое воспаление лимфатических узлов — острый брыжеечный лимфаденит — часто сопровождается картиной острого живота. При чревосечении обычно ограничиваются установлением диагноза и в дальнейшем проводят консервативное лечение. В этом случае перенос инфекции происходит гематогенным путем.

Хронический брыжеечный лимфаденит чаще всего обусловлен туберкулезом. В брюшной полости прощупывается конгломерат плотных увеличенных лимфатических узлов. Лечение как при туберкулезе.

Своеобразную форму хронического воспаления брыжейки представляет сморщивающий мезентерит, чаще наблюдающийся в сигмовидной или подвздошной кишке и обусловленный энтеритом или колитом. Серозные листки теряют эластичность, становятся плотными, утолщенными, белесоватого цвета вследствие разрастания рубцовой соединительной ткани, сосуды брыжейки сдавливаются, сама брыжейка сморщивается и сначала ограничивает подвижность соответствующей части кишечника, а затем придает петлям кишечника необычное положение или сближает их в виде двустволки. Вследствие нарушения проходимости кишечника могут возникнуть показания к резекции соответствующего участка. В ряде случаев сморщивающий мезосигмоидит является причиной заворота кишки.

— Опишите кисты брыжейки.

В брыжейке различных отделов кишечника могут встречаться дермоидные, серозные и хилезные кисты (эхинококковые кисты встречаются редко). Они растут медленно и могут достигать огромной величины, не вызывая заметных расстройств. Характерными признаками являются: расположение в проекции брыжейки; хорошая подвижность, особенно в перпендикулярном направлении к длиннику кишки; полоса тимпанита над опухолью за счет растянутой кишечной петли; в некоторых случаях определяется зыбление. Диагноз уточняют при помощи УЗИ, КТ или ангиографии брыжеечных артерий.

Лечение оперативное — удаление кисты. При технической невозможности удаления производят марсупиализацию или накладывают соустье между кистой и тощей кишкой.

— Опишите гнойно-воспалительные заболевания забрюшин-ной клетчатки.

Абсцесы, флегмоны возникают как осложнение воспалительных заболеваний забрюшинно расположенных органов, кроме того инфекция может проникать гематогенным и лимфоген-ным путем из более отдаленных гнойных очагов. Выделяют параколиты, паранефриты и флегмоны собственно забрюшин-ной клетчатки. Клиника разнообразна, что объясняет трудности в диагностике. На первое место выступают общие симптомы гнойного процесса. По мере формирования гнойника появляются боли, при прорыве гнойника в брюшную полость развивается перитонит. УЗИ, КТ и МРТ существенно помогают верификации патологического процесса. Лечение медикаментозное при отсутствии гнойного расплавления, при появлении абсцесса или флегмоны —показано широкое вскрытие и дренирование гнойника люмботомическим доступом.

— Какие опухоли встречаются в забрюшинном пространстве? Выделяют четыре группы опухолей: мезенхимального, ней-рогенного происхождения, тератомы и кисты. Доброкачественные опухоли — фиброма, липома, невринома, лейомиома; злокачественные — саркомы различного гистологического типа. Диагностика сложна, так как клинические признаки появляются поздно, когда опухоль вызывает сдавление какого-либо органа с нарушением его функции. Иногда больные сами впервые определяют у себя опухоль в животе. Рентгенологическое исследование в условиях ретропневмоперитонеума, УЗИ, КТ И МРТ имеют большую ценность в диагностике новообразований. Лечение хирургическое, при злокачественных новообразованиях — комбинированное.

3. Хирургические заболевания желудка

— Опишите функциональные области слизистой оболочки желудка.

Область кардиальных желез желудка располагается в зоне от 0,5 до 4 см от начала кардии. Мелкие поверхностные железы секретируют слизь.

Париетально-клеточная область занимает проксимальные три четверти желудка, здесь имеются четыре типа клеток: слизис-

тые клетки вырабатывают щелочную слизь; зимогенные (главные) клетки расположены в глубине фундальных желез, выделяют пепсиноген, предшественник пепсина, необходимый для переваривания белков; кислотопродуцирующие (париетальные, обкладочные) клетки находятся только в железах дна и тела желудка, секретируют соляную кислоту и внутренний фактор Касла, их деятельность стимулируют ацетилхолин, гастрин, секретин, гистамин; энтероэндокринные клетки рассыпаны по слизистой оболочке всего желудка, синтезируют гастрин, желудочный ингибирующий пептид; тучные клетки собственного слоя слизистой секретируют гистамин.

Пилорические железы слизистой оболочки пилороантраль-ной области вырабатывают слизь, G-клетки — гастрин.

Поверхностный железистый эпителий, покрывающий слизистую оболочку, вырабатывает муцины (слизь) и бикарбонат, выполняет защитную функцию путем формирования слизис-то-бикарбонатного барьера. Этот барьер защищает слизистую оболочку от действия кислоты, пепсина и других повреждающих факторов. Слизь постоянно секретируется на поверхность эпителия и достигает толщины около 1 мм. Этот слой имеет градиент рН: на поверхности слоя слизи рН равен 2, а на поверхности эпителиальных клеток более 7.

— Что является стимулятором выделения соляной кислоты обкладочными клетками?

Гастрин, гистамин, возбуждение блуждающего нерва, повышение уровня кальция в крови.

— Где образуется секретин?

В двенадцатиперстной кишке. Основным стимулятором освобождения секретина является соляная кислота.

— Какая принята классификация язвенной болезни желудка? Тип I — язва возникает в зоне между телом желудка и ант-ральным отделом. Тип II — язвы желудка, возникающие вместе с язвой двенадцатиперстной кишки. Тип III — язвы пилори-ческого канала (больше похожи на язвы двенадцатиперстной кишки). Тип TV — высокие язвы, локализующиеся около пище-водно-желудочного перехода на малой кривизне желудка, склонны к малигнизации.

— Какая современная точка зрения на этиологию и патогенез язвенной болезни желудка?

Этиология и патогенез разнообразны и до конца не выяснены. Главное значение придается повреждению защитного барьера слизистой оболочки желудка, а также нарушениям регуляции кислотопродуцирующей, кислотонейтрализующей, эва-куаторной функции желудка и двенадцатиперстной кишки, генетическому и бактериальному факторам.

Желудочная кислотность имеет существенное значение в патогенезе язвы, однако у большинства больных находят нор-мо- или гипоацидность, связанные с увеличением диффузии ионов водорода в стенку желудка.

Уровень гастрина повышен как натощак, так и после еды.

Рефлюкс желчи в желудок имеет важное значение в снижении защитного барьера слизистой оболочки, повреждение которого позволяет кислому желудочному содержимому вступать в контакт с раздраженной слизистой оболочкой и повреждать ее.

Генетические факторы: у ближайших родственников риск возникновения заболевания выше в 10 раз. У лиц с группой крови 0(1) вероятность развития язвенной болезни двенадцатиперстной кишки выше на 30—40%.

Обнаружена этиологическая роль Helicobacter pylori в развитии рецидивирующих язв желудка и двенадцатиперстной кишки. Грамотрицательный спиралевидный микроорганизм выделяют у 90% больных. Helicobacter pilori поражает эпителий желудка, возбудитель опсонизирует секреторный IgA и сывороточные Ig, действует как “разрушитель барьера”, способствуя обратной диффузии кислоты и развитию язвенного дефекта слизистой желудка.

Многие сопутствующие заболевания способствуют возникновению язв желудка и двенадцатиперстной кишки: семейный полиэндокринный аденоматоз I типа способствует развитию гастрин-секретирующих опухолей, антральный атрофический гастрит возникает в результате рефлюкса желчи через привратник и сочетается с высокой частотой язв желудка, ревматоид-ный артрит повышает риск возникновения симптоматических язв при лечении его нестероидными противовоспалительными средствами, хроническая обструктивная болезнь легких часто диагностируется у больных с язвой желудка, цирроз печени и почечная недостаточность нередко осложняются язвами двенадцатиперстной кишки.

Некоторые препараты могут нарушать целостность слизистой оболочки желудка: этиловый спирт, индометацин, салнцилаты, стероиды (повреждают слизисто-бикарбонатный барьер и удваивают риск развития пептической язвы).

- Какая этнология язв двенадцатиперстной кишки?

В подавляющем большинстве случаев причина возникновения дуоденальных язв — повышенная кислая желудочная секреция. Уровень гастрина крови натощак при дуоденальных язвах находится в пределах нормы и возрастает после приема пищи.

• Какими преимуществами обладает фиброгастроскопия в диагностике язвенной болезни?

Фиброгастродуоденоскопия — самый надежный метод диагностики язвенной болезни. Преимущества эндоскопии: подтверждает или отвергает диагноз; выявляет патологию слизистой оболочки верхних отделов желудка, недоступную для рентгенологического метода; возможна прицельная биопсия для уточнения диагноза, выявления малигнизации или возбудителя заболевания; возможно местное лечение язвенного дефекта; объективизируется контроль регенерации слизистой оболочки или формирования рубца; источник кровотечения из верхних отделов ЖКТ находят в 92—98% случаев.

• Какую информацию дает исследование желудочной секреции?

Исследование желудочной секреции помогает дифференцировать доброкачественные и злокачественные язвы, прогнозировать локализацию и течение патологического процесса, правильно строить лечебную программу.

Базальная секреция соляной кислоты за 1 час:

• менее 2 мэкв — норма, язва желудка, рак желудка;

• 2—5 мэкв — норма, язва желудка или двенадцатиперстной кишки;

• более 5 мэкв — обычно язва двенадцатиперстной кишки;

• 20 мэкв и более — синдром Золлингера—Эллисона.

Стимулированное выделение соляной кислоты в час (максимальный гистаминовый тест):

• 0 мэкв — истинная ахлоргидрия, атрофический гастрит, рак желудка;

• 1—20 мэкв — норма, язва желудка, рак желудка;

• 20—35 мэкв — обычно язвенная болезнь двенадцатиперстной кишки;

• 35—60 мэкв — язва двенадцатиперстной кишки, возможен синдром Золлингера—Эллисона;

— более 60 мэкв — синдром Золлингера—Эллисона.

— С какими заболеваниями следует дифференцировать язвенную болезнь?

С хроническим холециститом, хроническим аппендицитом, хроническим панкреатитом, хроническим колитом.

— Опишите программу консервативного лечения язвенной болезни.

В течение 12—15 недель до 80% язв заживает. Неэффективность консервативного лечения при желудочной локализации процесса служит показанием к операции из-за высокой опасности малигнизации. Частота рецидивов при консервативном лечении колеблется от 25 до 60% в течение 5 лет. Большая часть рецидивов возникает в течение 6 месяцев после лечения.

Диета прямо влияет на скорость заживления язв. Необходимо исключить алкоголь, курение, кофеин и молоко, которое стимулирует высвобождение гастрина кальцием и белком.

Основными препаратами считают антагонисты Н2-рецепто-ров (циметидин, ранитидин, фамотидин, низатидин), снижающие кислотность и стимулирующие заживление при одновременном уменьшении числа рецидивов болезни.

Сильные антациды ускоряют заживление язв аналогично антагонистам Н2-рецепторов. Не рекомендуют применять антациды, содержащие ионы Са, так как они стимулируют секрецию гастрина, вызывают повторный выброс кислоты. Диарея — наиболее частый побочный эффект антацидов.

Антихолинэргические средства снижают секрецию кислоты, стимулированную приемом пищи, лишь на 30%. Препараты можно применять для замедления эвакуации содержимого желудка при терапии антацидами, особенно ночью.

Сукральфат — местное средство, обвалакивающее дно язвы и ускоряющее заживление при низких значениях рН.

Карбеноксолон способствует заживлению язв, но менее эффективен, чем антагонисты Ё^-рецепторов; снижает проницаемость слизистой желудка для ионов Н, уменьшает пептичес-кую активность желудочного сока. Основной недостаток — аль-достероноподобная задержка ионов Na и воды.

Висмут обладает язвоограничивающими свойствами, способствует инактивации пепсина и элиминации Helikobacter pilori из клеток эпителия, но не снижает выработку кислоты.

Простагландины Е2 и F2 обладают защитным действием на эпителий слизистой оболочки желудка, увеличивают кровоток

и снижают стимулированную гастрином секрецию кислоты. Мизепростол эффективен для профилактики язв желудка на фоне лечения нестероидными противовоспалительными средствами. Побочные эффекты — тошнота и диарея.

Трициклические антидепрессанты (доксешш) обладают свойствами антагонистов Н2-рецепторов.

Ингибиторы Н+, К+-АТФазы (омепразол) блокируют протонный насос и значительно снижают секрецию кислоты.

— Что является показанием для хирургического лечения язвенной болезни?

Абсолютные: неотложные — перфорация, профузные кровотечения; плановые — малигнизация, стенозы.

Условно абсолютные: большие каллезные язвы с подозрением на малигнизацию, пенетрирующие язвы, рецидивирующее кровотечение, множественные язвы, рецидив язвы.

Относительные: неэффективность консервативной терапии

—ри длительности заболевания язвой желудка до 1 года, язвой двенадцатиперстной кишки — 3—5 лет.

— Какие цели преследует хирургическое лечение язвенной болезни?

Радикальная задача: устранение агрессивного кислотно-пеп-тичеекого фактора путем резекции желудка или ваготомии, удаление язвы или выведение ее за пределы желудка или двенадцатиперстной кишки (экстрадуоденизация), восстановление нассажа пищи из желудка в кишечник, коррекция дуоденоста-за.

Паллиативная: устранение осложнения язвы — стеноза, перфорации, кровотечения.

— Какие операции “рименяют для лечения язвенной болезни?

Резекция не менее 2/3 желудка (50—60% по рекомендациям зарубежных хирургов) вместе с язвой. Непрерывность ЖКТ восстанавливают по Бильрот-I (в литературе описано около 40 вариантов (рис. 9)), при технических трудностях — по Биль-рот-П (описано около 30 вариантов (рис. 10)). При наличии ду-оденостаза лучшие результаты дает наложение Y-образного анастомоза по Ру.

Из органосохраняющих операций широко применяется и дает лучшие функциональные результаты селективная проксималь-вая ваготомия, но она имеет значительную частоту рецидивов.

Рве. 9. Модификации резекции желудка по Билърот-1:

1 — Pean, Billroth; 2 — Bydygier, Billroth; 3 — Kocber; 4 — Schoemaker, Schmieden, Paucbet; 5, б — Haberer; 7 — Goepel—Babcock; 8 — Finstercr; 9 — Kutscha — Lifiberg, Pototschnig; 10 — Ito и Soycsima; 11 — Horsley; 12 — Lericbe; 13 — Luodblad; 14 — Winkelbauer, IS - Oliani; 16 — Kirscbncr

Рис. 9. Модификации резекции желудка по Бнльрот-1:

17 — Mirizzi; 18 — Flechtenmacher; 19 — А. И. Лаббок; 20 — Shoemaker; 21 — Corriego и Вауег; 23 — Vician; 23 — Clemens; 24 — А. А. Шалимова; 25 — Tomoda; 26 — Г. П. Зайцева; 27 — А. А. Шалимова; 28—Andreoiu; 29, 30 — А. А. Шалимова; 31, 31— Г. А. Хай; 33 — Огг; 34, 35 — Г. С. Топровера; 36 — Zacho, Amdrup

Рис. 10. Модификации резекции желудка по Бильрот II:

1 — Billroth; 2 — Hacker; 3 — Kronlem; 4 — Roux; 5, 6 — Braun; 7 —Dubourg; 8 — Eiselsberg; 9 — Rydygier; 10 — Moskowitz; 11 — Reichel, Polya; 12 — Guneo; 13 — Wilms; 14 — Hofineister, Finsterer; 15 — Schiassi; 16 — Mayo; 17 — Moynihan; 18 — Goetze; 19 — Moynihan; 20 — Moise и Harvey; 21 — Balfour; 22 — Neuber; 23 — А. А. Опокин, И. А. Агеенко; 24 — Maingot

Более радикальна стволовая ваготомия с антрумэктомией. Выполнение ваготомии показано при дуоденальной локализации и у пациентов с II и Ш типами язв желудка (рис. 11).

Рис. 11. А — Стволовая ваготомия (схема);Б — селективная желудочная ваготомия (схема);В — селективная дрокснмальная (париетально-клеточная) ваготошся(схема)

При осложненной язвенной болезни чаще применяется ваготомия с дренирующей желудок операцией (рис. 12, рис. 13,

Ряс. 12-1. Пнлоропластнка do Гейнеке—Микуличу (схема): а — рассечение стенки желудка и двенадцатиперстной кишки в продольном направлении; б — сшивание краев разреза в поперечном направлении

Рис. 12-П. Пилоропластака по Финнею (схема):

а — сшивание передних стенок желудка и двенадцатиперстной кишки, дугообразный разрез через привратник; б — формирование соустья

Рис. 12-111. Гастродуоденостомия по Жабулэ (схема):

а — сшивание передних стенок желудка и двенадцатиперстной кишки, разрезы на желудке и двенадцатиперстной кишке для соустья; б — формирование соустья

рис. 14) (частота рецидивов 7—15%) и ваготомия с антрумэкто-мией (частота рецидивов 3%).

Летальность при плановых резекциях составляет около 5 %, при ваготомии — около 0,5%.

— У больного с язвой луковицы двенадцатиперстной кишки при исследовании желудочной секреции выявлена высокая продукция и кислотность в базальной и цефалических фазах и нормальная гасяотность в желудочной фазе. Какая операция наиболее рациональна?

Ваготомия с пилоропластикой.

— В каких случаях может быть выполнена резекция на выключение?

При низкой постбульбарной язве, при пенетрации язвы в печеночно-дуоденальную связку, при плотном воспалительном инфильтрате в области двенадцатиперстной кишки.

— Какое исследование наиболее информативно при дифференциальной диагностике между язвой желудка и изъяз-вившейся карциномой? Фиброгастроскопия с биопсией.

— Чем грозит выполнение экономной резекции желудка?

Развитием пептической язвы анастомоза

Рис 13. Варианты пилоропластики:

1 — Heinecke—Miculicz; 2 — Finney; 3 — Judd, Horsley; 4 — Weber—Брайцева; 5 — Strauss; 6 — Payr; 7 — Deaver—Burden; 8 — Weinberg;9 — Mochel; 10 — Aust; 11 — Judd—Tanaka; 12 — Ballinger—Solanke; 13 — Imparto—Hauson; 14 — Burry, Hill; 15 — Qvist

Рис. 14. Варианты гастроэнтеростомии по:

1,2 — Wolfler; 3 — Courvoisier; 4 — Socin, Moise; 5 — Hacker, 6 —Petersen; 7 — Braun; 8 — Brenner; 9—Chaput; 10 — Roux; 11—Schmilinsky; 12 — Stanischeff; 13 — Delbet; 14 — Lahey

— После резекции желудка с ваготомией потерн жидкости во время операции восполнены. В первый послеоперационный день через назогастральный зонд удалено около 5000 мл окрашенной желчью жидкости. Каким должен быть объем инфузионной терапии в последующие сутки? В первую очередь необходимо восполнить потери равным объемом водно-электролитного раствора. Далее суточную норму рассчитывают по массе тела. В среднем необходимый объем вводимой жидкости составит 7500 мл.

— Какие из метаболических осложнений, связанных с парэн-теральным питанием, наиболее распространены? Нарушения метаболизма при парэнтеральном питании воз-

никают достаточно часто. Некетоацидотическая гиперосмоляр^ ная кома связана с введением глюкозы в количестве, превышающем скорость ее усвоения (особенно без дополнительного введения инсулина). Гипогликемия может возникнуть при резкой отмене гипертонического раствора глюкозы. Метаболический ацидоз возникает, если количество вводимых ионов хлора превышает количество вводимого бикарбоната. Азотемия, связанная с дегидратацией или чрезмерным введением аминокислот, встречается крайне редко.

— Какое осложнение возникает у оперированных больных при плохом уходе за ротовой полостью?

Острый гнойный паротит — стафилококковая инфекция, возникающий у ослабленных и обезвоженных больных при плохом уходе за ротовой полостью. Консервативное лечение состоит из введения жидкостей, использования антибиотиков и стимуляции слюноотделения. При абсцедировании показано вскрытие гнойника.

— Опишите диагностику в лечение синдрома Золлингера— Эллнеона.

Синдром Золлингера—Эллисона приводит к развитию выраженной и агрессивно протекающей язвенной болезни двенадцатиперстной кишки. Локализация язвы в 75 % в луковице двенадцатиперстной кишки, в остальных случаях — в дистальной части дуоденум или тощей кишки, либо находят множественную локализацию. Причина — опухоль из клеток, вырабатывающих гастрин, что сопровождается гиперсекрецией соляной кислоты. В 60% случаев опухоли злокачественные, чаще поражают поджелудочную железу, прочие места локализации — желудок, двенадцатиперстная кишка, селезенка, лимфатические узлы. Размеры опухоли от 2 мм до 20 см. Резекция опухоли эффективна у 10% больных.

У больных повышен базальный уровень гастрина, не изменяющийся через час после еды. Внутривенное введение секретина повышает содержание гастрина на 200 ЕД (но не снижает); внутривенное выведение кальция вызывает значительное (а не умеренное) увеличение содержания гастрина.

Локализацию опухоли выясняют при УЗИ или КТ брюшной полости, что очень затруднено при небольших ее размерах.

Традиционный метод лечения — тотальная гастрэктомия для удаления всех обкладочных клеток — мишеней гастрина. 50% уровень 10-летней выживаемости при этом обусловлен мед-

ленным прогрессированием поражения, так как большинство отдаленных смертей связывают с метастизированием.

Эффективны антагонисты Н2-рецепторов и антихолинэрги-ческие средства, особенно после проведения ваготомии с дренированием желудка. Препаратом выбора стал омепразол — ингибитор протонного насоса.

— Мужчина 42 лет страдает язвенной болезнью двенадцатиперстной кишки. Базальная секреция HCL 60 мэкв/ч (норма <5 мэкв/ч), а уровень сывороточного гастрина 1000 пг/мл (норма <300 пг/мл). Какой вероятный диагноз?

У больного синдром Золлингера—Эллисона.

— Больной перенес ваготомию в связи с незаживающей язвой двенадцатиперстной кишки. Через 6 месяцев наступил рецидив язвы. При обследовании выявлена гастринома, расположенная в области хвоста поджелудочной железы. Ваш дальнейший план лечения?

Основная цель лечения — удаление опухоли. В 60% случаев опухоль бывает злокачественная. Тотальная гастрэктомия показана при невозможности удаления опухоли, субтотальная резекция не предупреждает повторного возникновения язв в культе.

— Назовите осложнения язвенной болезни.

Типичными осложнениями язвенной болезни являются: перфорация, кровотечение, стеноз выходного отдела, пенетрация в смежный орган, малигнизация. Злокачественную трансформацию наиболее часто претерпевают язвы малой кривизны желудка.

— Опишите клинику, диагностику и лечение перфоративной язвы.

Чаще перфорируют язвы двенадцатиперстной кишки (75%) у мужчин в возрасте 20—40 лет с коротким язвенным анамнезом (до 3 лет), 25% больных до перфорации считали себя здоровыми. В 10% случаев перфорация сопровождается кровотечением. Типична перфорация в свободную брюшную полость, реже происходят прикрытые перфорации в изолированную спайками полость, в малый сальник или забрюшинное пространство. Рентгенография в вертикальном положении выявляет свободный воздух под диафрагмой только в 75—85% случаев.

Фазы развития: абдоминальный шок — до 6 ч после перфорации, мнимое благополучие — 6—12 ч, разлитой перитонит — после 12 ч.

Вид и объем оперативного вмешательства определяется строго индивидуально. При невозможности выполнить операцию может быть применен метод консервативного лечения по Тейлору: положение Фаулера, постоянная зондовая аспирация желудочного содержимого, дезинтоксикационная терапия, антибиотики, холод на живот.

Операция может быть выполнена лапароскопическим (в первые 3—4 часа) и лапаротомическим методом.

Ушивание показано при возрасте больного до 30 лет, наличии разлитого перитонита, сроке после прободения более 6 ч, тяжелых сопутствующих заболеваниях. Язвы пилородуоденаль-ной зоны предпочтительно ушивать по Оппелю—Поликарпову в лоперечном направлении с аппликацией сальником. Язвы ан-трального отдела могут быть ушиты двурядным швом по Островскому. При прорезывании швов на инфильтрированных тканях может быть использована методика Неймана (гастро- или дуоденостомия на введенном в орган трубчатом дренаже).

Показания к резекции желудка: большие каллезные язвы, подозрение на малигнизацию или малигнизация, повторные перфорации, сочетание перфорации с кровотечением.

При старых язвах двенадцатиперстной кишки показано выполнение стволовой ваготомии с дренирующей операцией и иссечением язвы. При сочетании перфорации и кровотечения удаление или прошивание кровоточащей язвы обязательно.

Забрюшинные перфорации выявляются по наличию в пара-дуоденальной клетчатке воздуха и пропитывания желчью. Для ушивания такой язвы необходима мобилизация двенадцатиперстной кишки по Кохеру. После ушивания клетчатку дренируют из люмботомического доступа.

— От чего зависят пути распространения желудочно-кишечного содержимого при перфорации язвы?

От расположения желудка, от локализации перфоративного отверстия, от анатомического строения боковых каналов живота, от формы и расположения поперечно-ободочной кишки.

— Какие общие признаки перфорации любого полого органа брюшной полости?

Появление резкой боли, напряжение мышц передней брюшной стенки, брадикардия, появление френикус-симптома.

— Мужчина поступил с внезапна возникшей болью в эпигастральной области. На рентгенограмме обнаружен свободный газ в брюшной полости. Ваши действия?

Свободный газ в брюшной полости — признак перфорации полого органа. Необходима немедленная лапаротомия. Альтернативой может стать эндохирургическая ликвидация перфорации. ,

— Женщина 65 лет с ннсулинозависпмым сахарным диабетом доставлена в реанимационное отделение в состоянии диабетического кетоапндоза. На рентгенограмме органов брюшной полости обнаружен свободный газ. Ваши действия?

Первичное лечение пациента с острым животом и диабетическим кетоацидозом включает инфузионную терапию, возмещение электролитов, внутривенное введение антиСиотиков и хирургическое вмешательство с целью устранения причины, усугубившей течение диабета. Операцию выполняют сразу же после стабилизации состояния, так как отсрочка связана с высокой летальностью, а полная коррекция проявлений диабета невозможна при наличии тяжелой инфекции — перитонита.

— Что способствует прикрытой перфорации язвы желудка или двенадцатиперстной кишки?

В первую очередь топографическая близость соседних органов.

— Какие методы применяются для лечения перфоративнон язвы желудка?

При перфоративной язве необходимо провести немедленную лапаротомию и в зависимости от состояния брюшины выполнять: ушивание язвы, иссечение язвы, резекцию желудка, пи-лоропластику с ваготомией.

— Какие причины вызывают кровотечение из верхних отделов желудочно-кишечного тракта?

Желудочно-кишечные кровотечения частое (у 20% больных) и серьезное осложнение (летальность достигает 10%) ряда патологических процессов. Выделяют язвенные кровотечения (язвенная болезнь, пептические язвы анастомоза, острые язвы) и неязвенные кровотечения (варикозное расширение вен пищевода, грыжи пищеводного отверстия диафрагмы, синдром Мэл-лори—Вейсс, эрозивный геморрагический гастрит, опухоли желудка и кишки, дивертикулы, химические ожоги, инородные тела.

— В чем заключается тактика консервативного лечения гаст-родуоденальных кровотечений?

Вначале необходимо катетеризировать центральную вену (выполнение необходимых по темпу и объему инфузий, контроль ЦВД), установить назогастральный зонд (оценка кровотечения: остановилось, продолжается, рецидивирует), катетеризировать мочевой пузырь (изучение почасового диуреза), наложить пневматическую манжетку на плечо (постоянный контроль центральной гемодинамики), каждый час проводить исследование состава периферической крови (эритроциты, гемоглобин, гематокрит).

Строгий постельный режим, холод на подложечную область, промывание желудка ледяной водой, желудочная гипотермия, введение зонда Сенгстакена—Блэкмора (рис. 15) при кровотечении из вен пищевода и трещин кардии, введение в желудок

Рис. 15. Положение зонда Блэкмора в пищеводе (схема): а — раздута желудочная манжетка; б — раздута манжетка в пищеводе

по зонду адреналина или норадреналина 0,1 % раствор 4 мл вместе с 100—150 мл 5% аминокапроновой кислоты (или дают пить по 1 столовой ложке этой смеси каждые 15 минут).

Лечебная эндоскопия — обкалывание язвы 0,1% раствором норадреналина, электрокоагуляция, прошивание сосуда металлической клипсой, лазерная коагуляция, аппликация медицинского клея МК № 6, 7, 8.

Эндоваскулярная эмболизация кровоточащего сосуда с помощью суперселективного введения искусственного эмбола через бедренную артерию.

Коррекция волемических нарушений: восполнение ОЦК (переливание крови и ее компонентов — 60—80% от дефицита ОЦК, плазма нативная, сухая, замороженная — 200—800 мл, декстраны, альбумин, протеин, кристаллоиды.

Стабилизация гемодинамики: сердечные, сосудистые, дыхательные средства.

Ликвидация метаболического ацидоза — гидрокарбонат натрия 4% — 200мл.

Восстановление микроциркуляции — реополиглюкин 400 мл, трентал 5—15 мл на 250 мл физиологического раствора.

— Через 2 часа после резекции желудка по назогастральному зонду поступает кровь в количестве около 500 мл за один час. Гемостатнческая н заместительная терапия эффекта ие дают. Ваши действия?

Необходимо срочно оперировать больного.

— Опишите острый диффузный гастрит и стрессовые эрозии.

Острый диффузный гастрит развивается в результате воздействия на слизистую оболочку желудка самых разнообразных раздражающих веществ (аспирина, этанола и пр.), при этом могут возникать кровотечения, иногда массивные. Устранение этиологического фактора и лечение антацидами быстро приводит к выздоровлению.

Стрессовые эрозии (острый геморрагический гастрит) — другая форма острого гастрита, где поражение слизистой усугубляется действием соляной кислоты. Обычно это неглубокие повреждения слизистой, возникающие в области дна желудка и распространяющиеся более дистально, иногда на всем протяжении. Стрессовые поражения ЖКТ (кортизоловый шок) возникают у больных с сепсисом, полиорганной недостаточностью, тяжелой травмой, как осложнение послеоперационного периода, при ожогах (язвы Керлинга), у истощенных больных.

В 5% случаев они осложняются тяжелым желудочным кровотечением.

Профилактика образования стрессовых язв достигается назначением антацидных препаратов и антагонистов Н2-рецепто-ров гистамина.

Оперативное лечение крайне неэффективное, летальность после операции очень высока. В некоторых случаях, когда никаким другим путем кровотечение остановить не удается, наилучшим выходом является гастрэктомия.

— Какой препарат наиболее эффективен для остановки массивного кровотечения при эрозивном гастрите?

Единственный препарат, способный уменьшить массивное кровотечение при эрозивном гастрите, — вазопрессин. Применение его противопоказано при ишемической болезни сердца. Необходимо помнить, что вазопрессин оказывает лишь временный гемостатический эффект.

— Какие показания к хирургическому лечению?

Экстренная операция (до 2 часов) — продолжающееся кровотечение 2—3 степени тяжести, рецидив кровотечения.

Срочная операция (24—36 часов) — остановившееся кровотечение при наличии тромбов в язве, рецидив кровотечения в стационаре.

Плановые операции выполняются при стабилизации гемо-стаза, небольших язвах при наличии в них тромбов и кровопо-тере легкой степени.

Больные с 4-й степенью тяжести нуждаются в срочной ре-аниматологической помощи и при восстановлении гемодинамики до уровня 2—3-й степени тяжести кровопотери (пульс 120—130/мин, систолическое АД — 60—80 мм рт. ст.) — экстренной операции.

— Какие операции выполняют при гастродуоденальных кровотечениях?

Чем тяжелее состояние больного, тем менее травматична должна быть операция.

При крайне тяжелом состоянии больного возможно иссечение кровоточащей язвы передней стенки органов или ушива-ние язвы задней стенки. Рецидив кровотечения наблюдается в 20—30% случаев.

Если состояние больного позволяет, то при кровоточащих

язвах может быть выполнена ваготомия с иссечением язвы и пилоропластикой.

При синдроме Мэллори—Вейсс выполняется гастротомия и прошивание кровоточащих сосудов трещины (операция Бейе) или их прошивание через серозную оболочку органа под контролем введенного в желудок фиброскопа.

При кровотечении из варикозных вен пищевода и кардии показано прошивание вен цепьевидными швами со стороны слизистой.

Кровоточащие опухоли желудка — показание к радикальной или паллиативной резекции или гастрэктомии.

— Опишите клинику и лечение язвенного пилородуоденаль-ного стеноза.

Язвенный гастродуоденальный стеноз — абсолютное показание к операции.

1-я стадия — компенсированный стеноз, существенно не сказывается на общем состоянии больного. Вид операции соответствует принципам лечения язвенной болезни.

2-я стадия — субкомпенсированный стеноз: развивается по-худание, обезвоживание, желудок увеличен, видимая глазом перистальтика, “шум плеска”. Выполняется тот же принцип хирургического лечения.

— Какие последствия пилородуоденального стеноза встречаются наиболее часто?

Продолжительная рвота вызывает потери соляной кислоты, что в первую очередь приводит к метаболическому алкалозу. Возможна гипокалиемия.

3-я стадия — декомпенсированный стеноз, прогрессивно нарастает истощение. Из-за значительного угнетения моторной функции показана резекция желудка, ваготомия нежелательна. При тяжелом состоянии больного возможно выполнение дренирующей желудок операции — гастроеюностомии.

— Какие мероприятия проводят при подготовке к операции больного с язвенным стенозом?

Промывания желудка, коррекция нарушения кислотно-основного состояния, введение растворов электролитов и белковых препаратов.

— Что такое синдром верхней брыжеечной артерии?

При этом синдроме нижнегоризонтальяая ветвь двенадцатиперстной кишки сдавливается верхней брыжеечной артери-

ей, которая отходит от аорты под острым углом и пролегает над двенадцатиперстной кишкой. Эта анатомическая особенность нередко сочетается с предрасполагающими факторами: астеничная конституция, недостаточное развитие забрюшинной жировой клетчатки, длительная неподвижность и сдавление этой области. Симптомы — рвота с желчью и боли после приема пищи. Лечение заключается в пересечении связки Трейтца и низведении дуоденоеюнального перехода, после чего двенадцатиперстная кишка освобождается из-под верхней брыжеечной артерии, либо в наложении обходного анастомоза над местом обструкции.

— Какие осложнения после резекции желудка возможны в раннем послеоперационном периоде?

Ранние осложнения возникают в первые 2 недели после операции:

кровотечения желудочно-кишечные или брюшнополостные (0,1—0,4%), несостоятельность швов дуоденальной культи или анастомоза (0,5—4%), анастомозит или перианастомозит (8— 10%), гастроплегия, абсцессы брюшной полости, ранняя спаечная непроходимость, панкреатит, пневмония.

— Что является наиболее частой причиной несостоятельности швов культи двенадцатиперстной кишки?

Дуоденостаз.

— С какими осложнениями следует дифференцировать несостоятельность швов двенадцатиперстной кишки?

С несостоятельностью швов гастроэнтероанастомоза, послеоперационным панкреатитом, послеоперационным перитонитом, с несостоятельностью швов малой кривизны желудка.

— Опишите диагностику и лечение анастомозита.

При легкой степени клинические проявления отсутствуют. Эндоскопически: отек, кровоизлияния в слизистой губ анастомоза, проходимость не нарушена.

При средней степени анастомозита появляется клиника нарушения пассажа пищи (тяжесть в подложечной области после еды, срыгивания, икота). Эндоскопически: выраженный отек слизистой губ анастомоза, множество мелких кровоизлияний, наложение пленок фибрина и сужение просвета анастомоза.

При тяжелой степени возникает обильная рвота пищей (нередко с примесью желчи), больные быстро худеют. Эндоскопически: резкий отек губ анастомоза, сливные кровоизлияния,

массивные наложения фибрина и полное закрытие анастомоза.

Консервативное лечение состоит из комплекса противовоспалительных мер (назогастральная интубация, промывание желудка теплым физиологическим раствором, УВЧ, ионофорез с гидрокортизоном, преднизолон в/м, антибиотикотерапия, эн-зимотерапия, электростимуляция желудка, химиостимуляция желудка церукалом, хлорид кальция 10% — 10 мл в/в, рентгенотерапия) и коррекции обменных нарушений. Оптимальный метод коррекции — восстановление энтерального питания. При ФГДС через суженный анастомоз проводят тонкий катетер, используя его как проводник, удается провести более толстый зонд и осуществлять зондовое питание вплоть до восстановления проходимости анастомоза. Чаще всего явления анастомо-зита разрешаются в течение 7—9 дней, проходимость анастомоза проверяется рентгенологически.

При безуспешности консервативного лечения в течение 14 дней показано формирование обходного гастроэнтероанастомоза или повторная резекция.

— Что такое гастроплегия?

Гастроплегия — паралич послеоперационной культи желудка. Причины: декомпенсированный стеноз, нарушения водно-электролитного баланса, сопутствующие поражения центральной и вегетативной нервной системы, травматичная операция, ваготомия, формирование анастомоза по Ру. Клиническая картина аналогична таковой при анастомозите, но при эндоскопии не находят закрытия анастомоза, культя резко расширена, в просвете имеется желчь.

Лечение консервативное: постоянная декомпрессия желудка с зондом; адекватная коррекция водно-электролитного, белкового, углеводного баланса; химиостимуляция моторики желудка: прозерин, церукал, питуитрин, карбохолин, витамины группы В; электростимуляция желудка и кишечника.

— Назовите поздние осложнения после резекции желудка.

Демпинг-синдром, синдром приводящей петли, щелочной рефлюкс-гастрит, постваготомическая диарея, пептическая язва, изъязвления слизистой оболочки, нарушения питания (анемия, стеаторея), рак культи желудка.

— Опишите демпинг-синдром.

Основное значение в развитии демпинг-синдрома имеет ут-

рата механизма привратника, предотвращающего быстрое и неконтролируемое опорожнение желудка. При выключении из пищеварения двенадцатиперстной кишки поступление в тощую кишку большого количества концентрированной и непереваренной, богатой углеводами пищи приводит к расширению тощей кишки, высвобождению значительного количества кишечных гормонов. Патология ЦНС и вегетоневроз усиливают демпинг-предрасположенность.

Наиболее ярко демпинг-синдром проявляется после приема 'в пищу молочных и сладких продуктов. Характерны слабость, потливость, головокружение, сердцебиения, поносы и рвота, в тяжелых случаях— обмороки и потеря сознания. На высоте демпинг-атаки (продолжительность ее от 20 мин до 2 ч) развивается тахирардия, снижается АД.

Ранний демпинг-синдром возникает через 30 мин после еды, сопровождается гипергликемией; поздний — через несколько часов после еды, наблюдается гипогликемия.

По тяжести течения выделяют: 1-я степень (легкая): периодические приступы по 15—20 мин после приема молочной или сладкой пищи, учащение пульса на 10—15/мин, снижение (повышение) АД на 10—15 мм рт. ст., купирующиеся в горизонтальном положении тела. Консервативное лечение дает эффект.

2-я степень (средней тяжести): постоянные приступы слабости и головокружения, потливости, учащение пульса на 20— 30/мин, понижение (реже повышение) АД на 15—20 мм рт. ст. после приема обычных порций любой пищи, приступы не купируются в положении лежа. Консервативное лечение облегчает состояние.

3-я степень (тяжелая): постоянные и резко выраженные приступы в ответ на прием любой пищи с обмороками, диареей, тахикардией и гипотонией, потерей массы тела до 10 кг. Консервативное лечение эффекта не дает.

— Что помогает верификации демпинг-синдрома?

При рентгенологическом исследовании выявляют мгновенное опорожнение желудка от контрастной массы. Провокационная проба — прием 150 мл 50% глюкозы или сахара, при этом больной не должен ложиться в постель.

— Как лечить демпинг-синдром?

Демпинг-синдром 1-й и 2-й степени лечат консервативно: диета с исключением углеводов, молока, сухоядение, частое и дробное питание, постельный режим после еды; прием перед

едой желудочного сока и 0,5% новокаина; резерпин по 0,25 мг 2 раза в день; витамины группы В и С; транквилизаторы, бен-зогексоний, панзинорм, неробол.

Оперативное лечение (рис. 16) направлено на задержку опорожнения содержимого из желудка — вшивание антиперистальтического участка тощей кишки между желудком и тонкой кишкой, восстановление пассажа пищи через двенадцатиперстную кишку — редуоденизация, реконструкция гастроеюноанастомоза по Ру.

— Опишите синдром приводящей петли.

Предшествовавший дуоденостаз, высокая и острая шпора, пептическая язва, рубцы и спайки, инфильтраты, препятствующие свободному оттоку дуоденального содержимого в отводящую петлю, являются причинами возникновения синдрома приводящей петли. Содержимое — желчь, панкреатические и кишечные соки — накапливаются и застаиваются в приводящей петле, повышается внутридуоденальное давление, что приводит к рефлюксу в общий желчный и вирсунгов протоки с последующим развитием холангита и панкреатита. В конце приступа синдрома приводящей петли застойное дуоденальное содержимое выбрасывается перистальтической волной в желудок и извергается со рвотой. Систематическая потеря дуоденального содержимого со временем приводит к ферментативной недостаточности, неперевариванию пищи и к истощению больного.

В зависимости от частоты приступов различают три степени тяжести: легкую, средней тяжести и тяжелую.

Диагностике помогает рентгеноконтрастное исследование (заполнение и длительная задержка бария в расширенной приводящей петле) и диагностическая провокационная проба (при положительной пробе после введения в желудок через зонд двух яичных желтков, 30 г сметаны и 30 г подсолнечного масла через 1—1,5 часа появляются боли, которые исчезают после выделения по зонду дуоденального содержимого).

— Как лечить синдром приводящей петли?

При легкой степени помогает консервативное лечение: диета, дробное питание, церукал, промывание приводящей петли через тонкий зонд.

При второй и третьей степени показана операция (в литературе описано около 20 вариантов (рис. 17)): накладывают анастомоз Брауна между приводящими и отводящими петлями или

Рис.16. Реконструирование операции при демпинг-синдроме по:

1 — Реrmаn; 2 — Henley, Soupalt; 3 — Henley; 4 — Poth; 5 — Clemens; 6 — Christeas; 7 — Woodward, Hustings; 8 — Jordan; 9 — Madding; 10 — Moroney; 11, 12 — Henley; 13 — Jezioro; 14 — Walters, Nixon; 15 — Walters, Nixon; 16, 17 — Poth; 18 —Burnett

Рис. 17. Операции при синдроме приводящей петли:

1 — подшивание приводящей петли к париетальной брюшине и капсуле поджелудочной железы; 2 — подшивание приводящей петли к малой кривизне; 3 — резекция большого сальника; 4 — резекция избыточной приводящей петли; 5 — энтероэнтероанастомоз; 6 — операция Bergeret; 7 — резекция по Ру; 8 — операция Таннер—Ру—19; 9 — операция Hoag—Steinberg; 10 — дуоденоеюноанастомоз; 11 — резекция по Бильрот-1; 12 — вторичная гастроеюнопластика; 13 — сужение гастроеюноанастомоза; 14 — дегастроэнтеростомия и пилоро-пластика после ваготомии и гастроэнтеростомии

производят реконструкцию анастомоза с формированием Y-об-разного анастомоза по Ру.

— Опишите синдром Мэллори—Вейсс.

Синдром Мэллори—Вейсс — линейные разрывы слизистой оболочки в области пищеводно-желудочного перехода. Разрывы могут распространяться на стенку желудка по большой кривизне в кардиальном отделе. Причина — повторяющаяся интенсивная рвота. Диагноз устанавливается при ФГДС. У 10% пациентов возникающее кровотечение требует хирургического лечения. Метод выбора — эндоскопическое клипирование места разрыва. Лечение: переливание крови, назначение антацид-ных препаратов, промывание желудка.

— Мужчина 55 лет поступил с жалобами на рвоту в течение недели. На рентгенограмме органов брюшной полости выявлено значительное расширение желудка. Ваши действия?

У больного острое расширение желудка. Метоклопрамид — препарат, стимулирующий моторику желудка, противопоказан до исключения механической непроходимости выходного отдела. Ввести назогастральный зонд для декомпрессии, установить с помощью контрастной рентгенографии или ФГДС проходимость привратника. Начать инфузионную терапию для восстановления водно-электролитного баланса. На фоне проводимой регидратации катетер ФЪлея позволяет контролировать диурез. Н2-блокаторы уменьшат секрецию желудка и болевой синдром.

— Молодой мужчина после обильной еды и тяжелой рвоты почувствовал сильные боли в левом подреберье с иррадиацией в спину. Ваш диагноз?

У больного классический синдром Бурхаве. При этом заболевании приступы тяжелой рвоты большим количеством пищи приводят к перфорации внутригрудного отдела пищевода, что, в свою очередь, приводит к скоплению жидкости в левой плевральной полости. Диагноз можно подтвердить при контрастной рентгенографии.

4. Хирургические заболевания кишечника

— Опишите физиологию тонкого кишечника.

Общая длина тонкого кишечника примерно 160% от длины тела, это около 4/5 длины ЖКТ; 40% составляет тощая и 60% — подвздошная кишка. Парасимпатическая иннервация усиливает сократительные движения кишечной стенки, а симпатическая — ослабляет их. Вся принимаемая внутрь пища и вода, а также секретируемые желудком, печенью и поджелудочной железой жидкости (около 9 л в сутки), поступают в тонкую кишку. Реабсорбции из них подвергается только 2 л.

Основные функции — секреторная, эндокринная, моторная, всасывательная и выделительная. Секреторнаяфутщш — секреция слизистой оболочкой около 2 л сока, содержащего различные ферменты: энтерокиназу, фосфатазы, нуклеазы, катеп-сины, сахарозу, липазу, участвующих в расщеплении химуса до моносахаридов, жирных кислот и аминокислот. Эндокринная — секреция ряда гормонов (секретин, холецистокинин, ва-зоинтестинальный полипептид — VIP, молитин, гастрин-ин-гибирующий пептид), участвующие в регуляции многочисленных функций органов пищеварительной системы. Моторная — продвижение химуса по кишечнику (маятникообразные движения перемешивают химус, перистальтические — продвигают). Всасывательная. В тонкой кишке всасываются вода путем пассивной абсорбции, электролиты (калий, натрий, кальций), белки, жиры, углеводы, жирорастворимые витамины (A, D, Е, К), витамин В12, витамин С, тиамин и фолиевая кислота, микроэлементы — железо. Выделительная — в просвет кишки через ее стенку выделяются соли и некоторые органические вещества, i

— Опишите физиологию толстой кишки.

Общая длина — 1,75—2 м. Функции: всасывание электролитов, формирование каловых масс, синтез кишечной микрофлорой витаминов В12 и К, секреция большого количества слизи, способствующей эвакуации содержимого.

— Какие доброкачественные новообразования встречаются в тонком кишечнике?

Доброкачественные опухоли (леймиомы, липомы, аденомы,

гемангиомы, фибромы, нейрофибромы) и полипы тонкого кишечника встречаются в 10 раз чаще, чем злокачественные, они способны вызвать обструкцию или кровотечение, но обычно протекают бессимптомно.

— Опишите клиническое течение и диагностику болезни Крона.

Болезнь Крона — хроническое гранулематозное заболевание неясной этиологии, поражающее всю толщу стенки кишки и любой отдел ЖКТ (Крон в 1932 г. описал как терминальный илеит, в 1934 г. Кольп выявил подобные изменения в толстой кишке). Частота — 25 на 100 000. Тонкая кишка поражается в 25% случаев, в сочетании с толстой — в 50%, только толстая кишка — в 25%. Характерна множественность участков поражения, участки нормальной слизистой оболочки сменяются изъязвлениями и гранулематозными разрастаниями.

Типичные симптомы: коликообразная боль внизу живота, диарея, обструкция кишечника возникает в 25% случаев, в 2— 3 % заболевание проявляется обильным желудочно-кишечным кровотечением. Системные симптомы: лихорадка, похудание, недомогание, анорексия. Внекишечные проявления: анемия, гепатобилиарная патология (жировой гепатоз, перихолангит, цирроз, склерозирующий холангит), патология почек (вторичная обструкция правого мочеточника вследствие поражения кишечника и нефролитиаза, образование калышево-оксалатных камней), анкилозирующий спондилит (у 2—10%) и артрит (у 10—12%), кожные поражения (узловая эритема, пиодермия), поражения глаз (у 3—10% — эписклерит, увеит). Часто развиваются свищи и поражения аноректальной зоны.

В клиническом течении выделяют острую, подострую и хроническую стадии. Диагностике помогают характерные рентгенологические признаки — сегментарные стриктуры, отделенные друг от друга непораженными участками кишки, слизистая оболочка в виде булыжной мостовой и кишечные свищи.

— Как лечить болезнь Крона?

Лечение симптоматическое, специфическая терапия отсутствует.

Консервативное лечение: кратковременные курсы антибиотиков широкого спектра действия, закрепляющие средства, разгрузка кишечника парентеральным питанием. В острых случаях назначают сульфасалазин или препараты 5-аминосалициловой кислоты 3—4 г/день в сочетании с кортикостероидами, ви-_ тамин В,2,включение в рацион повышенных концентраций кальция и витамина D для связывания оксалатов в кишечнике. Применяют также 6-меркаптопурин, азатиоприн, метотрексат, в качестве иммунодепрессанта можно использовать циклоспорин. При лечении перианальных и промежностных свищей могут быть эффективны метронидазол, хинолоны или их сочетание. Оперативное лечение может осуществляться в плановом и экстренном порядке. Показания к срочной операции: профуз-ные кровотечения, острая токсическая дилатация ободочной кишки, перфорация кишечных язв, развитие абсцессов, свищей и перитонит. Паллиативные операции — наложение двуствольной илео- или колостомы при крайне тяжелом состоянии больного или внутрибрюшинных инфильтратах. Радикальные — сегментарная или субтотальная резекция ободочной кишки, колэктомия, пластические операции при Рубцовых стриктурах малой протяженности.

Прогноз заболевания неблагоприятный, часты рецидивы, в процесс вовлекаются новые участки ЖКТ. У 50% больных, перенесших хирургическое лечение, в течение последующих 5 лет возникают показания для повторных вмешательств. Вероятность развития рецидива заболевания после каждой последующей операции — от 35 до 50%.

— Какие встречаются дивертикулы тонкой кишки?

Принята классификация дивертикулов: врожденные (истинные), приобретенные (ложные); дивертикулы пульсионные и тракционные; дивертикулез.

Дивертикулы двенадцатиперстной кишки составляют около 10% всех дивертикулов ЖКТ, более 90% из них протекает бессимптомно. В 70% они локализуются в области большого дуоденального соска, чаще на расстоянии 1—2 см (именно они вызывают кровотечение), в некоторых случаях общий желчный проток открывается непосредственно в дивертикул. Дивертикулы тощей кишки встречаются редко. Возможны осложнения — перфорация, непроходимость кишечника, развитие синдрома мальабсорбции (диарея, стеаторея, анемия и потеря веса, гипо- и ахлоргидрия).

Основной метод диагностики — рентгенологическое исследование с контрастированием кишечника барием. Бессимптомные дивертикулы хирургического лечения не требуют. Наличие любых клинических проявлений, связанных с дивертикулом, являются показанием к его удалению.

— Приведите классификацию непроходимости кишечника.

Непроходимость кишечника составляет более 9% всех острых заболеваний органов брюшной полости. Летальность достигает 25%. Различают следующие виды кишечной непроходимости:

Динамическая (функциональная) непроходимость: а — спастическая (заболевания нервной системы, истерия, дискинезия, 'глистная инвазия, полипоз кишечника), б — паралитическая (воспалительные процессы в брюшной полости и забрюшин-ного пространства, перенесенная лапаротомия, пневмония, плеврит, инфаркт миокарда, острая мезентериальная непроходимость, токсические парезы).

Механическая непроходимость: а — обтурационная (интра-органная — инородные тела, каловые и желчные камни, глистная инвазия; интрамуральная — болезнь Крона, опухоль, туберкулез, рубцовая стриктура; экстраорганная — киста брыжейки и яичника, опухоль матки и придатков, забрюшинная опухоль), б — странгуляционная (узлообразование, заворот, ущемленные наружные и внутренние грыжи), в — смешанная (инвагинация, спаечная непроходимость).

По происхождению: врожденная, приобретенная.

По уровню: высокая, низкая.

По клиническому течению: острая, хроническая, полная, частичная.

— Какие факторы предрасполагают к развитию кишечной непроходимости?

Врожденные аномалии кишечной трубки (мальротация, дивертикул Меккеля, наличие щелей, отверстий в брыжейке, удвоения кишечника); чрезмерная подвижность органов врожденного (общая брыжейка подвздошной и слепой кишки, мобильная слепая кишка, мегадолихосигма) или приобретенного характера; наличие спаек, тяжей или сращений; наличие различных образований, находящихся в просвете кишки или исходящих из ее стенки или соседних органов.

— Какие факторы приводят к развитию острой кишечной непроходимости? Перегрузка пищеварительного тракта обильной грубой пи-

щей, изменение моторной функции кишечника с преобладанием спазма или пареза.

— Что способствует перерастяжению кишечной стенки при острой кишечной непроходимости?

Пищеварительные соки, пищевые массы, газы, транссудат.

— Опишите клинику н диагностику острой кишечной непроходимости.

При острой кишечной непроходимости возникают тяжелые патофизиологические нарушения: уменьшение ОЦК, развитие тканевой гипоксии, нарушение деятельности сердечно-сосудистой системы, нарушения кровообращения в стенке кишки и депонирование крови. Схваткообразные боли в животе встречаются в 100%, многократная рвота — в 60%, отсутствие стула — в 80%, вздутие живота — в 75% случаев. Выявляют: при осмотре — асимметрию живота с видимой перистальтикой кишечника (симптом Валя), при аускультапии — шум падающей капли, при перкуссии — “шум плеска” (симптом Склярова), при ректальном исследовании — вздутие ампулы прямой кишки (симптом обуховской больницы), при завороте ситовидной кишки удается ввести не более 0,5 л жидкости (симптом Цеге— Монтейфеля).

Лабораторные данные: лейкоцитоз, нейтрофилез с ядерным сдвигом влево, гипокалиемия, гипонатриемия, гипохлоремия, гипопротеинемия.

На обзорной рентгенограмме выявляются чаши Клойбера. При контрастной энтерографии (проба Шварца) происходит задержка контрастного вещества в месте непроходимости.

При УЗИ выявляют растяжение кишки с горизонтальным уровнем жидкости.

С помощью колоноскопии выявляют некоторые причины непроходимости толстой кишки, возможны реканализация об-турированного опухолью участка кишки, удаление полипа или инородного тела.

При лапароскопии определяют состояние кишечника, наличие выпота, перитонита. Под контролем зрения можно пересечь спайки.

— Что является основной причиной гипонатриемин при острой кишечной непроходимости? Потери натрия с пищеварительными соками, перемещение

натрия в клетки (трансминерализация), выведение натрия с мочой, недостаточное поступление натрия в организм.

— Как происходит потеря жидкости при острой кишечной непроходимости?

С рвотными массами, с мочой, с кожной поверхности в виде пота, с выдыхаемым воздухом в виде водяных паров.

— Чем обусловлена тяжесть состояния больных при узлооб-разовании?

Выключением из циркуляции значительных объемов красной крови и плазмы, потерями жидкости и электролитов, интоксикацией.

— Какая необходима предоперационная подготовка?

Все мероприятия проводятся не более 2-х часов с момента поступления больного: дренирование желудка, очистительная клизма, спазмолитики, препараты для регуляции систем дыхания и кровообращения, инфузионная терапия в необходимом объеме (полиглюкин и гидрокортизон при низком АД, растворы глюкозы, Рингера—Локка, нативная или сухая плазма, солевые и полиионные растворы).

— В чем состоит операционная тактика?

Обезболивание — эндотрахеальный наркоз. Операционный доступ — срединная лапаротомия. Новокаиновая блокада корня брыжейки. Декомпрессию тонкой кишки выполняют через носоглотку, толстой — через прямую кишку. Возможна декомпрессия через энтеротомическое отверстие в отводящей петле. Жизнеспособность кишки оценивают визуально по цвету, перистальтике и пульсации сосудов; с помощью допплерографии, спектроскопии, электромиографии, капилляроскопии. Для определения жизнеспособности цианотичной неперестальтирую-щей, потерявшей тонус кишки прибегают к обогреванию кишки салфетками, смоченными горячим физиологическим раствором, и выжиданию в течение 5 минут, введению в брыжейку 50—60 мл 0,25 % раствора новокаина. При нежизнеспособности производят резекцию измененного участка кишки с удалением приводящей петли на протяжении 30—50 см, отводящей — 10—20 см с наложение манастмоза бок в бок или конец в конец.

При странгуляционной кишечной непроходимости — устранить узел или заворот, при некрозе — резекция кишки, при перитоните — кишечная стома.

При спаечной кишечной непроходимости (рис. 18) показано пересечение спаек и устранение “двустволок”, брюшную полость промывают растворами фибринолитиков.

При инвагинации производят дезинвагинацию, мезосигмо-пликацию Гаген—Торна, при некрозе — резекцию, при перитоните — илеостому.

Операция по поводу заворота ситовидной кишки может быть закончена сигмопексией, мезосигмопликацией, резекцией ситовидной кишки, резекцией кишки с наложением противоестественною заднего прохода, операцией типа Гартмана. Лечение заворота на ранних стадиях заболевания может быть консервативным — применение бариевой клизмы; расправление перекрученной ситовидной кишки с помощью зонда, вво-

Рис. 18. Основные методики интестиношшкации: I — пристеночные методики: а — непрерывный шов по брыжеечному краю кишки (Noble, 1937), б — узловые швы на уровне V3 полуокружности от брыжеечного края (Ю. Т. Коморовский, 1962), в — то же посередине расстояния между свободным и брыжеечным

краем (Seabrock, Wilson, 1954), г — то же по свободному краю кишки (Filhouland, Raymond, 1952), д — непрерывный матрацный шов по брыжеечному краю кишки (Poth и соавт., 1901), е — непрерывный гофрирующий шов с предварительным нанесением продольных разрезов серозной оболочки в области шва (К. С. Симонян, 1966) димого через ректоскоп по Брунсгаарду; расправление заворота с помощью колоноскопа.

Если причина непроходимости раковая опухоль, можно предпринять различные тактические варианты. При опухоли правой половины толстого кишечника без признаков перитонита показана правосторонняя гемиколэктомия; при перитоните и тяжелом состоянии больного — илеостомия, туалет и дренирование брюшной полости; при неоперабельной опухоли и отсут-

Рис. 18. Основные методики интестшюпликации:

II — чрезбрыжеечные методики: а — поперечные П-образные швы (Child, Phillips, 1960), б— продольные П-образные швы (Ю. Т. Коморовский, 1960, 1962), в — продольные П-образные швы с применением лавсановых упорных полосок (Д. П. Чухриенко, 1965), г — сшивание с образованием 2—3 мезентериальных блоков (D'Andressian, 1971), д — двойной шов со связыванием конечных участков нити (Merquet, 1973), е — поперечные П-образные швы с прикрытием карманов брыжейки краевыми петлями кишки, ж —узловые швы на брыжеечный край кишки и поверхностный листок брюшины брыжейки (И. X. Геворкян, 1961), з —узловой шов на поверхностный листок брыжейки (Barron, Fallis, 1955)

ствии перитонита — илеотрансверзостомия. При опухоли левой половины толстого кишечника без признаков перитонита проводят левостороннюю гемиколэктомию, колостомию; при перитоните и тяжелых гемодинамических нарушениях показана трансверзостомия; если опухоль неоперабельная — обходной анастомоз, при перитоните — трансверзостомия; при опухоли ситовидной кишки — резекция участка кишки с опухолью с наложением первичного анастомоза либо операция Гар-тмана, или наложение двуствольной колостомы, в конце операции при всех видах кишечной непроходимости брюшную полость тщательно санируют и вводят разгрузочные зонды в кишечник.

— В чем заключается послеоперационное ведение больных?

Программа послеоперационного ведения больных многокомпонентная и включает следующие мероприятия: дезинтоксика-ционная заместительная терапия (коллоидные, солевые растворы, глюкоза), улучшение реологических свойств крови (реопо-лиглюкин, гемодез, гепарин), нормализация электролитного обмена и кислотно-основного состояния (растворы солей калия, натрия, кальция, натрия гидрокарбоната), антибиотики широкого спектра действия, антисептические растворы, нормализация систем дыхания, кровообращения, профилактика печеночно-почечной недостаточности (аскорбиновая, глутами-новая, липоевая кислоты, метионин, эссенциале, форсированный диурез), механическая, химическая и электрическая стимуляция ЖКТ (клизмы с гипертоническим раствором, кали-мин, прозерин, электростимуляция), общеукрепляющая и им-муностимулирующая терапия (витамины, метилурацил, пен-токсил, иммуноглобулины), гормональная терапия по показаниям, ГБО.

— Какие осложнения возможны в послеоперационном периоде?

При некрозе странгулированной петли — релапаротомия, резекция кишки или энтеростомия, туалет и дренирование брюшной полости.

При кровотечении — релапаротомия, остановка кровотечения, туалет и дренирование брюшной полости.

Несостоятельность швов анастомоза: релапаротомия, энтеростомия, туалет и дренирование брюшной полости.

Абсцессы брюшной полости: релапаротомия, дренирование полости абсцесса. . Кишечные свищи.

— Какие виды кишечных свищей встречаются наиболее часто?

По времени возникновения различают врождённые и приобретенные кишечные свищи; по этиологии: травматические, лечебные, возникшие при заболеваниях кишки; по функции: полные и неполные; по характеру: губовидные и трубчатые; по уровню расположения: высокие и низкие; по наличию осложнений: неосложненные, осложненные.

Возникающие в организме изменения связаны с потерей через свищ белков, жиров, углеводов, витаминов, воды и электролитов. Чем выше расположен свищ, тем больше эти потери и тем выраженнее нарушения обмена веществ и водно-электролитного баланса. На коже вокруг свища возникает мацерация.

Уточнение локализации свища, его хода и особенностей расположения достигается с помощью рентгеноконтрастного исследования после приема сульфата бария через рот (при тонкокишечных свищах) или введении его через прямую кишку (при толстокишечных свищах). Ценным исследованием может стать фистулография.

— Опишите принципы леченая кишечных свищей.

При кишечных свищах (особенно трубчатых) лечение консервативное: туалет кожи в области свища с использованием цинковой пасты, пасты Лассара, клея БФ-6, защитных пленок, гипсо-жировой пасты, консервированной в бриллиантовой зелени плаценты, растворов молочной кислоты. Лечение включает калорийное питание, коррекцию нарушений гомеостаза, обтурацию свища (особенно эффективным оказалось применение медицинских клеев МК-6 и МК-8). Консервативное лечение дает эффект более чем у 40% больных при средней продолжительности курса лечения 4—6 недель. В ранние сроки операция показана только при высоких свищах, которые быстро истощают больных. Выполняют резекцию кишки, несущей свищ, и интубацию кишечника.

Существует пять факторов, препятствующих спонтанному закрытию свищей: обструкция кишечника дистальнее фистулы, инородное тело в свище, тяжелое повреждение кишечника, несущего свищ (болезнь Крона, лучевая терапия и др.), рак фистулы, эпителизация свищевого хода.

При незаживающих трубчатых и практически всегда при губовидных свищах приходится прибегать ;• хирургическим вмешательствам (рис. 19). При неполных свищах используют внебрюшинные методы их закрытия, при остальных видах — внутрибрюшинные (чаще всего производят резекцию участка кишки, несущего свищ, с наложением анастомоза). При тяже-

Рис. 19. Этапы радикальной операции при губовидных свищах тонкой кишки:

а—д (В—Г — резецированный участок тонкой кишки со свищевым отверстием) — по Колченогову и Грицману

лом состоянии больного и выраженных гнойных изменениях брюшной стенки в зоне свища или свищей, операцию разбивают на два этапа: первый — выключение петли или петель, несущих свищи, путем наложения чнтероэнтероанастомоза; второй — резекция кишки со свищами.

При трубчатых неполных свищах толстой кишки применяют консервативное лечение, так как они склонны к самопроиз-

Рис. 19. Этапы радикальной операции при губовидных свищахтонкой кишки: е—з — по Грицману с использованием сшивающих аппаратов

вольному закрытию. При губовидных неполных свищах используют внебрюшинные методы закрытия, при полных — внутри-брюшинные (рис. 20). При неполных несформировавшихся свищах толстой кишки, открывающихся в гнойную полость, показано вскрытие и дренирование гнойных затеков, активная аспирация раны, интенсивная терапия гнойной инфекции и расстройств гомеостаза, отключение свища с помощью наложения противоестественного заднего прохода.

— После резекции антрального отдела желудка у пациента сформировался наружный кишечный свищ, по которому отделяется 300 мл кишечного содержимого ежедневно. Какова дальнейшая тактика?

В этом случае срочное оперативное лечение не показано. Применение катетеров-отсосов или различных мешков в каче-

Рис. 20. Варианты операций при свищах толстой кишки (а—б) (Волков П. Т.)

Рис. 20. Варианты операций при свищах толстой кишки (в—д) (Волков П. Т.)

стве аппаратов, собирающих выделяемое из свищевого хода содержимое кишечника, помогает предотвратить мацерацию кожи и дальнейшие осложнения.

— Что такое острая мезевтервальная непроходимость?

Ни одно хирургическое заболевание не дает столь высокой летальности, как данная патология. Острые нарушения мезен-териального кровообращения могут возникать в артериальном и венозном руслах. Выделяют окклюзионные (эмболии, тромбозы сосудов, заболевания аорты) и неокклюзионные (ангио-спазм, нарушения центральной гемодинамики) причины. По стадиям болезни различают ишемию (ишемия и геморрагическое пропитывание при венозном тромбозе), инфаркт и перитонит. В стадии ишемии (обратимое состояние) возникают резкие боли, не снимающиеся наркотическими препаратами (длительность стадии до 6 часов). В стадии инфаркта (необратимая стадия) боли стихают, усиливается тошнота, рвота, появляется вздутие живота, прекращается кишечная перистальтика (длительность стадии 6—12 часов). В стадии перитонита (через 12— 24 часа от начала заболевания) состояние больных становится крайне тяжелым, увеличивается интоксикация. Летальность 100%.

Постановке диагноза помогают лабораторные исследования (необычно высокий лейкоцитоз), положительные симптомы Варламова и Мондора, “резиновый живот” при пальпации, рентгенологическое исследование — картина кишечной непроходимости. Решающей в диагностике является ангиография верхней брыжеечной артерии, которая недоступна большинству лечебных учреждений. Лапароскопия в этих случаях занимает ведущее положение. При неясной лапароскопической картине диагностике помогает хромолапароскопия — внутривенное введение индигокармина или синьки Эванса. Окрашивание сегмента кишечника сомнительной жизнеспособности в синий цвет говорит о сохранении в нем кровообращения.

Все больные подлежат хирургическому лечению. На ранних сроках хорошие результаты дает удаление тромба или эмбола (рис. 21), при поздних сроках показана резекция пораженного участка кишки, при тотальном поражении ограничиваются диагностической лапаротомией. Летальность в группе оперированных больных достигает 8% и более.

— Пациентка 65 лет с мерцательной аритмией поступила в приемный покой с жалобами на боли в животе, однократ-

Рис. 21. Острая мезентериальная непроходимость:

А. Передний доступ к верхней брыжеечной артерии: 1 — ствол верхней брыжеечной артерии; 2 — средняя ободочная артерия; 3 — интестинальные артерии; 4 — подвздошная ободочная артерия. Б. Задний доступ к верхней брыжеечной артерии: 1 — верхняя брыжеечная артерия; 2 — левая почечная вена; 3 — аорта; 4 —нижняя брыжеечная артерия; S — нижняя полая вена

ную рвоту и жидкий стул, газы не отходят. Живот умеренно вздут, диффузно болезненный, но раздражения брюшины нет. Ваш диагноз?

Триада — сердечная аритмия, сильная боль с молниеносным началом и жидкий стул — характерна для тромбоэмболии ме-зентериальной артерии. Показана срочная операция по восстановлению кровотока.

— Что такое “висцеральная ангина”?

Хронические нарушения висцерального кровообращения (висцеральная ангина) могут быть обусловлены экстра- и инт-равазальными причинами, вызывающими ишемию органов брюшной полости. Клинические проявления представлены триадой симптомов: приступообразные ангинозные боли в животе, развивающиеся после приема пищи на высоте пищеварения; дисфункция кишечника; прогрессирующее похудание. Боли обусловлены несоответствием уровня поступления кислорода метаболическим потребностям и усилением перистальтики кишечника в ответ на кислородное голодание. Диагностика основывается на данных аортографии или селективной ангиографии верхней брыжеечной артерии. Лечение — реконструктивная операция, направленная на восстановление нормального кровотока в пораженных сосудах и аорте. Успехи ангиохирур-гии позволили снизить летальность при этих операциях до 0.

— Опишите полипы и полипоз толстого кишечника.

Общепринятой теории этиологии полипов нет, распространена воспалительная теория и эмбриональная. Различают воспалительные полипы (ложные, возникающие в ответ на острое воспаление), гиперпластические (не имеют большого клинического значения), гамартомные (юношеские), аденоматозные (тубудярные, ворсинчатые, трубчато-ворсинчатые) — предра-ковое заболевание. Около 95% случаев колоректального рака возникает из полипов в сроки от 5 до 15 лет. Лечение полипов — эндоскопическое удаление. При распространенном полипозе показана резекция кишечника, объем которой определяется онкологическими требованиями.

— Какие существуют синдромы полипоза?

Диффузный семейный полипоз — аутосомное доминантное заболевание, характеризующееся наличием более чем 100 аде-номатозных полипов в ободочной и прямой кишке. После 40 лет у 100% больных развивается рак. Лечение семейного поли-

поза хирургическое — субтотальная резекция толстой кишки с формированием илеоректального анастомоза, проктоколэкто-мия, колэктомия с брюшно-анальной резекцией Прямой кишки.

Синдром Горднера — полипозу ободочной и прямой кишок (полипы могут встречаться при этом и в желудке, и в тонкой кишке) сопутствуют следующие симптомы: остеомы нижней челюсти и черепа, кисты, опухоли мягких тканей, десмоиды брюшной стенки, аномалии зубов, периампулярный рак и рак щитовидной железы. Лечение оперативное.

Синдром Пейтца—Егерса — гамартомный полипоз всего ЖКТ. Лечение — удаление полипов, проявляющихся клиническими симптомами.

Синдром Тюрко — семейный полипоз в сочетании со злокачественными опухолями ЦНС. — Опишите дивертикулез толстой кишки.

Дивертикул — выпячивание серозной, подслизистой и слизистой оболочек между отдельными пучками разволокненной мышечной оболочки. Дивертикулез встречается у 50% лиц старше 60 лет. Клиническая картина в основном обусловлена развитием осложнений — перфорация, кровотечение, кишечная непроходимость, внутренние свищи. Традиционно ирригоско-пию считают наиболее ценным исследованием для диагностики дивертикулеза, как в остром, так и в холодном периоде заболевания. КТ более предпочтительный метод диагностики, применяют в острой стадии заболевания для оценки состояния кишечной стенки и околокишечных тканей. Эндоскопия оказывает неоценимую помощь в подтверждении диагноза, особенно при дифференциальной диагностике.

Лечение неосложненного дивертикулеза консервативное: диета, богатая клетчаткой, спазмолитические и противовоспалительные средства, регуляция стула. Показания к хирургическому лечению возникают при осложненном дивертикулезе. Выбор метода операции в каждом конкретном случае зависит от характера осложнений и распространенности процесса, изменений со стороны самих дивертикулов, кишечной стенки и окружающих тканей, наличия перифокального воспаления и перитонита: резекция сигмовидной кишки с наложением первичного анастомоза (возможно с выведением проксимальной разгрузочной колостомы для его защиты), операция типа Гар-тмана.

— Молодую женщину беспокоят схваткообразные боли в левой подвздошной области, диарея с кровью, тенезмы. При колоноскошш: гиперемия слизистой, зернистость н кровоточивость при механическом воздействии. Какой диагноз наиболее вероятен?

У больной язвенный колит — хроническое рецидивирующее заболевание, первоначально поражающее прямую и нисходящую ободочную кишку. Этиология неизвестна. Лечение обычно консервативное: сульфазалазин внутрь, лечебные микроклизмы, стероидные гормоны. Операция показана при подозрении на малигнизацию (по данным биопсии) — резекция прямой и нисходящей ободочной кишки с сохранением сфинктера.

— Опишите диагностику и лечение острого аппендицита.

Это самая частая патология органов брюшной полости, требующая хирургического лечения. Заболеваемость составляет 4— 5 человек на 1000 населения. До 20—50% больных хирургических стационаров составляют лица, страдающие этим заболеванием. Основная причина развития острого аппендицита — об-турация просвета червеобразного отростка каловыми камнями или инородными телами.

При классической клинической картине боли начинаются в эпигастральной области (симптом Кохера) и постепенно в течение 1—12 часов смещаются в правую подвздошную область, появляется тошнота с однократной рвотой, задержка стула. Рвота, предшествующая появлению болей, ставит под сомнение диагноз острого аппендицита. Локализация болей в животе в конечном счете зависит от локализации червеобразного отростка (обычная, тазовая, ретроцекальная). Защитное напряжение мышц передней брюшной стенки и раздражение брюшины свидетельствуют о прогрессировании заболевания. Постановку диагноза облегчают характерные симптомы: Ровзин-га, Образцова, Воскресенского, Раздольского и др. (в литературе описано более 120 симптомов). В анализах крови отмечают умеренный лейкоцитоз с преобладанием нейтрофилов. Специальные методы исследования (обзорная рентгенография органов брюшной полости, УЗИ, лапароскопия) производят при сомнении в диагнозе.

В настоящее время применяют открытую и лапароскопичес-кую аппендэктомию. При открытой аппендэктомии применяют косой переменный доступ по Волковичу—Дьяконову, продольный — Ленандера, поперечный — Шпренгеля. Нижняя сре-

динная лапаротомия показана при распространенном перитоните или выраженных технических трудностях. Возможно ан-теградное и ретроградное удаление отростка, культя обрабатывается погружным или лигатурным способом.

— Какие способы позволяют расширить доступ Волковича—Дьяконова?

По Богуславскому — рассечение раны вниз по наружному краю влагалища правой прямой мышцы живота.

По Богоявленскому — рассечение в медиальную сторону обоих листков влагалища правой прямой мышцы живота перпендикулярно к средней линии тела, сама мышца отводится медиально.

По Колесову — то же самое, но правая прямая мышца пересекается.

По Кристеди — создание дополнительного “окна” в мышцах выше или ниже предыдущего.

— Как завершить операцию при остром аппендиците?

Прежде всего проводят санацию брюшной полости и контролируют гемостаз. Тупфером высушивают перитонеальньш экссудат в подвздошной ямке, в правом боковом канале, в малом тазу. Эта манипуляция более эффективно и бережно выполняется при лапароскопической аппендэктомии. Дренажи необходимы во всех случаях, кроме операций при неосложненном аппендиците без выпота в брюшной полости. Показаниями к дренированию брюшной полости являются: наличие серозного экссудата (устанавливают микроирригатор для подведения в послеоперационном периоде антибиотиков); осложнение гнойным перитонитом; неуверенность в надежности гемо-стаза (тугая тампонада ложа отростка широким марлевым тампоном). При разлитом перитоните показана санация брюшной полости с последующим ее дренированием. При запущенном гнойно-фибринозном или каловом перитоните после санации операцию завершают лапаростомией (возможно вшивание “змейки”).

Некоторые хирурги для снижения частоты послеоперационных гнойных осложнений рекомендуют до операции введение антибиотиков широкого спектра действия. При неосложненных формах острого аппендицита антибиотики не вводят, при перфорации отростка показана антибиотикотерапия в течение 5—7 дней, при гнойном перитоните антибиотики вводят не менее 7-10 дне!.

— Какие осложнения возможны при остром аппендиците?

Аппендикулярный инфильтрат, локальные абсцессы брюшной полости (межкишечный, тазовый, поддиафрагмальный), разлитой гнойный перитонит, септический тромбофлебит воротной вены и ее притоков (пилефлебит).

— Какие осложнения возможны после аппендэктомии?

Перитонит вследствие запущенного острого аппендицита на догоспитальном этапе или возникший в результате несостоятельности швов культи червеобразного отростка; абсцессы и гнойники брюшной полости чаще вследствие перитонита; кишечные свищи; кровотечение, как в зоне операции, так и в брюшную полость; острая послеоперационная кишечная непроходимость; раневые осложнения (нагноение раны, эвентерация, серома, инфильтрат, лигатурный свищ). Причинами развития свищей слепой кишки после аппендэктомии являются масштабы воспалительных и деструктивных изменений в отростке, диагностические и технические ошибки, ошибки ведения послеоперационного периода.

5. Хирургические заболевания печени и желчных путей

— Опишите сегмевтарное строение печени.

По Куино печень содержит УШ сегментов (рис. 22). С висцеральной поверхности I сегмент — хвостатая доля, остальные семь сегментов идут один за другим по контуру печени в направлении, обратном ходу часовой стрелки. Левая доля содержит П, Ш, квадратная — IV сегмент, правая доля — V, VI, VII сегменты. На диафрагмальной поверхности правой доли (в дорсальном отделе) находится Vin сегмент.

— Как определить функциональную способность печени?

Показатели синтетической функции печени оцениваются по содержанию сывороточных белков (альбумин, фибриноген), состоянию факторов свертывающей системы (коагулограмма), холестерину крови, концентрации глюкозы крови; показатели дезинтоксикационной функции гепатоцитов — по содержанию аммиака, количеству непрямого (свободного) билирубина в сыворотке крови; показатели выделительной функции гепато-

Рнс. 22. Деление печени на сегменты (I—VIII). Взаимоотношения разветвлений воротной и печеночных вен:

1 — основной ствол воротной вены; 2 — нижняя полая вена; 3 — срединная щель; 4 — правая портальная щель: 5 — правая горизонтальная щель; 6 — левая портальная щель; 7 — пупочная щель; 8 — дорсальная щель

цитов — по содержанию непрямого билирубина, щелочной фос-фатазы, гамма-глютамилтрансферазы; степень повреждения гепатоцитов оценивается по активности ACT и АЛТ в сыворотке крови.

— Какие применяют инструментальные методы исследования печени?

УЗИ (позволяет получить информацию о состоянии паренхимы печени, сосудов и желчных протоков), КТ и МРТ (более информативны), радиоизотопное сканирование, гепатобилиар-ное сканирование (получение изображения печени и билиарно-го дерева), лапароскопия, пункционная биопсия.

— Какие встречаются доброкачественные опухоли печени?

Гемангиома (5—7% больных), гепатоцеллюлярная аденома,

локальная узловая гиперплазия, детская гемангиоэндотелиома (предраковое заболевание).

— Как диагностировать и лечить абсцесс печени?

Чаще всего бактериальные абсцессы печени бывают вторичными и возникают на фоне холангита, аппендицита или дивер-тикулита, могут быть также следствием распространения возбудителя из более отдаленных источников (сепсис, бактериальный эндокардит и пр.). Путями проникновения инфекции в ткань печени являются воротная вена, печеночная артерия и лимфатические сосуды. По воротной вене инфекция проникает в печень из воспалительных очагов органов брюшной полости. Возбудителями, если гнойный очаг находится в брюшной полости, чаще всего бывают грамотрицательные бактерии, анаэробы, анаэробные стрептококки, если очаг находится вне брюшной полости — грамположительные микроорганизмы.

Клинические проявления: лихорадка, ознобы, лейкоцитоз, анемия, увеличение печени, нередко желтуха, повышение содержания щелочной фосфатазы. УЗИ и КТ — предпочтительные методы диагностики. Возможные осложнения: прорыв абсцесса в свободную брюшную полость, сепсис, правосторонний гнойный плеврит.

Лечение при стандартном подходе — вскрытие, дренирование полости абсцесса; антибиотикотерапия. Антибактериальная терапия должна основываться, кроме общих положений, на учете степени выделения антибиотиков желчью. Возможно чрезкожное дренирование полости абсцесса и аспирация его содержимого под контролем УЗИ или КТ. Летальность достигает 40%. Множественные абсцессы не только трудно диагностировать, но еще труднее лечить. Причиной развития множественных мелких абсцессов печени, как правило, является тяжелый гнойный холангит. У таких больных быстро развивается сепсис.

— В чем особенность течения амебных абсцессов печени?

Entamoeba histolytica проникает в кишечник через рот и далее через воротную вену в печень. Абсцессы чаще бывают одиночными, в 90% поражают правую долю печени. Амебные абсцессы отличаются от абсцессов другой этиологии крупными размерами, отсутствием истинной пиогенной оболочки, коричневого цвета содержимым с выпавшим осадком типа “кофейной гущи”. Гной в полости абсцесса бывает стерильным, возбудитель обнаруживается в периферических участках абсцесса.

Клиника: лихорадка, гепатомегалия, боли, лейкоцитоз, повышение содержания печеночных ферментов. Диагностика основывается на данных УЗИ и КТ. Лечение — специфическая терапия хлорохином, дифосфатом или 2% раствором эметина (идеальный способ — введение препарата через пупочную вену), парэнтеральное введение антибиотиков, метронидазола. При больших размерах абсцесса следует выполнить пункцию и дренирование абсцесса, аспирацию его содержимого. Осложнения — присоединение вторичной бактериальной инфекции, прорыв абсцесса в брюшную полость или в полость перикарда.

— Опишите диагностику и лечение эхинококковых кист печени.

Возбудитель — Echinococcus granulosus. Первая стадия жизненного цикла паразита происходит в организме промежуточного хозяина (овца, человек) с развитием личиночной формы во внутренних органах, вторая — в кишечнике собак, волков, лис, поедающих промежуточного хозяина. Пути заражения человека: ЖКТ, слизистые дыхательных путей, раневые поверхности. Членики гельминта или его яйца внедряются в слизистую, откуда поступают в венозные или лимфатические сосуды. Током крови заносятся в воротную вену и оседают в печени. Эхинококковые кисты и их выстилка содержит паразитов, способных к распространению инфекции, фиброзная оболочка не служит источником инфекции.

Клинические проявления могут отсутствовать длительное время до развития осложнений (нагноение, прорыв кисты, сдав-ление органов при прогрессивном росте кисты, механическая желтуха, аллергические реакции). Диагностика: характерны эозинофилия, повышение СОЭ, иммунологические тесты (реакция связывания комплемента, латекс-агглютинация, непрямая гемагглютинация с антигеном гельминтов, УЗИ и КТ).

Лечение хирургическое: закрытая, открытая и расширенная эхинококкэктомия, сегментарная резекция печени, марсупиа-лизация. Фиброзную капсулу обрабатывают 0,5% раствором нитрата серебра или 1—2% раствором формалина. При альвео-коккозе применяют резекцию печени или вылущивание паразитарного узла.

— Какие клинические проявления характеризуют синдром портальной гнпертензнн?

Повышение давления в системе воротной вены, варикозное расширение вен пищевода и желудка, кровотечение из расши-

ренных вен, расширение вен передней брюшной стенки, геморрой, асцит, спленомегалия.

Коллатеральное кровообращение при синдроме портальной гипертензии осуществляется через порто-гастро-эзофагокаваль-ные, через пупочные, геморроидальные вены и вены забрю-шинного пространства.

Заподозрить наличие внепеченочной портальной гипертензии можно при наличии в анамнезе указаний на перенесенный пупочный сепсис, увеличение селезенки с момента рождения, нагноительные процессы в брюшной полости, травму.

— Какие причины приводят к возникновению синдрома портальной гнпертензин?

Внутрипеченочные причины, самые частые — циррозы печени (портальные, постнекротические, билиарные, токсические, алкогольные и др.), шистоматоз, печеночный фиброз и гемахроматоз; предпеченочные — обструкция воротной вены, внешнее сдавление; постпеченочные ^— синдром Бадда—Киа-ри, констриктивный перикардит, тромбоз селезеночной вены.

— Как лечить синдром портальной гипертензии?

Основной метод лечения — хирургический. Декомпрессию портальной системы можно осуществить наложением венозных анастомозов между портальной системой и системой нижней полой вены (прямые портокавальные анастомозы, мезен-терико-кавальные анастомозы, спленоренальные анастомозы, (рис. 23). Причинами возникновения печеночной комы в послеоперационном периоде у больных портальной гипертензией могут быть: исходная неполноценность функционального состояния печени, операционная травма, невосполненная крово-потеря, тромбоз портальной системы, гнойные осложнения.

— Что такое синдром Бадда—Киари?

Нарушения оттока крови из печени в результате тромбоза печеночных вен или нижней полой вены выше устья печеночных вен, врожденные аномалии — мембранозные заращения нижней полой вены, чаще всего наблюдаются в возрасте 20— 40 лет. Клиника: гепатомегалия, портальная гипертензия, асцит, отеки нижних конечностей.

— Какая лечебная тактика целесообразна при остром холецистите?

Экстренная операция — больные с острым холециститом, осложненным перитонитом; срочная операция — в течение 1—

Рис. 23. Виды портокавальных сосудистых анастомозов (схема):

а — прямой портокавальный по типу конец в бок;

б — прямой портоканальный по типу бок в бок:

в — мезентерико-кавальный; г — спленоренальный

2 суток наблюдения и консервативного лечения, с сохраняющейся симптоматикой; плановая операция выполняется в случае эффективного консервативного лечения приступа острого холецистита.

— Какая симптоматика характерна для механической желтухи?

Приступообразные боли типа печеночной колики, быстрое развитие желтухи после болевого приступа, появление неинтенсивного кожного зуда. При высокой обтурации желчных протоков на первый план выступает быстрое появление желту-

хи, сильный кожный зуд, выраженная лихорадка, диспепти-ческие расстройства.

Осложнениями холелитиаза чаще всего бывает гангрена и эмпиема желчного пузыря, холангит, пролежни стенки протока и рубцовые изменения, панкреатит.

Перемежающуюся желтуху можно объяснить вентильным камнем холедоха. Холедохолитиаз диагностируют примерно у 10—20% больных.

При выраженной механической желтухе предпочтение отдается чрезкожной чрезпеченочной холангиографии, которая позволяет контрастировать всю желчевыделительную систему.

— К чему приводит развитие Рубцовых стриктур внепеченоч-ных желчных протоков?

Если рубцовые сужения внепеченочных протоков имеют просвет менее 3 мм, развивается застой желчи, развитие желчной гипертензии, образование конкрементов и замазки и, в конечном счете, механической желтухи.

— Какие возникают показания для интраоперационной холангиографии и холедохотомии?

Интраоперационное контрастирование холедоха показано при механической желтухе, расширении общего желчного протока, при клинике холедохолитиаза, при стриктурах или новообразованиях большого дуоденального сосочка.

Показания к вскрытию и ревизии общего желчного протока: пальпаторное обнаружение камня, увеличение диаметра протока, эпизоды желтухи, холангит, панкреатит в анамнезе, мелкие камни в желчном пузыре при широком пузырном протоке.

— Какие существуют методы наружного дренирования желчных путей?

Дренирование желчных протоков производят: для удаления инфицированной желчи при холангите; с целью временной декомпрессии желчных путей при воспалительных изменениях гепатикохоледоха, поджелудочной железы и фатерова сосочка; при невозможности завершить холедохотомию другими способами; для предупреждения рубцовых изменений желчных протоков после наложения на них швов, билиодигестивных анастомозов и пластических операций; у больных с желтухой для отведения желчи.

Возможно дренирование желчных путей Т-образной трубкой по Керу; одноствольными трубками по Вишневскому, Кер-те, Холстеду—Пиковскому; наружное транспапиллярное дре-

нирование по Долиотти, Т-образным дренажем по Мойнига-ну—Шампо, Каттеллу, расщепленным дренажем Пиковского (рис. 24). Выведение внутреннего конца транспапиллярного

Рис. 24. Наружное дренирование желчных путей: А — наружное дренирование общего печеночного и желчного протока

Т-образной трубкой по Керу; Б — наружное дренирование общегопеченочного протока по Вишневскому; В — наружное дренированиеобщего желчного протока по Керте; Г— наружное дренирование общего желчного протока через культю пузырного протока

дренажа (рис. 25) возможно с помощью подвесной энтеросто-мии по Бельцу, путем наложения дуоденостомии по Велькеру, через гастростому по Долиотти. Наружный конец дренажа может быть выведен через печень по Прадери. Большинство хирургов в настоящее время отказалось от “потерянного” дренажа по Дювалю—Смирнову.

— Какая возможна тактика при ущемлении камня в области большого дуоденального сосочка?

Оптимальным вариантом является эндоскопическая папил-лосфинктеротомия. Другой вариант — вскрыть холедох и попытаться удалить камень; при неудаче произвести дуоденото-

Рис. 25. Транспапиллярное наружное дренирование желчных путей.

А — наружное транспапиллярное дренирование общего печеночножелчного протока: а — дренаж Долиотти; б — Т-образный дренаж Мойвигана—Шампо; в — Т-образный дренаж Каттелла; г — расщепленный дренаж Пиковского. Б — выведение внутреннего конца транспапиллярного дренажа наружу: а — с помощью подвесной энтеростомии (А. А. Бельц, 1930); б— путем наложения дуоденостомии (Voelcker, 1911); в —через гастростому (Dogliotti, 1958)

мию, удалить конкремент, наложить швы на рану двенадцатиперстной кишки и дренировать общий желчный проток.

— Какая клиническая картина характерна для холангита?

Для холангита характерными являются лихорадка, нередко гектического типа, потрясающие ознобы, потливость, жажда, сухость во рту, увеличение селезенки. Классическая триада Шарко — лихорадка, желтуха, боли.

— Какие причины могут привести к повреждениям магистральных желчных протоков?

Врожденные аномалии и вариабильность топографии протоков, воспалительно-инфильтративные изменения в области печеночно-двенадцатиперстной связки, грубое исследование протоков зондами, бужами, ложками и другими инструментами, технические и тактические ошибки хирурга.

Незамеченные ранения гепатикохоледоха приводят в послеоперационном периоде к развитию тяжелых осложнений: ограниченного или разлитого желчного перитонита, образованию подпеченочных и поддиафрагмальных гнойников, развитию наружного желчного свища.

Ликвидировать повреждение внепеченочных желчных протоков можно: ушив место повреждения протока отдельными швами атравматической иглой, сшив проток на Т-образном или Г-образном дренаже, наложив билиодигестивный анастомоз с двенадцатиперстной или тощей кишкой.

— Что такое постхолецистэктомическин синдром?

Этим термином обозначают сохраняющуюся после холеци-стэктомии боль в животе. Выделяют истинный и ложный по-стхолецистэктомические синдромы. Клиническая картина: тошнота, рвота, отрыжка, боли в эпигастрии.

Истинный ПХЭС возникает в результате нарушения оттока желчи. Функциональная причина — нарушения моторики жел-чевыводящих путей, сопутствующие заболевания печени, желудка, поджелудочной железы и двенадцатиперстной кишки. Органические причины: камень культи пузырного протока, стеноз сфинктера Одди, “забытый” камень в общем желчном протоке, стриктуры желчевыводящих путей.

Ложный ПХЭС — причины не связаны с желчевыделитель-ной системой: грыжи пищеводного отверстия диафрагмы, хроническая язва желудка и двенадцатиперстной кишки, панкреа-. тит, синдром раздражения тонкой кишки, синдром маль-абсорбции.

— В каких случаях на обзорной рентгенограмме обнаруживают газ в желчных протоках?

При наличии любого патологического сообщения между желчной системой и ЖКТ в желчные протоки может поступать газ (свищ между холедохом и двенадцатиперстной кишкой, холедоходуоденостомия и пр.). Холангит также может приводить к появлению газа в протоках, если инфекция вызвана газообразующими микроорганизмами. Это неотложное состояние, требующее немедленной операции. Без операции и адекватного дренирования такие больные погибают.

— Какие показания для наложения соустья желчных путей с двенадцатиперстной кишкой?

Показанием для холедоходуоденоанастомоза (рис. 26) являются: полная рбтурация протоков при повреждении, рубцовых стриктурах, индуративном панкреатите, стенозе фатерова сосочка, опухолях.

Рис. 26. Наложение супрадуоденального холедоходуоденоанастомоза:

в — способ Зассе—Юраша; б — способ Флеркена; в — способ Финстевера; г — способ Роуленда—Мирнзн

6. Заболевания поджелудочной железы

— Приведите классификацию острого панкреатита.

Острый панкреатит — воспалительно-некротическое поражение поджелудочной железы, обусловленное ферментативным аутолизом. Принято выделять: острый интерстициальный панкреатит (отечная форма), геморрагический панкреонекроз и жировой панкреонекроз. По распространенности: локальный, субтотальный, тотальный. По течению: абортивный и прогрессирующий. Фазы морфологических изменений: отека, некроза и гнойных осложнений.

Выделяют следующие периоды заболевания: гемодинами-ческих нарушений (1—3 сутки), функциональной недостаточности паренхиматозных органов (5—7 сутки), постнекротических осложнений (3—4 недели).

— Какие причины вызывают развитие острого панкреатита?

Заболевания желчных путей (желчнокаменная болезнь, хо-ледохолитиаз, стеноз фатерова сосочка), рефлюкс желчи в панкреатический проток, алкоголь, обильная жирная пища, травма живота, оперативные вмешательства на поджелудочной железе и прилегающих органах, острое нарушение кровообращения в железе, тяжелые аллергические реакции, заболевания желудка и двенадцатиперстной кишки (язвенная болезнь, папил-лярный дивертикул, дуоденостаз), лекарственные препараты (АКТГ, аспаргин и др.).

Развитие токсемии при остром панкреатите обусловливается попаданием в кровь и лимфу токсогенных полипептидов, токсогенных липидов, панкреатических ферментов и биогенных аминов, активированном калликреин-кининовой системы.

— Опишите клиническую картину острого панкреатита.

Для острого панкреатита характерны постоянные опоясывающие боли и боли в эпигастральной области, положительные симптомы раздражения брюшины, Воскресенского (исчезновение пульсации брюшной аорты), появление цианоза на лице и туловище (симптом Мондора), конечностях (симптом Лагер-лефа), экхимозы на коже боковых отделов живота (симптом Грея Турнера), вокруг пупка (симптом Каллена). Симптомы Грюнвальда (петехии вокруг пупка) и Дэвиса (петехии на ягодицах) характерны для панкреонекроза.

Для течения жирового панкреонекроза характерно образование постнекротического инфильтрата в эпигастральной области и левом подреберье, изолированный пневматоз поперечно-.ободочной кишки, положительный симптом Воскресенского, вовлечение в воспалительный процесс крупных брыжеечных и сальниковых сосудов, желудка и кишечника.

Активность сывороточной альфа-амилазы увеличена в 95% случаев. Уровень амилазы в моче считается патологическим, если он составляет 64 единицы. Наибольшее количество активизированных панкреатических ферментов при остром панкреатите содержится в экссудате брюшной полости.

Диагностике помогает УЗИ, КТ железы.

—. Как прогнозировать исход острого панкреатита?

Признаки, выявляемые при поступлении: возраст старше 55 лет; количество лейкоцитов в периферической крови более 16 х 109/л; концентрация глюкозы выше 11 ммоль/л; активность ЛДГ в крови выше 350 МЕ/л; содержание ACT более 25 МЕ/л.

Признаки, выявляемые через 48 часов после поступления: падение Ht на 10%, повышение в крови содержания азота мочевины крови до 1,8 ммоль/л; концентрация кальция сыворотки крови ниже 2 ммоль/л; рО2 ниже 60 мм рт. ст.; дефицит оснований больше 4 мэкв/л; потери жидкости в третье пространство (брюшную полость и забрюшинное пространство).

Если у больного менее 3-х из указанных признаков, летальность составляет 0,9%; если признаков более 7 — летальность достигает 100%. Плохие прогностические признаки через 48 часов от момента поступления обычно обусловлены токсическим шоком и тяжелой местной деструкцией.

— В чем состоят принципы консервативной терапии панкреатита?

При выведении больного из панкреатического шока необходимо купировать болевой синдром, восполнить объем циркулирующей крови, снять спазм сфинктера Оддв, уменьшить секреторную активность и отек поджелудочной железы, провести комплексную детоксикацию, улучшить сократительную функцию миокарда.

Ингибиторы протеаз тормозят протеолитическую активность ферментов поджелудочной железы, блокируют аутокаталити-ческое активирование трипсиногена в железе, тормозят процессы кининогенеза и фибринолиза в крови, купируют процессы кининообразования. Эффективность применения ингибито-

ров протеаз характеризуется стиханием болей, исчезновением симптомов панкреатогенной токсемии, снижением лейкоцитоза и уменьшением степени лимфопении.

При лечении панкреатита не должны применяться препараты опия.

— Какие методы хирургического лечения используют при остром панкреатите?

Оперативное вмешательство показано при нарастании интоксикации, при безуспешности консервативной терапии в течение 12—24 часов, осложнении гнойным перитонитом, при сочетании с деструктивной формой холецистита.

Абдоминизация поджелудочной железы при остром панкреатите способствует ограничению патологического процесса в брюшной полости, прекращению поступления ферментов и продуктов распада в забрюшинное пространство и брыжейку кишечника, улучшает кровоснабжение железы.

В лечении кист поджелудочной железы применяется цисто-еюностомия на отключенной петле. Цистогастростомия по Юрашу часто приводит к кровотечениям и злокачественному перерождению.

— Каковы исходы острого панкреатита?

При остром панкреатите встречаются следующие осложнения: абсцесс поджелудочной железы или сальниковой сумки, флегмона забрюшинной клетчатки, большого сальника и средостения, ферментативный перитонит, острая сердечная недостаточность.

Исходом острого панкреатита могут быть: образования ложной кисты, развитие хронического панкреатита и кистозного фиброза железы, появление сахарного диабета.

7. Травма живота

— Опишите проникающие ранения живота.

Как правило, диагностика не представляет трудностей. Вид ранящего оружия, локализация и характер раны и ее краев, вид раневого отделяемого, предположение о возможной проекции раневого канала, предлежание к ране или выпадение какого-либо органа облегчает решение диагностических задач. Мани-

пуляции в самой ране (зондирование) с целью диагностики должны быть полностью исключены. Окончательный диагноз устанавливают в ходе лапаротомии.

1— Опишите закрытую травму живота.

Выделяют две группы: без повреждения органов брюшной полости, с повреждением паренхиматозных или полых органов. Повреждения могут быть изолированными и сочетанны-ми.

Более чем у 50% пострадавших повреждения сопровождаются шоком, искажающим клиническую картину и создающим значительные диагностические трудности. Наиболее часто повреждаются печень, селезенка, тонкая кишка, реже — толстая кишка. Клиническая картина вариабельна, комбинации и степень выраженности отдельных симптомов различны.

Важное значение имеют рентгенологические исследования, экскреторная урография, УЗИ, КТ. Лапароцентез в большинстве случаев позволяет определить наличие крови или патологического содержимого в животе. Особое место занимает ла-пароскопия с использованием видеостойки. Применение этого метода при множественных и сочетанных повреждениях позволяет избежать “напрасных” лапаротомии у половины больных. К тому же многие повреждения (разрывы брыжейки и сальника, разрывы печени и селезенки I—II ст., повреждения мочевого пузыря и др.) могут быть ликвидированы эндохирур-гическими приемами.


ХИРУРГИЯ ГРУДИ

1. Заболевания легких и плевры

— Какова площадь поверхности легочных альвеол?

71-80 м2.

— Какова вместимость плевральной полости взрослого человека?

3—4 л. '

— К каким изменениям функции легких приводит эндотрахе-альный наркоз?

Как сами анестетики, так и методика их введения имеют побочные эффекты. Анестезия значительно изменяет механизмы очищения трахеобронхиального дерева вследствие снижения активности ресничек слизистой оболочки, угнетения каш-левого и других рефлексов. Происходят изменения динамики движения грудной клетки вследствие мышечной релаксации и снижения экскурсии диафрагмы, что отражается на функции внешнего дыхания. Риск развития пневмоторакса возрастает при вентиляции под положительным давлением. Анестезия снижает функциональную остаточную емкость легких, вызывая гипоксемию.

— На рентгенограмме грудной клетки определяется уровень жидкости у угла лодаткн. Какова величина гидроторакса по Куприянову?

Средняя.

— Опишите синдром Тнтце.

Это поражение реберного хряща, характеризующееся появлением в нем болезненного опухолевидного образования неопухолевой природы. Чаще всего поражение бывает односторонним у лиц 20—40 лет и локализуется в левой половине грудной клетки. В 60% поражается хрящ II ребра, в 30% — III-IV, и в 10% — I, V, VI ребер. Лечение: субхондральное введение 0,5% новокаина с гидрокортизоном или антибиотиками.

— Опишите виды гипоксии.

Гипоксическая гипоксия: изменение содержания кислорода в окружающей среде (снижение рО2), дыхательная (дыхательная недостаточность, изменения альвеолярной стенки, физиологический внутрилегочный шунт, легочный артериовенозный шунт).

Гемическаягипоксия: анемическая (снижение циркулирующего гемоглобина), токсическая (уменьшение функционирующего циркулирующего гемоглобина).

Циркуляторная гипоксия: объемная (кровопотеря, увеличение емкости кровеносного русла), несоответствие минутного объема (слабость миокарда, ушибы сердца, препятствие крово-току), местная сосудистая реакция (закупорка артерий, венозный стаз, лимфостаз, спазм артериол), врожденные пороки сердца (аномальные пути оттока и притока крови к сердцу, отсутствие камеры или камер, аномальное сообщение между большим и малым кругами кровообращения).

Гистотоксическаягипоксия: энзиматическая (отравления), метаболическая (нарушение водно-электролитного равновесия).

— Что такое сурфактант и его роль в физиологии дыхания?

Сурфактант — сложное вещество, состоящее из фосфоли-пидов, белков и углеводов, располагающееся в виде пленки на границе раздела фаз воздух — жидкость в альвеолах и регулирующее поверхностное натяжение при изменении их объема. На 1 м2 альвеолярной поверхности приходится 50 мм3 сурфак-танта. Толщина его пленки составляет 3% толщины аэрогема-тического барьера. Его функция: между полостью альвеолы и просветом капилляра происходит газообмен путем диффузии газов в соответствии с их парциальным давлением в капиллярах и альвеолах.

Альвеолы выстланы однослойным эпителием, расположенным на базалыгой мембране. Клеточный состав эпителия: аль-веолоциты I типа, покрывающие 95% альвеолярной поверхности, функция — диффузия газов, т.е. внешнее дыхание; функция альвеолоцитов II типа — синтез и секреция сурфактанта. '

Основная физиологическая роль сурфактанта заключается в

поддержании стабильности альвеолярной структуры легких путем понижения поверхностного натяжения в альвеолах при уменьшении их объема на выдохе. Сурфактант участвует в обмене газов и жидкости через аэрогематический барьер, удалении инородных частиц с поверхности альвеол, защите элементов стенки альвеол от повреждающего действия окислителей и перекисей.

На сурфактант могут оказывать повреждающее действие различные экзо- и эндогенные факторы: нарушение парциального давления кислорода, пыль, микроорганизмы, средства для наркоза, нарушения гемодинамики и вентиляции. Уменьшение активности сурфактанта рассматривают как один из механизмов развития очагового ателектаза, отека и гиалиновых мембран при дыхательной недостаточности у взрослых.

— Перечислите защитные механизмы дыхательных путей.

Существует ряд защитных приспособлений (носоглотка), способствующих кондиционированию воздуха, поступающего в легкие, его очищению, увлажнению, согреванию и удалению вредных примесей. К последним следует отнести кашлевой и чихательный рефлексы, тонко приспособленное строение слизистых оболочек, тонус бронхиальных мышц, реакции гуморального и клеточного иммунитета крови и соединительной ткани.

Защитная функция слизистой оболочки обусловлена согласованным движением ресничек мерцательного эпителия и отделением слизисто-серозного секрета определенного состава и в определенном количестве (муко-цилиарный аппарат). Реснички перемещают тонкую пленку секрета, увлажняющего слизистую оболочку, вместе с которым из дыхательных путей удаляются попавшие в них частицы и микробы. Нарушение этой дренажной (очистительной) функции является важным условием развития воспалительных заболеваний легких.

В респираторных отделах легкого муко-цилиарный аппарат отсутствует и их очищение идет за счет экспираторных движений воздушной струи (особенно при кашле) и за счет фагоцитарной активности клеточных элементов.

— Что такое пневмосклероз?

При склерозе происходит увеличение количества и уплотнение аргирофильных и коллагеновых волокон, а также аморфной межклеточной субстанции. Чаще всего встречается воспалительный склероз (бронхит, пневмония, туберкулез). Скле-

роз может возникать на фоне дистрофических процессов, характеризующихся гипоксией (ателектаз, эмфизема, венозная гипертензия, коллагенозы). Участки пневмосклероза нарушают эластичность легкого и бронхиальной стенки. Пневмоскле-роз способствует развитию бронхоэктазов, очагов эмфиземы, ателектаза и воспаления.

— Что такое ателектаз и эмфизема?

Количество воздуха в легких изменяется в физиологических, а тем более в патологических условиях. Изменение воздушности легкого проявляется ателектазом, с одной стороны, и эмфиземой — с другой.

Ателектаз — альвеолы находятся в спавшемся состоянии, дистелектаз — пониженное расширение альвеол. Причиной приобретенного ателектаза может быть обтурация бронха (обтура-ционный ателектаз) или сдавление легкого опухолью, плевральным экссудатом (компрессионный ателектаз). В патогенезе ателектаза имеет значение недостаток сурфактанта. Ателектаз в ранние сроки является обратимым состоянием, спустя 4—5 мес остается стойкое снижение эластичности, уменьшение крово-тока и поглощения кислорода. При инфицировании участка ателектаза развивается хронический бронхит и бронхоэктазы, при снижении защитных сил — абсцедирование.

Воздействия на легкие, приводящие к развитию эмфиземы, можно разделить на две группы. Первая — факторы, приводящие к нарушению эластичности и прочности структурных элементов ацинуса (нарушения кровообращения, токсическое действие пылевых частиц, окислов азота и др.). Вторая — факторы, создающие повышенную нагрузку, повышенное внутриле-гочное давление и усиливающие растяжение респираторных бронхиол, альвеолярных ходов и альвеол.

— Опишете клинику инородного тела в просвете бронха.

Крупные инородные тела дают клиническую картину закупорки бронха, а мелкие вызывают чувство удушья, давление и мучительный кашель, нередко сопровождающийся кровохарканием. При закупорке просвета бронха в течение нескольких дней возникает перифокальное воспаление с лихорадкой и кашлем. При полной закупорке бронха появляются симптомы ателектаза легких.

— Дайте определение кровохарканью и легочному кровотечению.

Кровохарканье — появление в мокроте крови в виде прожилок или равномерной примеси ярко-красного цвета. Отхаркивание большого количества крови в каждом плевке мокроты свидетельствует о легочном кровотечении. Причины: аррозия сосудов (опухоли, каверны, бронхоэктазы), разрыв сосудистой стенки (артериовенозные аневризмы, телеангиоэктазии, легочная форма болезни Ослера—Рандю), инфаркт легкого, застойное полнокровие легочных сосудов.

— Что может являться абсолютно достоверным признаком легочного кровотечения?

Наличие крови в бронхах при бронхоскопии.

— Опишите клинику и лечение ожогов дыхательных путей.

Ожоги дыхательных путей встречаются в 2,5—6,1 % случаев от всех ожогов. В 85% причиной ожогов является пламя. Вначале наступает бронхоспазм, длящийся до 12 часов, затем отек дыхательных путей и легких, последний период — инфекционных осложнений с развитием воспалительных очагов в дыхательных путях и легких. Типичными морфологическими признаками ожога дыхательных путей являются дистрофические и некротические изменения эпителия начальных его отделов. В толще слизистой оболочки бронхов возникает нарушение кровообращения: полнокровие, отек, повышение проницаемости капилляров, кровоизлияния. Такие же изменения возникают в альвеолярной ткани. Уже через несколько часов в стенках пораженных бронхов развиваются гнойные эндоброн-хиты, а в легких — пневмония. Повышение сосудистой проницаемости способствует развитию отека легких, а нарушение дренажной функции бронхов — ранним бронхитам и пневмониям, что служит одной из причин дыхательной недостаточности.

Ранняя диагностика ожога дыхательных путей затруднена. Осиплость голоса, боль в горле при глотании, сухой кашель, отхождение вязкой густой мокроты, затрудненное дыхание помогают постановке диагноза. Появление в ранние сроки в легких сухих и влажных хрипов служит неблагоприятным прогностическим признаком. Наиболее полную картину ожога дыхательных путей можно увидеть при фибробронхоскопии, что также дает возможность дифференцированно подходить к тактике лечения.

Лечение следует начинать с двусторонней шейной вагосим-

патической новокаиновой блокады даже через обожженную кожу. При ожогах верхних дыхательных путей достаточно лечения ингаляциями, смесями бронхолитиков (эфедрин, эуфил-лин), антигистаминных препаратов и разжижающих мокроту средств. В более тяжелых случаях для удаления фибриновых пленок в смесь включают гепарин, кортикостероидные гормоны, антибиотики. Для профилактики и устранения обструкции бронхов проводят ежедневные лечебные бронхоскопии и ингаляционное введение бронхолитиков, глюкокортикоидов, про-теолитических ферментов, соды и антибиотиков широкого спектра действия с учетом чувствительности к ним микрофлоры. При нарастании признаков асфиксии показана трахеостомия. При тяжелых ожогах дыхательных путей и отравлении продуктами горенияг возникает необходимость перевода пострадавшего на ИВ Л. Одним из самых грозных осложнений ожога дыхательных путей является отек легких.

— Опишите принципы патогенетической терапии отека легких.

Отек легких характеризуется массивным переходом жидкости из легочных капилляров в интерстициальную ткань и альвеолы при усиленной транссудации. К отеку легких могут приводить следующие факторы: повышенное, более 30 мм рт. ст., гидростатическое давление в легочных капиллярах; пониженное коллоидно-осмотическое давление, менее 15 мм рт. ст. (ги-поонкия, гипоосмия, гипергидратация); увеличенная проницаемость альвеолярно-капиллярной мембраны — аэрогематичес-кого барьера (аллергия, гипоксия, интоксикация); повышенное, более 20 мм рт. ст., разряжение в альвеолах (обструкция дыхательных путей, неправильные режимы ИВЛ).

В результате усиленной транссудации жидкость вначале пропотевает в периваскулярное пространство, а затем в альвеолы. Наступает обструкция дыхательных путей пеной (из 200— 300 мл жидкости образуется 2—3 л пены), которая смывает сур-фактант. Повреждение его и усиленное ценообразование приводит к ателектазированию альвеол с ухудшением диффузии газов и развитием гипоксии, гипокапнии, метаболического и газового ацидоза.

Лечебные мероприятия можно начинать с депонирования крови в нижних конечностях (жгуты или положение тела) для снижения давления в сосудах малого круга. При больших количествах пены производят ее немедленное отсасывание. Для

борьбы с гипоксией начинают оксигенотерапию 100% кислородом через пеногасители. С этой целью применяют 30—95%-ные растворы этилового спирта, 10%-ные растворы антифомсила-на, альфа-этиленгексанола, которые снижают поверхностное натяжение пузырьков пены и превращают ее в жидкость. При неэффективности этих мер показан перевод больного на ИВЛ с повышенным сопротивлением на выдохе до 5—15 см вод. ст.

Введение диуретических средств оказывает мощный эффект на легочное кровообращение. Лучше вводить фуросемид (40— 120 мг) или урегит (25—75 мг). Эуфиллин (120—240 мг) применяют при брадикардии и наличии бронхоспастического компонента, но его нецелесообразно назначать при выраженной тахикардии. Осмотические диуретики (маннит, сорбит, мочевину) при отеке легких использовать не следует, так как они оказывают диуретическое действие после предшествующего увеличения внутрисосудистого объема, что особенно опасно из-за усиления отека легких. Положительный эффект при психомоторном возбуждении и одышке оказывают наркотические аналь-гетики и нейролептики, антигистаминные средства в малых дозах.

Мероприятия по уменьшению проницаемости аэрогемати-ческого барьера включают применение глюкокортикостероидов, кальция глюконата или хлорида, раствора аскорбиновой кислоты, рутина. Для борьбы с гипоксическим метаболическим ацидозом целесообразно использовать трисамин (200—250 мл 3,66% раствор), который не содержит ионов натрия и обладает значительным диуретическим эффектом.

При гипердинамическом варианте отека легких с высоким артериальным давлением наиболее эффективно введение ганг-лиоблокаторов (арфонада). С успехом применяют препараты, расширяющие артериальное и венозное русло (нитроглицерин, нитропруссид натрия по 15—400 мкг/мин, фентоламнн по 0,2— 2,0 мг/мин, дроперидол по 5 мг фракционно).

При гиподинамическом варианте с низким АД и высоким ЦВД хороший эффект оказывают сердечные гликозиды (стро-фантин, дигоксин), которые способствуют разгрузке кровеносного русла и уменьшают тахикардию, используют кальция хлорид или глюконат, глюкокортикостероиды, поляризующую глюкозо-калий-инсулиновую смесь (150 мл 20% раствора глюкозы + 25 мл 3% раствора кали хлорида + инсулина 1 ЕД на

3—4 г глюкозы) с витаминами, кокарбоксилазой, АТФ, панан-гином.

— Дайте определение абсцессу и гангрене легкого.

Абсцесс легкого — неспецифическое воспаление легочной ткани, сопровождающееся возникновением одной или нескольких гнойно-некротических полостей. Гнойно-деструктивный процесс имеет ограниченный характер. Самым частым возбудителем гнойного процесса является гемолитический стафилококк (в 75% в виде монокультуры, в 25% в сочетании с другими микроорганизмами), реже — стрептококк.

Гангрена — наиболее тяжелая форма гнойного поражения легкого, не имеющая тенденции к отграничению. Всасывание продуктов гнилостного распада и бактериальных токсинов приводит к тяжелейшей интоксикации больного. В процесс вовлекается плевра, что приводит к развитию гнилостной эмпиемы. Самое частое осложнение —аррозия сосудов с профузным легочным кровотечением.

— Какие возможны пути проникновения гноеродной инфекции в легочную ткань?

Абсцесс легкого может являться осложнением пневмонии, особенно часто у детей; у взрослых частота абсцедирования легких во много раз увеличивается в эпидемию гриппа. Аспи-рационный путь — бронхиальная микроаспирация слизи, крови, рвотных масс при различного вида комах, эпилепсии, алкогольной интоксикации, хирургических вмешательствах, когда подавляется кашлевой рефлекс и нарушается самоочищение бронхов. Относительно редко патогенные —микроорганизмы проникают гематогенно. Источниками заражения являются мелкие инфицированные тромбы, фиксирующиеся в мелких ветвях легочной артерии; гнойному расплавлению в этих случаях предшествует инфаркт легкого. Такой вид нагноения наблюдается у больных, страдающих тромбофлебитом, септическим эндокардитом, послеродовым сепсисом, перитонитом и др. Абсцессы травматического происхождения могут возникать при проникающих ранениях, прямой путь проникновения инфекции. При закрытых повреждениях абсцесс формируется в зонах кровоизлияния в легочную паренхиму или ушиба ткани легкого. Лимфогенный путь развития абсцесса наблюдается крайне редко при ангине, медиастините, поддиафратмальном гнойнике и др.

— Какие периоды принято выделять в течении острого абсцесса?

Первый — формирование абсцесса. Клиника острого гнойного воспаления, диагноз предполагается a priori. Типичные клинические и рентгенологические признаки появляются во втором периоде, когда устанавливается сообщение гнойника с бронхиальным деревом и начинается отделение гнойной мокроты от 50 до 1500 мл/сут.

Дальнейшее течение заболевания определяет главным образом состояние бронхиального дренажа. Особенно тяжелая клиническая картина отмечается у больных с блокированными абсцессами, когда гнойник не дренируется через бронх.

— Перечислите наиболее типичные осложнения острого абсцесса легкого.

Пиопневмоторакс, напряженный пневмоторакс, легочное кровотечение, сепсис, метастатические абсцессы.

— Назовите патогномопичный симптом для нагноительных заболеваний легких.

Кашель с большим количеством гнойной мокроты.

— С какими заболеваниями следует дифференцировать острый абсцесс легкого?

Это туберкулезная каверна, нагноившаяся киста, мешотча-тые бронхоэктазы, полостная форма бронхогенного рака легкого.

— Сочетание каких методов лечения острого абсцесса легкого наиболее эффективно?

Лечебные бронхоскопии, антибактериальная терапия с подбором антибиотиков бактериологическими или иммунологичес-кими методами, селективное внутриартериальное введение антибиотиков (по показаниям), иммунокоррегирующая терапия, общеукрепляющее лечение.

— Какие методы способны улучшить освобождение абсцесса и бронхиального дерева от гнойного содержимого?

Лечебные бронхоскопии, сегментарная катетеризация бронхов, трансторакальное микродренирование по Мональди, мик-ротрахеостомия, пневмотомия.

— Какая наиболее частая локализация абсцедирующей пневмонии?

Нижняя доля (особенно слева) — Сш (задний базальный) и Сб (верхушечный сегмент), верхняя доля — С2 (задний сегмент).

Анатомические особенности здесь наиболее часто способствуют закупорке просвета бронха инфицированным материалом, нарушению бронхиального дренажа и ателектазу.

— У больного 26 лет диагностирован гангренозный абсцесс легкого, осложненный профузным кровотечением. Какой метод лечения следует выбрать?

Радикальное хирургическое лечение в виде резекции легкого. Острые неосложненные абсцессы легкого подлежат консервативному лечению, но профузное кровотечение при гангренозном абсцессе, не имеющем тенденции к отграничению, является показанием к экстренной операции. Объем резекции будет зависеть от локализации гнойника и состояния окружающей легочной ткани.

— Как нужно лечить больного с абсцессом легкого, резистен-тного к антибиотикам?

Острые абсцессы легких обычно хорошо излечиваются при проведении внутривенной антибиотикотерашга. Однако могут возникнуть рубцы, препятствующие разрешению воспаления. В этих случаях внутриполостное введение антибиотиков также не будет эффективным; необходимо хирургическое вмешательство. Выбор операции в значительной мере зависит от общего состояния больного: пациенты группы малого риска хорошо переносят лобэктомию, в других случаях применяют открытое или закрытое дренирование. В некоторых случаях высокоэффективно эндобронхиальное дренирование, выполненное через жесткий или гибкий бронхоскоп.

— Какой объем операций наиболее часто используют для лечения гангрены легкого?

Пульмонэктомия, так как этот нагноительный процесс не имеет тенденции к отграничению и носит диффузный характер.

— Перечислите наиболее часто встречающиеся осложнения после операций иа легких.

Нагноение послеоперационной раны, сердечно-сосудистая и дыхательная недостаточность, бронхиальный свищ, эмпиема плевры, отек легких, внутриплевральное кровотечение.

— Что такое проба Петрова?

Начальные фазы бактериального разложения крови, излившейся в плевральную полость, можно уловить с помощью пробы Петрова или Эфендиева.

Проба Петрова. Несколько миллилитров плеврального пун-ктата набирают в пробирку и разбавляют дистиллированной водой, взбалтывают 3 мин. Неинфицированная и не подвергнутая разложению кровь при смешивании с водой подвергается гемолизу, поэтому смесь воды и крови будет розовой, но прозрачной. Если кровь инфицирована, то жидкость в пробирке будет мутной вследствие примеси гнойных элементов.

— Опишите пробу Эфендиева.

В пробирку берут 5—10 мл экссудата, центрифугируют. При отсутствии инфекции соотношение плазмы и осадков составляет 1:1, при инфицировании увеличивается количество жидкости и ее соотношение к осадку будет составлять 1,5:1 или 2:1. Чем больше изменено соотношение, тем больше разбавлена кровь экссудатом.

— Что такое проба Рувилуа—Грегуара?

Выявить при плевральной пункции продолжающееся кровотечение можно с помощью пробы Рувилуа—Грегуара, основанной на том, что излившаяся в плевральную полость кровь быстро свертывается, но затем наступает фибринолиз, и через сутки она вновь становится жидкой. Если кровь, полученная при пункции, не свертывается, то кровотечение остановилось; если же кровь, извлеченная из плевральной полости, свернулась, — значит, кровотечение продолжается.

— Опишите стадии течения бронхоэктатической болезни.

Различают три стадии: в I стадии изменения ограничиваются расширением мелких бронхов до диаметра 0,5—1,5 см, полости расширенных бронхов наполнены слизью, стенки выстланы цилиндрическим эпителием. Нагноения в этой стадии нет. Во П стадии присоединяются воспалительные изменения в стенках бронхов и нагноение. Расширенные бронхи содержат гной. Целость эпителия нарушается, цилиндрический эпителий заменяется многослойным плоским, который местами слущива-ется, образуются изъязвления слизистой оболочки. В подсли-зистом слое развивается рубцовая соединительная ткань. В III стадии нагноительный процесс переходит на окружающую легочную ткань с развитием пневмосклероза. Бронхи значительно расширены, в их утолщенных стенках имеются явления некроза и воспаления с мощным развитием склероза периброн-хиальной соединительной ткани. Полости расширенных бронхов заполнены гноем. В этой стадии отмечаются дистрофичес-

кие изменения миокарда и паренхиматозных органов, обусловленные хронической гнойной интоксикацией.

— Что такое синдром Картагенера?

Это врожденный наследственно-семейный комбинированный порок развития, характеризующийся триадой: бронхоэкта-зии, полное или частичное обратное расположение внутренних органов, синусит (возможно сочетание с поликистозом поджелудочной железы).

— Что такое синдром Турпина?

Это врожденные бронхоэктазы, пороки развития позвонков и ребер, расширение пищевода.

— Какой из рентгенологических методов является наиболее информативным при бронхоэктатнческой болезни?

Направленная бронхография.

— Какие сегменты наиболее часто поражаются при бронхоэктатнческой болезни?

Назальные сегменты нижних долей легких в сочетании с язычковыми сегментами верхней доли левого легкого (70%) или средней доли правого легкого (40%). Левое легкое поражается в 2—3 раза чаще, у 30% имеет место двустороннее поражение.

— У больного после нижней лобэктомнн и резекции язычковых сегментов верхней доли на второй день развился ателектаз оставшихся сегментов верхней доли. Какой метод лечения выбрать?

Лечебную бронхоскопию для восстановления проходимости верхнедолевого бронха и расправления верхней доли.

— У тучной женщины средних лет через сутки после плановой холецнстэктомин возникла лихорадка. Что является наиболее вероятной причиной?

Ателектаз легкого — самая частая причина лихорадки в первые сутки после операции. Ингаляционный наркоз и затрудненное отхождение мокроты предрасполагают к сегментарно-му ателектазу и возникновению очага воспаления. Дыхательная гимнастика и ранняя отмена постельного режима — лучший метод предупреждения этого осложнения.

Раневая инфекция развивается на 5—10 дни после операции. Инфекция мочевыводящих путей, вызванная постоянными катетерами, сопровождается лихорадкой лишь при возникновении пиелонефрита. Сепсис, связанный с катетеризацией вен,

обычно вызывает Candida albicans. Лихорадку нельзя считать нормальным послеоперационным состоянием.

— Симптом “барабанных палочек” и “часовых стекол” является характерным только для бронхоэктатическон болезни?

Колбовидное утолщение ногтевых фаланг встречаются при хронических нагноительных заболеваниях легких, особенно при бронхоэктазах, эмпиеме плевры, кавернозном туберкулезе, при врожденных пороках сердца, подостром септическом эндокардите, циррозах печени.

Утолщение дистальных фаланг происходит главным образом за счет мягких тканей (разрастание соединительнотканных элементов, отек мягких тканей, надкостницы) в результате всасывания токсинов из гнойных и гнилостных очагов, венозного застоя и рефлекторно-трофических нарушений, обусловленных гипоксией. В дальнейшем могут развиваться периостальные разрастания дистальных фаланг, а также других костей, как при синдроме Мари—Бамбергера.

— Что такое синдром Мари—Бамбергера?

Синонимы: оссифицирующие системные периостозы, осси-фицирующий генерализованный периостоз, гипертрофическая легочная остеопатия. Реакция организма на заболевание органов грудной клетки (опухоли легких, хронические нагноения, туберкулез, пневмокониоз и др.), цирроз печени. Происходит обильная васкуляризация надкостницы с обызвествлением и окостенением ее. Могут быть отеки мягких тканей, боли в конечностях, утолщение кожи в области лица — cutis gyrata. При выявлении признаков этого синдрома необходимо начать поиск основного заболевания, вызвавшего развитие синдрома, в первую очередь рака легкого.

— Какие изменения в бронхиальном дереве могут привести к возникновению неспецнфнческого спонтанного пневмоторакса?

Органические сужения мелких бронхов на почве органических специфических и неспецифических процессов, закупорка вязкой мокротой, местный бронхоспазм приводят к возникновению клапанного механизма и повышению давления в дистальных отделах воздухоносных путей. В результате повышения давления может наступить перерастяжение альвеол на ограниченном участке легочной ткани, атрофия межальвеоляр-

ных перегородок и формирование субплевральных тонкостенных полостей, склонных к разрыву (буллезная эмфизема).

В других случаях бронхиолярный клапан может привести к диффузии воздуха из альвеол в паравенозные пространства с последующим его проникновением под висцеральную плевру и формированием субплевральных воздушных пузырей, так же могущих явиться источником пневмоторакса.

Проникновение газа в проксимальном направлении через клетчатку корня легкого ведет к редко встречающейся медиас-тинальной эмфиземе. Меньшую роль в генезе спонтанного пневмоторакса играют субплеврально расположенные врожденные кистозные образования, а также единичные сращения, способствующие надрывам легочной ткани при форсированных дыхательных или кашлевых движениях. Диффузная старческая эмфизема крайне редко осложняется спонтанным пневмотораксом.

Следует признать, что в основе всех перечисленных изменений, как правило, лежат хронические нагноительные заболевания легких, протекающие с малой симптоматикой или суб-клинически. Именно такой патогенетической связью можно объяснить значительное нарастание частоты спонтанного пневмоторакса за последние годы, особенно у лиц мужского пола, чаще страдающих неспецифическими заболеваниями легких.

— Назовите наиболее частую причину неспецифического спонтанного пневмоторакса.

Буллезная болезнь легких.

— Какие изменения происходят при напряженном клапанном пневмотораксе?

Напряженный пневмоторакс быстро приводит к коллабиро-ванию легкого. Смещение средостения резко снижает венозный возврат и уменьшает сердечный выброс, в результате чего возникают смешанная гипоксия (дыхательная, циркуляторная, тканевая) и ацидоз.

— С чего следует начинать лечение спонтанного пневмоторакса? С плевральной пункции, которая имеет диагностическое и

чечебное значение.

— Какой метод диагностики спонтанного пневмоторакса наиболее простой и информативный?

Рентгеноскопия и рентгенография легких, ведь речь идет о диагностике синдрома массивного просветления.

— Больному проводят ИВЛ через эндотрахеальную трубку: объем вдоха 800 мл, частота дыхания — 12/мин, доля вдыхаемого кислорода — 50%, давление в конце выдоха — 100 мм вод. ст. Внезапно возникла тахикардия с множественными экстрасистолами, снизилось АД и развилась гипоксия. Какая наиболее вероятная причина осложнения?

Внезапное начало тахикардии и гипотензии указывает на острое физиологическое нарушение. Первичная аритмия такие симптомы не вызовет. Задержка трахеобронхиального секрета и инфаркт миокарда обычно имеют прогрессивно нарастающую клинику. Ситуацию можно объяснить эмболией легочной артерии, но в условиях ИВЛ в первую очередь следует заподозрить пневмоторакс.

— Опишите принципы лечения спонтанного неспецифического пневмоторакса.

Можно упоминать о возможности самопроизвольного рассасывания воздуха из плевральной полости, однако необходимость активного ускорения этого процесса для .уменьшения сроков лечения и предупреждения осложнений не вызывает сомнений.

Пункция плевральной полости целесообразна в качестве основной лечебной меры в редких случаях, когда уже при первом (диагностическом) проколе удается создать вакуум и добиться расправления легкого. Повторные пункции малоэффективны, поскольку легкое расправляется лишь частично и к моменту следующей пункции спадается вновь.

Наиболее универсальным методом лечения спонтанного пневмоторакса является дренирование плевральной полости спереди во втором межреберье с постоянной аспирацией воздуха. Полное расправление легкого у 90% больных достигается на протяжении 1—5 суток. Через сутки после контролируемого рентгенологически расправления легкого аспирация прекращается и дренаж удаляется.

— Что может служить показанием к хирургическому лечению спонтанного пневмоторакса?

Хирургическое лечение необходимо лишь у 5 —15% больных по следующим показаниям: легкое не расправляется с по-

мощью активной аспирации; наличие крупных полостных образований в легком; частые рецидивы пневмоторакса; “ригид-ное легкое” вследствие серозно-фибринозного или гнойного пневмоплеврита; напряженный пневмоторакс, не устраняемый активной аспирацией; спонтанный пневмоторакс при продолжающемся кровотечении или наличие свернувшегося гемоторакса.

— В чем состоит принцип хирургического лечения спонтанного пневмоторакса?

Операция заключается в выполнении трех основных элементов. Первый — устранение бронхо-плеврального сообщения путем ушивания дефекта поверхности легкого или удаления полостных образований путем экономной, обычно атипичной резекции. Второй — удаление париетальной плевры с целью обеспечения прочного плоскостного сращения поверхности легкого с грудной стенкой и профилактики рецидива. Третий — декортикация, т.е. удаление рубцовых шварт с висцеральной плевры, препятствующих расправлению легкого. Это вмешательство производят, когда имеет место “ригидное легкое”.

— При спонтанном пневмотораксе и полном коллапсе легкого как целесообразно дренировать плевральную полость?

Необходимо установить два дренажа: во 2-м межреберье по среднеключичной линии и в 8-м межреберье по задней подмышечной линии.

— Приведите классификацию плевритов.

По патогенезу: инфекционные и неинфекционные (асептические).

По характеру экссудата: фибринозный (сухой), серозный, серозно-фибринозный, гнойный (эмпиема плевры), гнилостный, геморрагический, эозинофильный, хилезный.

По особенностям течения: острый, подострый, хронический.

По наличию иди отсутствию отграничения: диффузный, осумкованный (верхушечный, паракостальный, пристеночный, косто-диафрагмальньш, базальный, парамедиастннальный, меж долевой).

— Какие причины вызывают появление реактивного экссу-дативного плеврита?

Острая пневмония, подциафрагмальный абсцесс, острый холецистит, острый панкреатит, септическая пневмония.

— Опишите принципы лечения эмпиемы плевры.

Полноценное раннее удаление экссудата из плевральной полости (спонтанно гной из плевральной полости не элиминирует!); расправление легкого; проведение рациональной антибактериальной терапии; общеукрепляющее лечение; повышение защитных сил организма.

Наиболее простым и эффективным методом удаления экссудата из плевральной полости являются повторные ежедневные пункции с промыванием плевральной полости антисептическими растворами (диоксидин до 100 мг в 100—150 мл раствора) и ферментами с последующим введением антибиотиков. Протеолитические ферменты лизируют сгустки гноя и повышают эффект действия антибиотиков. Жидкий гной легче отсасывается. Закрытый дренаж по Бюлау не обеспечивает достаточно совершенной эвакуации гноя, особенно при отсутствии герметизма плевральной полости.

При свободных эмпиемах плевры получил распространение метод постоянного промывания плевральной полости через две трубки (плевральный лаваж). Через задненижнюю трубку в седьмом межреберье антисептическую жидкость вводят, через верхнепереднюю во втором межреберье — отсасывают. После 2—3 дней обе трубки ставят на отсос и добиваются полного расправления легкого. При наличии бронхиального свища метод противопоказан из-за возможности попадания жидкости в бронхиальное дерево.

При наличии напряженного пиопневмоторакса, свернувшегося гемоторакса, фибринных тел, легочных секвестров в плевральной полости лечение пункциями неэффективно. Лучше использовать дренирование с постоянной аспирацией, обеспечивающей хорошую эвакуацию гноя и расправление легкого.

Широкая торакотомия с туалетом плевральной полости и последующим дренированием показана только при наличии больших легочных секвестров и сгустков крови в плевральном полости, а также при анаэробной эмпиеме.

Лечение острой эмпиемы можно считать завершенным только после полного расправления легкого и облитерации плевральной полости.

Лечение хронической эмпиемы плевры или остаточной полости заключается в декортикации легкого (операция Делор-ма) или плеврэктомии (операция Фаулера).

— С чего нужно начинать лечение пнопневмоторакса?

С плевральной пункции, которая определит дальнейшую лечебную тактику.

— Среди возможных осложнений при выполнении плевральной пункции с введением антибиотиков, что может привести к моментальному летальному исходу?

Воздушная эмболия и анафилактический шок на введение антибиотиков.

— Что может способствовать развитию эмпиемы после резекции легкого?

Бронхиальный свищ, скопление инфицированного экссудата, инородные тела плевральной полости (установленный с профилактической или лечебной целью дренаж, салфетка), нагноение операционной раны, остеомиелит ребер и хондрит.

— Назовите стадии течения эхинококкоза легких.

Стадия I — бессимптомная, может тянуться годами. Заболевание обнаруживают случайно при флюорографии или рентгенологическом обследовании больного. Стадия П характеризуется неопределенными легочными проявлениями: кашель, мокрота, тупые боли в груди, иногда прожилки крови. Стадия III — стадия развития осложнений: нагноение эхинококковых кист, прорыв кисты в бронх или свободную плевральную полость, перикард, брюшную полость, что сопровождается тяжелым шоком вследствие токсического воздействия на рецептор-ный аппарат и всасывания токсичной эхинококковой жидкости.

— У женщины 30 лет ежемесячно, в дни менструации, появляется кровохарканье. Какая патология из перечисленных наиболее вероятна: туберкулез легких, болезнь Ослера— Рандю, эндометриоз легких, бронхоэктатическая болезнь?

Эндометриоз легких.

— Из какого вида тканей состоит гамартома легкого?

Наиболее часто встречаются хондроматозные гамартомы. Однако эти дизонтогенетические образования могут содержать наряду с легочной тканью фиброзную, жировую или сосудистую.

— Какие признаки позволяют говорить о доброкачественном

характере солитарного легочного узла?

Отсутствие роста узла в течение 1—2 лет по данным рентгенограмм, кальцификация в пределах единичного шаровидного

образования позволяют говорить о доброкачественном характере заболевания. Диаметр узла более 1—2 см больше-свойственен злокачественным поражениям. Все солитарные легочные узлы лежат на периферии, поэтому локализация узла не является дифференциальным признаком. Образование полостей бывает как при карциноме, так и при инфекционных поражениях. Отложения мелких комочков кальция в пределах поражения свойственны злокачественному процессу.

— У 55-летнего пациента имеется полостное образование в верхней доле правого легкого диаметром 4 см не установленной давности. Какое исследование быстрее всего позволит установить диагноз?

Бронхоскопия с прицельной бронхографией, аспирацией содержимого полости для цитологического и бактериологического исследования. Аспирация некротического детрита не исключает наличия карциномы.

— У больной с тяжелой формой сахарного диабета в легких определяются множественные шаровидные образования от 1 до 3 см в диаметре. Микобактерии туберкулеза не обнаружены. Серологические реакции не подтвердили эхнно-коккоз. Какой метод исследования поможет верифицировать заболевание? Торакоскопия с прицельной биопсией.

— В легких выявлено небольшое периферическое образование, прилегающее к грудной клетке. Какой метод исследования позволит определить характер этого образования? Трансторакальная игловая (пункционная) биопсия.

— Ваши действия при выявлении у больного шаровидного затемнения до 1 см в диаметре на периферии верхней доли правого легкого?

Торакотомия, широкая биопсия опухоли со срочным гистологическим исследованием и, в зависимости от его результатов, соответствующий объем резекции легкого.

— Какие вопросы стоят перед врачом при обнаружении у пациента во время флюорографического исследования небольшого шаровидного затемнения в легком? Выяснить, когда производилось предыдущее рентгенологическое исследование и что оно показало; ответить на вопрос: первичный или вторичный характер носит опухоль; использовать все возможности для уточнения морфологического характера образования.

2. Заболевания средостения

— Дайте описание острого медиастинита.

Острый медиастинит — острое гнойное воспаление клетчатки средостения, протекающее в большинстве случаев в виде флегмоны и гораздо реже в виде ограниченного гнойника — абсцесса. Летальность при этой патологии достигает 80%. Чаще всего острый медиастинит возникает в результате открытых повреждений средостения, перфорации пищевода инородным телом или при инструментальных исследованиях и бужирова-нии, при несостоятельности швов после операции на пищеводе, при распространении глубоких флегмон шеи на клетчатку средостения или распространении инфекции из плевральной полости. Возможно распространение инфекции на клетчатку средостения из трахео-бронхиальных лимфатических узлов.

Диагностике острого гнойного медиастинита, как и любого другого острого гнойного воспаления, помогает клиническая картина (ознобы, лихорадка, тахикардия, шок, одышка, боли в груди и шее, которые усиливаются при откидывании головы назад — симптом Герке, вынужденное положение с наклоном головы вперед, появление подкожной эмфиземы при перфорации полого органа), а также лабораторные и рентгенологические исследования (расширение тени средостения, появление газа в средостении). Контрастное исследование, где выявляется выход контрастного вещества за пределы полого органа, является решающим в постановке диагноза и верификации причины медиастинита.

Лечение медиастинита прежде всего должно быть направлено на устранение причины, вызвавшей острый гнойный воспалительный процесс в средостении: ушивание разрывов трахеи и бронхов, наложение свищей при несостоятельности швов пищевода, удаление инородных тел и др. Оперативное вмешательство завершают дренированием средостения. В зависимости от локализации гнойника дренирование может быть осуществлено через шейный, трансторакальный, трансстерналь-ный или лапаротомный доступы. Выбор доступа должен преследовать цель дренирования гнойника через “самое отлогое место”, т.е. в максимально нижней точке. Дренирование заднего гнойного медиастинита шейным доступом не только нецелесообразно, но и гибельно для больных.

Многие хирурги рекомендуют проводить лечение острых

гнойных медиастинитов с помощью активной аспирации из очага воспаления через двухпросветные дренажи. Через тонкий канал дренажной трубки к очагу воспаления подводят раствор антисептиков (диоксидин, хлоргексидин и др.) в сочетании с антибиотиками широкого спектра действия и протеоли-тическими ферментами, а через толстый канал проводят аспирацию экссудата. Такое промывание гнойной полости с активной аспирацией позволяет удалять нежизнеспособные ткани, гной, подавить рост микробной флоры.

Важная роль в лечении больных медиастинитом принадлежит массивной антибиотикотерапии, дезинтоксикационной и инфузионной терапии, парэнтеральному питанию (особенно при повреждении пищевода).

— Какие клинические формы острого меднастинита наиболее опасны для больных?

Молниеносные формы острого медиастинита приводят к гибели больных в течение 1—2 суток от тяжелейшей интоксикации. Такое агрессивное течение воспалительного процесса зависит от характера микробной флоры и реактивности организма.

— Какие новообразования можно встретить в средостении?

Верхнее средостение: тимомы, загрудинный зоб, лимфомы Переднее средостение: тимомы, дермоидные кисты, тератомы, мезенхимальные опухоли. Среднее средостение: кисты перикарда, бронхогенные кисты, лимфомы. Заднее средостение: неврогенные опухоли, энтерогенные кисты.

— Опишите неврогенные опухолн средостения.

Неврогенные опухоли по частоте находятся на первом месте из всех новообразований средостения (20%). Излюбленная их локализация — заднее средостение. Доброкачественные: ней-рофибромы (развиваются из нервных волокон), нейролеммо-мы (из шванновских клеток), ганглионевромы (из симпатического ствола), феохромацитомы (из хеморецепторного аппарата нервов, обладают гормональной активностью). Злокачественные: симпатикогониомы, симпатобластомы, ганглионейробла-стомы, нейрогенные саркомы.Возможен рост нейрогенных опухолей по типу “песочных часов” в спиномозговой канал с развитием парезов и параличей.

Рентгенологическая диагностика: интенсивная округлая тень в области позвоночно-реберной борозды с четкими контурами. При злокачественных опухолях часто выявляют геморрагический выпот в плевральной полости на стороне поражения.

Лечение хирургическое, удаление опухоли торакотомным доступом. При росте опухоли по типу “песочных часов” дополнительно резецируют дужки позвонков и удаляют фрагменты опухоли из позвоночного канала.

— Назовите функцию вилочковой железы.

Клеточный иммунитет. Тимус необходим для формирования клеточного иммунитета, контролирующего реакции гиперчувствительности замедленного типа и отторжения трансплантата. Тимоциты из коркового слоя поступают в мозговой слой и дифференцируются в лимфоциты. Зрелые Т-клетки выходят из мозгового слоя по венулам и лимфатическим сосудам. Только 3—5% продуцируемых в тимусе клеток покидает орган, остальные клетки погибают.

Гуморальный иммунитет. В тимусе дендритные клетки коркового слоя синтезируют пептидные гормоны тимозины и ти-мопоэтин. Тимозины способствуют дифференцировке Т-лим-фоцитов и появлению специфических рецепторов в их клеточной мембране, стимулируют выработку многих лимфокинов, в том числе интерлейквна-2, стимулируют продукцию иммуно-глобулинов. Тимопоэтин — стимулятор дифференцировки предшественников Т-лимфоцитов.

— При каких аутоиммунных заболеваниях наблюдаются гистологические аномалия тнмуса?

Myastbenia gravis, системная красная волчанка, гипогаммаг-лобулинемия, ревматоидный полиартрит, дерматомиозиты.

— Опишите принципы диагностики и лечения тнмом.

Тимомы встречаются у 10—12% больных с опухолями средостения (20% всех новообразований переднего средостения). Доброкачественный характер имеют 65% тимом. Гистологическое понятие “доброкачественная тимома” не всегда соответствует характеру ее роста, так как часто отмечается инфильтра-тивный рост с инвазией в соседние органы. Наиболее информативный метод диагностики — пневмомедиастинография. Ле-

чение хирургическое — удаление новообразования транстора-кальным или чрезгрудинным доступом.

— Что такое Myasthenia gravis?

У 10—50% больных с тимомами выявляют симптомы миастении: резкую слабость скелетной мускулатуры и симптомо-комплекс бульварных расстройств (нарушений жевания, глотания, речи, дыхания). Различают генерализованные формы миастении и локальные (глоточно-лицевая, глазная). По тяжести течения выделяют: легкую, средней тяжести, тяжелую и крайне тяжелую форму заболевания.

Патогенетические механизмы связывают с блоком нервно-мышечной передачи, конкурентный блок синаптической проводимости в результате связывания холинорецептора полипеп-тидом, секретируемым вилочковой железой. Современная точка зрения состоит в том, что происходит аутоиммунное повреждение рецепторов постсинаптической мембраны, что приводит к уменьшению взаимодействия медиатора ацетилхолина с рецепторами постсинаптической мембраны.

Лечение сводится к коррекции относительного дефицита ацетилхолина и подавлению аутоиммунного процесса. Для консервативного лечения миастении используют антихолин-эстеразные препараты: прозерии (0,015 от 3 до 8 таблеток в сутки или 0,05% раствор до 20 мл/сут), простигмин (по 15—30 мг на прием), местинон или калимин (по 60 мг на прием), ми-телаза (по 10 или 25 мг на прием), тензилон (по 30 мг на прием), оксазил (от 0,005 до 0,02 на прием). Дозы подбираются индивидуально! При передозировке препаратов может возникнуть холинергический криз: гиперсаливация, тошнота, усиление перистальтики, понос, частое мочеиспускание, подергивание мышц языка и скелетных мышц, усиленная бронхорея, нарушения дыхания. Для купирования холинергического криза прекращают введение антихолинэстеразных препаратов и назначают атропин, а при необходимости переводят больного на ИВЛ. Показано также повторное введение реактиватора холи-нэстеразы — дипироксима (1 мл 15% раствора внутримышечно).

При прогрессирующей форме заболевания показана операция — тимэктомия. В пожилом возрасте может быть рекомендовано рентгеновское облучение области тимуса. Показано длительное лечение стероидными гормонами и цитостатиками.

— Какое состояние может быть ассоциировано с первичной опухолью тнмуса?

Опухоли тимуса часто ассоциированы с myasthenia gravis и иммунными нарушениями (например, пшогаммаглобулинеми-ей). Неизвестные нарушения функции вилочковой железы приводят к тому, что организм вырабатывает антитела к ацетилхо-линовым рецепторам. Уменьшение количества доступных рецепторов на клеточной мембране мышечного волокна нервно-мышечного синапса приводит к снижению силы мышечных сокращений, поэтому часть больных с генерализованной тяжелой миастенией выздоравливает после тимэктомии.

— Как часто выявляют малигнизацию тимом?

Гистологическим путем различить доброкачественные и злокачественные тимомы трудно. Основной признак малигниза-ции — тенденция опухоли к инвазии прилегающих структур, выявляемая при хирургическом вмешательстве. Около двух третей тимом расценивают как доброкачественные.

— Как лечить злокачественные тимомы?

Хирургическое лечение злокачественных тимом включает удаление всей опухоли и клетчатки переднего средостения. В последующем применяют лучевую терапию. Адъювантная хи-мио- или иммунотерапия не показаны.

— Какие должны быть показания для хирургического лечения тяжелой миастении?

Методом выбора лечения тяжелой миастении является операция — полное удаление тимуса. Выздоровление после операции наступает в 85% случаев, тогда как постоянная медикаментозная терапия эффективна лишь в 35%. Стероидные препараты до операции могут дать симптоматический эффект, но в послеоперационном периоде резко снижается сопротивляемость к инфекции, ухудшается заживление ран, возможно развитие остеомиелита грудины и медиастинита. Предоперационный плазмаферез удаляет циркулирующие антитела против ацетилхолиновых рецепторов и уменьшает потребность в продолженной ИВЛ или во вспомогательном дыхании после операции.

— Что такое миастеническнн синдром?

Прогрессирующая мышечная слабость, напоминающая миастению, может выявляться при некоторых формах гормоно-активных злокачественных опухолей, например, при раке же-

лудка, раке поджелудочной железы или овсяно-клеточном раке легкого эктопическая секреция АКТГ вызывает гипокалиемию и мышечную слабость. Такие паранеопластические проявления при дифференциальной диагностике с миастенией должны направить внимание врача на поиск злокачественного новообразования.

— Опишите кисты перикарда.

Порок развития, встречающийся в 7% всех опухолей средостения. Наиболее частая локализация — правый кардиодиаф-рагмальный угол. Истинная киста не сообщается с просветом перикарда. Если такое сообщение существует — говорят о дивертикуле перикарда. Течение заболевания бессимптомное, его выявляют при рентгенологическом обследовании. Лечение хирургическое — удаление кисты.

3. Патология диафрагмы

— Как выявить и лечить релаксацию диафрагмы?

Ограниченная правосторонняя релаксация протекает бессимптомно. Ее дифференцируют с опухолями и кистами легкого, перикарда, печени. При левосторонней релаксации происходит сдавление легкого и смещение средостения в противоположную сторону, может возникнуть поперечный и продольный заворот желудка, когда кардиальный и антральный отделы располагаются на одном уровне, заворот селезеночного изгиба толстой кишки. Рентгенологический метод является основным, особенно высокую информативность он имеет при наложении пневмоперитонеума. Над перемещенными в грудную клетку органами брюшной полости определяется тень диафрагмы.

Операция заключается в низведении перемещенных брюшных органов в нормальное положение и образование дуплика-туры истонченной диафрагмы или пластическом ее укреплении синтетическими эксплантатами, кожным, мышечным или другим видом аутопластики.

— Назовите виды днафрагмальных грыж и их лечение.

Истинная грыжа характеризуется наличием грыжевых ворот, грыжевого мешка и грыжевого содержимого. Грыжевой мешок образован париетальной брюшиной, покрытой сверху

париетальной плеврой. Истинные грыжи возникают при повышении внутрибрюшного давления в слабых зонах диафрагмы: груднно-реберном (грыжа Ларрея и Морганьи), пояснично-ре-берном (грыжа Богдалека) пространствах и непосредственно за грудиной. Содержимым грыжи могут быть сальник, ободочная кишка, предбрюшинная липома.

Ложные врожденные грыжи образуются в результате неза-ращения существующих в эмбриональном периоде сообщений между грудной и брюшной полостью.

Ложные посттравматические грыжи могут содержать практически все органы верхнего отдела брюшной полости. Они имеют высокую склонность к ущемлениям. . Постановке окончательного диагноза помогает рентгенологическое исследование с контрастированнем желудка и кишечника на фоне пневмоперитонеума. Высокой информативностью обладает компьютерная томография.

При всех грыжах диафрагмы в связи с возможностью ущемления показано хирургическое лечение. Парастернальные и пояснично-реберные грыжи оперируют лапаротомным доступом, посттравматические, ущемленные и грудино-реберные грыжи — трансторакально.

— Приведите классификацию грыж пищеводного отверстия диафрагмы.

I.Скользящие (аксиальные) грыжи пищеводного отверстия. А. Без укорочения пищевода: кардиальная, фундальная,

кардиофундальная, субтотальная желудочная. Б. С укорочением пищевода: кардиальная, кардиофундальная, субтотальная и тотальная желудочные грыжи.

П. Параэзофагеальные грыжи пищеводного отверстия: фундальная, антральная, кишечная, кишечно-желудочная, сальниковая (рис. 27).

— Какие эндоскопические признаки имеет грыжа пищеводного отверстия?

Зияние кардиального жома и картина эзофагита.

— Какие возможны осложнения грыж пищеводного отверстия?

Недостаточность кардии с эрозиями, изъязвлениями и кровотечением; дисфагия в результате формирования пептичес-

Рис. 27. Грыжн пищеводного отверстия диафрагмы (схема): А — соотношение пищевода, диафрагмы и желудка в норме; Б —скользящие (аксиальные) грыжи пищеводного отверстия: 1 — пищеводная; 2 - кардиальная, 3 - кардиофундальная, 4 — приобретенный короткий пищевод, 5 — врожденный короткий пищевод, 6 - субтотальная желудочная грыжа, 7 —тотальная желудочная грыжа

Рис. 27. Грыжи пищеводного отверстия диафрагмы (схема):

В — параэзофагеальные грыжи пищеводного отверстия: 8 —фундальная, 9 — антральная, 10 — кишечная, 11 — сальниковаякой стриктуры; сердечные расстройства рефлекторного характера.

— Какое лечение грыж пищеводного отверстия?

Неосложненные скользящие грыжи лечат консервативно: диета, режим питания; назначают ощелачивающие, обволакивающие, вяжущие средства, местноанестезирующие препараты, спазмолитики, антациды, церукал, седативные средства и витамины.

Хирургическое лечение заключается в сшивании краев пищеводного отверстия диафрагмы (крурорафия); при недостаточности кардии — фундопликация по Ниссену или Каншину.

В настоящее время методом выбора в лечении грыж пищеводного отверстия является эндоскопическая классическая фундопликация по Ниссену или использование круглой связки печени в сочетании с крурорафией.

— Опишите диафрагматнт.

Острый неспецифический диафрагматит почти всегда бывает вторичным и обусловлен переходом воспалительного про-

цесса на диафрагму с прилежащих к ней органов или серозных полостей. Причины: нижнедолевые пневмонии и абсцессы, плевриты, абсцессы печени, поддиафрагмальные гнойники. Вначале поражается диафрагмальная плевра или брюшина, а затем и сама диафрагма.

Характерна триада признаков: боль в нижних отделах грудной клетки, усиливающаяся при вдохе или кашле, но не при движениях; отсутствие усиления боли в зоне ее распространения при надавливании в межреберьях; ригидность мышц передней брюшной стенки, что иногда приводит к ошибочной диагностике острого живота.

Лечение должно быть направлено на ликвидацию основного процесса.

4. Хирургическая патология пищевода

— Что относится к нервно-мышечным заболеваниям пищевода?

Ахалазия кардии и кардиоспазм (с высоким тонусом кардии, нормальным и сниженным тонусом кардии).

— Дайте характеристику ахалазии пищевода.

Ахалазия характеризутся нарушением сократительной способности пищевода, высоким остаточным давлением нижнего пищеводного сфинктера и неспособностью нижних отделов пищевода к расслаблению при глотании.

— Сколько выделяют стадий заболевания?

Четыре: I стадия — функциональная, непостоянный спазм кардии, расширения пищевода нет; II стадия — стабильный спазм с нерезким расширением пищевода; Ш стадия — стадия Рубцовых изменений мышечных слоев кардии с выраженным расширением пищевода; IV стадия — резко выраженный стеноз кардии с дилатацией пищевода, часто S-образной формы и эзофагитом.

— Какие рентгенологические признаки указывают на ахала-зню пищевода?

При ахалазии отсутствует нормальная перистальтика пище-

вода, дилатация хорошо видна на рентгенограммах. Основной рентгенологический признак — сужение терминального отдела пищевода с четкими, ровными и эластичными контурами, складки слизистой оболочки в области сужения сохранены. “Штопорообразная” тень пищевода характерна для спазма, а рефлюкс бария из желудка указывает на недостаточность функции нижнего сфинктера пищевода.

— Какой основное метод лечения нервно-мышечных заболеваний пищевода?

Пневматическая кардиодилатация.

— Какие показания для выполнения эзофагокардиомвотомии? Отсутствие эффекта от кардиодилатации, Ш и IV стадии заболевания.

— При какой патологии развивается наиболее выраженная

дилатация пищевода?

При ахалазии пищевод может достигать 16—18 см и более в поперечнике.

— У больного появились загрудинные боли при еде, срыгива-ние пищей, давление за грудиной. Пища проходит после приема теплой жидкости. При резком запрокндывании головы н туловища кзади пища “проваливается” в желудок. Ваш диагноз?

Кардиоспазм.

— Что такое рефлюкс-эзофагит?

Пептический эзофагит обусловлен забросом содержимого желудка в дистальную часть пищевода. Заболевание развивается при недостаточности кардии, связано с нарушением за-мыкателыюй функции нижнего сфинктера пищевода и продолжительным воздействием желудочного содержимого на ели-” зистую оболочку пищевода.

Причинами являются: оперативные вмешательства на пищеводном отверстии диафрагмы, пищеводе или желудке; грыжи пищеводного отверстия диафрагмы; язвенная болезнь желудка и двенадцатиперстной кишки; пилороспазм либо пило-родуоденальный стеноз; склеродермия, нарушающая функцию нижнего пищеводного сфинктера; экзогенные интоксикации и в первую очередь курение и алкоголь; беременность в последнем триместре, изжога при этом обусловлена ингибиторны-ми эффектами прогестерона на нижний сфинктер пищевода; некоторые лекарственные средства, способные уменьшать то-

нус нижнего сфинктера пищевода (антихолинэргические препараты, агонисты бета-2-адренорецепторов и теофиллин^ бло-каторы кальциевых каналов и нитраты).

— Опишите принципы диагностики недостаточности кардии.

Рентгенологическое исследование (особенно в положении лежа).

Эндоскопическое исследование с биопсией. Выделяют четыре стадии изменений слизистой оболочки: 1 — одиночные эрозии, 2 — сливающиеся, 3 — циркулярные эрозии, 4 — осложнения (язвы, стриктуры, метаплазия цилиндроклеточного эпителия).

Эзофагоманометрия — показатели давления обычно меньше трети нижнего предела нормы.

Внутрипищеводная рН-метрия (лучше 24-часовой мониторинг) указывает на снижение кислотности в нижних отделах пищевода до 4,0 и ниже.

Тест рефлюкса кислоты — мониторинг рН внутри пищевода после введения 300 мл 0,1 н раствора соляной кислоты в желудок — наиболее чувствительный метод.

Сцинтиграфия пищевода радиоактивным технецием (99-9дТс). Метка вводится в желудок, подсчет производится в пищеводе. Метод не инвазивный, но эффективно выявляет наличие и степень рефлюкса.

— Назовите консервативную терапию рефлюкс-эзофагита.

Желудочно-пищеводный рефлюкс может быть излечен у большинства больных консервативными мероприятиями: снизить массу тела, отказаться от вредных привычек, назначить антациды и антагонисты Н2-рецепторов.

— Какие операции применяют для лечения рефлюкс-эзофагита?

Фундошшкация Ниссена (нижнюю часть пищевода полностью на 360° окутывают дном желудка), фундопликация в модификации Каншина при коротком пищеводе (нижнюю часть пищевода и гофрированную кардию окутьюают желудком), операция Белен (окутывание пищевода дном желудка на 270°), операция Хилла (круглую связку печени отсекают от брюшной стенки, проводят вокруг пищевода и фиксируют к желудку, Лорта—Жакоба операция при грыже пищеводного отверстия диафрагмы (восстановление анатомических соотношений между пищеводом и диафрагмой с подшиванием дна желудка к левой стенке пищевода).

— Назовите разновидности дивертикулов пищевода.

Пульсионные дивертикулы — выпячивание пищеводной стенки под воздействием высокого внутрипищеводного давления, возникающего во время его сокращения. Максимальное давление, развиваемое первичной перистальтической волной, составляет от 25 до 80 мм рт. ст. Развитие тракционных дивертикулов связано с воспалительным процессом в окружающих тканях и образованием рубцов, которые вытягивают стенку пищевода в сторону пораженного органа (медиастинальный лимфаденит, хронический медиастинит, плеврит). Тракцион-ный механизм является пусковым, затем присоединяются пуль-сионные факторы, вследствие чего дивертикул становится пуль-сионно-тракционным.

Различают истинные дивертикулы, стенка которых содержит все слои пищевода, и ложные, в стенке которых отсутствует мышечный слой.

— Укажите локализацию дивертикулов.

Глоточно-пищеводные (ценкеровские), эпибронхиальные (бифуркационные, среднепищеводные), эпифренальные (эпи-диафрагмальные).

— Какие методы позволяют верифицировать дивертикул пищевода?

Фиброэзофагоскопия и рентгенологическое обследование с контрастированием пищевода.

— Назовите наиболее часто встречающиеся осложнения дивертикулов.

Ценкеровские дивертикулы могут осложняться развитием дивертикулита, который в свою очередь может стать причиной флегмоны шеи, медиастинита, развития пищеводного свища, сепсиса. Регургитация и аспирация содержимого приводит к хроническим бронхитам, повторным пневмониям, абсцессам легких. Возможны кровотечение из эрозированной слизистой оболочки дивертикула, развитие в нем полипов, малигннзация стенки.

В эпибронхиальных и эпифренальных дивертикулах при длительной задержке пищевых масс может возникать дивер-тикулит, медиастинальный абсцесс с прорывом в бронх, перикард и другие органы средостения, массивное кровотечение. Хронический дивертикулит предрасполагает к возникновению рака.

— Назовите принципы хирургического лечения дивертикулов.

Операционные доступы к ценкеровскому дивертикулу — шейный; при эпибронхиальных дивертикулах — правосторонний трансторакальный; при эпифренальных — левосторонний трансторакальный. Применяют дивертикулэктомию. При значительных мышечных дефектах производят пластическое вос-становление стенки пищевода лоскутом диафрагмы, плевры и др. Инвагийшрю применяют только при небольших размерах дивертикула.

— Дайте характеристику доброкачественным опухолям и кистам пищевода.

Доброкачественные опухоли могут быть внутрипросветны-ми (полипообразными) — аденоматозные полипы, папилломы и интрамуральными — лейомиомы, рабдомиомы, фибромы, липомы, гемангиомы, невриномы, хондромы, миксомы. Внут-рипросветные образования чаще располагаются в проксималь-ном или дистальном отделах пищевода, внутрипросветные — в нижних двух третях его.

Кисты (ретенционные, бронхогенные, энтерогенные) располагаются интрамурально. Стенка кисты состоит из фиброзной ткани с примесью гладкомышечных волокон и хряща. Внутренняя поверхность бронхогенной кисты выстлана мерцательным эпителием, энтерогенной — цилиндрическим или плоским эпителием. Эзофагоскопия и рентгенологическое обследование помогают постановке диагноза.

Хирургическое лечение показано в связи с возможностью малигнизации, кровотечения, сдавления пищевода или окружающих органов.

— При каких заболеваниях встречается дисфагия?

При ахалазии пищевода и кардиоспазме, при грыжах пищеводного отверстия диафрагмы, при раке пищевода, при склеродермии.

— Какое мероприятие позволяет немедленно осуществить ге-мостаз при кровотечении из расширенных вен пищевода?

Тампонада вен раздутой манжеткой зонда Сенгстейкена— Блекмора.

— Какие реагенты чаще всего вызывают ожоги пищевода?

Едкая щелочь (аккумуляторная жидкость). После прекращения продажи концентрированных растворов уксусной кислоты количество ожогов кислотой значительно снизилось.

— При приеме какого химического агента развиваются наиболее обширные повреждения пищевода?

Повреждения щелочами зависят от гидроксильных ионов, которые вызывают колликвационный некроз вследствие омыления жиров и разрушения белков с образованием щелочных альбуминатов. Вошедшие в контакт с концентрированной едкой щелочью ткани теряют свою структуру, разжижаются, представляя собой студенистую массу, почти не препятствующую дальнейшему проникновению в глубину и разрушительному действию еще свободных гидроксильных ионов щелочи. Этим и объясняется, что колликвационный некроз тканей обширен и глубок.

— Какой метод оказания первой помощи при химическом ожоге пищевода является оптимальным?

Промывание пищевода и желудка с помощью зонда.

— Можно ли промывать желудок спустя 5—б часов после химической травмы?

Желудок необходимо промывать с целью удаления и нейтрализации химического агента. Опасности вызвать перфорацию или кровотечение в эти сроки нет.

— Чем можно объяснить сильные боли в верхнем отделе живота при химическом ожоге пищевода? Проявлениями химического ожога пищевода и желудка, рефлекторными причинами, токсическим поражением печени и поджелудочной железы.

— Где развиваются наиболее выраженные изменения пищевода при химическом ожоге?

В местах его физиологических сужений.

— Сколько выделяют стадий клинического течения ожога пищевода?

I стадия острая, до 2-х недель (период острого коррозивного эзофагита); II стадия хронического эзофагита, 2—3 недели (“мнимого благополучия”); III стадия — образования стриктуры (органического сужения пищевода) с 3—4 недели до 2—3 лет; IV стадия — поздних осложнений (облитерация просвета, перфорация стенки пищевода, развитие рака).

— Сколько выделяют степеней по тяжести ожога пищевода? Первая степень — повреждаются поверхностные слои эпителия на большем или меньшем протяжении. Вторая степень — обширный некроз эпителия на всю глубину слизистой оболоч-

ки. Третья степень — некроз захватывает слизистую оболочку, подслизистый и мышечный слои, распространяется на пара-эзофагеальную клетчатку и соседние органы.

— В чем заключается лечение острой стадии ожога пищевода?

Промывание пищевода и желудка слабыми растворами щелочи или кислоты (в зависимости от характера принятого вещества), обезболивающие препараты, для уменьшения саливации — атропин, папаверин, ганглиоблокаторы, антигистамин-ные средства. Противошоковая и дезинтоксикационная терапия, кортикостероиды. С целью предупреждения развития руб-цового сужения пищевода с 1-х суток больным дают микстуру, содержащую подсолнечное масло, анестезин, 5% раствор новокаина, антибиотик, с 3-го дня кормят охлажденной пищей. Назначение кортикостероидов препятствует формированию рубцов, стероидные гормоны задерживают развитие фиброблас-тов и уменьшают воспалительные изменения в пищеводе.

— С каких сроков показано бужирование пищевода?

С 9—11 дня в течение 1—1,5 месяцев проводят раннее бужирование пищевода в сочетании с подкожным введением лида-зы или ронидазы. Позднее бужирование с целью расширения уже развившегося сужения начинают с 7-й недели. Правильно организованное и выполненное бужирование приводит к стойкому выздоровлению в 90—95% случаев.

— Что является показанием к операции при Рубцовых сужениях пищевода?

Полная облитерация просвета пищевода; неоднократные неудачные попытки проведения бужа через стриктуру; быстрое рецидивирование стриктуры после повторных бужирований; наличие пищеводных свищей с трахеей или бронхом; выраженные распространенные стриктуры; повторные перфорации пищевода при бужирований (рис. 28, 29).

— Во время эзофагоскопии произошла перфорация пищевода, сразу же выполненная рентгенография выявила попадание контраста в левую плевральную полость. Ваши действия?

Торакотомия с восстановлением целостности пищеводной стенки и широким дренированием плевральной полости и средостения. Неудача в выполнении этого вмешательства приводит к развитию гнойного медиастинита.

Рис. 28. Варианты мобилизации толстой кишки:

А — мобилизация левой половины толстой кишки для антиперистальтического размещения (пунктиром обозначена линия рассечения брыжейки). Б — мобилизация левой половины толстой кишки для изопе-ристальтического размещения (I вариант). В — мобилизация левой половины толстой кишки для изоперистальтического размещения (II вариант)

Рис. 29. Варианты пластики пищевода:

1. Схема операции С. С. Юдина. 2. Схема операции Ройта. 3. Схема операции по Лафаргу, Дюфуру, Кабанье и Шавана. 4. Схема операции Ореонн и Туне

Рис. 29. Варианты пластики пищевода:

5. Пластика пищевода по Бек—Жиану—Гальперину. 6. Схема операции по Гаврилиу

— Что такое пищевод Берретта?

Это замещение многослойного плоского эпителия дисталь-ных отделов пищевода однослойным цилиндрическим эпителием желудочного типа — считают предраковым состоянием с увеличенным в 40 раз риском развития аденокарциномы. Этиологический фактор — рефлюкс соляной кислоты. Нередко при устранении рефлюкса соляной кислоты, приеме Н2-блокаторов гистамина либо выполнении антирефлюксной операции можно добиться появления нормальной слизистой оболочки пищевода.

5. Повреждения груди и органов грудной клетки

— Перечислите угрожающие состояния, которые встречаются при травмах груди и требуют неотложной помощи.

Тампонада сердца, тотальный гемоторакс, напряженный пневмоторакс, повреждение крупного сосуда, окончатый перелом ребер, разрыв диафрагмы, торакоабдоминальные ранения.

— Назовите признаки повреждения грудной клетки.

Симптомы повреждения грудной клетки могут быть общими, местными и специфическими. Общие симптомы: признаки нарушения дыхания и кровообращения, шока и кровопоте-ри. Местные: боль, признаки перелома каркаса грудной клетки. Специфические: подкожная эмфизема, пневмоторакс, гемоторакс, кровохарканье.

— Какие показания к дренированию грудной клетки?

Пневмоторакс любой степени, “сосущая” рана грудной клетки, острый гемоторакс любой степени.

— Какие показания к экстренной операции при повреждениях груди?

Тампонада сердца, обширная зияющая рана грудной стенки, проникающее ранение переднего и верхнего средостения (возможна выжидательная тактика), сквозное ранение средостения, продолжающееся (150—200 мл/ч) или профузное кровотечение в плевральную полость, выделение по дренажам большого количества воздуха, установленный разрыв трахеи или главного бронха, разрыв диафрагмы, разрыв аорты, перфорация пищевода, инородные тела грудной полости, торакоабдоминальные ранения, неэффективность реанимационных мероприятий.

— Опишите признаки напряженного пневмоторакса.

Подкожная эмфизема, громкий тимпанический звук на стороне поражения, смещение средостения в сторону здорового легкого, ослабление дыхательных шумов, нестабильность ге-модинамики. При рентгенографии: граница спавшегося легкого пересекает тени ребер, уплощение или прогиб вниз купола диафрагмы, смещение средостения в здоровую сторону.

— Опишите признаки гемоторакса.

Ослабление дыхательных шумов на стороне поражения, притупление звука при перкуссии, смещение средостения в здоровую сторону, полное или частичное затемнение легочного поля при рентгеноскопии.

При тотальном гемотораксе один плевральный мешок может вместить более половины ОЦК. Полученную при пункции или дренировании кровь необходимо использовать для обратного переливания.

— С чего начинать оказание помощи при множественных переломах ребер?

Необходимо выполнить блокаду “трех мест”: места перелома, вагосимпатическую, паравертебральную блокады.

— В чем заключается помощь при множественных переломах ребер?

Переломы ребер составляют 15% всех переломов, а среди закрытых травм груди наблюдаются более чем в 60%. Основным методом лечения служит спирт-новокаиновая блокада межреберных нервов в зоне перелома. При множественных переломах проводится иммобилизация (фиксация) с помощью пластмассовой шины, скелетное вытяжение за грудину, экстраплевральный остеосинтез ребер. Показания к иммобилизации резко возрастают при “окончатых” переломах с флотацией грудной клетки.

— Падение с высоты 5 м. Диагностировано: перелом VIII—X ребер слева по паравертебральной и лопаточной линиям, отрыв хрящей VII, VIII ребер от грудины, левосторонний пневмоторакс с коллапсом легкого на половину объема, подкожная эмфизема, парадоксальное движение левой половины грудной клетки при дыхании. Ваши действия? Можно было бы предпринять попытку ликвидации флотации грудной клетки при окончатых переломах ребер сзади экстраплевральным остеосинтезом, но отрыв хрящей от грудины и повреждение легкого диктуют выполнение торакотомии с

целью ликвидации повреждения легкого, остеосинтезом ребер и подшиванием хрящей к грудине.

— Состояние пострадавшего после ДТП тяжелое: гнусавость голоса, одышка, кровохарканье, левосторонний гемопнев-моторакс, подкожная эмфизема левой половины грудной клетки, шеи и лица. Выявлены переломы V — VIII ребер по среднеключичной и средней аксиллярной линиям, причем отломок VI ребра проникает в легочную ткань. Ваши действия?

Торакотомия, ушивание раны легкого, остеосинтез ребер. Гнусавость голоса, наличие медиастинальной эмфиземы служат показанием для поиска повреждения трахеи или главного бронха и дренирования средостения.

— Опишите механизм возникновения переломов грудины.

Чаще всего переломы грудины возникают при прямой травме — ударе о рулевое колесо, падении на выступающий предмет и пр. Возникает резкая боль в зоне перелома и ступенеоб-разная деформация. Нередко возникает клиника ушиба сердца. Диагностика рентгенологическая и КТ. Лечение консервативное положением и блокадами. Сшивание грудины показано при смещении отломков аппаратом СГР-20, фиксация двумя перекрещивающимися спицами Киршнера, применяют ультразвуковую сварку грудины.

— Что является характерным признаком разрыва легкого? Гемопневмоторакс.

— Как следует лечить повреждение паренхимы легкого?

Обычно для заживления раны достаточно эвакуации крови и воздуха из плевральной полости и расправления легкого. Выделение большого количества или длительное выделение воздуха (7—10 суток) является показанием для хирургического лечения. Внутрилегочная гематома рассасывается, как правило, самостоятельно.

— Пациент после ДТП доставлен в клинику: АД 80/60 мм рт. ст., ЧСС 135/мнн, ЧДД 45/мин, патологическая подвижность грудины, отсутствие дыхательных шумов н крепитация в левой половине грудной клетки. Ваша тактика?

Однозначно у пострадавшего левосторонний напряженный пневмоторакс. Неотложная помощь должна состоять из декомпрессии плевральной полости путем активного аспирационно-го дренирования. Дальнейшая тактика будет зависеть от эффективности этого мероприятия.

— Пациент несколько дней назад получил проникающее ножевое ранение правой половины грудной клеткн. За помощью не обращался. При поступлении состояние средней тяжести, одышка, лихорадка, АД 115/80 мм рт. ст., ЧСС 112/ мин, выявлен правосторонний гемопневмоторакс до переднего края IV ребра со смещением средостения влево. Ваши действия?

Показаний для широкой торакотомии нет. Необходимо дренирование плевральной полости по инфицированному гемо-пневмотораксу с активной аспирацией и антибактериальной терапией.

— У больного перелом слева 5-ти, справа 4-х ребер, подкожная эмфизема, двусторонний пневмоторакс. Ваша тактика?

Дренирование обеих плевральных полостей по пневмотораксу.

— Ваши лечебные мероприятия при большом свернувшемся гемотораксе 5-дневной давности.

Торакотомия, удаление гемоторакса, дренирование плевральной полости. Такой гемоторакс “развернуть” фибринолитичес-кими препаратами невозможно.

— Как лечить ушиб легкого?

Ушиб легкого характерен для закрытой травмы грудной клетки и часто локализуется в зоне механического повреждения или под “реберным клапаном”. В течение первых 24—48 часов после травмы может развиться острая дыхательная недостаточность. Клиническая картина и данные рентгенографии напоминают пневмонию, однако в первое время нет лихорадки и признаков инфекции. Диффузное пропитывание кровью паренхимы легких может привести к выключению из вентиляции пораженных участков легкого, внутрилегочному шунтированию крови и гипоксии. Эти изменения развиваются постепенно и достигают максимума через 36—48 часов, поэтому диагноз ставится с запозданием.

Лечение консервативное: ингаляции кислорода, физиотерапия, отсасывание мокроты, при дыхательной недостаточности — вспомогательное дыхание, при инфекционных осложнениях — антибиотики. Впоследствии в зоне ушиба могут сформироваться полости, что потребует хирургического лечения — резекции легкого.

— Какие признаки говорят о разрыве бронха?

Общее тяжелое состояние больного, обусловленное не только тяжестью травмы, но и гемодинамическими и респираторными нарушениями; кровохарканье; напряженный пневмоторакс и напряженная медиастинальная эмфизема (газовый синдром Сандерса).

При рентгенологическом исследовании определяется ателектаз или отделение легкого от корня.

— Какой метод исследования с абсолютной достоверностью может выявить разрыв трахеи или бронха? Фибробронхоскопия.

— Какая лечебная помощь должна быть оказана пострадавшему с разрывом главного бронха? Торакотомия с первичным швом бронха из заднебокового

доступа на стороне повреждения.

— В чем состоит опасность оказания реанимационной помощи больным с разрывом трахеи или главного бронха, проникающим в средостение?

Перевод пострадавшего на ИВЛ приводит к усиленному на-гнетению воздуха в плевральную/плевральные полости и средостение, что, как правило, заканчивается летальным исходом.

— Опишите исходы неполного разрыва бронха.

При неполном разрыве главного бронха дефект может оказаться закрытым герметичными тканями, а клиническая картина —отсутствовать. В этом случае в течение несколько недель или месяцев на месте повреждения развивается грануляционная ткань, просвет бронха суживается и легкое спадается. Резекция бронха с наложением межбронхиального анастомоза во многих случаях помогает сохранить легкое, но не всегда. Поэтому ранняя диагностика и первичный шов трахеи и бронха приобретают особенно большое значение.

— После ДТП пациент доставлен в бессознательном состоянии. Диагностировано: внутричерепная гематома, перелом костей голени, перелом 3-х ребер справа с наличием пневмоторакса, перелом 4-х ребер слева с признаками гемато-. ракса. Шок IV ст. Анизокорня. Ваши действия?

Реанимационные мероприятия, адекватная инфузионная терапия, пункция плевральных полостей с последующим дренированием.

Через 2 часа гемодинамика стабилизировалась, правое легкое расправилось, слева выделилось 250 мл жидкой крови.

Ваши дальнейшие действия?

Срочная декомпрессионная трепанация черепа с ликвидацией источника внутричерепного кровотечения. Вопрос об остео-синтезе и его характере может быть решен после стабилизации состояния пострадавшего.

— Что является достоверным клиническим признаком разрыва диафрагмы?

Пролабирование органов брюшной полости в грудную, выявляемое при рентгенологическом исследовании. Более часто имеют место косвенные признаки ранения диафрагмы: высокий уровень стояния диафрагмы, ограничение подвижности, деформация купола, скопление жидкости в реберно-диафраг-мальном синусе.

— Какие признаки свидетельствуют о ранении сердца?

Локализация раны в проекции сердца; резкая бледность кожных покровов и слизистых оболочек, нередко цианоз лица; тахикардия, снижение артериального давления, повышение венозного давления.

— Какие признаки указывают на развивающуюся тампонаду сердца?

Триада Бека: падение артериального давления, увеличение ЦВД, глухость тонов; могут быть: цианоз лица, расширение границ сердца. При ЭхоКГ выявляется жидкость в полости перикарда и диастолическое спадение правого желудочка.

— Какой доступ является оптимальным для ушивания ранений сердца?

Переднебоковая торакотомия в IV межреберье на стороне ранения.

— В чем состоят принципы хирургического лечения ранений сердца?

После торакотомии быстро вскрывают перикард кпереди от диафрагмального нерва и обнажают сердце, временно останавливают кровотечение, закрыв раневое отверстие пальцем. Полость перикарда освобождают от крови и сгустков. Закрытие раневого отверстия производят путем ушивания узловыми швами Дерра нерассасывающимся шовным материалом. Если в зоне наложения швов лежит коронарная артерия, накладывают П-образные обходные швы под ней. Нельзя забывать о воз-

можности сквозного ранения, поэтому сердце осторожно приподнимают и выводят из перикарда по Лежару, заведенными внутрь перикарда тремя пальцами, и осматривают заднюю поверхность. Сердце плохо переносит изменения положения и энергичные потягивания, в момент осмотра целесообразно капельное введение бета-адреноблокаторов для уменьшения возбудимости миокарда в ответ на осмотр и предупреждения фиб-рилляции желудочков. В конце операции перикард ушивают редкими швами. Целесообразно произвести фенестрацию — иссечение окошка, в области левого желудочка ближе к верхушке сердца для свободного оттока крови и экссудата из перикарда в послеоперационном периоде.

— В каких точках целесообразно пунктировать перикард?

Способ Марфана. В полусидячем положении больного строго по средней линии под мечевидным отростком делают прокол, направленный косо вверх на глубину около 4 см; затем иглу поворачивают несколько кзади и проникают в полость перикарда.

Способ Пирогова—Делорма. Прокол делают у самого края грудины слева на уровне четвертого или пятого межреберных промежутков, направляя иглу позади грудины несколько внутрь на глубину 1,5—2 см в переднюю стенку перикарда.

Способ Ларрея. В полусидячем положении иглу вкалывают в угол между прикреплением 7-го реберного хряща и основанием мечевидного отростка на глубину 1,5—2 см, затем ее направляют кверху параллельно грудной стенки и, продвинув еще на 2—3 см, попадают в полость перикарда.

Способ Куршмана. Прокол делают в пятом межреберье, отступя на 4 —6 см от края грудины. Иглу продвигают косо внутрь, почти параллельно грудной клетке (рис. 30).

Рис. 30. Места пункции перикарда:

1 — по Марфану; 2 — по Пирогову—Делорму; 3— по Ларрею; 4 — по Куршману

— Какие признаке характерны для ушиба сердца?

Боли в области сердца, снижение артериального давления, повышение центрального венозного давления, изменения ЭКГ: снижение амплитуды и расширение зубца R, смещение сегмента ST ниже изолинии и инверсия зубца Т. Наряду с этим выявляются кротковременные или более стойкие расстройства ритма (экстрасистолия, брадикардия, полная или частичная атрновентрикулярная блокада), связанные с повреждением проводящей системы сердца.

— Какие структуры сердца могут страдать при его закрытых повреждениях?

Разрывы сердечной мышцы приводят к мгновенной смерти.

При травматических разрывах межжелудочковой перегородки экстренная операция не всегда показала, так как при небольших дефектах с минимальным сбросом крови слева направо больные выздоравливают без лечения. Диагноз ставится на основании данных УЗИ и контрастной ангиокардиографии.

Повреждения клапанов сердца проявляется клинической картиной их недостаточности с выраженной клинической и аус-культативной симптоматикой. Прогноз зависит от регургита-ционного объема, так как мускулатура камер сердца не успевает приспособиться к быстрому изменению внутрисердечной ге-модинамики. При тяжелой и быстро возникшей недостаточности вопрос решается в пользу протезирования поврежденных клапанов.

Разрывы коронарных артерий сопровождаются развитием острого инфаркта миокарда. Коронарография позволяет определить топическую диагностику повреждения, распространенность инфаркта, контрактильную функцию миокарда и решить вопрос о необходимости аортокоронарного шунтирования.

— Опишите клинику и лечение посттравматической миокар-диодистрофии.

Это повреждение миокарда, связанное с посттравматическими нарушениями метаболизма. Боли не купируются применением нитратов. Характерна синусовая тахикардия, предсерд-ная или желудочковая экстрасистолия и нарушения проводимости; реже наблюдается мерцание или трепетание предсердий. Может выслушиваться короткий систолический шум на верхушке, иногда — ритм галопа. Характерна длительная гипотония.

Болевой синдром купируют нейролептанальгезией: фента-нил 1—2 мл 0,005% раствора с 1—2 мл 0,25% раствора дропе-ридола, разведенными в 20 мл изотонического раствора хлорида натрия внутривенно медленно. Для лечения предсердной эк-страсистолии показан изоптин по 40 мг или тразикор по 20 мг одновременное панангином, учитывая возможную гипокалие-мию. Для устранения ацидоза инфузии 150—200 мл 5% раствора гидрокарбоната натрия, при мерцании или трепетании предсердий — лечение бета-блокаторами. Появление пароксизмальной тахикардии требует внутривенного введения 10—15 мл 10% раствора новокаинамида или 250 мг мекситала.

— Какие симптомы позволяют предполагать ранение средостения?

При проникающих ранениях средостения клиническая картина определяется сопутствующими ранениями органов средостения. Наряду с кровоизлияниями нередко возникает медиас-тинальная эмфизема. Травма симпатического ствола проявляется синдромом Горнера, а ранение возвратного нерва — осиплостью голоса. В результате травмы блуждающего нерва и его ветвей появляется некробиоз эпителия слизистой оболочки бронхов, полнокровие сосудов и острая эмфизема, а затем пневмония. При раздражении блуждающего нерва отмечается гипоксия миокарда.

— Что такое хилоторакс?

Это скопление лимфы (молочно-белой жидкости, окрашиваемой Суданом Ш при содержании нейтрального жира более 0,5 г/100 мл) в плевральной полости при повреждении грудного лимфатического протока в случаях проникающих ранений средостения. В большей части случаев дефекты грудного лимфатического протока закрываются самостоятельно. Рекомендацию “ничего внутрь” с инфузиями незаменимых аминокислот вплоть до выздоровления на практике осуществить невозможно.

Лечение начинают с ежедневных плевральных пункций, при этом нередко расправленное легкое прикрывает и сдавливает поврежденный участок протока, способствуя закрытию свища. Удаляемую из полости плевры лимфу рекомендуется вводить больным внутривенно или внутрикостно. Если истечение лимфы продолжается более 14 суток, возникают показания к перевязке грудного лимфатического протока. Торакотомию производят на стороне хилоторакса, хотя многие хирурги рекоменду-

ют правосторонний доступ и перевязку протока непосредственно над диафрагмой.

— Опишите синдром травматической асфиксии.

Травматическая асфиксия возникает при сдавлении грудной клетки. Лицо, шея и верхняя половина груди имеют синюшную или багровую окраску вследствие нарушения венозного оттока из системы верхней полой вены. Характерны также точечные кровоизлияния в кожу, слизистые оболочки, под конъюнктиву и во внутренних органах, прежде всего в головном мозге. В остром периоде отмечается неврологическая симптоматика: потеря сознания, психические нарушения, эпилептические припадки, которые обычно исчезают в течение суток. Дыхание поверхностное, частое, в тяжелых случаях вплоть до остановки. Сам по себе цианоз верхней половины туловища не является показателем дыхательной недостаточности, в таких случаях перевод пострадавшего на ИВЛ позволяет легко пропустить другие угрожающие жизни состояния.

Лечение в легких случаях — покой, лед на голову, при возбуждении вводят седативные средства (седуксен, реланиум); в случаях средней тяжести — возвышенное положение, ингаляции кислорода, сердечные средства; в тяжелых — ИВЛ, гипертонические растворы глюкозы, лазикс 40—80 мг для предупреждения отека легких и уменьшения отека мозга.

— Что является основным показанием для торакотомии при проникающем ранении грудной клетки?

Продолжающееся кровотечение в плевральную полость.

— Что может вызвать перфорацию пищевода?

Инородные тела самая частая причина перфорации пищевода. Далее идут: эрозия опухоли* инструментальные исследования и бужирование, сильная рвота.

— Опишите спонтанный разрыв пищевода.

Факторами, предрасполагающими к спонтанному разрыву пищевода, являются переедание и рвота. Во время рвотных движений происходит одновременное раскрытие эзофагокар-диального сфинктера, напряжение мышц брюшного пресса, сокращение диафрагмы и мышечной оболочки желудка, гло-точно-пищеводный сфинктер остается закрытым. Возникающее высокое давление в пищеводе приводит к продольному или поперечному разрыву его стенки, чаще непосредственно над диафрагмой (заднелевой в 95%, правой в 5% случаев), разрывы могут переходить на стенку желудка.

— Что является характерными рентгенологическими признаками перфорации пищевода?

Расширение тени средостения, наличие газа в средостении и мягких тканях шеи, выхождение контрастного вещества за пределы пищевода.

— Из каких клинических признаков складывается картина разрыва грудного отдела пищевода?

Острая боль в грудной клетке с иррадиацией по межребе-рью, наличие крепитации на шее, гнусавость голоса, быстро появляющаяся лихорадка.

— Опишите принципы лечения повреждений пищевода.

Лечение в раннем периоде преследует цель ушивания раны, для чего обнажают пищевод в области его повреждения правосторонней (при повреждении верхней и средней третей) или левосторонней торакотомией, иссекают края и накладывают швы в два этажа. Полностью исключают питание через рот, лучше наложением гастростомы. При невозможности ушить рану пищевода накладывают гастростому и дренируют средостение. Заживление в этом случае идет по типу вторичного натяжения.

— Какая симптоматика может быть при торакоабдоминаьных ранениях?

Со стороны органов грудной клетки: кровохарканье, пневмоторакс, гемоторакс, подкожная эмфизема, одышка, боли в груди, кашель.

Со стороны органов брюшной полости: боли в животе с иррадиацией в плечо, боли при пальпации и напряжение брюшной стенки, тошнота, рвота, свободная жидкость и газ в брюшной полости, выпадение сальника или внутренних органов в грудную полость.

— Какие группы больных с торакоабдоминальными ранениями можно выделить?

Пострадавшие с преобладанием симптомов повреждений органов живота (42%), с преобладанием симптомов повреждений органов груди (10—12%), с выраженными симптомами повреждений органов груди и живота (48%).

В клинической картине первой группы выступают признаки ранений полых и паренхиматозных органов, кровопотери и шока. Во второй группе превалируют признаки дыхательных и сердечно-сосудистых расстройств, что связано со значительным

повреждением легочной ткани и внутриплевральным кровотечением. Пациенты третьей группы обычно поступают в тяжелом или крайне тяжелом состоянии, выражены дыхательные и сердечно-сосудистые расстройства на фоне отчетливых признаков перитонита, массивной кровопотери и шока. — Опишите принципы хирургической тактики при торакоабдомннальных ранениях.

Большинству (85,5%) пострадавших с сочетанной травмой груди и живота приходится выполнять лапаротомию, но с обязательным предварительным дренированием полости/полостей плевры.

В типичных случаях лапаротомия складывается из следующих моментов: удаления патологического экссудат из брюшной полости; выявления источников кровотечения “перитонита; остановки внутрибрюшного кровотечения; ушивания ран полых и паренхиматозных органов; дренирования тонкой кишки (по показаниям); санации брюшной полости и выполнения мероприятий, обеспечивающих продленную ее перфузию или повторные санации в послеоперационном периоде. Непременным условием завершенности операции является надежное закрытие раны диафрагмы.

В первую очередь следует найти источник кровотечения и устранить его, лишь после этого можно продолжить ревизию брюшной полости для выявления повреждения полых органов. В случае выраженной гипотонии позволительно прибегнуть к временной остановке кровотечения тампонадой или наложением зажимов. Операцию продолжают после восполнения кровопотери и стабилизации гемодинамики. Очаг кровотечецда легко отыскивают по зоне скопления сгустков крови, так лак в этом месте их всегда больше, а сама зона часто прикрыта фиксированными сгустками крови.

Далее осматривают правый и левый кудолы диафрагмы, печень, желчный пузырь, внепеченочные желчные протоки, двенадцатиперстную кишку, желудок и селезенку. Для ревизии задней стенки желудка и поджелудочной железы рассекают желудочно-ободочную связку. Затем обследуют тонкую, толстую кишку, мезоколон, органы малого таза. Обнаруженные дефекты в полых органах покрываются влажными салфетками и зажимаются кишечными зажимами. Характер хирургического пособия будет решен после окончательной ревизии органов брюшной полости. Устранять повреждения следует наи-

более простым н быстрым способом. Обширные резекции и экстирпации органов в условиях тяжелых сочетанных повреждений и раневого перитонита следует применять только как вынужденное исключение. К месту операции подводят дренажи.

Если раневой канал уходит в забрюшинное пространство, ревизуют почки, мочеточники, крупные сосуды и забрюшин-ную часть двенадцатиперстной кишки. Большие напряженные гематомы в области почек, ниже корня брыжейки ободочной кишки обычно являются следствием разрыва почки, нижней полой вены, подвздошных сосудов. Ревизия их обязательна, и хирург должен быть готов к остановке внезапного сильного кровотечения.

Вопросы реинфузии излившейся крови решаются совместно с анестезиологом после оценки ее на инфицирование.

С целью санации полости брюшины ее многократно промывают 8—10 л теплого изотонического раствора хлорида натрия, стараясь по возможности полностью вымыть кровь, фибрин, кишечное содержимое, желчь, гной. Декомпрессия тонкой кишки показана при выраженном парезе на фоне перитонита, множественных повреждениях кишечника, повреждениях поджелудочной железы. Достигнуть окончательной санации брюшной полости во время лапаротомии, как правило, не удается. В таких случаях полезным оказывается применение фракционной перитонеальной перфузии или вшивание змейки.

— В каких случаях торакоабдоминальных ранений показана торакотомия?

Торакотомия при сочетанных повреждениях может стать составной частью хирургического лечения относительно небольшой группы пострадавших (13,5%). Очередность широкой то-ракотомии (до лапаротомии) зависит от доминирующего повреждения органов груди. Они показаны в случаях оживления пострадавшего (остановка сердца, профузное внутриплевраль-ное кровотечение, быстро нарастающий клапанный пневмоторакс, несмотря на дренирование плевральной полости). У ряда пострадавших возникает надобность в торакотомии в течение первых суток. Она показана: при продолжающемся внутриплев-ральном кровотечении (объем кровопотери 200—300 мл/ч), некупируемом клапанном пневмотораксе, открытом пневмотораксе с массивным повреждением легкого, при ранении пищевода.

Лапаротомия, а затем торакотомия могут идти параллельно

в ходе одного наркоза. Однако, несмотря на некоторую стабилизацию функции дыхания и кровообращения на фоне предварительной и продленной во время операции интенсивной терапии, почти у половины пострадавших в ходе торакотомии отмечается крайне нестабильная гемодинамика. В раннем послеоперационном периоде, даже при сравнительно небольших внут-ригрудных вмешательствах у 35—40% подобных пациентов прогрессирует сердечная слабость, часто некупирующаяся медикаментозными средствами. Откладывание ряда вмешательств на органах груди (открытый пневмоторакс, некупируемый дренированием пневмоторакс, свернувшийся гемоторакс, разрушение части легкого без клинически значимого кровотечения) на более продолжительное время способствует уменьшению летальности на 15% и более.

Использование эндохирургических технологий позволяет более чем у 90% пострадавших не только визуально оценить характер и степень повреждения органов грудной полости, но и у большей части (52—54,5%) окончательно остановить кровотечение, ушить ранение легкого, резецировать размозженную его часть и т.д.

— Ножевое ранение грудной клетки в VIII межреберье слева по средне-подмышечной линии получено 40-летним пациентом 8 часов назад. Гемодинамнка стабильная. На рентгенограмме в левой плевральной полости небольшое количество жидкости. Ваша тактика?

Общее состояние пострадавшего и результаты рентгенографии, казалось бы, позволяют обойтись плевральной пункцией. Однако все ранения грудной клетки ниже VII ребра несут потенциальную опасность повреждения диафрагмы и зорганов брюшной полости. Для исключения этого показана яршеко-пия.

— Назовите наиболее часто встречающиеся показания к рето-ракотомии и повторным операциям на легких.

Кровотечение в плевральную полость без образования сгустков, свернувшийся гемоторакс, негерметичность оставшейся части легкого или культи бронха, острые эмпиемы плевры, инородные тела, нарушения кровообращения в оставшейся части легкого.

— Какие противопоказания к реторакотомии?

Противопоказания очень ограничены и условны. От реторакотомии следует воздержаться, если имеется нагноение раны,

пневмония в контрлатеральном легком, выраженные нарушения сердечной деятельности.

— Какое из перечисленных осложнений является абсолютным показанием для реторакотомии: напряженный пневмоторакс, ателектаз легкого, внутриплевральное кровотечение, несостоятельность культи бронха?

Внутриплевральное кровотечение, все остальное можно лечить малоинвазивными методами: дренированием плевральной полости или эндобронхиально.

6. Заболевания молочной железы (кроме рака)

— Что такое молочная железа?

Это трубчато-альвеолярная железа, производное эпидермиса. Развитие железы зависит от гормонов половой сферы, секреция происходит по апокриновому типу. Жиры секретируют-ся вместе с фрагментами клеточной мембраны и цитоплазмы, белки высвобождаются путем экзоцитоза. Во время полового созревания формируются выводные протоки, а секреторные отделы — во время беременности.

Паренхима состоит из 15—20 отдельных трубчато-альвео-лярных желез, открывающихся собственными выводными протоками на вершине соска. Сосок окружен ареолой.

Доли (сегменты) представлены 20—40 дольками, состоящими из 10—100 альвеол.

— Когда формируются секреторные отделы молочной железы?

Под влиянием прогестерона в сочетании с эстрогенами, про-лактином и соматомаммотропином начинается дифференциров-ка секреторных отделов молочной железы. Уже на третьем месяце беременности появляются первые альвеолы.

— Какие методы исследования могут быть использованы в диагностике патологии молочной железы?

Цитологическое исследование выделений из сосков или пун-ктата объемных образований в молочной железе проводят для ранней диагностики рака.

Термография. Над доброкачественными и злокачественны-

ми образованиями температура выше, чем над здоровой тканью.

Бесконтрастная маммография проводится в прямой или . боковой проекциях или прицельно.

Контрастная маммография показана при выделении патологического секрета из протоков молочной железы.

Другие исследования: УЗИ, радиоизотопное сканирование, лимфография, флебография.

— Что такое мастодиния?

Масталгия (болезнь Купера) — боль в молочной железе. Причина — циклическое нагрубание желез, обусловленное венозным застоем и отечностью стромы перед менструацией. Железа может увеличиваться в объеме на 15%. Терапия: не-стероидные противовоспалительные средства, диуретики, нор-колут, прегнин, парлодел.

— Что такое фиброаденома?

Состояние, развивающееся у женщин моложе 35 лет, у 10— 15% пациенток — множественные фиброаденомы. Определяют плотно-эластическое образование размерами 1—4 см, не спаянное с окружающими тканями. При сомнительном диагнозе показана расширенная биопсия. Наблюдению подлежат пациентки в пубертатном периоде. Вероятность малигнизации не превышает 1 %.

— Дайте характеристику листовидной фиброаденоме.

Это гигантская фиброаденома, состоящая из большего числа клеточных компонентов, чем обычная фиброаденома. Ма-лигнизируется редко. Лечение — широкое местное иссечение. При неадекватном иссечении опухоль имеет тенденцию к местному рецидивированию.

— Что такое мастопатия?

Фиброзно-кистозная болезнь, характеризующаяся спектром пролиферативных и регрессивных изменений ткани железы с нарушением соотношения эпителиального и соединительнотканного компонентов. Пролиферативные изменения включают гиперплазию, пролиферацию долек, протоков, соединительной ткани, а регрессивные процессы — атрофию, фиброз, образование кист.

Мастопатия возникает у 30—40% женщин, пик заболеваемости — 45 лет. Риск развития рака при гиперпластических про-

цессах возрастает в 2,6 раза, при атипических изменениях — в 6 раз.

— Приведите классификацию фиброзно-кнстозной пастопатии.

Диффузная с преобладанием: а) железистого, б) фиброзного, в) кистозного компонента; смешанная форма; узловая форма.

— Каковы этиология и патогенез мастопатпй?

Ведущая роль отводится гормональным нарушениям.

— Опишите фиброзно-кистозную мастопатию с преобладанием железистого компонента.

Высокодифференцированная неосумкованная гиперплазия долек железы. Проявляется болезненностью, нагрубанием и диффузным уплотнением всей железы или ее участка. Границы уплотнения плавно переходят в окружающие ткани. Проявленя усиливаются в предменструальный период. Чаще наблюдается в конце периода полового созревания, а также у женщин на начальных сроках беременности как преходящее состояние. На рентгенограмме — множественные тени неправильной формы с нечеткими границами.

— Какова клиника фиброзно-кистозной мастопатии с преобладанием фиброза?

Фиброз междольковой соединительной ткани, пролиферация внутрипротоковой ткани и сужение просвета протока железы, вплоть до полной облитерации. В связи с этим появляется болезненность, при пальпации определяют уплотненные, тяжистые участки. На рентгенограмме — пласты плотных гомогенных участков с выраженной тяжистостью.

— Опишите фиброзно-кистозную мастопатию с преобладанием кистозного компонента.

Множественные кистозные образования эластической консистенции, хорошо отграниченные от окружающей ткани железы, появляется болезненность, усиливающаяся перед менструацией. Морфологическая картина: множество кист, образующихся из атрофированных долек и расширенных протоков молочной железы. На рентгенограмме — крупнопетлистый рисунок с множественными просветлениями диаметром от 0,3 до 6 см с четкими контурами.

— Дайте определение смешанной и узловой формам мастопатии.

Смешанная форма — гиперплазия долек, склероз внутри-

дольковой и междольковой соединительной ткани и атрофия альвеол с расширением протоков и превращением их в кистоз-ные образования.

Изменения носят локальный характер (одиночные или множественные узлы). При пальпации определяются отдельные уплотнения без четких границ, не спаянные с кожей, увеличивающиеся накануне и уменьшающиеся после окончания менструации.

— В чем состоят принципы консервативного лечения масто-патий?

Гестагены (производные норэстистерона и прогестерона), андрогены (производные тестостерона), антиэстрогены (тамок-сифен), антипролактиновые препараты (бромокриптин), микродозы йода, витамины. Исключить из пищи метилксантины — чай, кофе, шоколад.

— В каких случаях показана эксцизнонная биопсия?

Если образование рецидивирует или не исчезает полностью; имеются геморрагического характера выделения из соска; если в выделениях из соска выявлены подозрительные на рак клетки.

— В каких случаях показана простая мастэктомия?

Простая мастэктомия показана профилактически пациенткам с плотным фиброзным образованием, содержащим атипические клетки, при отягощенном семейном анамнезе.

— Опишите лактационный мастит.

Это воспалительный процесс в период лактации, 90% всех маститов. Возбудители — стрептококки, стафилококки, реже — другая инфекция. Предрасполагающие факторы: трещины сосков, застой молока, гнойные заболевания кожи молочной железы.

— Что такое серозный острый (начинающийся) мастит?

Клиника: острое внезапное начало, лихорадка, боли в железе, определяется инфильтрат с нечеткими границами, кожа над ним гиперемирована; лимфангоит, регионарный лимфаденит.

Лечение: повязка, подвешивающая молочную железу, сухое тепло, обязательно сцеживание молока. Ретромаммарная новокаиновая блокада. Антибиотики или сульфаниламиды (при прогнозировании нагноения), кормление грудью в этом случае прекратить.

Если сцеживание молока невозможно, прибегают к подав-

лению или торможению лактации бромокрипнином (парлодел) по 0,005 г 2 раза в день от 4 до 8 дней.

— Опишите гнойный мастит.

Абсцедирующий мастит: лихорадка, озноб, боль, размягчение инфильтрата с образованием абсцесса.

Флегмонозный мастит: тяжелое состояние, лихорадка, молочная железа резко увеличена, пастозна, инфильтрат без резких границ занимает большую часть или всю железу. Кожа гиперемирована, отечна. Лимфангоит.

Лечение хирургическое. Разрезы делают в радиальном направлении, при ретромаммарном гнойнике — полукруглый по кожной складке.

— Какие причины могут привести к появлению выделений из соска?

Интрадуктальная папиллома — доброкачественное заболевание, чаще локализуется в субареолярном пространстве, главная причина выделений из соска. Выделения спонтанные, се-розно-геморрагические, односторонние, как правило, из устья одного протока. Маммограмма показана для исключения другой патологии. Иссечение пораженного протока — лечебная и диагностическая процедура.

Опухоли молочной железы могут быть причиной выделений из соска.

— Что такое галакторея и галактоцеле?

Выделения молока у нерожавших женщин часто наблюдается при заболеваниях гипофиза, аденома передней доли приводит к гиперпролактинемии.

Галактоцеле — простая киста, заполненная молоком.

— Что такое болезнь Мондора?

Это флебит торакоэпигастральной вены, который излечивается самостоятельно. Нередко в литературе болезнью Мондора называют диссеминированный тромбофлебит, как симптом проявления рака поджелудочной железы, рака желудка или легкого.

— Опишите микромастню и ее лечение.

Микромастия — гипоплазия, недоразвитие молочных желез. Для лечения используют эндопротезы, наполненные силиконовым гелем, имплантаты с нагнетаемым в них физиологическим раствором, имплантаты из полиуретана, эндопротезы

из гидрогеля. Их помещают как под железу, так и под большую грудную мышцу.

Наиболее опасные осложнения, угрожающие исходу всего вмешательства, — отторжение протеза и капсульная контрактура. Раннее отторжение протеза обычно бывает следствием технической ошибки: инфицирование, образование гематомы или серомы. Капсульная контрактура чаще возникает при суб-гландулярном положении имплантата. Лечение в ранних стадиях может быть лекарственным и механическим (массаж, давящий бюстгальтер и др.). При контрактурах III — IV стадии необходима капсулотомия — вскрытие капсулы и ее удаление.

— Приведите описание макромастии и ее лечение.

Макромастия — патологическое увеличение молочных желез. Мастоптоз — потеря формы, опущение молочных желез под действием собственной тяжести, обусловленное снижением эластичности тканей.

Лечение заключается в резекции ткани молочной железы под кожей (редукционная маммопластика), транспозиция ареолы вверх и устранение образовавшихся дефектов. Все удаленные ткани отправляются на гистологическое исследование. Наиболее типичные осложнения — гематомы, инфицирование, некрозы.

— В чем состоят принципы реконструкции молочной железы после мастэктомии?

Реконструкция молочной железы — альтернатива синтетическим протезам, носимым под бюстгальтером.

Эндопротез применяют при сохраненных свойствах и достаточной поверхности мягких тканей и большой грудной мышцы. Растяжение тканей применяют при ограниченном количестве мягких тканей. Для формирования молочной железы применяют специальные расширители — тканевые экспандеры (си-ластиковая или латексная камера, соединенная с двухкамерным резервуаром, снабженным клапаном, резервуар постепенно наполняют изотоническим раствором). Через некоторое время после того, как расширитель займет определенный объем, его заменяют постоянным протезом.

Кожно-мышечный лоскут на питающей ножке из широчайшей мышцы спины (с синтетическим имплантатом или без него) или из поперечной и прямой мышц живота применяют при малом объеме и измененных свойствах мягких тканей (после радикальной мастэктомии).

Полная реконструкция лоскутом (fleur-de-lis) из широчайшей мышцы спины (предполагает дополнительную установку эндопротеза) или лоскута из поперечной и прямой мышц живота позволяет сформировать грудную железу без применения имплантата. Иногда применяют свободный кожно-мышечный лоскут из большой ягодичной мышцы. Для достижения симметричности выполняют маммопексию или коррегирующую операцию на другой молочной железе.

Реконструкцию соска и ареолы выполняют на втором этапе лечения. Сосок восстанавливают из местных тканей, ареолу — при помощи кожных трансплантатов из более темной кожи (противоположная ареола, большая половая губа, область ануса).

— Какие причины гинекомастин?

Увеличение молочных желез у мужчин может быть следствием многих причин: пшогонадизм гипергонадотропный (первичный) или гипогонадотропный (вторичный) сочетается с ги-некомастией; возобновление питания после голодания часто приводит к преходящей гинекомастии (возобновление секреции ранее ингибированных гонадотрошшов и стероидов и снижение активации гормонов печенью при голодании); алкогольный цирроз (алкоголь ингибирует продукцию тестостерона яичками и гонадотропинов гипофизом, а также увеличивает метаболизм тестостерона в печени); хроническая почечная недостаточность (повышение соотношения эстрогенов и андрогенов). Лекарственные препараты могут вызывать увеличение грудных желез: эстрогены (непосредственно стимулируют молочную железу); спиронолактон, циметидин и дигиталис (они ин-гибируют действие андрогенов, вытесняя дигидротестостерон из его внутриклеточного рецептора); другие лекарства — фено-тиазины, трициклические антидепрессанты, метилдофа, резерпин и изониазид. Марихуана связывается с рецепторами эстрогена и может вызывать гинекомастию за счет прямого эстро-генного эффекта. Опухоли могут быть причиной гинекомастии (опухоли надпочечников и яичек вызывают гинекомастию за счет продукции эстрогена). При гипертиреозе увеличивается превращение андрогенов в эстрогены в тканях и возрастает уровень циркулирующего глобулина, связывающего половые гормоны, что повышает соотношение эстрогенов к андрогенам. Эти гормональные изменения могут вызвать гинекомастию у мужчин с гипертиреозом. К такому же результату приводит и

первичный гипотиреоз, вследствие значительного увеличения уровня ТТГ и содружественного увеличения секреции пролак-тина.

— С чем проводят дифференциальный диагноз гинекомастии? Дифференциальный диагноз в первую очередь проводят с карциномой, где клиническая картина представлена односторонним безболезненным образованием. Прогноз хуже, чем у женщин. При первой стадии 10-летняя выживаемость составляет 38%, при второй — 10%, при третьей и четвертой — 0%. Радикальная мастэктомия — метод выбора. Модификационную радикальную мастэктомию выполняют при отсутствии пораженная большой грудной мышцы. Кастрация — мера эндокринного контроля.

— Какое лечение проводят при пубертатной гинекомастии?

В возрасте 12—15 лет примерно у двух третей здоровых мальчиков наблюдают некоторую степень гинекомастии, обычно в виде маленького плотного субареолярного узелка, исчезающего в большинстве случаев в течение 1—2 лет. При стойком увеличении применяют даназол — слабый синтетический андро-ген или антиэстроген тамоксифен. При неэффективности лечения и наличии психологического дискомфорта показана редукционная маммопластика.


ЗАБОЛЕВАНИЯ И ПОВРЕЖДЕНИЯ СОСУДОВ

1. Заболевания венозной системы

— Какие вены составляют систему оттока нижних конечностей?

Венозную систему нижних конечностей представляют 3 крупные системы оттока: система поверхностных вен (большая и малая подкожные вены), система глубоких вен (вены стопы, голени, бедра и подвздошные вены), система коммуникант-ных (перфорантных) вен.

В нормальных условиях отток крови по коммуникантным венам идет в сторону глубоких вен, обратному току препятствуют клапаны, которые выдерживают давление до 3 атм.

— Какой выделяют ведущий синдром в патологии вен?

Ведущим синдромом является “синдром острой или хронической венозной недостаточности”. Причины его могут быть врожденными и приобретенными.

Врожденные: синдром Клиппеля—Треноне, синдром Парк-са Вебера — Рубашова.

Приобретенные: острые тромбофлебиты поверхностных и глубоких вен, варикозная болезнь, посттромбофлебитический синдром (болезнь).

В основе развития синдрома венозной недостаточности в большинстве случаев лежит врожденная или приобретенная клапанная неполноценность, затем неполноценность мышеч-но-эластической структуры венозной стенки и острые тромбофлебиты или флеботромбозы, когда отток осуществляется не по магистральным сосудам, а по коллатералям или коллатеральным системам. — Назовите диагностические возможности для верификациипатологии вен.

Допплеровское исследование позволяет подтвердить наличие венозного кровотока, зарегистрировать его изменения при функциональных пробах, появление ретроградного кровотока.

Дуплексное УЗИ. Используют датчики с частотой излучения 4 МГц и 8 МГц, позволяющие сочетать допплеровское исследование с визуализацией сосудов. Исследованию доступны любые глубокие вены конечностей. В диагностике тромбоза глубоких вен этот метод вытесняет флебографию. Признаки тромба: неподатливость стенок вены, повышенная эхогенность по сравнению с движущейся кровью, отсутствие кровотока в пораженном сегменте. УЗДГ позволяет отличить свежий растущий тромб от старого организованного. Исследование подвздошных вен затруднено наличием газа в кишечнике. Диагностическая точность метода составляет 95 %.

Плетизмография (импедансная) позволяет определить изменения объема конечности по изменению суммарного электрического сопротивления, отражающего кровенаполнение конечности.

Флеботонометрия (измерение венозного давления) проводится в покое и при физической нагрузке. Метод считается эталонным для количественной оценки функциональной недостаточности клапанного аппарата вен.

Сцинтиграфия с 1251-фибриногеном основана на включении радиоактивного йода в тромб. Метод дает положительные результаты только в стадии образования и активного роста тромба и не позволяет отличить тромбоз от флебита.

Флебография — общепринятый стандартный метод исследования при заболеваниях вен. Восходящая флебография — когда контрастное вещество вводят в дистально расположенную вену и получают изображение проксимальной венозной сети. Тромбы выглядят как округлые дефекты наполнения. Отсутствие контрастирования магистральной вены при визуализации коллатеральной системы — еще один признак венозного тромбоза. Нисходящая флебография проводится через нижнюю полую или подвздошные вены в ретроградном направлении и позволяет определить степень венозной недостаточности: не-

значительный рефлюкс во время пробы Вальсальвы; антеград-ный венозный рефлюкс до дистальных отделов бедренной вены; рефлюкс через подколенную вену до вен голени; обвальный рефлюкс до вен голени при отсутствии антеградного кровотока в подвздошном сегменте.

— Назовите пороки развития сосудов.

Пороки развития вен — аплазия, гипоплазия глубоких вен (синдром Клиппеля—Треноне), врожденные флебэктазии поверхностных вен, врожденные флебэктазии яремных вен, врожденные артериовенозные свищи (синдром Паркса Вебера — Ру-башова), пороки развития лимфатических сосудов (врожденная слоновость), синдром Маффучи.

— Дайте характеристику синдрому Клиппеля—Треноне.

Характерна триада признаков: сосудистый невус, врожденное варикозное расширение вен, гипертрофия мягких тканей конечности, нередко увеличение ее длины. Двустороннее поражение бывает исключительно редко при аномалии развития нижней полой вены. Встречается недоразвитие или полное отсутствие глубоких вен и, как следствие, вторичная венозная гипертензия. Развитие сети коллатералей вокруг отсутствующего сегмента вены приводит к образованию больших тонкостенных варикозных узлов на венах таза, которые служат причиной ректальных и влагалищных кровотечений. Блоки вен и участки их гипоплазии могут встречаться на различных уровнях: подколенная область — 69%, бедро — 26%, голень — 4%, в 1 % случаев встречаются комбинации с подвздошными венами и нижней полой веной. Для исключения артериовенозной мальформации нужна ангиография. Флебография позволяет установить характер поражения, его локализацию, протяженность и тяжесть. Лечение консервативное, в основном это ношение эластических чулок. Попытки хирургического лечения синдрома сложны, малоуспешны и подчас опасны. Удаление расширенных подкожных вен приводят к рецидиву, ухудшению венозной недостаточности, требующей порой ампутации конечности. Создание обходных шунтов сопряжено с большими техническими трудностями и отсутствием трансплантатов, удовлетворяющих требованиям реконструктивной хирургии венозной системы. Практическое значение имеют случаи сдавления магистральной вены, когда ревизия сосудов и устранение причины сдавления приводят к восстановлению магистрального кровотока.

— Опишите пороки развития поверхностных вен.

Врожденные флебэктазии проявляются расширенными, извитыми сосудами, расположенными в клетчатке, под фасцией, в межмышечных пространствах, мышцах и костях. Локализация порочно развитых сосудов самая разнообразная, однако чаще поражаются конечности, волосистая часть головы, шея и таз. Клиника зависит от распространенности процесса и участия в нем окружающих тканей. Основной клинический симптом — варикозное расширение вен, в отличие от варикоза взрослых не связанное с системами большой и малой подкожных вен. Варикозное расширение возникает после 2—3 лет. С про-грессированием патологического процесса связано появление болевого синдрома. Боль становится постоянной, мучительной, заставляет больного отказаться от движений. Атрофия мягких тканей хорошо заметна с раннего периода заболевания. Циано-тичный оттенок и атрофия кожи бывают более выраженными, чем при других видах врожденной сосудистой патологии. Симптом губки является постоянным признаком, указывающим на вовлечение в процесс сосудов мышечной ткани. Сущность симптома заключается в уменьшении объема пораженного участка при его сдавлении, после прекращения давления прежние размеры восстанавливаются. Как следствие венозного стаза возникают тромбозы вен. постепенно тромбы организуются, обыз-вествляются и превращаются в флеболиты. Отличительной особенностью данного порока является отсутствие или слабая выраженность таких признаков, как нарушения трофики, повышенное потоотделение, гипертрихоз, гиперкератоз, пигментация.

На рентгенограммах определяются изменения мягких тканей и костей. Окончательный диагноз устанавливается после венографии, которая позволяет выбрать метод и объем хирургического пособия. Лечение больных с врожденными флеб-эктазиями состоит в удалении всех пораженных тканей и сосудов в один этап или при многоэтапных вмешательствах.

— Опишите принципы диагностики и лечения флебэктазин яремных вен.

Флебэктазия (аневризма) яремных вен обычно протекает бессимптомно. У некоторых детей отмечается затрудненное дыхание и осиплость голоса. Основным клиническим признаком служит появление опухолевидного образования на шее во время крика или физического напряжения. Аневризмы наруж-

ных яремных вен представляют собой небольшие округлые образования, располагающиеся на боковой поверхности шеи позади кивательной мышцы. Для аневризм внутренних яремных вен характерно появление опухолевидного образования веретенообразной формы, располагающегося кпереди от гру-дино-ключично-сосковой мышцы. Диагноз не представляет больших трудностей, контрастное исследование не показано в связи с возможностью серьезных осложнений. Лечение заключается в резекции расширенного участка с наложением анастомоза конец в конец. Предлагаемое ранее окутывание расширенного участка вены себя не оправдало из-за развития мощных соединительнотканных разрастаний с последующим тромбозом вен.

— Что такое синдром Паркса Вебера — Рубашова?

Врожденные артериовенозные свищи и аневризмы, порок развития, при котором артериальная кровь преждевременно сбрасывается в венозное русло через патологические соустья. Первый вид артериовенозных соустий представлен сосудистыми стволами, располагающимися между магистральными артериями и венами. Второй вид представлен крупными мешко-видными полостями с мелкими анастомозами к артериям и венам. Третий вид включает сплетения множественных анас-томозирующих сосудов, диаметр которых не превышает 4 мм. Чаще всего врожденные свищи между артериями и венами выявляются на конечностях, но они могут быть на лице, шее, во внутренних органах (легких, печени, головном мозге).

Местные симптомы включают следующие признаки: варикозное расширение вен наблюдается у всех больных и является одним из ранних признаков; гипертрофия конечности (разница длины и окружностей может колебаться от 1,5 до 27 см); сосудистые симптомы (усиленная пульсация вен —симптом дрожания, систоло-диастолический шум над свищом) являются па-тогномоничными для порока развития и обнаруживаются у всех больных; трофические расстройства постоянно сопутствуют врожденным свищам. Одним из ранних показателей перегрузки сердца является положительный симптом Добровольской.

Диагноз основывается на клинических признаках, температурной асимметрии (на 3—6,20) над свищом, резком повышении содержания кислорода (на 20—26%) в венозной крови пораженной конечности, венозной гипертензии, достигающей 23— 280 мм вод. ст. Основной метод диагностики — артериография

(одновременное заполнение артерий и вен, скопление контрастного вещества в местах расположения патологических образований, расширение отводящих сосудов, обеднение сосудистого рисунка на периферии конечности. Наиболее информативными являются рентгеноангиокинематография или сериография. Лечение больных с врожденными артериовенозными свищами только хирургическое и должно проводиться до развития тяжелых вторичных изменений. Объем операций: перевязка артериовенозных соустий, удаление аневризм, иссечение патологических сосудистых сплетений в пределах здоровых тканей, нередко применяется перевязка приводящих сосудов.

— Что такое синдром Маффучи?

Врожденное заболевание включает в себя три основных признака: хондродисплазию костей, подкожные гемангиомы и варикозное расширение поверхностных вен. У ребенка в пубер-татном периоде появляются опухолевидные образования, напоминающие по своему виду кавернозные гемангиомы. Эти образования обычно располагаются на пальцах кистей, но могут быть и на других участках тела; они мягкой консистенции, не спадаются при сдавлении, безболезненные, связанные с кожей, малоподвижные. Поражение, как правило, одностороннее. Характер изменений в костях напоминает дисхондрома-тоз. Поражаются преимущественно эпифизы и диафизы длинных трубчатых костей. Отличительной чертой варикоза при синдроме Маффучи является равномерное расширение вен пораженной конечности при отсутствии аневризмоподобных образований. Расширенные вены не имеют прямых анастомозов с ангиоматозными разрастаниями в мягких тканях и костными полостями. Течение заболевания длительное. Деформация и ангиоматозные разрастания приводят к обезображиванию органа н резкому снижению его функции. Опасным осложнением синдрома Маффучи является перерождение костных образований в хондросаркому.

Лечение до настоящего времени ограничивается косметическими операциями — удалением ангиоматозных образований. В случаях обезображивания органа с потерей функции или при подозрении на злокачественное перерождение конечность ампутируют.

— Данте определение варикозному расширению вен.

Варикозное расширение — патология поверхностных сосудов системы большой или малой подкожных вен, обусловленная их эктазией и клапанной недостаточностью. Заболевание развивается после 20 лет, значительно чаще у женщин. Считают, что варикозная болезнь генетически детерминирована, она встречается у 17—25% населения, у женщин в 2—3 раза чаще.

— Какие факторы могут способствовать варикозному расширению вен?

Беременность, тугие повязки в верхней трети нижней конечности, увеличение паховых лимфатических узлов. При беременности эстрогенный гормон влияет на обмен кальция, который регулирует напряжение и эластичность стенок сосудов. Эстрогены стимулируют также образование в соединительнотканных элементах (в том числе и сосудистой стенки) кислых мукополисахаридов, приводящих к увеличению и набуханию основного вещества венул. В крови беременных с 9 недель беременности и до родов обнаруживают специфический альфа2-глобулин, который вызывает инактивацию сократительного белка — актомиозина и тем самым приводит к потере венозного тонуса. Тугие повязки и увеличенные паховые лимфатические узлы создают механическое препятствие на путях оттока, повышение венозного давления па периферии.

— Опишите клиническую картину варикозной болезни.

Выделяют восходящую (приобретенную) и нисходящую (наследственную) формы заболевания. Важно также выделять первичное и вторичное варикозное расширение вен. В первом случае заболевание развивается при сохраненной функции глубоких венозных сосудов, во втором случае, прогностически более серьезном, имеется недостаточность клапанов или окклюзия глубоких вен нижних конечностей. По клиническим признакам выделяют несколько стадий. Стадия компенсации: имеются извитые, варикозно расширенные вены (возможно симметричное поражение), жалоб нет. Стадия субкомпенсации: помимо варикозного расширения вен, больные отмечают пас-тозность или небольшие преходящие отеки в области лодыжек, нижней трети голени и стопы, быструю утомляемость и чувство распирания в мышцах голени, судороги в икроножных мышцах в ночное время. Стадия декомпенсации: к описанным жалобам присоединяются кожный зуд и экземоподобные дерматиты на медиальной поверхности нижней трети голени. Для запущенных форм характерны трофические язвы, гиперпигментация кожи за счет мелких кровоизлияний и отложений гемо-сидерина.

— Что выявляют: а — симптом Троянова — Тренделенбурга, б — маршевая проба, в — проба Пратта?

а — недостаточность остиального клапана в устье большой подкожной вены при варикозной болезни, б — проходимость глубоких вен нижних конечностей, в — несостоятельность пер-форантных вен.

— В чем заключается неоперативное лечение варикозной болезни?

Возможности консервативного лечения варикозной болезни ограничены. Помимо эластической компрессии конечности (ношение специальных чулок, колготок, бинтования) важно соблюдение режима труда и отдыха, ограничение тяжелых физических нагрузок. Медикаментозные средства применяют при развитии осложнений: тромбозы, дерматиты, трофические язвы).

— Какое современное отношение к склерозирующей терапии? Большинство авторов негативно относится к склерозирующей терапии как к самостоятельному методу лечения, так как часто возникают ранние рецидивы заболевания. Чаще склеро-зирующие препараты используют во время или вскоре после оперативного вмешательства для облитерации отдельных участков расширенных вен с косметической целью. Хотя принципиально возможно добиться облитерации большой подкожной вены на всем протяжении.

— Какие показания к операции при варикозной болезни?

Косметический дефект. Сильные рецидивирующие боли над варикозно измененными венами. Первичная недостаточность клапана в устье большой подкожной вены с развитием варико-за по ее ходу. Ранее перенесенное или угрожающее кровотечение из трофических язв. Такие кровотечения могут быть фатальными при их возникновенин во время сна.

— В чем состоит принцип хирургического лечения варикоза?

До операции следует оценить состояние глубоких вен. Перевязка большой подкожной вены у больного с тромбирован-ными глубокими венами может привести к острой венозной недостаточности всей конечности, венозной гангрене и ампутации. Хирургическое лечение варикозной болезни должно преследовать следующие цели: устранение рефлюкса крови по большой (или малой) подкожной вене, устранение сброса крови из глубокой венозной системы в поверхностную, удаление

варикозно расширенных поверхностных вен. Для этого выполняют перевязку со всеми притоками (операция Троянова—Трен-деленбугра) и удаление большой подкожной вены по методу Бэбкокка или Нарата. Несостоятельные перфорантные вены ли-гируют подфасциально (метод Линтона) или надфасциально (метод Кокетта (рис. 31)).

— Какой операции следует отдать предпочтение при несостоятельности коммуникативных вен? Операции Линтона — подфасциальной перевязке перфоран-тныхвен.

Метод полностью исключает возможность рецидива варикоза из-за оставшихся не перевязанных коммуникантных вен.

Рис. 31. Схема операций Троянова—Тренделенбурга, Бэбкокка,Нарата

— В чем заключается операция Нарата?

В удалении подкожных вен методом тоннелирования.

— В чем смысл операции Маделунга?

В удалении подкожных вен из лампасных разрезов на бедре и голени (в настоящее время применяться не должна из-за возможности развития лимфостаза и косметических соображений).

— В чем заключается операция Клаппа?

В чрезкожном прошивании варикозных вен, особенно при рассыпном типе варикоза.

— Какое вмешательство целесообразно при магистральном типе варикоза?

Комбинированное лечение: операция Троянова—Тренделен-бурга и склеротерапия. Использование только склеротерашш дает максимальный косметический эффект, но не предотвращает развития рецидива при недостаточности остиального клапана.

— Что является основным противопоказанием для проведения склерозирующей терапия варикоза?

Непроходимость глубоких вен.

— Перечислите наиболее часто встречающиеся осложнения варикозной болезни.

Хроническая венозная недостаточность разной степени тяжести, эпидермодерматиты и трофические (варикозные) язвы, тромбофлебиты.

— Какое встречается наиболее редкое осложнение первичного варикоза?

Тромбоз малоберцовой вены.

— Какие наиболее частые причины рецидива варикозной болезни?

Истинным рецидивом можно назвать восстановление проходимости вен, которые подвергались склерозирующей терапии или лигатурному методу лечения. Все остальные случаи повторного расширения вен после проведения тех или иных лечебных мероприятий следует считать ложными рецидивами. Наиболее частая причина рецидива варикоза встречается при выполнении операции перевязки большой подкожной вены — оставление длинной ее культи и не перевязанных притоков (наружной срамной вены, поверхностной надчревной и поверхностной вены, окружающей подвздошную кость). Второй причиной рецидива являются оставленные не перевязанными ком-

муникантные вены. Еще одна причина — если не были удалены во время первой операции и не подверглись склерозирующей терапии мелкие расширенные вены. С течением времени они еще более расширяются и могут стать объектом если не хирургического их удаления, то склеротерапии.

Как показывает клинический опыт, все методы лечения варикоза направлены на ликвидацию его последствий, а не причины. Поэтому любое комбинированное лечение варикоза таит в себе потенциальную опасность рецидива болезни в области не измененной ранее поверхностной венозной сети конечности. Так, например, у больного, которому проводилось лечение по поводу варикозного расширения в системе большой подкожной вены, может возникнуть расширение малой подкожной вены или другая атипичная форма.

— В чем смысл бннтовання голеней эластическими бинтамив послеоперационном периоде?

В ускорении кровотока по глубоким венам с целью профилактики эмбологенных осложнений.

— Опишите тромбофлебит поверхностных вен.

Это наиболее частое осложнение варикозной болезни. Флебит может развиться самостоятельно и вызвать венозный тромбоз, или же инфекция быстро присоединяется к первичному тромбозу поверхностных вен. Опасен восходящий тромбофлебит большой подкожной вены из-за угрозы проникновения флотирующего тромба в глубокую вену бедра, что может привести к эмболии легочной артерии. Тромбофлебит подкожных вен не вызывает отеков нижних конечностей. По ходу вены пальпируется болезненный плотный инфильтрат в виде шнура, над ним кожа гиперемирована, подкожная клетчатка инфильтрирована. Ходьба вызывает усиление болей. Температура тела чаще субфебрильная, в крови лейкоцитоз.

Программа лечения: постельный режим и возвышенное положение на 4—5 дней; эластичное бинтование способствует фиксации тромба в подкожных венах, а ходьба, усиливая кро-воток в глубоких венах, препятствует распространению тромба; противовоспалительная медикаментозная терапия — ацетил-салициловая кислота, реопирин, бутадион; тепло для облегчения болей и ионофорез тромболитином (трипсин-гепариновый комплекс). В последнее время эти позиции пересмотрены и большинство авторов отдает предпочтение флебэктомии при остром поверхностном тромбофлебите голени и бедра. Ранняя

операция полностью исключает развитие эмбологенных осложнений, в несколько раз сокращает сроки лечения и легче переносится больными. К тому же хронический рецидивирующий поверхностный тромбофлебит, к которому быстро присоединяется стрептококковый лимфангит, приводит к застою в венозной и лимфатической системах конечности, длительному отеку, воспалению, развитию трофических расстройств, возникает порочный круг.

— Что может являться абсолютным показанием для хирургического лечения острого поверхностного тромбофлебита?

Абсолютными показаниями к неотложной операции типа перевязки большой подкожной вены является распространение тромбофлебита в проксимальном направлении или развитие септического тромбофлебита, приводящего к гнойному расплавлению тромбов в подкожных венах.

— Через неделю после венесекции возникли повышение температуры, озноб, покраснение по ходу вены. Ваш диагноз и лечение?

У больного гнойный тромбофлебит. Срочно удалить катетер, иссечь тромбированный участок вены и провести антибио-тикотерапию.

— Что такое мигрирующий тромбофлебит?

Тромбофлебит “рождается и умирает на одном месте”. Правильнее говорить о диссеминированном тромбофлебите. Чаще всего диссеминированный тромбофлебит может быть первым проявлением злокачественной опухоли поджелудочной железы (болезнь Мондора), желудка, легких, предстательной железы. Реже встречается с облитерирующим тромбангиитом, системной красной волчанкой, эритремией, тромбоцитозом. Поражаются попеременно нормальные участки подкожных вен. Лечение должно быть направлено на ликвидацию основного заболевания.

— Опишите тромбоз глубоких вен.

Тромбоз глубоких вен — потенциально опасное для жизни заболевание. Чаще всего имеет первичную локализацию в глубоких венах голени или подвздошно-бедренном сегменте, в первые 3—4 дня тромб слабо фиксирован к стенке сосуда, возможен отрыв его с развитием эмболии легочной артерии. Через 5—6 дней от начала заболевания присоединяется воспаление интимы, способствующее фиксации тромба — тромбофле-

бит глубоких вен. В США ежегодно тромбофлебит глубоких вен поражает 250 000 человек.

Тромбоз глубоких вен нередко протекает бессимптомно и остается нераспознанным. По данным сцинтиграфии с человеческим фибриногеном, меченным радиоактивным йодом, тромбоз глубоких вен осложняет послеоперационный период у 30% больных старше 40 лет, встречается более чем у половины больных с параличами нижних конечностей и длительно прикованных к постели.

— Какие причины приводят к развитию тромбоза глубоких вен?

Основные причины совпадают с патогенетическими факторами тромбообразования (триада Вирхова): повреждение эндотелия, замедление венозного кровотока, повышение свертываемости крови. В развитии послеоперационных и посттравматических венозных тромбозов важное значение имеет тканевой тромбопластин, который в избыточном количестве поступает из поврежденных тканей и при участии плазменного фактора VII и ионов кальция активирует фактор X. Он в комплексе с ионами кальция, фактором V и фактором 3 тромбоцитов способствует превращению протромбина в тромбин, местом действия тромбина становится участок венозной системы с замедленным кровотоком (чаще это вены голени). Тромбин вызывает агрегацию тромбоцитов, из которых освобождаются биологически активные вещества (простагландины С2 и Н2, тромбак-сан А2, АДФ, серотонин, адреналин). Они усиливают агрегацию тромбоцитов и дальнейший рост агрегата. На его поверхности адсорбируются нити фибрина, что в конечном итоге ведет к образованию тромба.

Пусковыми считают следующие факторы: травма или чрезмерное физическое напряжение; бактериальная инфекция; длительный постельный режим при многих заболеваниях; после-родовый период; прием пероральных противозачаточных средств; онкологические заболевания (особенно рак поджелудочной железы, легких, желудка); ДВС-синдром. Факторы риска включают сердечную недостаточность, пожилой возраст, ожирение, дефицит антитромбина Ш, протеина С, протеина S.

— Какая возможна локализация патологического процесса?

По клинической картине различают тромбоз глубоких вен голени, подколенно-бедренного, подвздошно-бедренного сегментов и нижней полой вены. Илео-феморальный флеботромбоз является причиной ТЭЛА в 80—90% случаев. Более редкая локализация: подключичная вена (болезнь Педжета—Шретте-ра), вены верхних конечностей и шеи, правое предсердие, почечные вены.

— Опишите клиническую картину тромбоза глубоких вен.

Тромбоз глубоких вен всегда сопровождается стойким отеком голени или всей нижней конечности или конечностей при локализации в нижней полой вене. Кожа становится глянцевой, четко выступает рисунок подкожных вен (симптом Прат-та). Характерны также симптом Пайра (распространение боли по внутренней поверхности стопы, голени или бедра), симптом Хоманса (боль в голени при тыльном сгибании стопы), симптом Мозеса (боль при пальпации сосудистого пучка по задней поверхности голени), симптом Ловенберга (боль при сдавлении голени манжеткой аппарата для измерения кровяного давления при величине 80—100 мм рт. ст.) При тромбозе вен таза возможно появление легких перитонеальных симптомов и динамической кишечной непроходимости. Классическая клиническая картина встречается лишь у половины больных. Первым проявлением у многих больных может быть тромбоэмболия в сосуды легочной артерии.

— Что помогает диагностике тромбоза глубоких вен?

Диагноз строится на основании клинической картины, доп-плеровском УЗИ, сканировании с использованием 1251-фибри-ногена. Дистальная восходящая флебография остается эталонным методом диагностики. Контрастное вещество вводят в одну из подкожных вен стопы ниже турникета, слегка сдавливающего лодыжку, чтобы направить движение контраста в систему глубоких вен. После исследования необходимо промыть вену гепарином. Грамотно выполненная флебография позволяет получить изображение глубоких вен голени, подколенной, бедренной, наружной и общей подвздошных вен.

— В ходе лечения тромбоза глубоких вен левой нижней конечности антикоагулянтами в средних терапевтических дозах возникло кровотечение из стрессовой язвы. Ваша тактика?

При угрозе ТЭЛА больному необходимо установить кава-фильтр. Немедленно отменить антикоагулянты. Выполнить гастроскопию, попытаться остановить кровотечение фотокоагуляцией, медицинским клеем, обкалыванием язвы. Провести противоязвенное лечение.

— Какую информацию можно получить при выполнении дистальной флебографии?

Проходимость глубоких вен, состояние их клапанного аппарата, скорость кровотока по глубоким венам, локализацию несостоятельных комму пикантных вен.

— Опишите принципы лечения тромбоза глубоких вен.

Лечение обязательно проводить в условиях хирургического стационара. Строгий постельный режим не более 7—10 дней с возвышенным положением конечности. Тромболитическая терапия (стрептокиназа или урокиназа) эффективна в самой ранней, обычно редко распознаваемой, стадии венозного тромбоза до начала его организации. На более поздних сроках тромболи-зис может вызвать фрагментацию тромба и возникновение ТЭЛА. При диагностике флотирующего тромба показана установка кава-фильтра в нижнюю полую вену ниже устья почечных вен или операция — кавапликация. Тромболитическая терапия без установки кава-фильтра противопоказана.

Антикоагулянтная терапия — метод выбора при тромбозе глубоких вен. Лечение гепарином начинают с насыщающей дозы 5000—10000 ЕД внутривенно струйно, после чего продолжают инфузию со скоростью 1000 БД/ч. Каждые 4 часа измеряют время свертывания крови. Скорость инфузии подбирают так, чтобы время свертывания превышало контрольное в 1,5— 2 раза. Примерно в 5% случаев гепаринотерапия осложняется гепариновой тромбоцитопенией с образованием в артериях и венах белых тромбов, содержащих большое число тромбоцитов. Осложнение развивается через 3—5 суток. В основе его лежит иммунная реакция, не зависящая от количества введенного гепарина. Гепарин вызывает образование антитромбоци-тарных антител, запускающих агрегацию тромбоцитов и тром-бообразование, развивается тромбоцитопения. Поэтому у каждого больного нужно ежедневно определять количество тромбоцитов в крови. При быстром их снижении и при абсолютном значении меньше 100 000/мкл введение гепарина немедленно прекращают.

Антикоагулянты непрямого действия назначают через несколько дней после начала гепаринотерапии. Дозу препарата подбирают, измеряя протромбиновое время, которое в ходе лечения должно в 1,5 раза превышать контрольное. После этого введение гепарина прекращают, а прием антикоагулянтов внутрь продолжают 3—6 месяцев

Тромбэктомия не имеет больших преимуществ перед анти-коагулянтной терапией в плане профилактики поздних осложнений. Хирургическое лечение показано при развитии синего болевого флебита и угрозе влажной гангрены.

— Какие меры профилактики глубокого тромбоза?

Простейшие превентивные меры включают ранние движения после операции, использование эластического бинтования, исключение факторов риска. Периодическая компрессия голени увеличивает кровоток и помогает предотвратить стаз крови. Показаны, веноконстрикторы (дигидроэрготамин, детралекс). Гепарин при подкожном введении через 6—12 часов в дозе от 2500 до 5000 ЕД активирует антитромбин Ш, подавляет агрегацию тромбоцитов и понижает активность тромбина. Гепарино-терапия уменьшает частоту послеоперационных тромбофлебитов в 3—4 раза, а летальность от ХЭЛА — в 7 раз.

— Что такое белая болевая флегмазия?

При распространенном тромбозе глубоких вен возникает спазм расположенных рядом артерий, что сопровождается изменением окраски конечности и резким болевым синдромом. Кожа конечности становится бледной и холодной, исчезает пульсация магистральных артерий. Тромболитическая терапия и применение гепарина предотвращают переход болезни в синюю болевую флегмазию.

— Что такое синяя болевая флегмазия?

Синяя болевая флегмазия вторична по отношению к белой флегмазии. При этой патологии почти весь отток крови от конечности перекрыт в результате окклюзии бедренной и подвздошной вен. Чаще поражается левая конечность. Появляется цианоз конечности с обширным отеком и сильной болью, пульсация магистральных артерий отсутствует, в последующем возникает влажная гангрена. В редких случаях возникает гипо-волемический шок, вызванный депонированием значительного количества крови в пораженной конечности. Тромболитическая терапия, как правило, дает хороший эффект. В некоторых случаях показано срочное хирургическое лечение — тром-бэктомсия или создание обходных путей кровотока с использованием аутологичных венозных трансплантатов.

— Какая основная цель использования антикоагулянтной терапии при лечении тромбоза вен?

Основная цель — приостановление роста тромба, что само по себе является профилактикой эмбологенных осложнений.

— Какие причины развития вторичного варикоза?

Врожденная непроходимость глубоких вен, врожденные нарушения клапанного аппарата, артериовенозные свищи, пост-тромбофлебитическая болезнь.

— Данте определение посттромботической болезни.

Посггромботическая (постфлебитическая, посттромбофлеби-тическая) болезнь возникает у 90—96% больных с тромбозом и тромбофлебитом глубоких вен. Формирование синдрома напрямую связано с судьбой тромба. Наиболее частым исходом является реканализация, реже — облитерация тромбированной вены. Истинного рассасывания не происходит. Вена превращается в ригидную склерозированную трубку с разрушенными клапанами. Вокруг нее развивается паравазальный сдавливающий фиброз, кровоток носит “балансирующий” характер. Венозная гипертензия постепенно приводит к несостоятельности клапанов коммуникантных вен, в вертикальном положении больного кровь не только направляется по глубоким венам вверх, но и устремляется в подкожные вены дистальных отделов конечности, возникает извращенный рефлюкс крови. Локальная венозная гипертензия ведет к повышению давления в венозных отделах микроциркуляторного русла. Ответной ком-пенсаторно-приспособительной реакцией является раскрытие артериоло-венулярных анастомозов. Длительное функционирование последних обусловливает запустевание капилляров, идентичное ишемии.

— Перечислите характерные клинические признаки посттромбофлебитической болезни.

Боль — самый частый симптом. Отек конечности возникает из-за просачивания плазмы в ткани под действием повышенного венозного давления. Гиперпигментация кожи — результат выхода эритроцитов во внеклеточное пространство с последующим образованием и отложением в тканях гемосиде-рина. Склероз кожи и подкожной клетчатки обусловлен плазматическим пропитыванием с последующим разрастанием соединительной ткани. Появляется вторичное варикозное расширение вен. Следствием нарушения трофики кожи является дер-

матит. Пропотевание плазмы на поверхность кожи приводит к развитию мокнущей экземы или эпидермодерматиту. Трофические язвы являются следствием нарушения диффузии питательных веществ из крови к тканям из-за отложения фибрина и угнетения тканевого фибринолиза.

— В чем заключается консервативное лечение ПТФБ?

В первой стадии заболевания большое значение имеет режим труда, ношение эластических повязок. Медикаментозное лечение: антикоагулянты непрямого действия, дезагрегацион-ные средства (трентал, реополиглюкин), вещества, повышающие фибринолитическую активность крови (никотиновая кислота). Вторая стадия обычно медикаментозного лечения не требует. Активно проводят физиотерапевтическое (магнитотера-пия, ионофорез с 5—10% раствором ПАСКА, ферментами, ди-адинамический ток), бальнеологическое лечение (сероводородные ванны, грязи). Третья стадия, характеризующаяся развитием целлюлита, дерматита, трофических язв, требует патогенетически обоснованного устранения венозной гипертензии. Для этого накладывают цинк-желатиновую повязку. Если за 2—3 недели язва не заживает — повязку накладывают повторно. Локальная компрессия язвы эластическим бинтом или цинк-желатиновой повязкой более эффективна, чем последовательное применение различных мазей, чаще приводящих к тяжелым дерматитам, чем к заживлению язвы.

— Назовите состав пасты Унна—Кефера.

Паста Унна—Кефера, используемая для наложения цинк-желатиновой повязки, содержит: глицерин и дистиллированную воду по 80,0 г, оксид цинка и желатин по 20,0 г.

— Какие виды хирургических вмешательств используют для лечения ПТФБ?

Наиболее широко применяют оперативные вмешательства на перфорантных венах, для устранения патологического перетока из глубоких вен в поверхностные (операция Линтона) (рис. 32). Это вмешательство целесообразно сочетать с флебэктомией большой подкожной вены при ее варикозном расширении. Операцию можно выполнять только при восстановлении проходимости глубоких вен.

Восстановление в реканализованных венах функции клапанов — основная задача, оправданная патогенетической сущностью заболевания. Восстановление функции клапанов возмож-

Рис. 32. Схема операции Линтона

но путем их коррекции, свободной пересадки, создания эрзац-клапанов или направления оттока крови через крупные вены, содержащие полноценные клапаны.

Обходное шунтирование показано при венозной гипертензии, обусловленной непроходимостью магистральной вены. Этот вид хирургической коррекции ПТФБ осуществляется примерно у 2% больных. С развитием хирургической ангиологии количество таких операций ежегодно возрастает. Предпосылками к этому служит ежегодный рост числа больных с пост-тромбофлебитическими язвами. Так, у каждого 31 москвича имеется варикозная или посттромбофлебитическая трофическая язва. При односторонней окклюзии подвздошной вены выполняется бедренно-бедренное перекрестное шунтирование (операция Пальма). Шунт формируют, перебрасывая сегмент большой подкожной вены здоровой конечности через надлобковую область к бедренной вене пораженной конечности. Через 5 лет по данным флебографии проходимыми оставались

60—75% шунтов. Ведренно-подколенное шунтирование (операция Уоррена—Тайра или Мея—Хасни) выполняется при изолированной окклюзии бедренной вены.

— Что такое синдром Педжета—Шреттера?

Синдром Педжета—Шреттера — тромбоз подключичной вены — занимает второе место среди всех случаев венозной непроходимости. Морфологическая основа — патологические изменения в дистальном отделе подключичной вены, связанные с ее хронической травматизацией в области реберно-ключично-го промежутка (синдром напряжения). При сильных физических напряжениях, сочетающихся с движениями в плечевом суставе, уменьшаются размеры подключичного пространства, и вена оказывается сдавленной между ключицей и первым ребром. Частота синдрома увеличилась в последние годы в связи с широким применением пункции и катетеризации подключичной вены.

Наиболее характерные симптомы: отек верхней конечности от кисти до плечевого сустава, цианоз, онемение, чувство тяжести и распирания при любом физическом напряжении. В хронической стадии появляется расширение вен на плече и верхней половины грудной клетки на стороне поражения. Дисталь-ная восходящая флебография помогает выявить уровень и протяженность окклюзии, а также состояние коллатерального кро-вотока.

Лечение в острой стадии направлено на профилактику продолженного тромба, уменьшение отека и ликвидацию ангио-спазма. В хронической стадии оптимальным методом операции является подключично-яремное или подмышечно-яремное аутовенозное шунтирование с использованием свободного трансплантата из большой подкожной вены бедра или трансплантата на ножке из наружной яремной вены.

— Опишите синдром верхней полой вены.

Синдром ВПВ обусловлен нарушением нормального венозного кровотока по системе безымянных и верхней полой вены в связи с их тромбозом, экстравазальной компрессией, опухолями, медиастинитом.

Характерна клиническая триада: цианоз, отечность лица, шеи, плечевого пояса и верхних конечностей, расширение подкожных вен. Всегда имеют место головная боль, одышка, носовые кровотечения, набухание вен, вынужденное полусидячее положение. Степень выраженности расстройств венозного

кровотока соответствует нарушению проходимости просвета ВПВ и коллатеральной компенсации. Диагностика основана на клинических проявлениях, измерении венозного давления на верхних конечностях или в ВПВ. Рентгенологическое обследование направлено на выявление причин компрессии. Заключительный метод диагностики — рентгеноконтрастная серийная флебография.

Консервативное лечение направлено на улучшение реологических свойств крови и коллатерального кровообращения. Проблема хирургического лечения до настоящего времени удовлетворительно не разрешена. Различные шунтирующие операции из системы верхней полой вены в систему нижней полой вены (яремно-подключично-бедренные шунты) малоэффективны. Недолговечны и полубиологические протезы при шунтировании крови из венозного плечеголовного ствола в ушко правого предсердия. Использование трансплантатов из консервированной вены пуповины человека пока не оправдало надежд. При экстравазальной компрессии можно получить хорошие результаты путем флеболиза из полной срединной стернотомии.

— Дайте характеристику тромбоэмболии легочной артерии. ТЭЛА — механическая обструкция кровотока в системе легочной артерии при попадании в нее тромба, что приводит к спазму ветвей легочной артерии, развитию острого легочного сердца, уменьшению сердечного выброса, снижению оксиге-нации крови и бронхоспазму. В США ежегодно регистрируется 650 000 случаев ТЭЛА, 150 000 пациентов погибает. Есть основания полагать, что на каждые 5 млн операций приходится примерно 150 000 случаев ТЭЛА с летальностью 5,4%. В 90% случаев источник ТЭЛА находится в системе нижней полой вены (глубокие вены голени, подвздошно-бедренный сегмент, вены предстательной железы и малого таза).

— Опишите патогенез ТЭЛА.

Патогенез ТЭЛА включает два основных звена — “механическое” и гуморальное. Основной механический эффект — уменьшение площади поперечного сечения сосудов легочного ствола, в результате чего увеличивается сопротивление сосудов малого круга, развивается легочная пшертензия, острая пра-вожелудочковая недостаточность и тахикардия, снижается сердечный выброс и артериальное давление. Выраженность расстройств зависит от размеров тромба и функциональных резервов сердца. Здоровые люди могут перенести окклюзию 60—

70% ветвей легочной артерии, но больные с заболеваниями сердца и легких плохо переносят гораздо меньшие нарушения легочного кровотока. Пока поперечное сечение составляет 50% и более от нормы, сердечный выброс не изменяется или увеличивается. Вентиляция неперфузируемых участков легкого приводит к гипоксемии и нарушениям ритма сердца. Инфаркт легкого в 10% осложняет ТЭЛА.

Действие гуморальных факторов не зависит от размеров тромба. Тромбоциты, оседающие на поверхности свежего тромба, высвобождают серотонин, тромбоксан, гистамин и другие вещества, вызывающие сужение легочных сосудов и бронхов.

— Перечислите факторы риска ТЭЛА.

Беременность и послеродовый период (частота ТЭЛА увеличивается в пять раз по сравнению с контрольной группой того же возраста); терапия эстрогенами, в том числе перораль-ные контрацептивы (повышает риск в 4—7 раз); болезни сердца (в 3—4 раза); ожирение (в 1,5—2 раза); карцинома (в 2—3 раза); варикозное расширение вен (в 2 раза); тромбофлебит глубоких вен (до 40% всех больных); тяжелые травмы, старшие возрастные группы, ранее перенесенные ТЭЛА значительно увеличивают риск.

— На чем основывается диагностика ТЭЛА?

Выраженность симптомов зависит от размеров тромба и бассейна окклюзии сосудов легочной артерии. ТЭЛА может протекать под видом послеоперационной пневмонии, абсцесса легкого, плеврита, острого задненижнего инфаркта миокарда. Лишь у 24% больных возникают классические признаки: кровохарканье, шум трения плевры, цианоз, сердечный ритм галопа, ограничение подвижности грудной клетки. Одышка и тахикардия встречаются в 70—100% случаев; боли в груди — 40—70%; снижение АД, нарушения сердечного ритма, повышение температуры тела и бронхоспазм — от 59 до 10%. ЭКГ — наиболее точный метод диагностики острого легочного сердца, выявляющий перегрузку правого желудочка. Рентгенография органов грудной клетки малоинформативна, иногда удается видеть повышенную прозрачность легочных полей, соответствующих области эмболии (симптом Вестермарка). При исследовании газового состава артериальной крови выявляют гипоксе-мию, гипокапнию и дыхательный алкалоз вследствие гипервентиляции. Нормальное рО2 не исключает эмболии легочнойартерии. Ангиопульмонография — наилучший способ диагностики ТЭЛА.

— В чем заключается лечение ТЭЛА?

Лечение ТЭЛА заключается в поддержании адекватной циркуляции крови, тромболитической терапии, антикоагулянтной терапии гепарином, оперативных вмешательствах.

Поддержание функции сердечно-сосудистой системы включает оксигенотерапию, обезболивание, вспомогательную вентиляцию легких, противошоковую терапию (возмещение дефицита жидкости, введение сосудосуживающих средств).

Чтобы остановить процесс тромбообразования, следует без промедления начать лечение гепарином в первоначальной дозе 10000—20000 ЕД. Длительное введение гепарина назначают внутривенно капельно в дозе 1000 ЕД/час. Затем дозу подбирают таким образом, чтобы поддерживать показатели частичного тромбинового времени на уровне в 1,5—2 раза выше контрольного. Через 7 дней переходят на антикоагулянты непрямого действия.

Тромболитическая терапия активаторами тканевого плазми-ногена может дополнить лечение гепарином. Поскольку тром-болитическая терапия вызывает лизис тромбов, она может быть более опасной, чем лечение гепарином, и абсолютно противопоказана больным, перенесшим геморрагический инсульт, при пептической язве, заболеваниях мочевыводящих путей, сопровождающихся гематурией, и др.

Эмболэктомия может быть выполнена открытым путем (в условиях искусственного кровообращения) или с помощью катетера типа Фогарти.

Профилактика легочной эмболии достигается имплантацией в просвет нижней полой вены кава-фильтра или каваплика-цией.

2. Заболевания артериальной системы

— Какие выделяют стадии атеросклероза?

I степень — доклиническая: в аорте и артериях на неизмененной интиме находят редкие липидные пятна и полоски. II степень — слабо выраженная. На интиме, кроме выраженного 10* липоидоза, наблюдают редкие мелкие фиброзные и атерома-тозные бляшки. III степень — выраженный атеросклероз. На утолщенной волнистой и деформированной интиме содержится большое количество мелких и крупных, сливающихся фиброзных и атероматозных бляшек, атерокальциноз. IV степень — резко выраженный атеросклероз. На утолщенной и деформированной бугристой интиме многочисленные фиброзные и ате-роматозные бляшки с кальцинозом, часты изъязвления.

— Какие выделяют формы поражения сосудов атеросклерозом?

Могут быть следующие формы поражения: стеноз на 50%, 70%, 90%, более 90%; окклюзия; тромбоз, кинкинг, аневризма. Уменьшение диаметра сосуда наполовину приводит к уменьшению объема кровотокачерез суженный участок в 8 раз! Кинкинг артерий встречается чаще всего в бассейне ветвей дуги аорты. Аневризмы — самое частое осложнение атеросклероза грудной и брюшной аорты, реже встречается в крупных артериях конечностей. Поражение ветвей брюшной аорты приводит к возникновению синдрома angina abdominalis, почечных артерий — вазоренальной гипертензии.

— Какие вопросы должны быть решены в процессе диагностики заболеваний сосудов?

Характер поражения сосуда, локализация и протяженность поражения, степень нарушения кровотока (компенсированный, субкомпенсированный, декомпенсированный), степень развития коллатералей, состояние тканей в бассейне нарушенного кровоснабжения.

— В чем заключается диагностика заболеваний артерий?

Выявление и изучение субъективных симптомов (боли, перемежающаяся хромота, утомляемость, зябкость, парестезии, судороги); проведение общеклинических методов (осмотр, исследование пульсации сосудов, аускультация для определения патологических шумов); проведение функциональных проб с целью оценки степени нарушения кровообращения в конечности (пробы Бурденко, Оппеля, Левиса, Русанова, Мошковича, Шамовой, Казаческу, Алексеева, Ратшова, Короткова и др., симптомы Оппеля, Панченко, Добровольской, Глинчикова и др.).

Использование неинвазивных методов: реовазография, по-сегментное измерение артериального давления, изучение лодыжечно-плечевого показателя (в норме равен 1,0, при болях в покое — менее 0,5), допплеровское дуплексное исследование. Рентгеноконтрастное исследование при наличии УЗДГ постепенно теряет передовые позиции. Радиоизотопное сканирование помогает оценить нарушения тканевого кровотока, состояние коллатералей и прогнозировать результаты реконструктивных операций. Внутривенное и внутриартериальное кон-трастирование с цифровой обработкой расширяет диагностические возможности ангиографии и снижает количество осложнений (требуется малое количество контраста, внутривенное введение исключает развитие артериальных тромбозов и ложных аневризм).

— Сколько выделяют стадий расстройства кровообращения при облитерирующих заболеваниях?

Различают четыре стадии облитерирующих заболеваний: I стадия — асимптомная. Клинические проявления связаны с компенсированной недостаточностью кровообращения, перемежающаяся хромота возникает при ходьбе более чем на 1000 м. В основе ее патогенеза лежат нарушения утилизации кислорода тканями и накопление недоокисленных продуктов обмена веществ (лактат, перуват) с развитием метаболического ацидоза. П стадия — преходящая (транзиторная А и Б). Перемежающаяся хромота возникает уже через 200 м. Развивается атрофия мышц, появляются первые признаки трофических нарушений (изменения ногтевых пластинок, гипотрихоз, атрофия кожи), исчезает пульсация периферических артерий. III стадия — постоянная (перманентная). Появляются боли в покое, ходьба возможна на расстояние 25—50 м, выраженная бледность кожи, незначительные травмы, потертости приводят к появлению трещин и незаживающих болезненных язв. Больные принимают вынужденное положение с опущенной книзу конечностью, спят сидя. IV стадия — терминальная. Боли становятся постоянными и невыносимыми. Образующиеся язвы покрыты грязно-серым налетом, грануляции отсутствуют, в окружности имеются воспалительные изменения. Развивающаяся гангрена протекает по типу влажной. Пульсация на подколенной и бедренной артериях может отсутствовать, при обли-терирующем атеросклерозе окклюзия достигает бифуркации аорты.

— Дайте характеристику облитерирующему атеросклерозу.

Облитерирующий атеросклероз аорты и магистральных артерий находится на первом месте среди других заболеваний периферических артерий. В основном поражает мужчин старше 40 лет, вызывает тяжелую ишемию конечности, локализуется в крупных сосудах, при распространенных формах поражает и артерии среднего калибра. Основные патоморфологи-ческие изменения развиваются в интиме артерий. В окружности очагов липоидоза появляется молодая соединительная ткань, созревание, которой приводит к формированию фиброзной бляшки. На бляшках оседают тромбоциты и сгустки фибрина. При обильном накоплении липидов нарушается кровообращение в бляшке, некроз ее приводит к образованию полостей, наполненных атероматозными массами и тканевым детритом. Одновременно в измененных тканях бляшек, в участках дегенерирующих эластических волокон откладываются соли кальция, что является конечным этапом развития атеросклеротического поражения сосудов и ведет к нарушению проходимости. Клиническая картина и течение заболевания находятся в прямой зависимости от уровня и распространенности поражения. Трофические расстройства возникают поздно. Основным методом топической диагностики является аорто-артериография.

Комплексная консервативная терапия, носящая патогенетический характер, должна применяться в ранних стадиях обли-терирующего атеросклероза. Декомпенсация кровообращения является показанием к хирургическому лечению. — Что такое неспецифический аорто-артерннт?

Это второе по частоте после атеросклероза системное заболевание аллергическо-воспалительного генеза представляет собой хронический продуктивный воспалительный процесс в стенке аорты и крупных ее ветвей с сужением или расширением их просвета и соответствующими клиническими синдромами. Встречается у 5 % с заболеваниями артериального русла.

Процесс начинается с воспалительной инфильтрации адвен-тиции с последующим продуктивным воспалением медии (клеточные скопления, деструкция гладких мышц, множественные очаги отсутствия эластики, атрофия медии) и реактивным утолщением интимы. В хронической стадии отмечается облитерация, фиброз и кальциноз магистральных артерий. Ветви дуги аорты поражаются у 70% больных, почечные артерии — у 40%, нисходящая грудная аорта — у 18%, реже бифуркация аорты. Нередки тотальные поражения аорто-артериальной системы. Острая стадия заболевания (длительность от нескольких

недель до нескольких месяцев) обычно развивается в детском или подростковом периоде в виде общевоспалительного синдрома, одновременно развивается полисерозит. Кардиальные симптомы обусловлены неспецифическим миокардитом, легочные — первичным поражением ветвей легочной артерии. Через 6—10 лет появляются первые признаки сосудистого поражения той или иной локализации.

Основные клинические синдромы: синдром Такаясу (поражение ветвей дуги аорты), коарктационный синдром, синдром вазоренальной гипертензии, синдром Лериша; у 10% имеет место сопутствующий коронарит, у 20% — аортальная недостаточность и аневризмы.

Консервативное лечение: кортикостероиды, противовоспалительные средства, цитостатики, гепарин. Катамнестические наблюдения показали, что через 10 лет осталось в живых 38% лечившихся медикаментозно и 75 % — в сочетании с хирургическим лечением. Операции направлены на реваскуляризацию соответствующего сосудистого бассейна.

— Какие операции используют при лечении облитерирующих заболеваний?

Эндартерэктомия — вскрытие просвета артерии и удаление атероматозной бляшки вместе с интимой. Существуют открытый, полузакрытый и закрытый способы эндартерэктомии. Метод может быть использован при ограниченных по протяжению поражениях аорты и крупных артерий.

Аортобедренное шунтирование (рис. 33) при окклюзии бифуркации аорты и подвздошных артерий (синдром Лериша) дает 85—90% хороших результатов на протяжении 5 лет со средней послеоперационной летальностью 1—5%.

Подвздошно-бедренное, бедренно-подколенное, бедренно-болыиеберцовое одностороннее шунтирование применяют при одностороннем поражении соответствующего сегмента.

Профундопластика (восстановление проходимости глубокой артерии бедра) приводит к уменьшению болей, заживлению язв, сохранению конечности при облитерации бедренной артерии и сохранении проходимости артерий голени.

Внеанатомическое шунтирование — создание анастомозов между разными артериальными бассейнами: бедренно-бедрен-ное шунтирование применяют при одностороннем поражении подвздошной артерии с хорошими результатами у 70—75% больных на протяжении 5 лет; подмышечно-бедренное шунти-

Рис. 33. Хирургическое лечение облитерирующего атеросклероза:

А — аортобедренное шунтирование синтетическим протезом (схема). Б — резекция бифуркации аорты с протезированием (схема)

рование показано после удаления инфицированного бифуркационного или иного протеза, когда реваскуляризация может быть выполнена только альтернативным путем.

Протезирование с использованием аутологичных вен, алло-генных консервированных артерий и вен, сосудистых эксплантатов применяют в артериях среднего и мелкого калибра.

Артериализация венозного русла, т.е. переключение артериального кровотока в венозное русло in situ после клапанной деструкции, используется при лечении облитерирующего эндар-териита.

При невозможности выполнить реконструктивную операцию или дезоблитерацию (часто как дополнение к этим вмешательствам) выполняют пояснмчяук? симпатэктомию (операция Ди-еца).

— Перечислите малоинвазивные методы ликвидации атеро-склеротических бляшек.

Эндоваскулярная дила/шдоя катетерами Доггера или Портс-

манна путем раздувания баллончиков инертным газом или кислородом под давлением 4—8 атм может быть использована на большинстве артерий конечностей, почек и сердца (Грюнтциг, 1977). Дилатация показана при окклюзиях или стенозах протяженностью не более 100 мм.

Возможнаро/псрноя дилатация, когда бляшку, окклюзиру-ющую участок артерии, “высверливают” роторным катетером.

Лазеры используют для реканализации пораженного сосуда с последующим его расширением с помощью баллонного или атерэктомического катетера.

— У больного через 8 лет после протезирования аорто-под-вздошного сегмената появился дегтеобразный стул. Патологии прямой кишки не выявлено. Что у больного?

Следует подозревать формирование свища между аортой и кишечником. ФГДС позволит исключить патологию желудка, КТ — установить наличие ложной аневризмы. Ангиография помогает ответить, в каком анастомозе развивается псевдоаневризма и нужно ли удалять протез. Обследование проводят в неотложном порядке в связи с высоким риском возникновения смертельного кровотечения.

— Опишите синдром хронического нарушения висцерального кровообращения.

Ишемические расстройства органов брюшной полости могут быть обусловлены атеросклерозом, неспецифическим аор-то-артериитом, узелковым периартериитом или экстравазаль-ной компрессией сосудов. Синдром определяется триадой симптомов: приступообразные боли в животе, развивающиеся после приема пищи на высоте пищеварения; дисфункция кишечника в виде нарушений моторной, секреторной и абсорбционной функций; прогрессирующее похудание. Аортоартериография позволяет выявить бассейн и характер поражения сосудов. Основной метод лечения — дезоблитерация брыжеечных артерий. Послеоперационная летальность в последние годы приближается к нулю.

— Опишите диагностику и лечение вазоренальной гипертензии.

По данным ВОЗ 10% населения земного шара имеет повышенное артериальное давление, из них у 5—8% причиной является стеноз почечных артерий. Наиболее частые причины — атеросклероз (40—65%) и фиброзно-мышечная дисплазия (15— 30%). Неспецифический аорто-артериит встречается в 16—22%

наблюдений. Снижение перфузионного давления в почке приводит к стимуляции юкстагломерулярного аппарата и освобождению ренина, что в свою очередь инициирует образование аг-ниотензинов. Ангиотензины — мощные вазоконстрикторы, они также стимулируют освобождение альдостерона из надпочечников. Конечный результат — системная артериальная гипер-тензия.

Лабораторная диагностика сложна и не имеет достоверных тестов. Дуплексное сканирование, как и радиоизотопные методы, способно помочь оценке степени стеноза. Селективная почечная ангиография — окончательное исследование для выявления поражения почечных артерий и определения тактики лечения.

Существует несколько вариантов лечения: чрезкожная ди-латация, эндартерэктомия, шунтирование почечных артерий, нефрэктомия. Обычно нефрэктомии подлежат нефункционирующие почки. При фиброзно-мышечной дисплазии хорошие результаты получают у 90% больных, формы с распространенным атеросклерозом плохо поддаются лечению. — Дайте характеристику облитерирующему эндартерииту.

Синонимы: облитерирующий артериоз, облитерирующий тромбангиит, облитерирующий эндокринно-вегетативный воспалительный артериоз. Большинство авторов в настоящее время признает аутоиммунный генез заболевания. Пусковыми моментами могут быть травма, переохлаждение, хронические интоксикации, стресс, гиперадреналинемия и другие факторы, приводящие к стойкому спазму сосудов. Длительно существующий спазм сосудов и vasa vasorum ведет к хронической ишемии стенки артерии, вследствие чего наступает гиперплазия интимы, фиброз адвентиции, дегенеративные изменения нервного аппарата сосудистой стенки. В мышечном слое происходит плазматическое пропитывание и инфильтрация лимфо-идными клетками. Морфологические изменения создают условия для тромбообразования и облитерации просвета артерии. В сосудах микроциркуляторного русла ухудшается кровообращение и развивается тканевая гипоксия, которая усиливается благодаря раскрытию артериоло-венулярных анастомозов. Уменьшение напряжения кислорода в тканях ведет к накоплению недоокисленных продуктов и метаболическому ацидозу. В этих условиях возрастает вязкость крови и ее коагуляцион-ная активность, усиливается агрегация эритроцитов, повыша-

ются адгезивно-агрегационные свойства тромбоцитов, образуются тромбоцитарные агрегаты, которые, блокируя микроцир-куляторное русло, усугубляют ишемию конечности и могут стать причиной дессиминированного внутрисосудистого тромбообразования. Нарушения метаболизма вызывают дистрофические изменения в тканях. В них увеличивается содержание гистамина, серотонина, кининов, простагландинов С2, Н2, обладающих мембранотоксическим действием. Повышается проницаемость оболочек клеток и внутриклеточных мембран. Хроническая гипоксия ведет к распаду лизосом с освобождением гидролаз, лизирующих клетки и ткани. Происходит некроз тканей, накопление протеолитических ферментов. Организм сенсибилизируется к продуктам распада белков, возникающие патологические аутоиммунные процессы усугубляют нарушения микроциркуляции и усиливают местную гипоксию и некроз тканей.

— Что такое болезнь Бюргера?

Облитерирующий тромбангиит (болезнь Бюргера) отличается от облитерирующего эндартериита более злокачественным течением и сочетанием с диссиминированным тромбофлебитом поверхностных вен. При обострении заболевания тромбозы возникают как в артериальном, так и венозном русле. В период ремиссии идет развитие коллатералей, обеспечивающих кровоснабжение периферических отделов конечности. “

— В чем заключается лечение облитерирующего эндартериита?

Реконструктивные операции выполняются редко из-за распространенности заболевания, малого диаметра пораженных сосудов с нередким вовлечением в процесс подкожных вен. Чаще выполняют поясничную или периартериальную симпат-эктомию. Длительная внутриартериальная инфузионная терапия применяется при влажной гангрене с целью перевода ее в сухую гангрену и снижения уровня ампутации.

— Опишите консервативную медикаментозную терапию об-литерирующих заболеваний.

Схема консервативного лечения может быть представлена так: сосудорасширяющие препараты миотропного действия (папаверин, но-шпа, галидор, бупатол, вазоластин и др.); гангли-облокаторы (бензогексоний, димеколин, димеколин, пирилен, тропафен, надолол и др.); спазмолитики, действующие в области периферических холинореактивных систем (андекалин, спазмолитин и др.); дезагреганты (реополиглюкин, трентал, курантил, персантин и др.); активаторы фибринолиза (никотиновая кислота); капилляропротекторы (доксиум, компламин, пармидин и др.); тканевыеметаболики(витамины B1, В6, В12, витамин Е, аскорбиновая кислота, солкосерил, вазапростан, танакан и др.); противосклеротические препараты (мисклерон, полиспонин, нродектин, фолиевая кислота и др.); иммуномо-дуляторы (гепарин, зимозин, пиран, левамизол и др.). Большое значение имеет физиотерапия (диадинамические токи, диатермия поясничной области, баротерапия, магнитотерапия, бальнеотерапия). Хороший эффект оказывает УФО-крови, плаз-маферез.

— Какой основной показатель может указывать на адекватность выполнения поясничной симпатэктомии?

Отсутствие потоотделения на стороне операции самый достоверный признак десимпатизации.

— Опишите диабетическую ангиопатню нижних конечностей.

Заболевание развивается у лиц, страдающих сахарным диабетом, характеризуется поражением как мелких сосудов, так и артерий среднего и крупного калибра. Наиболее существенные изменения происходят в сосудах микроциркуляторного русла. В артериолах утолщается базальная мембрана, возникает пролиферация эндотелия, в стенках откладываются PAS-положи-тельные вещества, что ведет к сужению просвета и облитерации. Отличительной особенностью течения этого патологического процесса является наличие трофических язв при сохраненной пульсации периферических артерий, раннее присоединение симптомов полиневрита, сочетание диабетической стопы с ретино- в нефропатиями.

Залогом успешного лечения диабетической стопы является оптимальная компенсация сахарного диабета и нормализация нарушенного метаболизма углеводов, жиров, белков. Диета должна быть с ограничением легкоусваиваемых углеводов и животных жиров. Лекарственная терапия не отличается от таковой при облитерирующих заболеваниях. Симпатэктомия эффективна на ранних стадиях заболевания. Сухая гангрена часто заканчивается мумификацией и самоотторжением пальцев. Влажная гангрена с нарастающей интоксикацией является прямым показанием к ампутации конечности.

— Что является показанием к ампутации конечности при об-лнтерирующих заболеваниях?

Невозможность провести реконструкцию пораженных сосудов, отсутствие эффекта от комплексного лечения с использованием длительных внутриартериальных инфузий, обширная гангрена стопы, сепсис, особенно вызванный газообразующими микроорганизмами.

— На основании каких показателей можно точно предсказать благоприятный исход ампутации ноги ниже колена?

Абсолютных методов предсказания успешного заживления ампутационной культи в настоящее время нет. Как регистрация пульса в икроножной области, так и показатели чрезкож-ного определения парциального давления кислорода, УЗДГ и радиоизотопного сканирования хотя и могут указывать на большую вероятность заживления, но не гарантируют полного успеха операции. При отсутствии явной ишемии в средней части голени ампутация ноги ниже колена завершается заживлением приблизительно в 80% случаев.

— Какая наиболее частая причина смерти больных после реконструкции артерий нижних конечностей?

Инфаркт миокарда преобладает среди всех причин смерти больных после операций на артериях конечностей. Причина этого не только патология коронарных артерий, но и “синдром обкрадывания”, возникающий после восстановления кровото-ка в системе брюшной аорты.

— Что такое коарктация аорты?

Это врожденное сужение перешейка аорты (достигающее 0,2 мм в диаметре), вызывающее гипертензию в сосудах дуги аорты и гипотензию в нижних отделах. Дети выживают при хорошо развитой системе коллатералей. Мальчики обычно высокого роста с развитой мускулатурой плечевого пояса и относительной гипотрофией нижних конечностей, девочки инфантильны, в 14—16-летнем возрасте отсутствуют вторичные половые признаки. Артериальное давление на руках высокое, на ногах — низкое или не определяется. На рентгенограмме грудной клетки определяется узурация ребер за счет резко расширенных и извитых межреберных артерий.

Лечение только хирургическое — истмопластика перешейка аорты местными тканями, резекция сужения с анастомозом конец в конец или замещением дефекта сосудистым протезом.

— Опишите вазоспастнческие болезни.

Вазоспастические болезни поражают преимущественно верхние конечности. Сосудистые спазмы возникают эпизодически, затрагивая в основном малые артерии и артериолы кисти и пальцев. Обычные симптомы: боль, онемение, похолодание и изъязвления кожи пальцев. Сосудистый спазм обычно связан с коллагенозом, атеросклерозом, травмой, вибрационной болезнью, озноблением.

— Что такое синдром Рейно?

Синдром Рейно — эпизодическая вазоконстрикция, затрагивающая пальцы рук, приступы провоцируют холод или эмоциональные стрессы. Чаще всего синдром возникает при склеродермии. Клинические проявления: бледность или цианоз кожи кисти и пальцев, иногда краснота, онемение. Изъязвления встречаются часто, могут приводить к гангрене.

Следует избегать холода, стрессов, исключить курение. Лечение: альфа-адреноблокатор фентоламин. Препараты выбора: блокаторы кальциевых каналов (нифедипин), иногда полезно внутриартериальное введение резерпина. Симпатэктомия не показана, поскольку сосуды пальцев кисти окклюзированы.

— Опишите болезнь Рейно.

Эта патология не связана с системными заболеваниями и редко приводит к некротическим поражениям пальцев, встречается в 70% у молодых женщин и имеет двустороннее поражение. Лечение такое же, как и при синдроме Рейно, успех достигается у 80% больных. Симпатэктомия показана при тяжелом течении или невосприимчивости к медикаментозной терапии. Операция эффективна, поскольку артерии пальцев не изменены, а лишь спазмированы.

— Перечислите признаки острой артериальной непроходимости.

Симптомы острого ишемического синдрома можно определить пятью английскими словами, начинающимися с буквы “Р”. Боль (Pain) — результат накопления продуктов метаболизма в ишемизированных тканях, бледность (Pale) кожных покровов — результат недостаточного поступления крови в ткани, отсутствие пульса (Pulseless) при нарушении анатомической целости сосуда или тромбозе, парестезии (Paraesthesia) — результат ишемического поражения нерва, паралич (Paralysis) —

результат нарушения кровообращения мышечной ткани и нервов.

— Какие причины вызывают острую артериальную непроходимость?

Эмболия, тромбоз, травма, спазм, разрыв аневризмы.

— Приведите классификацию степени ишемии.

Степень ишемии находится в прямой зависимости от развития коллатералей в бассейне нарушенного кровообращения, сопутствующего спазма, продолженного тромбоза, состояния центральной гемодинамики.

Ишемия напряжения —в покое признаки ишемии отсутствуют и появляются при нагрузке. Ишемия IA степени —беспокоят парестезии, IB — появляется боль в дистальных отделах конечности. Ишемия II степени, характеризуется неврологическими расстройствами (IIA — парезы, ПБ — плегии). Ишемия III степени проявляется некробиотическими изменениями (7/7/4 — появление субфасциального отека, 7775 — парциальная и 7775 — тотальная мышечная контрактура).

— Опишите принципы консервативного лечения острой артериальной непроходимости.

Тромболитическая терапия (фибринолизин, стрептокиназа, стрептодеказа, урокиназа) проводится для восстановления кровообращения в ишемизированной конечности только при остром тромбозе. Она нецелесообразна при эмболии, так как эм-бол — организованный тромб — растворить невозможно.

Антикоагулянтная терапия гепарином (в последующем использование антикоагулянтов непрямого действия) показана для предотвращения развития продолженного тромба.

Показано применение активаторов фибринолиза (никотиновая кислота, компламин и др.), дезагрегантов ( реополиглю-кин, трентал, курантил, ацетилсалициловая кислота). Для улучшения кровообращения в конечности назначают спазмолитики (папаверин, но-шпа), ингибиторы протеаз положительно воздействуют на тканевой метаболизм в зоне ишемии (трасилол, контрикал, гордокс). Прекрасно зарекомендовал себя вазопра-стан.

Большое значение придают инфузионной терапии, обеспечивающей высокий диурез (не менее 100 мл/час). Для защиты почек от повреждающего действия при миоглобинурии применяют осмотический диуретик маннитол и ощелачивают мочу.

При неэффективности медикаментозной терапии нельзя медлить с оперативным вмешательством, поскольку пассивная тактика может привести к гибели больного от нарастающей интоксикации.

— В чем состоит хирургическое лечение острой артериальной непроходимости?

Всем больным, начиная с IA степени, показана восстановительно-реконструктивная операция на сосудах, и только больным с IIIВ степенью расстройства кровообращения необходима первичная высокая ампутация конечности.

При эмболии высокий эффект можно получить при непрямых эмболэктомиях баллонными катетерами типа Фогэрти или фирмы “Север”. Эндартерэктомия или обходное шунтирование чаще всего выполняются при тромбозе, возникшем на месте измененной атеросклерозом, неспецифическим воспалением или другим патологическим процессом стенки сосуда.

3. Повреждения кровеносных сосудов

— Как часто встречаются повреждения кровеносных сосудов?

В военное время частота повреждений артерий достигает 1,2—2,6% от общего числа раненых. Изолированные повреждения артерий составляют 47,1%, сочетанные — 49,2%, тогда как изолированные повреждения вен — всего 3,7%. В мирное время частота повреждений сосудов колеблется от 0,3 до 1,3% (40% всех ранений сосудов связано с транспортной травмой, при переломах костей повреждения крупных сосудов находят в 4-10%).

— Какие признаки указывают на повреждение кровеносных сосудов?

Пульсирующее кровотечение при поступлении или в анамнезе; отсутствие пульса дистальнее места повреждения; гематома (свернувшаяся или пульсирующая) в тканях в зоне повреждения; сосудистые шумы при аускультации и дрожание при пальпации, наблюдаются над местом повреждения артерии или над артериовенозным свищом уже на 2—3 день; неврологическая симптоматика указывает на механическое повреждение нерва или ишемическую нейропатию, так как нервные волокна первыми реагируют на гипоксию; признаки ишемии тканей (бледность или синюшная окраска кожи, замедленное наполнение капилляров после надавливания, нарушения функции мышц по типу ишемической контрактуры). Как правило, повреждение сосудов сопровождается клиникой ги-поволемического шока (бледность, холодный пот, возбуждение или заторможенность, низкие цифры АД, тахикардия, снижение числа эритроцитов, гемоглобина, гематокрита в периферической крови).

— Какие встречаются повреждения сосудов?

Открытые повреждения: I степень — повреждения наружных слоев без ранения интимы, П степень — сквозное отверстие в стенке сосуда, III степень — полное пересечение сосуда. Закрытые повреждения: I степень — разрыв интимы (наружного кровотечения нет, но наступает тромбоз, ведущий к ишемии конечности), II степень — разрыв интимы и средней оболочки, ведущий к образованию аневризмы, Ш степень — полный перерыв сосуда, сопровождающийся обширным внутритканевым кровоизлиянием.

— Какие методы исследования помогают диагностике повреждения сосуда?

Ультразвуковая допплерография (дуплексное УЗИ), определение плече-лодыжечного индекса (который должен быть равен или превышать 0,95). При ушибах стенки артерии, небольших разрывах, повреждениях интимы, глубоких артерий бедра и плеча ультразвуковые сигналы могут быть сохранены, поэтому только серийная ангиография может с максимальной достоверностью верифицировать характер повреждения. Ангиографию можно выполнять как до операции, так и интраопера-ционно при выполнении вмешательств на костях и суставах, при первичной хирургической обработке ран, ревизии сосудисто-нервного пучка.

— В чем заключаются принципы лечения повреждений артерий?

Лечение повреждений артерий в первую очередь должно быть направлено на спасение жизни пострадавшего, а затем на сохранение жизнеспособности и восстановление нормальной функции конечности. Для спасения жизни главное — остановить кровотечение. Это можно сделать, прижав пальцем артерию выше места повреждения или наложив асептическую давящую повязку на место кровотечения. Наложения жгута следует избегать, так как это приводит к тотальной ишемии конечности. Если планируется транспортировка больного на большое расстояние, необходимо в концы артерии вставить полиэтиленовую трубку в качестве временного шунта для сохранения кровообращения в конечности и начать лечение гепарином.

Наряду с остановкой кровотечения необходимо обеспечить борьбу с кровопотерей. Опыт ангиологов и военно-полевых хирургов говорит, что в среднем одному больному с ранением магистральной артерии необходимо перелить от 1 до 2,5 л эрит-роцитарной массы и около 4 л плазмозамещающих растворов (полиглюкин, гемодез, плазму, альбумин, реополиглюкин).

При тупой травме возможно изолированное повреждение интимы. Под давлением потока крови происходит ее дальнейшая отслойка и развивается тромбоз. Дистальнее места повреждения артерия приобретает синеватую окраску, обусловленную расслоением стенки и образованием интрамуральной гематомы. Окклюзия сосуда может наступить через несколько часов или суток после травмы. Тяжелые повреждения других органов, отвлекающие внимание врачей, гипсовые повязки и шины, скрывающие признаки ишемии, — основные причины запоздалой диагностики травматического расслоения стенки артерии. В результате время для хирургического вмешательства оказывается безвозвратно потерянным

. — Какой характер восстановительных операций при ранении магистральных артерий?

Перед восстановительной операцией желательно, чтобы систолическое артериальное давление у больного было выше 100 мм рт.ст., частота сердечных сокращений меньше 100 в 1 минуту, а центральное венозное давление выше 100 мм вод.ст. Экстренная операция показана при продолжающемся кровотечении.

В целом, жизнеспособность конечности и показания к восстановительным операциям не зависят от времени, прошедшего с момента травмы, при жизнеспособной конечности необходимо добиваться восстановления кровотока. Однако результаты восстановительных операций хуже, если после травмы прошло более 6 часов. Исчезновение глубокой чувствительности и появление мышечной контрактуры в дистальных отделах конечности являются признаками нежизнеспособности и показаниями к ампутации.

Операция состоит из первичной хирургической обработки

раны и восстановления целости сосуда. Характер реконструкции зависит от вида повреждения. Боковой дефект в стенке артерии ликвидируют методом наложения заплаты из аутоло-гичной вены по Богоразу. При дефекте в 1—3 см удается наложить прямой анастомоз конец в конец. Важно иссечь поврежденные края артерии и проверить проходимость дистального отрезка баллонным катетером до появления хорошего ретроградного кровотока. Отсутствие ретроградного кровотока плохой прогностический признак. При большом дефекте артерию восстанавливают с помощью аутовены. Только при дефектах крупных магистральных артерий (подвздошной, подключичной) используют синтетические эксплантаты. Применение их ограничивают из-за высокой опасности инфицирования с последующим аррозивным кровотечением. При травме периферических артерий и ампутации пальцев используют микрохирургическую технику. Перевязка артерии оправдана только ради спасения жизни пострадавшего. На голени и предплечье при повреждении всех артерий нужно стремиться восстановить хотя бы одну артерию. При одновременном повреждении магистральной артерии и вены обязательно восстанавливают целость обеих сосудов, в первую очередь вены, перевязка вены ухудшает результаты операции. При отеке мышц в дистальных отделах конечности обязательно производят фасциотомию. При сочетанной травме костей и сосудов операцию начинают с ос-теосинтеза, при повреждении нерва — со шва нерва.

— Какие признаки указывают на повреждение магистральной вены?

Ранение вены можно заподозрить при обильном венозном кровотечении, отеке конечности с набуханием периферических подкожных вен. Внутритканевые гематомы обычно небольшие и не пульсируют. Ранение подвздошных вен и нижней полой вены приводят к формированию больших забрюшинных гематом, обильное кровотечение сопровождает ранение подключичных вен и верхней полой вены.

— В чем заключается хирургическое лечение повреждений вен?

Существовавшую тенденцию перевязки вен при их ранении следует признать порочной. Нужно стремиться к восстановлению проходимости сосуда с помощью бокового или циркулярного шва, а при больших дефектах — путем аутовенозной пластики с использованием большой подкожной вены бедра. Дос-

туп к верхней полой вене — через продольную стернотомию или правостороннюю торакотомию в четвертом межреберье. При повреждении нижней полой вены производят лапарото-мию и выделяют сосуд. Для временной остановки кровотечения вену прижимают тупферами или применяют метод внут-рисосудистого закрытия кровотока с помощью баллонных зондов. Рану стенки вены ушивают пристеночным швом. При повреждении задней стенки нижней полой вены, чтобы избежать сложной мобилизации, выполняют венотомию передней стенки при перекрытом кровотоке, трансвенозным доступом ушивают повреждение задней стенки, а затем ушивают место ве-нотомии.

— В чем состоят особенности послеоперационного течения при острой травме магистральных сосудов?

Туннельный синдром возникает после выраженной ишемии и характеризуется нарастающим отеком мышц. Отечные мышцы, заключенные в нерастяжимый костно-фасциальный футляр, сдавливают вены. Затруднения венозного оттока сопровождается дальнейшим нарастанием отека, повышением давления внутри фасциального футляра и нарушением уже не только венозного, но и артериального кровообращения. Если вовремя не прибегнуть к фасциотомии, начинается некроз мышечных и нервных волокон, появляются ишемическая контрактура (на верхней конечности контрактура Фолькманна) и неврологическая симптоматика.

При восстановлении кровотока после длительной ишемии в конечности часто развиваются некротические изменения. Граница некроза кожи обычно располагается дистальнее, чем уровень некроза мышц, и поэтому жизнеспособная кожа может покрьюать некротизированные мышцы. Есть наблюдения, когда скелетные мышцы были способны к регенерации с полным восстановлением функции после 12-часовой тотальной ишемии. Но, к сожалению, чаще ишемия мышц носит необратимый характер. С ампутацией, если нет выраженной интоксикации, торопиться не следует. Этапные некрэктомии во многих случаях позволяют сохранить конечность, пусть даже с некоторыми нарушениями функции.

Реваскуляризационный синдром — самое тяжелое осложнение, связанное с длительной ишемией конечности. Помимо поступления токсических продуктов из ишемизированных мышц, у больных отмечается пшеркалиемия, гиперфосфате-

мия, выраженный метаболический ацидоз, гиперферментемия. В этих условиях возможно повреждение почек и развитие острой почечной недостаточности. Необходим постоянный контроль за диурезом, КОС, электролитами в крови. При олигурии применяют диуретики (лазикс до 1000 мг/сут) с одновременной коррекцией ацидоза, применяют гемодиализ.

Феномен “водопроводной трубы” развивается при нарушениях микроциркуляции, когда при восстановленном магистральном кровотоке возникает спазм капилляров и наряду с этим паралич сфинктеров артериовенозных анастомозов. Это приводит к прогрессирующей ишемии тканей и гангрене конечности.

Кровотечение в раннем послеоперационном периоде обычно связано с техническими погрешностями. Повторная операция с наложением дополнительных швов или “перекладыванием” анастомоза ликвидирует это осложнение. Значительно труднее бороться с поздним кровотечением, обусловленным нагноением раны. В таких случаях приходится перевязывать артерию вне гнойной раны, и, если конечности угрожает ишемическая гангрена, операцию заканчивают внеанатомическим обходным шунтированием. Вариантами таких операций могут быть перекрестное бедренно-бедренное или подключично-бед-ренное шунтирование с помощью аутовены или комбинированного с веной синтетического протеза.

Тромбоз восстановленной артерии или вены часто связан с наложением узкого анастомоза или недостаточным иссечением травмированных концов сосуда. Гипотония во время операции или после нее, а также образование гематомы вокруг сосуда приводят к раннему тромбозу. Повторную операцию начинают с тромбэктомии, ревизии анастомоза и заканчивают, если это необходимо, повторным наложением анастомоза или пластикой артерии. Для профилактики послеоперационного тромбоза дренируют рану, используют переливание низкомолекулярного реополиглюкина (из расчета 10 мл/кг/сут), устраняют спазм сосудов папаверином или длительной эпидуральной блокадой. — Перечислите виды травматических аневризм.

Артериальные аневризмы: одномешковая и двумешковая; концевая (центральная, периферическая), артерио-артериальная (бифуркационная), множественная (одной или нескольких артерий).

Рис. 34. Типы травматических аневризм (схема): а — артериальная, б — комбинированная, в — артериовенозная

Артериовенозные аневризмы: артериовенозное соустье, ар-териовенозный свищ.

Комбинированные аневризмы: с промежуточным мешком, с боковым мешком, многомешковая (рис. 34).

— Опишите артериальную травматическую аневризму.

Ложная аневризма характеризуется образованием в тканях патологической полости, окруженной фиброзной капсулой (аневризматического мешка). Она формируется на месте пульсирующей гематомы. Аневризматический мешок сообщается с просветом сосуда и изнутри омывается кровью, поэтому аневризма выглядит как пульсирующее объемное образование. Внутренняя поверхность мешка покрыта слоистыми тромботичес-кими массами. Формирование аневризмы обычно заканчивается к концу 4-й недели.

Клиническая картина: боль, пульсирующая припухлость, над которой выслушивается систолический шум. Шум исчезает или резко ослабевает после пережатия центрального конца артерии. Пульсация периферической артерии дистальнее аневризмы обычно ослаблена, а пульсовая волна запаздывает по сравнению со здоровой стороной. Для уточнения диагноза используют УЗДГ, изотопную или рентгеноконтрастную ангиографию.

Лечение артериальных аневризм только хирургическое. При большой аневризме не выделяют мешок, а мобилизуют про-ксимальный и дистальный отрезки артерии, вскрывают аневризму и накладывают боковой шов. При измененной стенке артерии производят резекцию С последующей пластикой. — Опишите артериовенозный посттравматический свищ.

Артериовенозный свищ — патологическое сообщение между просветами поврежденных артерии и вены. Кровь сбрасывается из артериального русла в венозное, через свищ в 1 мин может возвращаться к сердцу до 6 л крови. В результате возникает феномен “обкрадывания” — ишемия конечности дистальнее артериовенозного свища. Над свищом выслушивается сис-толо-диастолический шум, при пальпации отмечается дрожание. Постоянный сброс артериальной крови в венозную систему приводит к гипертензии в дистальных отделах венозной системы, нарушению микроциркуляции, увеличению объема циркулирующей крови и нагрузки на миокард. На пораженной конечности появляется варикозное расширение вен. В прокси-мальном отделе венозной системы стенки вен становятся утолщенными, плотными, напряженными (“артериализация” вены). Стенки приводящей артерии постепенно растягиваются, через несколько лет участок артерии проксимальнее свища становится извилистым и аневризматически измененным (“венизация” артерии). При пережатии пальцем приводящей артерии проксимальнее свища мгновенно наступает брадикардия, от 6—10 до 30—40 ударов в минуту (симптом Добровольской). Чем больше свищ и чем ближе он расположен к сердцу, тем больше “дополнительной” крови приходится перекачивать сердцу и тем больше расстройства гемодинамики. Вначале развивается гипертрофия миокарда, затем расширение полостей с развитием сердечной недостаточности с высоким сердечным выбросом. Септический эндокардит часто является причиной смерти таких больных. В легких находят усиление легочного рисунка с венозным типом застоя, расширением ствола легочной артерии и пульсацией корней легких. Эти изменения наиболее выражены при декомпенсации правого желудочка. Для уточнения диагноза применяют фоноангиографию, определение насыщения венозной крови кислородом, изотопную и рентгеноконтрастную ангиографию.

Травматический артериовенозный свищ служит показанием к хирургическому лечению в ранние сроки после формирова-

ния свища, но до развития осложнений. Операции типа перевязки приводящего или отводящего концов артерии, ушивания просвета аневризмы, ликвидации аневризмы за счет вены и другие ушли в прошлое. Всегда следует стремиться после разделения свища восстановить нормальную проходимость и артерии, и вены. Возможны любые комбинации восстановительных операций, начиная со шва и заканчивая ауто- или аллопла-стикой сосудов. Ангиохирурги, если нельзя наложить боковой шов, предпочитают резецировать и заместить артерию для того, чтобы через оставленный в зоне свища сегмент артерии зашить рану вены и тем самым сохранить в ней кровоток. Можно использовать аутовенозную заплату или трансплантат из большой подкожной вены бедра со здоровой конечности.

— В чем состоит особенность повреждения сонных артерий?

Повреждения сонных артерий заслуживают особого внимания, поскольку они часто осложняются ишемическим инсультом. Неврологические нарушения могут привести к угнетению дыхания, нарастающая гематома в области шеи — вызвать обструкцию дыхательных путей. Во всех случаях показано экстренное хирургическое вмешательство. Неврологическая симптоматика может появиться через несколько часов после повреждения артерии, особенно при тупой травме. Возможны гемипа-рез, гемиплегия, дисфункция черепных нервов IX, X, XI и XII, синдром Горнера. Ангиография помогает топической диагностике.

Оперативный доступ к сонным артериям — вдоль переднего края кивательной мышцы. Обнажают и пережимают общую сонную артерию, по возможности — проксимальнее гематомы, не допуская эмболии сосудов мозга тромбами и фрагментами тканей. Обеспечить безопасность больного при операциях на сонных артериях можно с помощью временного внутреннего шунтирования или локальной гипотермии головного мозга. Объем операции от наложения шва до протезирования. При обширных повреждения внутренней сонной артерии возможно замещение ее дефекта за счет наружной сонной артерии. При изолированном повреждении наружной сонной артерии допустима ее перевязка. В конце операции необходимо оценить состояние мозгового кровотока при помощи флуометрии, УЗДГ или ангиографии.

4. Заболевания лимфатической системы конечностей

— Дайте определение хроническим нарушениям лимфоотто-ка.

Хронический лимфостаз (лимфэдема, слоновость) — полиэтиологическое заболевание, в основе которого лежит поражение лимфатической системы с расстройством лимфообращения. Основные звенья патогенеза — недостаточность функции лимфатической системы, нарушения оттока лимфы из тканей. Поражение возникает в 90% по причине большой протяженности лимфатических путей и вертикального положения, что создает худшие условия для оттока лимфы. Женщины болеют в 3 раза чаще мужчин.

В связи с нарушением транспортной функции лимфатического русла снижается его резорбционная активность. В поверхностных тканях скапливается большое количество жидкости, мукополисахаридов и белка. Белок стимулирует развитие соединительной ткани, вызывает гиалиноз стенок мелких лимфатических и кровеносных сосудов, а также капилляров кожи, подкожной клетчатки и фасции, ухудшая тем самым не только лимфо-, но и кровообращение в пораженной конечности. В результате снижается степень кровенаполнения сосудов микро-циркуляторного русла, развивается гипоксия тканей, которая ведет к грубым нарушениям окислительно-восстановительных процессов. Происходит утолщение кожи, подкожной клетчатки и фасции, более выраженное вначале в дистальных отделах конечности; со временем присоединяются и трофические расстройства. Кожа становится легкоранимой, что в условиях застоя лимфы предрасполагает к развитию рожистого воспаления. Рецидивы рожи усиливают расстройства лимфообращения вследствие возникающих лимфангоитов, тромбоза и облитерации лимфатических сосудов, фиброза кожи и подкожной клетчатки.

— Какие различают формы лимфостаза?

Различают врожденную и приобретенную формы лимфостаза. Врожденные, или первичные формы чаще связаны с недоразвитием лимфатической системы, реже — с наличием ам-ниотических перетяжек и тяжей, сдавливающих поверхностные лимфатические сосуды. Известны наследственные формы

слоновости, встречающиеся у членов одной семьи (болезнь Милроя). Юношеская лимфэдема развивается между пубертат-ным периодом и концом третьего десятилетия, поздняя возникает после 30 лет.

Более обширную группу составляют случаи приобретенного, или вторичного лимфостаза. К его развитию ведут самые разнообразные факторы, ухудшающие отток лимфы из конечностей: послеоперационные рубцы, опухоли мягких тканей, специфические процессы в лимфатических узлах или лимфэ-демэктомия, лучевая терапия, травматические повреждения, воспалительные процессы в коже, подкожной клетчатке, лимфатических сосудах и узлах (рожистое воспаление, лимфангоиты, лимфадениты).

В некоторых странах вторичный лимфостаз является следствием паразитарного поражения лимфатических сосудов Wuchereria bancrofti.

— У девочки 14 лет внезапно появился отек тыла стопы, за последние четыре месяца распространившийся до дисталь-ной части бедра. Ваш диагноз?

Это клиника первичной (юношеской) лимфедемы. Для установления диагноза необходима лимфография. С целью улучшения оттока конечности придают возвышенное положение и рекомендуют ношение эластических чулок. При первичной лимфедеме показаний к наложению лимфовенозных анастомозов нет, так как нет препятствия в паховой области или области таза. Для профилактики инфекционных осложнений (лимфедема часто инфицируется стрептококком) назначают антибиотики.

— Опишите клинику и диагностику хронического лимфостаза.

В течении заболевания выделяют две стадии: лимфэдемы и фибредемы. Вначале появляются отеки у основания пальцев, на тыле стопы, в области голеностопного сустава. Отек мягкий, безболезненный, может исчезать к утру, кожа легко собирается в складки. Заболевание развивается медленно, однако через несколько лет начинается вторая стадия — фибрэдемы. Отек распространяется на проксимальные отделы конечности, становится плотным и постоянным, собрать кожу в складку не представляется возможным. Постепенно развивается гиперкератоз, появляются бородавчатые разрастания. Тяжелые случаи осложняются трещинами и изъязвлениями кожных покровов,обильной лимфореей (до 2 л/сут). Разница в окружности конечностей может достигать 30—40 см.Прямая лимфография позволяет поставить окончательный диагноз, установить наличие и уровень препятствия при вторичной форме лимфостаза.

— Какие встречаются пороки развития лимфатических сосудов?

Пороки развития анатомически проявляются аплазией, ги-поплазией или эктазией лимфатических коллекторов с недостаточностью клапанного аппарата. Во всех случаях имеется нарушение лимфообращения с развитием отека — врожденная слоновость. Основными клиническими проявлениями являются отек, повторные воспалительные процессы, трофические изменения. Консервативное лечение заключается в ношении эластических бинтов, физиотерапии, дегидратационной терапии. Создание новых путей лимфооттока при этой патологии ненадежно. Основной принцип лечения заключается в полном иссечении пораженных тканей с последующей реимплантаци-ей кожи или использования аутодермопластики расщепленным лоскутом.

— Опишите методику лимфографии.

За 10—20 мин до исследования в область первого межпальцевого промежутка стопы внутрикожно вводят 1—2 мл лим-фотропного красителя (индигокармин, метиленовый синий). Затем на уровне средней трети тыла стопы, между I и II плюсневыми костями, делают поперечный или косой разрез кожи длиной 1,5—2 см. В подкожной клетчатке находят прокрашенные лимфатические сосуды, в один из которых вводят с помощью иглы или тонкого катетера 5—10 мл любого водорастворимого контрастного вещества (не менее 65% концентрации) и производят рентгеновские снимки. Помочь пункции лимфатического сосуда или установке катетера помогает налобная лупа с увеличением 4—8 раз.

— В чем состоит консервативное лечение лимфостаза?

Консервативная терапия эффективна на ранних стадиях заболевания, когда отсутствуют стойкие органические изменения мягких тканей конечности. Комплекс консервативной терапии включает: эластическое бинтование конечности; препараты, улучшающие трофику тканей (витамин Bj, аскорбиновая кислота, рибофлавин), периферическое кровообращение (галидор, но-шпа и др.) и микроциркуляцию (трентал, компламин, сол-косерил и др.); десенсибилизирующие средства; нестероидные противовоспалительные средства (реопирин, будадион и др.); препараты гиалуронидазного действия (лидаза, ранидаза и др.); биологические стимуляторы (стекловидное тело, экстракт плаценты и др.); физиотерапевтическое и бальнеологическое лечение. Хороший эффект оказывает пневмомассаж, создающий пульсирующее сдавление конечности от периферии к центру.

— Какие методы хирургического лечения применяют при фибрэдеме?

Операции, преследующие цель уменьшить толщину конечности. Традиционно используют пластические операции, сущность которых состоит в частичном или полном иссечении скле-розированной подкожной клетчатки и фасции с реплантацией кожи (операция Караванова, Трошкова), либо закрытием дефекта расщепленным кожным лоскутом. Недостатками всех операций этого типа являются большая травматичность, возможность жировой эмболии, опасность инфицирования и отторжения кожного лоскута, плохой косметический эффект.

Резекционно-пластические операции, направленные на восстановление оттока лимфы из пораженной надфасциальной области в подфасциальную. Операция Томпсона основана на предположении, что лимфатическая система кожи может функционировать даже при несостоятельности глубоких лимфатических сосудов. Для создания оттока лимфы глубоко в ткани пораженной конечности погружают кожный лоскут.

Патогенетически более обоснованным является наложение прямых лимфовенозных анастомозов. Прямые анастомозы между поверхностными лимфатическими сосудами и подкожными венами накладываются в подколенной ямке, на бедре и в области скарповского треугольника. Обнаружить лимфатические сосуды можно только после прокрашивания, краситель вводят в первый, во второй и в четвертый межпальцевые промежутки. Выделяют максимально возможное количество лимфатических сосудов и рядом лежащие ветви подкожных вен. Лимфатические сосуды пересекают, центральные их концы коагулируют, а периферические анастомозируют с венами по типу конец в конец или конец в бок. При этом выполняют 6— 10 и более анастомозов. Микрохирургическая техника с обеспечением 40-кратного увеличения облегчает выполнение анастомозов. Операции, выполненные в начальных стадиях хрони-

ческого лимфостаза, полностью нормализуют лимфоотток, в более поздних стадиях значительно уменьшают отек кожи и подкожной клетчатки. Эти операции совершенно бесперспективны при выраженном склерозе подкожной клетчатки и апоневроза в стадии завершенной фибрэдемы. В последние годы становится популярной операция создания прямых анастомозов лимфатических узлов с венами.

— Что такое лимфангит и лимфаденит?

Воспаление лимфатических сосудов (лимфангит) и лимфатических узлов (лимфаденит), нередко гнойное, вызывает бактериальная инфекция, часто обусловленная бета-гемолитичес-ким стрептококком или стафилококком, проникающими через инфицированные раны, потертости, мацерации кожи.

Клиническая картина: лихорадка с ознобами, вокруг пораженного участка лимфатической системы возникает гиперемия, красные полосы восходят по направлению к дренирующему лимфатическому узлу. Движения пораженной конечности болезненны и способствуют продвижению бактерий по лимфатическим путям, отягощая состояние больного. Если лимфатические узлы не остановят процесс, возникает септицемия.

Лечение состоит из иммобилизации конечности и назначения антибиотиков. Источник бактериального обсеменения должен быть санирован в первую очередь (вскрытие гнойников, дренирование и пр.). Неосложненные случаи излечиваются быстро и без последствий. Повторные атаки возможны при вторичной хронической лимфэдеме.

— С какой целью применяют дренирование грудного лимфатического протока?

Основная масса оттекающей из печени лимфы проходит через грудной лимфатический проток. Дренирование последнего дает хороший клинический эффект при циррозе печени с асцитом и варикозным расширением вен пищевода, особенно на высоте кровотечения.

Дренирование грудного лимфатического протока с целью детоксикации с успехом применяется в комплексе лечебных мероприятий при отравлениях, интоксикациях, перитоните, деструктивном панкреатите, механической желтухе, уремических состояниях.

Канюляция грудного лимфатического протока используется в целях достижения иммунодепрессивного эффекта при трансплантации органов и тканей. Малые лимфоциты передают антигенную информацию из трансплантата в плазматические клетки реципиента, осуществляющие, в конечном итоге, протеолитический эффект на клетки трансплантата. Удалением большого количества лимфы удается продлить сроки при-живления трансплантатов в самый критический ранний период. Клинический эффект можно получить и при лечении некоторых аутоиммунных заболеваний (красная волчанка, дерма-томиозит и др.).

Одним из способов диагностики злокачественных новообразований является цитологическое изучение лимфы, полученной из грудного лимфатического протока. Профилактическое дренирование грудного лимфатического протока при операциях по поводу злокачественных новообразований предотвращает перенос клеток и эмболов в процессе вмешательства.

— Опишите технику дренирования грудного лимфатического протока.

Операцию проводят, как правило, под местной анестезией. Под плечевой пояс кладут валик, а голову поворачивают вправо. Поперечным разрезом в левой надключичной области от яремной вырезки до средней трети ключицы рассекают кожу, поверхностную фасцию с подкожной мышцей. Грудино-клю-чично-сосцевидную мышцу отводят кнаружи после рассечения поверхностного листка первой фасции шеи. Обнажают собственную фасцию шеи и верхнее брюшко лопаточно-подъя-зычной мышцы; фасцию рассекают продольно вдоль наружного края просвечивающейся через нее внутренней яремной вены на расстоянии 5—6 см от груди-но-ключичного сустава. Вену выделяют и берут на держалку. Освобождение грудного лимфатического протока из жировой

Рис. 35. Анатомические взаимоотношения в ране при наружном дренировании грудного лимфатического протока: 1 — внутренняя яремная вена; 2 —подключичная вена; 3 — блуждающий нерв; 4 — общая сонная артерия; 5 — груди-но-ключично-сосцевидная мышца; 6 — дренажная трубка; 7 — грудной лимфатический проток

клетчатки производят в подлестничном чространст не ло венозного угла.

— Какие осложнения возможны при длительном дренировании грудного лимфатического протока?

Длительная потеря лимфы в больших количествах приводит к снижению уровня общего белка, нарушению процентного содержания фракций плазмы и свободных аминокислот в крови и лимфе, перераспределению электролитов. Это обусловлено тем, что при наружном отведении лимфы теряются белки, жиры, углеводы, ферменты, электролиты, аминокислоты. Компенсировать такие потери путем переливания крови, белковых препаратов и плазмозаменителей очень трудно и не всегда возможно. Поэтому необходимо использовать возможность возвращения в организм очищенной от токсинов лимфы,пропущенной через сорбенты или активные угли.


ХИРУРГИЯ ЭНДОКРИННОЙ СИСТЕМЫ

1. Диагностика и лечение заболеваний щитовидной железы

— Опишите физиологию щитовидной железы.

В щитовидной железе вырабатывается два кодированных гормона клетками фолликулов — тироксин или тетрайодтиронин (Т4) и трийодтиронин (ТЗ), а также С-клетками нейодированный гормон — тиреокальцитонин. В составе стенки фолликулов или между фолликулами находятся крупные клетки с зернистой оксифильной цитоплазмой, содержащие много митохондрий — онкоциты или клетки Хюртля.Йодсодержащие гормоны образуются в составе тироглобу-лина при йодировании тирозила. Монойодтирозин образуется при введении йода по одной позиции тирозила, дийодтирозин — по двум позициям. Оба соединения гормональной активностью не обладают, они выделяются из фолликулярных клеток, но быстро захватываются обратно и дейодируются. Тироксин образуется из пары дийодтирозинов, трийодтиронин — из мо-нойодтирозина и дийодтирозина.

Основными компонентами для образования гормонов служит йод и аминокислота тирозин. В организм йод поступает с пищей, водой и воздухом в виде органических и неорганических соединений. Баланс йода подвержен значительным колебаниям. Избыточное его количество выводится из организма с мочой (98%) и желчью.

В фолликулах Йодсодержащие гормоны связаны с тирео-глобулином, освобождение их и поступление в кровь происходит за счет протеолиза в лизосомах в присутствии протеаз, которые активируют тиреотропный гормон (ТТГ), что сопровождается быстрым поступлением тироксина и трийодтиронина в кровь. В щитовидной железе содержится 170 мкг/r железы тироксина и в 5—10 раз меньше трийодтиронина. В кровь ежедневно поступает 80 мкг тиронина и 30 мкг трийодтиронина. Полное разрушение и выделение Т3 у здоровых и с гипертире-озом равно 6,2 суток, Т4—2,7 суток.

В крови тироксин связывается с тироксинсвязывающим глобулином и преальбумином, в то время как трийодтиронин только с глобулином и менее прочно. Этим объясняется большая в 5—10 раз биологическая активность Т3 по сравнению с Т4. В свободном состоянии находится 0,04% тироксина и 0,4—0,5% трийодтиронина.

— Как осуществляется регуляция синтеза и секреции гормонов щитовидной железы?

Такая регуляция осуществляется ЦНС через гипоталамо-ги-пофизарную систему. Гипоталамус секретирует тиреотропин-рилизинг-гормон, который, попадая в гипофиз, стимулирует выработку тиреотропина (ТТГ). Последний по кровяному руслу достигает щитовидной железы и регулирует ее рост и функцию. Существует и обратная связь. При избытке йодсодержа-щих гормонов функция гипофиза понижается, при их дефиците — повышается. Повышение продукции ТТГ приводит не только к усилению функции железы, но и к диффузной или узловой ее гиперплазии.

— Как проявляются нарушения функции щитовидной железы?

В виде увеличения функции — гипертиреоз или уменьшении ее — гипотиреоз (кретинизм, микседема, эндемический зоб).

— Назовите вес щитовидной железы в норме.

30-35 г.

— Опишите этиологию гнпертиреоза.

*Образование длительно действующего тиреоидного стимулятора, который представлен антителами против щитовидной железы. Образованию антител предшествует предварительное повреждение железы (грипп, ангина, туберкулез и др.).

• Избыточная продукция ТТГ при климаксе, беременности, менструации, стрессах и пр.

• Опухоли щитовидной железы.

• Внетиреоидные причины (уменьшение белков крови и слабая связь с ними йодсодержащих гормонов, недостаточность печени, при гиперкалиемии и фосфатемии усиливаются эффекты соответственно тироксина и трийодтиронина).

- Какие симптомы выступают на первый план при диффузном токсическом зобе?

Слабость, похудание, раздражительность, сердцебиения.

- Что относится к объективным признакам диффузного токсического зоба?

Экзофтальм, похудание, дрожание рук, опухолевидное образование на передней поверхности шеи, смещающееся при акте глотания.

- Сколько различают степеней увеличения щитовидной железы?

• 0 степень — железа не видна и не пальпируется.

• I степень — железа не видна, но перешеек прощупывается и виден при глотании.

• II степень — во время глотания видна и хорошо прощупывается щитовидная железа, но форма шеи не изменена.

• Ш степень — железа заметна на глаз при осмотре, изменяет контур шеи, придавая ей вид “толстой шеи”.

• IV степень — явно выраженный зоб, нарушающий конфигурацию шеи.

• V степень — зоб огромных размеров, сопровождающийся сдавлением трахеи, пищевода с нарушением дыхания и глотания.

• Какие формы по функциональному состоянию может иметь эндемический зоб?

Эутиреоидный, гипертиреоидный, гипотиреоидный, гипо-тиреоидный с признаками кретинизма.

• На протяжении какого периода перед радиоизотопным исследованием больные должны прекратить прием йодистых и тиреостатических препаратов?

За 30 дней перед исследованием.

- Какое количество йода-131 накапливается в щитовидной железе в норме за: а — 2 часа; 6 — 4 часа; в — 24 часа?

а — около 10%; б — около20%; в — около 30%.

— Какое количество белковосвязанного йода содержится в плазме крови: а — в норме, б — при гипертиреозе, в — при гипотиреозе?

а — уровень белковосвязанного йода в плазме крови у здорового человека составляет 3,5—7,5 мкг, б — выше 8 мкг, в — ниже 1 мкг.

— Какие формы воспалительных -заболеваний различают в щитовидной железе?

Острые тиреоидиты (гнойные и негнойные), фиброзный ти-реоидит (зоб Риделя), подострый гранулематозный тиреоидит де Кервена, лимфоматозный тиреоидит (зоб Хашимото), редкие воспалительные (туберкулез, сифилис), грибковые и паразитарные заболевания (актиномикоз, эхинококкоз).

— Какую информацию можно получить при рентгенологическом исследовании области щитовидной железы?

Тень зоба, оссификацию, смещение трахеи, смещение пищевода.

— Опишите этиологию гипотиреоза.

• Врожденная недостаточность или как следствие родовой травмы, например кровоизлияния, опухоли в гипофизе и гипоталамусе с нарушением образования ТТГ (вторичный или центральный гипотиреоз).

• Тиреидэктомия.

• Неумеренное применение радио- и рентгенотерапии.

• Воспалительные процессы в щитовидной железе.

• Дефицит йода в пище и воде (первичный или периферический гипотиреоз).

• Уменьшение количества ядерных рецепторов для тиреоид-ных гормонов.

— Какова этиология эндемического зоба?

При дефиците йода в пище, когда в результате нарушения образования йодсодержащих гормонов, по принципу обратной связи, усиливается образование в гипоталамусе тиролиберина, в гипофизе тиротропина, под влиянием которого и происходит гиперплазия щитовидной жеелезы с увеличением ее массы — зоб или струма.

— Опишите влияние гормонов щитовидной железы на энергетический обмен.

Накопление энергии в митохондриях клетки осуществляется за счет окислительного фосфорилирования и характеризуется увеличением образования АТФ. Йодосодержащие гормоны увеличивают потребление кислорода и образование макроэргов. Таким образом, гормоны щитовидной железы повышают общий метаболизм, потребление кислорода и образование тепла. При избытке Т3 и Т4 происходит набухание митохондрий и разобщение дыхания и окислительного фосфорилирования, уменьшение АТФ. Именно дефицит энергии при гипертиреозе ведет к дистрофическим изменениям в сердце, увеличению первичной теплоты и повышению температуры тела, а в связи с повышенным потреблением кислорода на 15—20% повышается чувствительность организма к гипоксии. При гипотиреозе уменьшается интенсивность окислительных и восстановительных процессов. Поэтому снижается потребление кислорода, образование АТФ, с последующим нарушением синтеза белковых веществ, наблюдается склонность к гипотермии. Это может завершиться микседемной комой с гипотермией и тяжелыми нарушениями метаболизма.

— Какое влияние оказывают йодсодержащие гормоны на белковый обмен?

Гормоны щитовидной железы, влияя на ядро клетки за счет активации РНК, стимулируют синтез белка и, как следствие, основные ростовые и дифференцировочные реакции (морфогенез). С уменьшением гормонов уменьшается и влияние сома-тотропина на рост тела, тормозится развитие ЦНС (кретинизм). За счет дефицита АТФ уменьшается и извращается синтез белка. Образуются мукоидные вещества, которые задерживают воду, формируются явления слизистого отека (микседема). При гипертиреозе повышается возбудимость нервной системы, особенно симпатоадреналовой, усиливается распад эндогенных белков и развивается отрицательный азотистый баланс.

— Как влияют гормоны щитовидной железы на углеводный обмен?

Избыток гормонов усиливает всасывание глюкозы в кишечнике, повышает активность инсулиназы печени и активирует симпатоадреналовую систему. Все это ведет к мобилизации гликогена с уменьшением его количества в печени, мышцах и сердце. Вначале появляется склонность к гипергликемии и, в крайнем случае, возможно истощение бета-клеток поджелудочной железы и развитие тиреоидного диабета. При гипотиреозе уменьшается мобилизация гликогена и превалирует эффект инсулина с проявлениями гипогликемии.

— Какое влияние оказывают гормоны щитовидной железы на жировой обмен?

При гипертиреозе усиливается всасывание жиров из кишечника, мобилизация его из депо, а также окисление жирных кислот в печени с увеличением образования кетоновых тел и холестерина, без гиперхолестеринёмии. При гипотиреозе уменьшается мобилизация жира из депо и распад холестерина, появляется склонность к ожирению (несмотря на уменьшение всасывания жира из кишечника) и развитие атеросклероза вследствие гиперхолестеринемии.

- Опишите влияние гормонов щитовидной железы на минеральный обмен.

При гипертиреозе в связи с активацией симпатоадреналовой системы включается и система ренин-ангиотензин-альдостерон. С увеличением образования альдостерона усиливается секреция калия. Электролитные расстройства, повышение чувствительности альфа-адреворецепторов сосудов и бета-рецепторов сердца приводят к тахикардии, причем МОК увеличивается до 9000 мл/мин (норма 6000 мл/мин), и повышению артериального давления. При гипотиреозе в крови увеличивается количество калия, уменьшается активность обменных процессов, тормозится образование альдостерона, МОК уменьшается до 3000— 4000 мл /мин, развивается гипотония.

— Как проводится оценка функции щитовидной железы?

Оценка функции щитовидной железы должна проводиться по многим параметрам:

• Радиоиммунологический анализ позволяет прямо измерить содержание Т3, Т4, ТТГ. При этом следует учитывать соотношение между свободными и связанными формами гормонов.

• Поглощение гормонов смолами — широко используемый непрямой метод определения связывающих гормоны белков. (В пробирке смешивают сыворотку/юльного, известное количество меченного радионуклидом Т3 и растворимое вещество, связывающее Т3, смолы. Связывающие белки сыворотки больного и смола конкурируют за меченый Т3. При повышенном содержании связывающих белков количество Т3, связанного со смолой, уменьшается, а если содержание белков снижено, со смолой связывается большое количество Т3.)

• Индекс свободного тироксина — оценка свободного Т4 с учетом содержания связывающих гормоны белков. (Индекс свободного Т4 можно вычислить при известных уровнях общего

Т4 и проценте меченого Т3, связанного со смолой. Поглощение Т3 смолой делят на средний нормальный уровень поглощения смолой Т3, и общий Т4 умножают на эту дробь.)

• Тест стимуляции ТТГ тиролиберином определяет секрецию в кровь тиротропина в ответ на внутривенное введение тироли-берина.

• Тесты выявления антител к рецепторам ТТГ выявляют гетерогенную группу Ig, связывающихся с рецепторами ТТГ эндокринных клеток щитовидной железы и изменяющих ее функциональную активность.

• Сканирование щитовидной железы при помощи изотопов технеция (gg^fc) позволяет выявить области пониженного накопления радионуклида (холодные узлы), обнаружить эктопические очаги щитовидной железы или дефекты паренхимы органа. Технеций накапливается только в щитовидной железе, период полувыведения составляет всего 6 ч.

• Исследование поглощения радиоактивного йода при помощи йода-123 или йода-131.

• Уровень белковосвязанного йода (БСЙ) в крови отражает действительное функциональное состояние щитовидной железы. У здоровых людей он составляет 3,5—7,5 мкг.

• Что определяет тнреоидный статус?

Тиреоидный статус определяет эндокринную функцию щитовидной железы. Эутиреоидия — отсутствие отклонений; заболевание железы можно предположить при появлении симптомов недостаточности эндокринной функции — гипотиреозе, избыточных эффектов тиреоидных гормонов — гипертиреозе, либо при очаговом или диффузном увеличении щитовидной железы — зобе.

• Какие существуют формы гнпотиреоза?

Врожденный (первичный) гипотиреоидизм — относительно частая патология (1 на 4000 новорожденных). Раннее выявление патологии может предотвратить развитие серьезных неврологических осложнений.

Ювенилъный (приобретенный) гипотиреоидизм, появляющийся после первого года жизни чаще у девочек. Причина — аутоиммунное поражение железы. Для лечения проводят заместительную терапию синтетическим L-тироксином.

Хронический тиреоидит — наиболее частая причина гипоти-реоза у взрослых.

— Опишите клиническое течение и лечение гипотиреоза.

Симптомы: вялость, сонливость, апатия, зябкость, мышечные спазмы, одутловатость лица и периорбитальный отек, кожа бледная, сухая.

При всех формах гипотиреоза концентрация свободного тироксина снижена, а ТТГ — увеличена.

Лечение — заместительная гормонотерапия. Препарат выбора — левотироксин (синтетический L-тироксин), доза 0,1— 0,15 мг/сут. Быстрое увеличение концентрации тиреоидных гормонов в крови может вызвать надпочечниковую недостаточность и приступы стенокардии.

— Как бороться с гипотиреоидной комой?

Симптомы: гипо- и арефлексия, гипотермия, артериальная гипотония, брадикардия, гиповентиляция, гипонатриемия. Летальность достигает 66%. Однократное внутривенное введение 0,2—0,5 мг левотироксина восстанавливает уровень тиреоидных гормонов в крови и в течение нескольких часов улучшает состояние. Показаны кортикостероиды (гидрокортизон по 100 мг каждые 8 ч). Гипонатриемия проходит по мере увеличения концентрации тиреоидных гормонов, при инфузионной терапии следует соблюдать осторожность.

— Какие возможны формы гипертиреоза?

Болезнь Грейвса (диффузный токсический зоб) — наиболее частая причина гипертиреоза. Это аутоиммунное заболевание, при котором тиреоид-стимулирующие Ig связываются с рецепторами ТТГ на фолликулярных клетках щитовидной железы, что приводит к диффузному ее увеличению и стимуляции выработки тиреоидных гормонов.

Болезнь Пламмера (узловой токсический зоб) встречается реже диффузного и обычно у пожилых людей.

Гипертиреоидизм: подострый тиреоидит (грануломатозный тиреоидит де Кервена, причина — вирусы инфекционного паротита и Коксаки); искусственный гипертиреоз (как следствие лечения чрезмерными дозами гормонов); опухоли гипофиза (с избыточной секрецией ТТГ); тератомы яичников (вырабатывающие тиреоидные гормоны — струма яичника).

— Какие формы тиреотоксикоза выделяют по степени тяжести клинических проявлений?

Легкой степени, средней тяжести и тиреотоксикоз тяжелой степени.

— Как часто нарушения сна встречаются при токсическом зобе?

Нарушения сна зависят от степени тиреотоксикоза и могут встречаться у 80—90% больных.

— Какие клинические проявления гипертнреоза?

Изменения метаболизма (повышение основного обмена и уменьшение массы тела), воздействие на ЦНС (эмоциональная лабильность, бессонница, тремор), воздействие на сердечно-сосудистую систему (тахикардия, большое пульсовое давление), нарушения функции желудочно-кишечного тракта, офтальмопатия (мукоидная и клеточная инфильтрация глазодвигательных мышц — экзофтальм, нарушения конвергенции), тиреотоксический криз.

— Какое лечение тиреотоксического криза?

Лечение начинают с проведения гипотермии, затем вводят большие дозы антитиреоидных препаратов, йода и бета-адре-ноблокаторов. Основа лечения —йод, который в течение 24 ч приводит к подавлению секреции тиреоидных гормонов. Введение бета-адреноблокаторов: пробную дозу пропранолола 1— 2 мг вводят внутривенно под контролем ЭКГ, затем переходят на капельное введение со скоростью 50—100 мкг/мин, ориентируясь на частоту сердечных сокращений; внутрь препарат назначают по 40—80 мг каждые 4—6 ч. Пропилтиоурацил снижает уровень тиреоидных гормонов. Для подавления секреции тиреоидных гормонов через 1—2 ч после введения бета-блокато-ров и пропилтиоурацила назначают насыщенный раствор йо-дида калия по 5 капель внутрь каждые 8 ч. Дексаметазон подавляет секрецию тореоидных гормонов и образование трийод-тиронина из тироксина, назначают по 2—4 мг внутривенно каждые 6 ч.

— Опишите принципы лечения гипертиреоза радиоактивным йодом.

Пероральное назначение радиоактивного йода-131 безопасно и дешево. Однократная доза снижает функцию и размеры щитовидной железы при болезни Грейвса через 6—12 недель приблизительно у 75% больных. При сохранении гипертиреоза спустя 12 недель вводят вторую дозу. Уровень излечения приближается к 100%. В отечественной практике из-за риска развития злокачественной опухоли железы или генетических нарушений этот вид лечения не рекомендован лицам до 40 лет, при значительных размерах зоба, сопутствующей язвенной болезни, заболеваниях почек и крови.

— Какие могут быть показания для лечения тиреотоксического зоба радиоактивным йодом?

Отказ больных от операции, наличие декомпенсации сердца у больных с токсическим зобом, рецидив тиреотоксикоза после субтотальной резекции щитовидной железы, отсутствие эффекта от медикаментозного лечения больных с тяжелыми и средней тяжести диффузными токсическими формами зоба.

— Какие существуют противопоказания к лечению больных радиоактивным йодом при тиреотоксикозе?

Беременность и период лактации, лейкопения, локализация тиреотоксического зоба в загрудинном пространстве и позади пищевода, узловые и смешанные формы токсического зоба.

— В чем состоят принципы медикаментозного лечения гипертиреоза?

Антитиреоидные препараты эффективны в 50% случаев. Пропилтиоурацил и метимазол (метилтиоурацил и мерказолил) ингибируют окисление йода и тем самым снижают синтез тиреоидных гормонов. Пропилтиоурацил уменьшает превращение Т4 в Т3. Перхлорат калия блокирует проникновение йода в щитовидную железу. Большие дозы йода также подавляют секрецию тиреоидных гормонов путем ингибирования протеолиза. Однако этот эффект непродолжителен, уже через 10—14 дней восстанавливается исходный уровень секреции тиреоидных гормонов.

Адренергические проявления гипертиреоза (тахикардия, тремор, потливость) уменьшает применение бета-адреноблокато-ра пропранолола (анаприлин, обзидан, индерал).

Кортикостероидные препараты в комплексном лечении диффузного токсического зоба компенсируют относительную над-почечниковую недостаточность, воздействуют на метаболизм тиреоидных гормонов и оказывают иммунодепрессивное действие.

— Какие формы зоба чаще встречаются?

Тиреоидит Хаишмото (хронический лимфоцитарный тирео-идит) — аутоиммунное заболевание, чаще встречается у женщин, у большинства находят антитиреоидные антитела.

Узелки в щитовидной железе выявляют у 1 % лиц в возрасте 20 лет и у 5% — около 60 лет; рак обнаруживают в 10—20% обследованных лиц с узелками в железе. Узелки могут быть кистами, аденомами, локализованными участками хронического тиреоидита, коллоидными узелками, геморагической некротической тканью или карциномой.

Фиброзный тиреоидит Риделя — редкая форма, фиброзная соединительная ткань замещает нормальную ткань щитовидной железы и распространяется на окружающие структуры.

— Какие дисфункции щитовидной железы требуют хирургического лечения?

При болезни Грейвса — двусторонняя субтотальная резекция щитовидной железы при безуспешности медикаментозной терапии в течение 4—6 месяцев или при их непереносимости. После чернобыльской катастрофы возросла частота злокачественных новообразований и перерождений в щитовидной железе, поэтому в России показания к резекциям в последние годы значительно расширены.

Цель операции — удаление адекватного количества ткани железы, в результате которого тиреотоксикоз будет подавлен без возникновения гипотиреоза. Обычно сохраняют 10—20 г железы, российские хирурги рекомендуют сохранять от 3 до 8 г. Частота послеоперационного гипотиреоза может достигать 40%.

Болезнь Пламмера требует более ограниченного объема резекции железы — гемиструмэктомии. При наличии узлов в обеих долях возможна энуклеация в пределах здоровых тканей.

Диффузные (безузловые), коллоидные и йод-дефицитные (эндемические) зобы с нормальной или пониженной функцией имеют доброкачественный характер. Больные оперируются при наличии синдрома сдавления или с целью устранения косметического дефекта.

Смешанный зоб (диффузный многоузловой) — субтотальную тиреидэктомию выполняют при синдроме сдавления большим зобом, не ставшим меньше от терапии тироксином.

Тиреоидит Хашимото — операция показана при отсутствии эффекта от лечения левотироксином и сохранении роста железы или предполагаемой малигнизации.

Фиброзный тиреоидит Риделя — хирургическое лечение показано для исключения рака и уменьшения сдавления трахеи. Чаще выполняют иссечение перешейка щитовидной железы.

Узелки в щитовидной железе удаляются при подозрении на рак, при спорных цитологических данных, при росте узла, несмотря на подавляющее лечение левотироксином.

— Какой метод обезболивания наиболее часто применяется российскими хирургами при операциях на щитовидной железе? Местная инфильтрационная анестезия.

— Какие осложнения могут возникнуть при хирургическом лечении/больных тиреотоксикозом?

Тиреотоксический криз, парез или паралич голосовых связок в результате ранения ветвей возвратного нерва, ларинго-спазм, ранение трахеи, кровотечение, гипопаратиреоз, послеоперационный тиреотоксикоз различной степени тяжести.

— Как часто наблюдаются повреждения нижнего гортанного нерва при операциях на щитовидной железе?

В 3—5% случаев.

— Как часто развивается паратиреоидная тетания после операций на щитовидной железе?

У 3—5 % больных.

— В какие сроки могут развиваться судороги при острой послеоперационной паратиреондной тетании?

Уже через 6 часов.

— Как часто встречаются кровотечения в послеоперационном периоде у больных тиреотоксикозом?

Не более 1 % больных.

— Назовите средние цифры послеоперационной летальности при диффузном токсическом зобе.

Не более 2%.

— Что может наблюдаться при развитии послеоперационного тиреотоксического криза?

Лавинообразное нарастание симптомов тиреотоксикоза вследствие резкого увеличения содержания в крови трийодти-ронина и тироксина в сочетании с повышенной чувствительностью бета-адренорецепторов: высокая лихорадка, тахикардия, рвота, понос, психомоторное возбуждение, размашистый тре-мор, сердечная недостаточность с высоким сердечным выбросом.

— В какие сроки после субтотальной резекции щитовидной железы по поводу токсического зоба восстанавливается тру доспособность больных?

За 2 —3 месяца в зависимости от тяжести тиреотоксикоза.

— Какие признаки позволяют высказать гипотезу об опухолевом происхождении солитарного узла щитовидной железы?

Большинство (до 60%) солитарных узлов имеет доброкачественный характер, примерно 25% — фолликулярные аденомы, и лишь 15% злокачественны. Опухоль можно предполагать, если: ранее больной перенес облучение шеи; если узел больше 3—4 см, плотный, бугристый, сопровождается увеличением шейных лимфатических узлов; если уровень сывороточного тироглобулина выше 100 нг%, если узел “холодный”. Хотя пункционная биопсия может диагностировать злокачественную опухоль, отрицательный результат ее не позволяет исключить онкологическое заболевание.

— В чем заключается лечебно-диагностическая тактика при загрудинном зобе?

Загрудинный зоб чаще встречается в старших возрастных группах, при этом нередко возникает синдром сдавления трахеи или пищевода. Четко верифицировать патологический процесс невозможно, так как аденоматозная ткань не накапливает радиоактивный йод. Синдром сдавления не поддается консервативной терапии, поэтому в подавляющем большинстве случаев необходимо удаление зоба как для установления точного диагноза, так и для ликвидации синдрома сдавления.

— Опишите принципы дифференциальной диагностики малнг-низацнн новообразований щитовидной железы. Клинические признаки малигнизации: возраст пациента (у лиц старше 40 лет частота малигнизации узлов нарастает на 10% на каждое последующее десятилетие); пол (доброкачественные узлы чаще встречаются у женщин, но чаще малигнизиру-ются у мужчин); рентгеновское облучение в анамнезе или пребывание в зоне радиации увеличивает частоту рака щитовидной железы в 5—10 раз; вероятность малигнизации при единичных узлах 20%, при множественных — 40%; плотная консистенция узла; инфильтративное врастание узла в окружающие ткани; быстрый рост узла; увеличение лимфатических узлов на стороне поражения; паралич голосовых связок.УЗИ дает представление о размерах, консистенции узла (солидные или кистозные), позволяет выполнить прицельную биопсию, но не позволяет определить характер патологического процесса. Радиоизотопное исследование определяет наличие “холодных” или “горячих” узлов без дифференцировки опухолей. Пункционная биопсия толстой иглой, стержневая биопсия, аспирация тонкой иглой со срочным гистологическим или цитологическим исследованием — наиболее точный способ дифференциальной диагностики.

— Ваши действия при наличии у больного бессимптомного узлового зоба?

При наличии бессимптомного узлового зоба без признаков малигнизации требуется наблюдение в динамике. Если появляются косметические неудобства или симптомы сдавления — назначают супрессивную терапию тироксином, при отсутствии эффекта — субтотальная тиреоидэктомия. Тиреостатики (про-пилтиоурацил) назначать не следует.

— У женщины выявлено повышенное содержание кальцито-ннна, признаков патологии щитовидной железы при осмотре не установлено. Ваша тактика?

Увеличение уровня кальцитонина скорее всего вызвано пред-опухолевым поражением — гиперплазией С-клеток щитовидной железы. На этой стадии излечение можно получить путем тотальной тиреоидэктомии. Выжидательная тактика приведет к появлению клинических признаков рака, тогда шансов на выздоровление будет значительно меньше. Поскольку С-клет-ки не реагируют на ТТГ и не накапливают радиоактивный йод, проведение такой терапии бесполезно.

— Какие цели преследует пункционная биопсия щитовидной железы?

Дифференциальную диагностику различных заболеваний железы, определение характера патологического процесса, распространенность патологического процесса.

— Что такое острый тиреоидит?

Это редкое заболевание, связанное с гематогенным попаданием микроорганизмов в щитовидную железу, нередко встречается при иммунодефиците. Возбудитель — любой микроорганизм, но чаще всего стафилококк или стрептококк. Клиника: симптомы острого воспаления: боли в покое и при пальпации, увеличение размеров, гиперемия кожи. Окончательный диагноз устанавливают путем бактериологического исследования пунктата ткани щитовидной железы. Лечение включает наружное дренирование или локальную резекцию с назначением антибиотиков.

— Через несколько часов после субтотальной тиреоидэктомин у больного появилось затрудненное дыхание, выбухание и напряжение тканей в области раны на шее. Ваши действия?

Кровотечение после операции на щитовидной железе может вызвать асфиксию за счет сдавления трахеи. Необходимо срочно раскрыть рану, опорожнить гематому и выполнить окончательную остановку кровотечения.

— К чему может привести перевязка верхней щитовидной артерии над верхним полюсом железы?

Наружная ветвь верхнего гортанного нерва проходит рядом с верхней щитовидной артерией, поэтому перевязка ее вне ткани железы часто приводит к повреждению нерва.

— К каким последствиям приводит двухстороннее повреждение возвратных гортанных нервов?

Возникший при повреждении возвратных гортанных нервов двухсторонний паралич голосовых связок приводит к закрытию голосовой щели и нарушению проходимости дыхательных путей. Асфиксия требует немедленной трахеостомии. При одностороннем повреждении возникает осиплость голоса, а ослабление фонации — при ранении наружной ветви верхнего гортанного нерва.

2. Диагностика и лечение заболеваний паращитовидных желез

— Какое нормальное количество околощитовидных желез?

Две пары желез у 80—85% лиц, у остальных 15—20% можно встретить от 3 до 12 желез.

— Где располагаются паращитовидные железы?

Верхние паращитовидные железы обычно лежат на границе верхней и средней третей щитовидной железы, кзади от воз вратного нерва, по ее заднемедиальной поверхности и в щите видно-трахеальной борозде. Возможна эктопия в ткань щитовидной железы или в заднее средостение в область пищеводно-трахеальной борозды. Типичная позиция наблюдается в 70— 80% случаев.Нижние паращитовидные железы лежат внутри окружности диаметром 3 см с центром в точке пересечения возвратного гортанного нерва и нижней щитовидной артерии. Могут сохранять связь с тимусом и располагаться в передневерхнем отделе средостения. Типичная позиция наблюдается в 50—60% случаев.

— Укажите нормальные размеры и вес паращитовидных желез.

Нормальный размер одной околощитовидной железы составляет 6x3x1,5 мм, а вес 40—70 мг. Железа имеет дискообразную форму и желтую окраску.

— В чем заключается функция паращитовидных желез?

Функция железы — синтез и секреция пептидного гормона паратиреокрина (ПТГ), который вместе с кальцитонином и ка-такальцином щитовидной железы, а также витамином D (каль-цитриол) регулирует обмен кальция и фосфатов. Паратиреок-рин (паратгормон) воздействует на все три эффекторных органа кальциево-фосфорного обмена: кости, почки, кишечник. Гшюкалыщемия усиливает секрецию ПТГ, гиперкальциемия — уменьшает.

Паратиреокрин поддерживает гомеостаз кальция: увеличивает содержание кальция в сыворотке, усиливая его вымывание из костей и канальцевую реабсорбцию в почках; стимулирует образование кальцитриола в почках, который в свою очередь усиливает всасывание кальция и фосфатов в кишечнике; уменьшает реабсорбцию фосфатов в канальцах почки и усиливает их вымывание из костей.

— Через какое время после введения наступает максимум действия паратиреокрина (паратгормона)?

Через 60 минут.

— Опишите обмен кальция в организме.

Кальций находится в сыворотке в трех формах: около 40% связано с белком, около 10% находится в комплексе с такими анионами, как цитрат и фосфат, а оставшаяся часть находится в несвязанной форме в виде ионов кальция. Последняя, ионизированная форма имеет наиболее важное клиническое значение. Уровень сывороточного кальция в норме у мужчин достигает 8,9—10,5 мг/% и 10,2 мг/% у женщин (2,23— 2,57 ммоль/л).

Гипокалыщемия — концентрация кальция сыворотки менее 8,5 мг/%, основная причина — дефицит ПТГ.

Гиперкальциемия — результат нарушений, вызывающих повышенное всасывание кальция в кишечнике или повышенную резорбцию кальция из костей, основная причина — гиперсекреция ПТГ.

— Назовите нормальное количество кальция в суточной моче.

Около 200 мг.

— Опишите обмен фосфатов в организме.

Гомеостаз фосфата — равновесие между поступлением и выведением фосфата (внешний баланс), а также поддержание нормального распределения фосфата в организме (внутренний баланс).

Внешний баланс фосфата. Поступление фосфата в норме 1200 мг/день, нормальный уровень экскреции с мочой — 800 мг/день, с калом — 400 мг/день. Желудочно-кишечный тракт — пассивный компонент внешнего баланса фосфата, в то время как экскреция фосфата в почках тщательно контролируется.

В норме 90% фильтрующегося фосфата реабсорбируется в проксимальных канальцах, основной регулятор реабсорбции — ПТГ. Высокий уровень ПТГ ингибирует реабсорбцию фосфата, низкий — стимулирует. На регуляцию реабсорбции фосфата, не зависящую от ПТГ, влияют содержание фосфата в пище, кальцитонин, тиреоидные гормоны и гормон роста.

Уровень внутриклеточного фосфата — 200—300 мг/%, внеклеточного — 3—4 мг/

— Назовите нормальное содержание неорганического фосфора: а — в сыворотке крови, б — в суточной моче,

а. — от 2,7 до 3,7 мг%; б — около 5 г.

— Что может являться причиной развития гнпофосфатемни? Внепочечные причины. А. дефицит в пище и потери через кишечник: злоупотребление антацидами (большие количества алюминий- или магнийсодержащих антацидов связывают фосфат, увеличивая его потери через кишечник); голодание, при котором распад клеток приводит к высвобождению фосфата во внеклеточную жидкость. Б. перераспределение фосфата в организме: респираторный алкалоз (гипервентиляция сочетается с уменьшением фосфата в сыворотке из-за повышенного потребления фосфата клетками); сепсис (гипофосфатемия — признанный спутник грамотрицательного сепсиса); адреналин стимулирует потребление фосфата клетками, что может привести к гипофосфатемии.

Почечные причины: избыток ПТГ; цистиноз, отравления тяжелыми металлами, миеломная болезнь, системная красная волчанка и др. могут сочетаться с генерализованными дефектами проксимальных почечных канальцев и почечной потерей фосфата; гипофосфатемический витамин D-резистентный рахит (снижение транспорта фосфата в проксимальных канальцах нефронов вызывает чрезмерную почечную потерю фосфата); глюкозурия (все глюкозурические состояния сопровождаются избыточными потерями фосфата почками).

— Назовите причины гиперфосфатемии?

Почечная недостаточность, синдром лизиса клеток (острый некроз скелетной мускулатуры, синдром распада опухоли), гипопаратиреоз.

— Дайте определение первичному гиперпаратиреозу.

Первичный пшерпаратиреоз встречается 1 : 800 госпитализируемых больных, особенно у женщин после 50 лет, без клинических симптомов и с уровнем кальция сыворотки крови не выше 11,4—12,0 мг/%. В 90% случаев первичный гиперпарати-реоз вызывают солидные аденомы одной или всех желез; около 8—10% заболевание вызвано гиперплазией всех паращито-видных желез; паратиреоидную карциному встречают в 1% случаев первичного гиперпаратиреоза; около 0,4% случаев обусловлены множественными аденомами, поражающими более одной железы.

— Опешите клинические проявления гиперпаратиреоза.

У 50% больных с признаками гиперпаратиреоза возникает нефролитиаз (это менее 10% всех больных мочекаменной болезнью).

Изменения в костях — самая частая находка (фиброзный остеит). Остеолитическая гиперкальциемия, при которой цито-кины опухолевых клеток стимулируют локальную резорбцию кости остеокластами, встречается при обширных поражениях костей, чаще при метастазах рака молочной железы, миелом-ной болезни и лимфоме. Гуморальная паранеопластическая гиперкальциемия чаще возникает при стимуляции генерализо-ванной резорбции кости опухолевыми метаболитами при раке легких, почек, мочевого пузыря и яичников. Тиазидные диуретики также могут вызвать гиперкильциемию, но только при ускоренном обновлении кости. Неврологические нарушения проявляются болями, парезами, нарушениями функции тазовых органов вследствие сдав-ления корешков или самого спинного мозга. Психозы и депрессивные состояния редко сопровождают первичный гиперпа-ратиреоз.

При первичном гиперпаратиреозе возрастает частота язвенной болезни, поскольку гиперкальциемия вызывает гипергаст-ринемию. Язвы могут локализоваться в пищеводе, желудке, двенадцатиперстной кишке, кишечнике.

У большинства больных признаки заболевания неспецифичны: слабость, утомляемость, сонливость, запоры или поносы, тошнота, рвота, боли в суставах.

— В каком возрасте и у кого чаще встречается гиперпаратнреоз?

В возрасте от 20 до до 50 лет, у женщин в три раза чаще, чем у мужчин.

— Назовите наиболее ранние симптомы гиперпаратнреоза.

Общая мышечная слабость, быстрая утомляемость, снижение нервной возбудимости и развитие гипотонии в отдельных группах мышц, появление болей в стопах.У больных может наблюдаться истощение, сухость и огрубение кожи, искривления позвоночника, колоколообразная грудная клетка.

— Как часто могут выявляться поражения костей при гиперпаратиреозе?

Потеря костного вещества при гиперпаратиреозе может выявляться на рентгенограммах не менее, чем у 20% больных.

— Как часто сочетается гиперпаратиреоз с: а — панкреатитом, б — пептической язвой желудка, в — холецистопати-ей, г — диффузным или узловым нетоксическим зобом?

а — менее 3%, 6—15%, в — 15%, г — 11—15%.

— Как часто аденомы паращитовндных желез располагаются в: а — ткани щитовидной железы, б — в средостении? а — в 4 —6% всех случаев, б — не более 1% наблюдений.

— У 55-летней женщины при профилактическом обследовании случайно обнаружена гиперкальциемия. Чем это может быть обусловлено?

причина — первичный гиперпаратиреоз. В 85% случаев он возникает у женщин после 50 лет вследствие аденомы одной из паращитовидных желез. Типичны гиперкальциемия, гипофосфатемия и повышение содержания ПТГ. Необходимо продолжить целенаправленное обследование больной.

— Назовите самый маленький и самый большой вес аденомы паращитовидной железы.

Вес аденом может колебаться от 0,4 г до 120 г (10 см в диаметре).

— Какие методы исследования помогают топической диагностике аденомы паращитовндной железы?

УЗИ, КТ, МРТ, пневмомедиастино- и пневмотиреография,селективная артериография.

— Назовите средине цифры послеоперационной летальности при удалении аденом паращитовндных желез.

Около 10%.

— Как часто встречается рак аденомы паращитовидной железы?

Около 2%.

— В чем заключаются принципы диагностики гиперпарати-реоза?

Гиперкальциемия — главный диагностический критерий. При уровне кальция более 12 мг/% появляются неврологические и желудочно-кишечные симптомы.

Повышение уровня паратиреокрина патогномонично гипер-паратиреозу. У онкологических больных гиперкальциемия происходит при нормальном уровне ПТГ в крови.

Гипофосфатемия, гиперкальциурия даже на фоне диеты с низким содержанием кальция.

При рентгенологическом исследовании выявляется диффузный остеопороз, поражающий около двух третей костей черепа и проксимальные отделы длинных костей (остеопороз и кисты), фаланги пальцев (субпериостальная резорбция проксималь-ных и средних фаланг).

— Что дает проба с паратвреокрином при первичном гиперпаратиреозе?

Выделение фосфора с мочой при пробе с паратгормоном увеличивается на 20%.

— Какие биохимические нарушения вызывает первичный гиперпаратиреоидизм ?

В первую очередь возрастает содержание кальция в сыворотке крови. Когда концентрация кальция превышает порог его реабсорбции в почках, возникает гиперкульциурия. Увеличение содержания ПТГ вызывает снижение реабсорбции фосфатов в канальцах почек, что приводит к гиперфосфатурии и ги-пофосфатемии. Уровень хлоридов в сыворотке обычно повышен.

— До какого уровня может снижаться фосфор в сыворотке крови при гиперпаратиреозе?

ДоО,9мг%.

— Как часто гиперпаратиреоз является непосредственной причиной развития мочекаменной болезни?

В среднем у 8—10% всех пациентов с гиперпаратиреозом.

— Какие клинические формы мочекаменной болезни присущи гиперпаратиреозу?

Клинические проявления гиперкальциемии, двустороннего камнеобразования, рецидивного камнеобразования, миграции

камней.

— К каким осложнениям может привести длительное применение витамина D?

Длительное применение кальциферола или высокие его дозы приводят к гиперкальциемии с кальцификацией внутренних органов, в первую очередь почек, сердца и аорты.

— Какое лечение необходимо провести при гиперкальциеми-ческом кризе, вызванном передозировкой витамина D? Введение концентрированного раствора глюкозы, растворов

бикарбоната натрия, кортикостероидов, гликозидов.

— Какая клиническая картина может быть у больных в начальной стадии почечной формы первичного гиперпара-тиреоза?

Колющие боли в области почек, схваткообразные боли в поясничной области, дизурические расстройства вследствие отхождения большого количества кристаллов солей (преимущественно фосфатов и оксалатов кальция), лейкоцитурия и повышенное содержание эритроцитов в моче.

— Как часто наблюдается снижение концентрационной способности почек у больных с первичным гиперпаратиреозом?

Концентрационная способность почек при первичном гиперпаратиреозе снижается у 40—50% больных. Может развиваться оксалатурия, фосфатурия, полиурия.

— Какой удельный вес мочи при почечной форме гнперпара-тиреоза?

Колеблется в пределах 1002—1009.

— Как меняется уровень лимонной кислоты в крови при первичном гиперпаратиреозе?

Может повышаться на 70—80 %.

— В чем состоят принципы хирургического лечения гнперпа-ратиреоза?

Единственно радикальный метод лечения гиперпаратирео-за — удаление аденом паращитовидных желез. Методы топической диагностики несовершенны. УЗИ помогает выявить ги-перплазированную паращитовидную железу в 70—80% случаев, так же как и радиоизотопное сканирование с двумя метками: 99-Технеций и 201-Таллий. Компьютерная томография и магнитно-резонансная томография наиболее точные из всех неинвазивных методов топической диагностики.

Единичная аденома подлежит удалению, в ходе операции необходимо осмотреть все железы, чтобы исключить возможность асимметричной гиперплазии.

При гиперплазии всех четырех желез выполняют субтотальную паратиреоидэктомию — удаляют три железы и часть четвертой с сохранением хорошо кровоснабжаемого участка до 100 мг, обеспечивающего нормальное содержание ПТГ (рецидив наступает в 5% случаев).

Тотальная паратиреоидэктомия с аутотрансплантацией измельченной ткани паращитовидной железы в мышцу предплечья исключает повторные операции на шее. Опасность состоит в возможности развития необратимого гипопаратиреоза при гибели аутотрансплантата.

Примерно в 10% случаев при первичных ревизиях в области шеи не удается выявить измененную ткань паращитовидной железы или вылечить заболевание.

— В чем состоят особенности ведения послеоперационного периода?

После удаления аденомы паращитовидной железы часто

возникает транзиторная гипокальциемия, связанная с угнетением функции оставшихся желез, больные выздоравливают в течение нескольких недель. Но для лечения клинических признаков недостаточности кальция необходимо начать инъекции глюконата кальция; при незначительных проявлениях можно проводить лечение приемом через рот лактата кальция, карбоната кальция или глюконата кальция от 4 до 20 г/сут. Иногда необходимо дополнительное введение витамина D до полного восстановления нормального содержания кальция в крови. При выраженной костной патологии требуется длительное лечение препаратами кальция. Можно имплантировать в подкожную клетчатку или мышцу стерильную кость (метод Оппеля), что обеспечивает постоянное поступление кальция в организм больного.

— Что является противопоказанием к паратиреидэктомии при почечной форме гиперпаратиреоза?

Хроническая почечная недостаточность.

— Опишите медикаментозное лечение гиперпаратиреоза.

Медикаментозное лечение применяют при наличии противопоказаний, отказе больного от операции или ее безуспешности.

Повышенное потребление жидкости и физическая активность уменьшают гиперкальциемию. Фосфаты в дозах 1—2 г/день перорально снижают уровень кальция в сыворотке. Эстрогены нормализуют умеренное повышение уровня сывороточного кальция за счет уменьшения резорбции костей. Две трети случаев первичного гиперпаратиреоза возникают у женщин в постменопаузе, и назначение эстрогена при этом рассматривается как физиологическое замещение гормона.

— Какие показатели свидетельствуют об эффективности лечения первичного гиперпаратиреоза?

Исчезновение жажды, прекращение тошноты и рвоты, исчезновение болей в костях, прибавка массы тела.

— Как проводится неотложная терапия гиперкальциемии?

Неотложная терапия показана при уровне кальция выше 13— 15 мг/%. Форсированный диурез до 4 л физиологического раствора в день в сочетании с большими дозами фурасемида приводит к увеличению почечной экскреции кальция и снижению его уровня в сыворотке.

Бифосфонаты, связываясь с гидроксиапатитом, блокиру-

ют его растворение в костной ткани и снижают активность остеокластов. Возникающее ингибирование резорбции костей вызывает падение уровня кальция сыворотки в течение 1— 7 дней. Памидронат (60—90 мг) назначают внутривенно однократно в течение 24 часов. Этидронат (7,5 мг/кг) назначают внутривенно в течение 4 ч один раз в день на протяжении 3— 7 дней.

Пликамицин (ингибитор резорбции костей остеокластами) вводят внутривенно однократно в дозе 25 мкг/кг в течение 4—6 ч.

Кальцитонин считают наиболее быстродействующим и совершенно безопасным гипокальциемическим средством, вводят в дозе 4 ЕД/кг внутримышечно или подкожно каждые 12 ч.

Глюкокортикоиды снижают уровень кальция сыворотки при интоксикации витамином D, а также при саркоидозе, на уровень кальция при гиперпаратиреозе не влияет.

— Дайте определение вторичному гиперпаратиреозу.

Вторичный гиперпаратиреоз наблюдается при ХПН. В почках этих больных возникает дефект синтеза активной формы витамина D (кальцитриол), следствием чего является гипокальциемия, гиперфосфатемия, нарушения кальциевой реаб-сорбции, а в дальнейшем — гиперплазия паращитовидных желез. Вторичный гиперпаратиреоз может вызвать демине-рализацию костей, эктопическую кальцификацию мягких тканей и усиленное отложения кальция в стенках сосудов. Иногда возникает сильный кожный зуд и болезненные изъязвления кожи.

Терапия начинается с назначения диеты с потреблением не менее 2—3 л жидкости и 8—10 г поваренной соли в сутки, не следует ограничивать потребление кальция с пищей, тиазид-ные диуретики противопоказаны. Назначают антациды, связывающие фосфаты. Наряду с восполнением дефицита кальция крови дополнительно вводят кальцитриол.

Хирургическое лечение, субтотальная паратиреидэктомия, показано при отсутствии эффекта от проводимой терапии, поскольку при длительно текущем вторичном гиперпаратиреозе всегда возникает гиперплазия всех четырех желез.

— У пациента из отделения гравитационной хирургии крови отмечены гиперкалициемня, гипофосфатемия, трехкратное относительно нормы увеличение содержания ПТГ, беспокоят боли в костях, кожный зуд. Ваш диагноз и тактика? У больного вторичный умеренно выраженный гиперпарати-

реоз. Провести лечение препаратами кальция, антацидами, связывающими фосфаты; витамином D и диализирующими растворами с высоким содержанием кальция. Только при отсутствии эффекта и нарастании болей в костях показана субтотальная паратиреидэктомия.

— Что такое третичный гиперпаратиреоз?

Термин обозначает гиперпаратиреоз у больных ХПН, пер-систирующий даже при успешной трансплантации почек. По-видимому, паратиреоидная гиперплазия при длительной болезни почек приобретает самостоятельный характер. Клиническая картина определяется гиперкальциемией, гипофосфатемией и гиперкальциурией. Персистирующий третичный гиперпаратиреоз излечивается субтотальной паратиреоидэктомиёй.

— Дайте определение гнпопаратиреозу в гипокальциемин.

Гипокальциемия почти всегда обусловлена недостатком ПТГ. Временная гипокальциемия встречается у 5—10% больных после резекции щитовидной железы, возможно в результате повышения продукции кальцитонина или временного подавления секреции ПТГ. Гипокальциемией осложняется до 70% резекций паращитовидных желез. Другие причины: острая потеря внеклеточного кальция при панкреатите, гипомагниемия (гипокальциемия не поддается коррекции до нормализации уровня магния), ХПН, авитаминоз D, острая гиперфосфатемия после обширных клеточных или тканевых некрозов (при распаде опухоли, некрозе печени и др.). Гипокальциемия встречается у тяжело больных на фоне сепсиса, ожоговой болезни, после переливания цитратной крови.

— Опишите диагностику гипопаратиреоза.

Клиническая картина обусловлена увеличением нервно-мышечной возбудимости. Обычно это парестезии, судороги и тетания. Имеет место неврологическая симптоматика: раздражительность, депрессия, психоз, иногда — эпилептические припадки.

Признаки гипокальциемии: пгаеррефлексия, симптом Труссо (тоническая судорога кисти при наложении жгута на плечо), симптом Хвостека (сокращение мышц лица при постукивании в месте выхода лицевого нерва), увеличение интервала QT на ЭКГ, ларингоспазм, судороги (нередко внезапные).

— Какими ранними клиническими симптомами проявляется гипокальциемия?

Ощущения онемения в руках и ногах, кончика языка и вокруг рта, ощущения паутины на лице, развития тетанических судорог со сведением ног и образованием “руки акушера”.

— Из чего состоит лечебная программа гипопаратиреоза?

Лечение начинают при появлении симптомов гипокальциемии или при снижении его уровня ниже 7 мг/% (3,5 мэкв/л), которое произошло в отсутствие алкалоза и на фоне нормального уровня белка в сыворотке.

Хлорид кальция 10 мл 10% раствора ( 1 г, 14,2 мэкв кальция) вводят медленно, под контролем ЭКГ. Добавляют по 1 г глюконата кальция (10 мл 10% раствора, 4,6 мэкв кальция) к каждому литру инфузнойных растворов. В карбонате кальция массовая доля кальция составляет 40%. В начале лечения необходимы большие дозы (1—2 г в пересчете на кальций, 3 раза в сутки). Поддерживающая доза 0,5—1,0 г 3 раза в сутки. Для всасывания кальция необходима кислая среда желудка, поэтому при приеме антацидных препаратов или Н2-блокаторов пе-роральное лечение может оказаться неэффективным.

Если симптомы гипокальциемии не исчезают, назначают препараты витамина D.

— Какое лечение необходимо назначить больному со стойким ятрогенным гипопаратиреозом?

Эффективного метода замещения паратиреоидного гормона не существует. Больные пожизненно должны принимать препараты кальция с витамином D. Альтернативой может быть имплантация “бульонной” кости под кожу или в мышцу.

3. Диагностика и лечение заболеваний эндокринной части поджелудочной железы

— Дайте характеристику инсулнномам.

Инсулинома — опухоль, происходящая из бета-клеток островков поджелудочной железы; в 80—90% — солитарные доброкачественные образования, в 10% — злокачественные, способные метастизировать.

Клинические проявления- частые обмороки, тахикардия,

нервозность и другие признаки выброса медиаторов симпатической нервной системы. Характерна триада Уиппла: нервно-психические расстройства при голодании, гипогликемия во время приступов (глюкоза крови 2,5 ммоль/л и ниже), исчезновение симптомов после введения глюкозы внутривенно или приеме сахара per os.

Диагноз подтверждают выявлением высокого содержания инсулина в крови.

— В чем состоит принцип лечения инсулином?

Консервативных методов лечения не существует. Хирургический подход зависит от локализации опухоли. Свыше 75% инсулином меньше 1,5 см, что затрудняет топическую диагностику, УЗИ, КТ, МРТ не информативны, селективная ангиография позволяет обнаружить опухоли лишь у половины больных.

Объем операции: от вылущивания опухоли до панкреатэк-томии (при злокачественных инсулиномах с лимфэдемэктоми-ей). При расширенных операциях возможно сохранение головки и крючковидного отростка.

Приблизительно 65% выздоравливает после операции, при злокачественных инсуломах двухлетняя выживаемость около 60%. Послеоперационная летальность составляет 10%.

— Какие исследования могут подтвердить наличие ннсулиномы?

Самый простой тест — голодание. Высокая концентрация инсулина в сочетании с гипогликемией (соотношение инсулин/ глюкоза > 0,25) подтверждает диагноз. Все остальные исследования нужны для топической диагностики перед операцией.

— Что такое глюкагономы?

Глюкагономы развиваются из альфа-клеток островков поджелудочной железы и секретируют глюкагон, 60% имеют злокачественный характер.

Диагностике помогает поражение кожи — неполитическая мигрирующая экзема, повышенный уровень глюкагона в сыворотке, сопутствующий сахарный диабет. Лечение хирургическое — удаление опухоли. Локализацию опухоли уточняют с помощью интраоперационного УЗИ. Одновременное удаление метастазов улучшает долгосрочный прогноз.

— Что такое ВИПомы?

ВИПома — опухоль из островковых клеток поджелудочной железы, секретирующая вазоактивный интестинальный поли-пептид (ВИП). Избыточная продукция ВИП вызывает синдром (Вернера—Моррисона), именуемый панкреатической холерой; 60% опухолей злокачественны.

Диагностика основана на профузных поносах до 15—20 раз в сутки, гипокалиемии, ахлоргидрии или гипохлоргидрии.

Удаление опухоли (вместе с метастазами) — единственный способ помочь больному. При подготовке к операции назначают октреотид (аналог соматостатина) для коррекции водно-электролитных нарушений и лечения поноса.

— Отопите диагностику и лечение гастрнном.

Синдром Золлингера—Эллисона, вызываемый гастриномой, обусловлен гиперсекрецией гастрина.

Следующие особенности течения язвенной болезни позволяют заподозрить наличие гастриномы: рецидив язвы после стандартных хирургических вмешательств, отсутствие эффекта от интенсивной терапии язвенной болезни антацидами и блокаторами Н2-гистаминовых рецепторов, кровотечения из язв более чем у 40% больных, перфорации язв в короткое время после возникновения морфологического субстрата (язвы), типична диарея.

Гиперсекреция желудочной соляной кислоты отмечается у 80% больных; двенадцатичасовая базальная секреция — свыше 100 ммоль НС1, часовая базальная секреция — больше 15 ммоль; стимуляция пентагастрином не увеличивает (или увеличивает незначительно) выработку соляной кислоты, отношение базальной и стимулированной желудочной секреции обычно превышает 0,6.

Повышенный уровень гастрина (радиоиммунный анализ) — ключ к диагнозу. Уровень сывороточного гастрина натощак превышает 500 пг/мл (в норме 200—150 пг/мл). В сомнительных случаях проводят инфузию солей кальция, которая при наличии гастриномы приводит к повышению уровня гастрина более чем на 300 пг/мл. Здоровые лица и страдающие “обычной” язвенной болезнью не дают такого ответа.

Выявление локализации опухоли представляет большие трудности, тем более, что она может быть мультифокальной, располагаться в двенадцатиперстной кишке (5 %) и других органах.

Хирургическое лечение преследует две цели: удаление опухоли (в 60% случаев она злокачественная) и лечение осложнений. Только в 20% случаев опухоль операбельна. Классический метод лечения — гастрэктомия. Ее следует выполнять даже при наличии метастазов, поскольку опухоль растет медленно.

Желудочная гиперсекреция и вызванные ею осложнения могут быть излечены при помощи Н2-блокаторов гистамино-вых рецепторов, однако частота неудач достигает 15%.

4. Диагностика и лечение новообразований надпочечников

— Какие новообразования надпочечников могут быть выявлены случайно при КТ-обследовании больных?

Новообразования надпочечников случайно выявляются при компьютерной томографии у 0,3% всех обследуемых. Частота обнаружения прямо пропорциональна разрешающей способности метода.

Характер опухолей: 25% — доброкачественные аденомы (из них 30% функционально активны), 6% — феохромоцитомы, 33% имеют метастатическую природу, менее 0,006% — раки коры надпочечников, в остальных случаях — это кисты, мие-лолипомы или гиперплазия коры надпочечников.

Из всех новообразований диаметром более 3 см 95% — злокачественные; диаметром менее 3 см — 87% доброкачественные.

— Какую диагностическую программу необходимо выполнить для верификации патологического процесса в надпочечнике?

Для диагностики феохромоцитомы определяют содержание свободных катехоламинов, метанефринов и данилилминдаль-ной кислоты в суточной моче.

Всем больным с артериальной гипертонией определяют концентрацию калия в плазме (лучше после натриевой нагрузки). Гипокаляемия у больных, не получающих диуретики, — при знак альдостеромы.Для диагностики кортизол-продуцирующих опухолей определяют содержание свободного кортнзола или 17-гидроксикор-тикостероидов в суточной моче. Альтернативный метод — пробас Введением 1 мг дексаметазона, которая позволяет исключить синдром Кушинга.

Андроген-продуцирующие опухоли выявляют по содержанию 17-кетостероидов в суточной моче либо по увеличению уровня дегидроэпиандростерона в крови.

При подозрении на гиперплазию коры надпочечников проводят пробу с АКТГ (или его синтетическим аналогом тетрако-зактидом), определяют уровень 17-гидроксипрогестерона в крови. Его повышение характерно для врожденной гиперплазии коры надпочечника, обусловленной дефицитом 21-гидроксила-зы. Клиническое обследование больного направлено на выявление первичного очага опухоли (легкие, желудочно-кишечный тракт, молочная железа и др.).

— Какие показания к удалению выявленных новообразований надпочечников ?

Гормонально-активные опухоли, диаметр новообразования больше 6 см или 3—6 см, но по результатам КТ выявлены признаки злокачественности (или повторные КТ выявляют рост новообразования).

— Дайте характеристику феохромоцитоме.

Феохромоцитома продуцирует катехоламины. В 85% опухоль локализуется в мозговом веществе надпочечников, в 8% — в поясничном аортальном параганглии, в остальных случаях — в хромаффинных параганглиях симпатического ствола (от шеи до мочевого пузыря). В 10% — имеют двустороннюю локализацию и в 10% — злокачественный характер.

Диагностике помогает артериальная гипертония с кризовым течением, клиника гиперкатехоламии (головные боли, потливость, приступы сердцебиения) и лабораторные исследования: определение катехоламинов (адреналина и норадреналина), определение метанефринов и винилилминдальной кислоты в моче. Топической диагностике помогает КТ (точность более 90%), Специфический метод диагностики — сцинтиграфия с мета-1311-бензилгу анилином.

Лечение хирургическое — удаление опухоли. Перед операцией применяют альфа- и бета-адреноблокаторы (пропранолол), назначают феноксибензамин (сначала по 10 мг 4 раза в сутки, с увеличением дозы до 50 мг 4 раза в сутки на протяжении 7—10 дней). Во время операции для нормализации АД используют фентоламин.

— Какой доступ к надпочечнику является оптимальным?

Идеальный доступ —абдоминальный, поскольку в 10% случаев феохромацитомы билатеральны и множественны, во время операции следует осмотреть как оба надпочечника, так и всю брюшную полость и забрюшинное пространство, что невозможно при всех видах люмботомии.

— При обследовании больного с острым панкреатитом на КТ-граммах выявлено образование в правом надпочечнике до 2,5 см в диаметре, диабета и гипертензии нет. Ваши дальнейшие действия?

При случайном выявлении нефункционирующего образования в надпочечнике целесообразно проведение биохимического обследования и повторная КТ через 3 месяца. Если позволяют навыки рентгенолога и цитолога, можно выполнить пунк-ционную биопсию под контролем КТ. Большинство карцином либо функционирует, либо больше 3 см в диаметре, поэтому немедленная адреналэктомия необоснована.

— Какая причина наиболее часто вызывает недостаточность коры надпочечников?

Болезнь Аддисона может быть следствием послеродового кровоизлияния в надпочечники, туберкулеза, метастазов опухолей и аутоиммунных заболеваний, но чаще всего возникает при приеме стероидных гормонов, которые подавляют синтез АКТГ и приводят к атрофии коры надпочечников.

— Чем может быть обусловлена болезнь Кушинга?

Гиперкортицизм в 15% возникает вследствие патологии надпочечников (синдром Кушинга), еще в 15% — эктопической выработкой АКТГ. Остальные 70% случаев имеют в основе гиперплазию надпочечников, вызванную увеличением секреции гипофизарного АКТГ (болезнь Кушинга), которая обусловлена поражением гипофиза аденомой.

— Какое лечение должно проводиться при синдроме Конна? При первичном гиперальдостеронизме артериальная гипер-тензия обусловлена повышенным выбросом альдостерона. В основе заболевания могут лежать аденома одного из надпочечников (85%), двухсторонняя гиперплазия (10%), двухсторонние аденомы (5%) или рак коры надпочечников. Адреналэктомия показана при аденомах и карциномах. Больные с двухсто-ронней гиперплазией плохо переносят резекцию надпочечников или адреналэктомию, и лечение следует начинать с назначения антагониста альдостерона — спиронолактона.

При вторичном гиперальдостеронизме концентрация альдостерона возрастает в ответ на избыточную секрецию ренина (стеноз почечных артерий и др.), поэтому лечение должно быть направлено на устранение основной причины.

— Что такое СПЭА?

СПЭА — семейный полиэндокринный аденоматоз.

Тип I (синдром Вермера) — поражаются паращитовидные железы (гиперпаратиреоз), островки поджелудочной железы (чаще в виде синдрома Золлингера—Эллисона) и гипофиз (обычно хромофобные аденомы). Лечение хирургическое — субтотальная паратиреидэктомия, удаление гастриномы, трансфено-идальная гипофизэктомия.

Тип II (синдром Сиппла) — медуллярный рак щитовидной железы, феохромацитома, гиперплазия паращитовидных желез. Лечение: удаление в первую очередь феохромацитомы, затем тотальная тиреидэктомия с субтотальной паратиреоидэк-томией. Лечение эффективно на стадии предрака при гиперплазии С-клеток.

Тип Ш (расценивается как вариант типа II, иногда обозначают тип Пб, тогда синдром Сиппла называют тип Па) — медуллярный рак щитовидной железы и феохромацитома, проявляется в молодом возрасте и протекает гораздо агрессивнее. Характерные отличия от типа II — деформация тела больного и множественные невриномы слизистых оболочек.


ДЕТСКАЯ ХИРУРГИЯ

1. Пороки развития и заболевания органов грудной клетки

- У девочки 5-ти лет обнаружено образование до 0,5 см в диаметре в области левой грудной железы плотной консистенции, болезненное, связанное с соском. Что это такое?

Наиболее вероятно это допубертатная гиперплазия грудной железы. Ребенок в лечении не нуждается, целесообразно динамическое наблюдение.

- У мальчика-подростка обнаружены мягкие образования в субореолярных отделах обеих молочных желез. Ваша тактика?

У ребенка возникла гинекомастия, вызванная избыточным синтезом эстрогенов. Инволюция обычно происходит в течение года. Операция - подкожная мастэктомия - показана лишь при размерах желез больше 5 см и юношей старше 16-17 лет.

- У ребенка 5 лет опухолевидвое образование, расположенное под подъязычной костью по средней линии, подвижное при глотании. Ваш диагноз?

Киста щитовидно-язычного протока располагается по средней линии шеи ниже подъязычной кости (65%), над костью (20%) или в самой кости (15%). Бронхогенные кисты располагаются в проекции грудино-ключично-сосцевидной мышцы. Кистозные гигромы возникают сразу после* рождения в заднем шейном треугольнике. Тератомы в большинстве случаев бывают односторонними, вызывают смещение или сдавление трахеи. Значит, у ребенка киста щитовидно-язычного протока.

- Чем чаще всего может быть обусловлен острый респираторный синдром новорожденных?

Ателектазом, коллапсом легкого или острой лобарной эмфиземой. Ателектаз (спадение доли легкого) чаще всего обусловлен непроходимостью дренирующего бронха инородным телом или сгустком мокроты. Степень дыхательной недостаточности зависит от объема легочной паренхимы, не участвующей в дыхании. Клинические проявления: прогрессирующий цианоз, тахикардия. Средостение смещено в пораженную сторону. На рентгенограмме видна тень ателектаза в виде треугольника, обращенного вершиной к корню легкого. Лечение направлено на восстановление проходимости бронхов.
Коллапс - спадение легкого за счет повышения внутриплев-рального (пневмоторакс, гидроторакс) или внутрилегочного (раздутая киста, булла, острая лобарная эмфизема) давления. Постепенно или остро нарастает одышка, цианоз, тахикардия. Средостение смещено в здоровую сторону. На рентгенограмме тотальное затемнение при гидротораксе, просветление при пневмотораксе или горизонтальный уровень жидкости при пиоп-невмотораксе. Лечение заключается в устранении внутриплеврального или внутрилегочного напряжения и расправлении спавшегося легкого. Проводят пункцию или дренирование плевральной полости или напряженной кисты, буллы.
Острая лобарная эмфизема (врожденная) - острое вздутие пораженной доли, связанное с врожденной несостоятельностью стенок альвеол и бронхиол, рвущихся при повышении внутриплеврального давления (первый вдох, кашель). Макроскопически доля напоминает поролоновую губку, она не спадается, занимает всю плевральную полость, оттесняя здоровые участки легкого и средостение. Лечение заключается в экстренном удалении пораженной доли. Если выполнить операцию по каким-либо причинам в данный момент невозможно, а дыхательная недостаточность нарастает, проводят бронхоскопию с окклюзией бронха, дренирующего пораженную долю. Характерный признак этого бронха - щелевидный просвет вследствие сдавления. Естественно, это мероприятие временное.

- У месячного ребенка не выслушивается дыхание справа, при перкуссии здесь тупость, полное смещение органов сре. Хирургия достения вправо. При бронхоскопии правый главный бронх заканчивается слепым мешком. Ваш диагноз?

Аплазия правого легкого. Дети с агенезией одного легкого жизнеспособны, хирургическая коррекция не требуется. Двусторонняя аплазия несовместима с жизнью.

- На обзорной рентгенограмме легких на фоне умеренной инфильтрация отмечаются разнокалиберные ячеистые просветления. Что это такое?

Мелкоочаговая множественная стафилококковая деструкция легких, если имеет место клиника гнойно-септического воспаления. При этой форме бактериальной деструкции легких инфильтрация паренхимы легкого носит поверхностный характер, субплеврально расположенные мелкие (не более 1 см в диаметре) очаги деструкции склонны к прорывам в плевральную полость.

- У ребенка 3-х лет определяется кистозное образование в легком, жалоб нет. Ваша тактика?

Очевидно, речь идет о неосложненной врожденной кисте легкого. Течение их бессимптомное, они выявляются как случайная рентгенологическая находка. Но эти кисты чаще всего сообщаются с бронхом, что может привести к нагноению. Целесообразна выжидательная тактика с рекомендацией удаления кисты в возрасте более 5 лет.

- Ребенок высоко лихорадит. На рентгенограмме видно округлое тонкостенное образование с уровнем жидкости без перифокального воспаления. Ваш диагноз и тактика?

В этом случае врожденная киста легких осложнилась нагноением. Единственно возможное лечение - резекция участка легкого, содержащего кисту.

- Какое лечение можно рекомендовать при наличия выраженных цилиндрических броихоэктазов?

У больных с мешотчатыми, кистевидными и цилиндрическими бронхоэктазами излечение можно достигнуть только хирургическим путем, которое заключается в резекции пораженных участков легкого. Критерием операбельное™ считается поражение не более 14 сегментов.

- Состояние ребенка тяжелое, выраженная дыхательная недостаточность, голос звонкий, периодически слышен симптом "хлопка". Что случилось с ребенком?

В данном случае речь идет о баллотирующем инородном теле
трахеи. Характерны: острое начало с лающим кашлем, переходящим в рвоту, стридорозное дыхание, тупая боль за грудиной и симптом "хлопка", возникающий вследствие резкого смещения инородного тела. Диагностика строится на клинической картине, данных рентгенографии грудной клетки (видны ренгеноконтрастные инородные тела) и трахеоскопии, которая из диагностической переходит в лечебную.

- Как часто у детей встречаются инородные тела дыхательных путей?
Инородные тела дыхательных путей в детском возрасте составляют 80-97% всех случаев аспирации инородных тел, до 5 лет - 60-93 %. Инородные тела гортани - 13%, трахеи - 22%, бронхов - 65%.

- Какая клиническая картина инородного тела?

Характерны: повреждение слизистой, отек, инфицирование, пролежни. Колосья злаков способны перемещаться, проникая в средостение, плевральную и брюшную полость. В поздние сроки чаще других осложнений возникают бронхоэктазы.

- Какие осложнения наиболее часто встречаются при инородных телах дыхательных путей?

Ранние осложнения: кровотечения, ателектазы, острая пневмония, бактериальная деструкция легких, прогрессирующая медиастинальная эмфизема, пиопневмоторакс, перитонит.
Поздние осложнения: бронхостенозы, бронхоэктатическая болезнь.
- В чем заключается лечение детей с инородными телами дыхательных путей?

Удаление инородного тела - первостепенная задача. Чаще всего его удаляют при диагностической трахеоскопии. При длительном пребывании инородного тела в трахее или бронхе воспалительные изменения в окружающих тканях делают невозможным эндоскопическое удаление. Показана торакотомия с бронхотомией, на операционном столе необходимо санировать трахеобронхиальное дерево и используя шунт-дыхание (вентиляция легкого вторым дыхательным аппаратом) восстановить аэрацию коллабированного легкого. В послеоперационном периоде проводится терапия бронхита: физиотерапия, массаж грудной клетки, отхаркивающие микстуры, аэрозоли и ингаляции с муколитическими средствами, санационные бронхоскопии.

- Какие лечебно-диагностические мероприятия проводят при диафрагмальных грыжах?

У новорожденного с диафрагмальной грыжей наблюдают дыхательную недостаточность различной степени тяжести. Рентгенография органов грудной клетки уточняет характер и локализацию дефекта. Выбухающее содержимое брюшной полости сдавливает контрлатеральное легкое при заполнении желудочно-кишечного тракта воздухом. Необходима декомпрессия через желудочный зонд. Дренирование грудной клетки неэффективно. Послеоперационная экстракорпоральная мембранная оксигенация улучшает выживаемость пациентов с длительной дыхательной недостаточностью.

- Какая врожденная аномалия пищевода встречается наиболее часто?

Атрезия пищевода встречается в одном случае на каждые 3500 новорожденных. Возможно, образование 6 основных видов (рис. 36) врожденной непроходимости пищевода: полное отсутствие пищевода; пищевод образует два слепых мешка; верхний сегмент пищевода оканчивается слепо, нижний соединен с трахеей выше бифуркации свищевым ходом; верхний сегмент пищевода оканчивается слепо, нижний соединен свищевым ходом с бифуркацией трахеи; верхний сегмент соединен с трахеей свищевым ходом, нижний слепой; оба сегмента пищевода соединены с трахеей свищевыми ходами. Из всех разновидностей наиболее частой является атрезия пищевода с нижним тра-хеопищеводным свищом (86%).

- Какие диагностические мероприятия должны быть проведены?

Ранний патогномоничный симптом - ложная гиперсаливация (выделение пены изо рта и носа). Приступы кашля с цианозом после попыток кормления, признаки аспирационной пневмонии (кормление недопустимо).
При наличии симптомов, вызывающих малейшее подозрение на атрезию пищевода, немедленно прибегают к простейшим методам исследования. Это зондирование пищевода обычным катетером номер 8-10, который вводят через рот или нос. При атрезии катетер задерживается на уровне слепого мешка. Учитывая огромную важность раннего выявления атрезии до возникновения аспирационной пневмонии, зондирование пищевода может быть рекомендовано всем новорожденным. Этот прием даже при отсутствии атрезии обеспечивает эффективное

Рис. 36. Основные варианты атрезии пищевода (а-е)

удаление околоплодных вод и слизи из желудка, аспирация которых возможна и у здоровых детей. При зондировании пищевода проводят пробу Элефанта: через катетер, введенный в .пищевод, 10-граммовым шприцем вдувают воздух; при наличии атрезии он с шумом выходит через нос и рот ребенка. Окончательный диагноз подтверждается при рентгенологическом исследовании. При атрезии пищевода на рентгенограммах видно, что катетер останавливается или заворачивается на уровне слепого мешка пищевода. В сомнительных случаях вводят через катетер 1-1,5 мл контрастного водорастворимого вещества или йодлипола с последующим его отсасыванием. Применение бариевой взвеси недопустимо.

- Какой прогноз для жизни детей с аномалиями пищевода?

Категория А- выживаемость 100%. Масса тела больше 2500 г, нет ассоциированных аномалий и признаков пневмонии. Категория Б- выживаемость 80%. Масса тела 1800- 2500 г, имеют ассоциированную аномалию бе,з угрозы для жизни, признаки пневмонии. Категория В - выживаемость 43%. Масса тела менее 1800 г, имеют пневмонию тяжелой степени и аномалию, опасную для жизни.

- Что такое ассоциированные аномалии?

Ассоциированные аномалии одного или нескольких органов и систем обнаруживают в 40% случаев. Комплекс ПАТЭР состоит из нескольких компонентов: мальформации позвоночника, мальформации ануса, трахеоэзофагеального свища, радиальной дисплазии конечностей или ренальных нарушений.

- В чем заключается первая помощь ребенку при химическом ожоге пищевода?

В качестве первой помощи ребенку дают большое количество воды или молока и вызывают рвоту. В стационаре промывают желудок через зонд обильным количеством воды комнатной температуры. У детей, в отличие от взрослых, преобладают симптомы ожога пищевода, а не отравления. В зависимости от тяжести состояния проводят инфузионную терапию растворами глюкозы, плазмы и другими жидкостями. Обезболивающие средства вводят по показаниям. Назначают антибактериальную терапию с постоянной санацией полости рта слабыми антисептическими растворами, осуществляют рациональное питание жидкой и кашицеобразной пищей, включая рыбий жир и сливочвое масло. При отеке гортани, на что указывает
нарастающая одышка и затруднения дыхания, проводят блокаду нижней носовой раковины раствором новокаина, вводят гидрокортизон, хлорид кальция.

- При свежем ожоге пищевода какому методу бужврования следует отдать предпочтение?

Раннее бужирование, направленное на профилактику рубцо-вого сужения, является основным методом лечения химических ожогов пищевода. Предпочтение отдается "слепому" методу бужирования. В зависимости от возраста ребенка, применяют соответствующий размер бужей: до 6 месяцев - номер 24- 26, до года - 26-28, 1-2 года - 30-32, 2-5 лет - 34-36, 5-8 лет - 36-38, старше 8 лет - 38-40.

2. Пороки развития и заболевания органов брюшной полости

- Опишите диагностику и лечение атрезии желчных ходов.

Атрезия желчных ходов встречается 1 раз на 20 000-30 000 родов. Развитие порока связывают с воздействием тератоген-ных факторов на плод или внутриутробно перенесенный гепатит в период слияния внутри- и внепеченочных желчных ходов. Характерна желтуха, которая появляется на 3-4 день как желтуха новорожденных, но в отличие от нее не исчезает, а становится интенсивнее. Стул обесцвечен с момента рождения, моча цвета темного пива. К концу первого месяца увеличиваются печень и селезенка, позже появляется асцит, что объясняется развитием билиарного цирроза печени. Очень редко дети доживают до года.
Дифференциальная диагностика проводится с закупоркой желчных ходов слизистыми или желчными пробками, затяжной физиологической желтухой, резус-конфликтом. Диагностике помогает чрезкожная чрезпеченочная хол ангиография.
Лечение хирургическое. При частичной атрезии внепеченочных желчных ходов возможно наложение холедохо-холангио-дуоденоанастомоза. При отсутствии наружных желчных ходов и наличии внутренних делают попытку отведения желчи путем наложения двойного гепатогастро- и гепатодуоденоанасто-моза по Баирову или пытаются создать наружный желчный свищ с последующей пересадкой его в кишку. При тотальной атрезии желчных ходов с целью частичного отведения желчи в кишечник и продления жизни ребенка производят пересадку грудного лимфатического протока в пищевод.

- Что такое гастрошизис?

Это - дефект передней брюшной стенки рядом с правильно расположенным пупком, выходящие наружу органы (тонкая кишка, селезенка, желудок, иногда печень) не покрыты брюшиной. Из-за отсутствия брюшины амниотическая жидкость пропитывает органы, вызывая их отек. Закрытие дефекта с натяжением тканей может вызвать нарушения кровообращения кишечника, брюшной стенки или нижних конечностей. Лучше выполнять поэтапное закрытие с помощью протезных материалов. Восстановление функции желудочно-кишечного тракта происходит медленно, и ребенок нуждается в полном парэнте-ральном питании. По показаниям накладывают гастростому, при необходимости резецируют нежизнеспособные участки кишечника. Летальность достигает 10%.

- Что такое омфалоцеле?

Это эмбриональная грыжа пупочного канатика с выхожде-нием внутренних органов, покрытых элементами пуповины. Возможно как первичное закрытие дефекта, так и постепенное вправление. Исход зависит от размеров дефекта и наличия ассоциированных аномалий. Летальность достигает 20-60%.

- Опишите полные свищи пупка.

Полные свищи пупка возникают при незаращении желточного или мочевого протока, просвет подвздошной кишки или мочевого пузыря открывается наружу через пупочное кольцо. Свищи желточного протока встречаются в 8 раз чаще. Единственный метод лечения - хирургический, который предотвращает развитие осложнений (эвагинация, инфицирование мочевых путей и передней брюшной стенки, изъязвления и кровотечения). Операция, которую производят сразу после установления диагноза, заключается в полном иссечении свищевого хода на всем протяжении, поэтому нужно быть готовым к лапаротомии, операции на кишке или мочевом пузыре. Как правило, мочевой проток удается выделить на всем протяжении внебрюшинно, перевязать и удалить.

- Какая тактика при неполных свищах пупка?

Неполные свищи пупка образуются при нарушении облитерации дистальвого отдела протока и наблюдаются значительно
чаще полных. Характерны скудные выделения из пупочного кольца ("мокнущий пупок"), при развитии инфекции отделяемое становится гнойным. При осмотре можно обнаружить точечное свищевое отверстие. Диагноз неполного свища пупка с уверенностью можно ставить не ранее, чем через 4-8 недель правильного лечения пупочной ранки. Если пуговчатьш зонд можно провести на глубину 1-2 см (вертикально вниз - по желточному протоку, вниз - к мочевому пузырю), диагноз не вызывает сомнений.
Лечение начинают с консервативных мероприятий: ежедневно туалет пупочной ранки слабым раствором перманганата калия, прижигания 5% настойкой йода, 10% раствором нитрата серебра. Повязки не применяют. При отсутствии эффекта - иссечение свища. Прогноз благоприятный.

- У 2-летнего ребенка имеют место выделения из пупка. Что может быть причиной?

Фунгус, незаращенне мочевого протока, незаращение желточного протока, кишечный свищ.

- Чем можно объяснить выделение мочи из пупка ребенка?

Выделение мочи из пупка возможно при полном свище ура-хуса.

- Опишите врожденный пилоростеноз.

Наиболее частой причиной пилоростеноза является гипертрофия мышечного слоя привратника. Характерный симптом - рвота фонтаном без примеси желчи. Проявляется от первых дней жизни до 2 месяцев. Рвота приводит к дегидратации, ги-похлоремическому и гипокалиемическому метаболическому алкалозу. При осмотре видна сегментирующая перистальтика желудка в виде песочных часов, иногда пальпируется плотное образование (привратник) в правом верхнем квадранте живота. Наиболее быстрым и точным подтверждением диагноза будет УЗИ. Диагнозу помогает ФЭГДС (длина привратника превышает 15-16 мм) и рентгеноскопия желудка (задержка контраста на 3-4 часа, удлинение и сужение пилорического канала). Введение назогастрального зонда улучшает самочувствие ребенка, уменьшает растяжение желудка и облегчает послеоперационное кормление.
Оперативное вмешательство - пилоротомия, состоящая из инцизии серозной оболочки и разволокнения тупым инструментом гипертрофированной мышечной оболочки (операция
Фреде-Рамштедта). Просвет органа не вскрывают. После операции стеноз привратника не рецидивирует.

- У 4-недельного мальчика, находившегося на естественном вскармливании, развилась желтуха. В анамнезе непереносимость пищи, рвота без примеси желчи и снижение массы тела. Какова тактика ведения?

Описана картина стеноза привратника. Желтуха возникает у 10% пациентов. До выполнения операции необходима коррекция дегидратации и концентрации электролитов в плазме.

- Что такое Меккелев дивертикул?

Под таким названием известна патология, когда необлите-рированной остается проксимальная часть желточного протока. Форма и размеры дивертикула различны. Обычно он располагается на противобрыжеечной стороне подвздошной кишки в 20-70 см от баугиниевой заслонки. Он может припаиваться соединительнотканым тяжем (остаток желточного протока) к брыжейке, передней брюшной стенке или кишечным петлям. При гистологическом исследовании в ряде случаев в стенке дивертикула обнаруживают дистопированную слизистую оболочку желудка или различных отделов кишечника, реже встречается ткань поджелудочной железы. Дистопия железистой ткани является причиной эрозии стенки дивертикула и кишечного кровотечения. Дивертикулит протекает с симптомами острого аппендицита, различить эти заболевания практически невозможно.
Лечение заключается в удалении дивертикула открытым или закрытым способом на зажиме. При отсутствии изменений в червеобразном отростке во время лапаротомии, необходимо произвести ревизию тонкой кишки на протяжении 70 см.

- Во время операции по поводу острого деструктивного аппендицита в ране случайно обнаружен неизмененный Меккелев дивертикул. Как закончить операцию?

Выполнить удаление червеобразного отростка с соответствующими действиями, направленными на ликвидацию перитонита. Удаление дивертикула осуществить в плановом порядке. Симультанные операции в условиях перитонита недопустимы.

- Что такое незавершенный поворот кишечника?

Незавершенный поворот кишечника - аномальное положение и фиксация средней кишки в брюшной полости. Обычно вовлечена вся тонкая кишка от ампулы Фатера до проксималь
ных двух третей поперечноободочной кишки. Мальротация может возникать изолированно, либо в связи с другими мальформациями (диафрагмальная грыжа, омфалоцеле, гастрошизис). Наблюдаются различные варианты фиксации слепой кишки. Наиболее типична фиксация в правом верхнем квадранте фиброзными тяжами Ледца, проходящими поверх нисходящей части двенадцатиперстной кишки. При этом слепая кишка не фиксируется в правом нижнем квадранте брюшной полости, а верхняя брыжеечная артерия не проходит по передней поверхности двенадцатиперстной кишки. Тонкая кишка не фиксируется связкой Трейтца, поддержку осуществляет только верхняя брыжеечная артерия. Последствия мальротации серьезны, заворот средней кишки самое опасное осложнение. Ранняя диагностика важна для предотвращения заворота и некроза кишечника. Патогномоничен рентгенологический симптом двойного газового пузыря: в прямой проекции видны газовые пузыри желудка и двенадцатиперстной кишки с отсутствием газа в других отделах кишечника.
Немедленное хирургическое лечение обязательно при подозрении на мальротацию, так как у 50% больных с обструктив-ной тяжами мальротацией обнаруживают заворот. При простой мальротации выполняют операцию Ледда: кишечник освобождают от фиброзных тяжей и фиксируют слепую кишку в верхнем левом квадранте, двенадцатиперстную кишку - в правых латеральных отделах брюшной полости. Такое расположение органов предотвращает обструкцию или ишемию кишечника. При мальротации с заворотом и небольшим размером некроза резецируют некротизированный участок кишки и проводят фиксацию кишечника по Ледду. Если жизнеспособность большого участка кишечника вызывает сомнение, выполняют отсроченную резекцию. На первом этапе заворот ликвидируют и ушивают брюшную полость. Через 24 часа при релапаротомии можно достоверно оценить размеры некротизированной зоны.

- Что такое некротический энтероколит?

Некротический энтероколит - заболевание новорожденных, в 25% требующее хирургического лечения ввиду возможной перфорации или стриктуры кишки. Основная опасность патологии - ишемический, или гипоксическин некроз, повреждающий слизистую оболочку у недоношенных. Рентгенография органов брюшной полости - важный диагностический метод, выявляет измененную слизистую оболочку кишки, свободный
газ в брюшной полости при перфорации. Консервативное лечение включает парентеральное питание, препараты, улучшающие микроциркуляцию.

- Опишите удвоение пищеварительной трубки.

Под удвоением пищеварительной трубки понимают порок развития, заключающийся в неправильном формировании кишечной стенки с образованием двухпросветной трубки. Возникновение их связывают с нарушением формирования кишечной трубки в период процесса вакуолизации, когда идет формирование слизистой оболочки и открывается просвет кишки. Порок описывается под разными названиями: удвоение пищеварительного тракта, дупликатуры, энтерокисты, энтерокистомы, гигантский дивертикул, что объясняется разнообразием анатомических вариантов. По принятой классификации удвоения пищеварительной трубки делят на кистозные, тубулярные и ди-вертикулярные. Удвоенный отдел кишки располагается на брыжеечном крае и интимно спаян с основной кишкой.
Течение порока бессимптомное. Чаще всего клинические проявления появляются при развитии осложнений: кишечное кровотечение, частичная непроходимость (при больших кисто-мах), заворот вокруг кисты с развитием острой странгуляцион-ной непроходимости. При кишечных дивертикулах, проникающих в плевральную полость, могут отмечаться дисфагии и нарушения дыхания вплоть до ателектаза легкого.
Редко встречающееся удвоение толстой кишки проявляется хроническими запорами. При ректальном исследовании удается пальпировать опухоль мягко-эластической консистенции. При удвоении прямой кишки обычно имеется соустье с мочевой системой.
Диагностика порока затруднена, к чтению рентгенограмм следует подходить осторожно, так как часто удвоенный участок не контрастируется.
Лечение порока только хирургическое. Распространенным методом является резекция измененного участка кишки. Если резекция невозможна, производят одну из следующих операций: образование анастомоза между основной и добавочной кишечной трубкой, удаление слизистой выстилки с частичным иссечением стенки, реже марсупиализацию.

- Опишите болезнь Гиршпрунга.

Болезнь Гиршпрунга обусловлена врожденным отсутствием интрамуральных ганглиев (аганглиоз) в стенке кишки. Пораженные участки кишки спазмированы, не способны сокращаться, каловые массы застаиваются над местом поражения и приводят к расширению вышележащих отделов толстой кишки. Мальчики болеют в 4 раза чаще. Клиническая картина развивается через несколько лет после рождения, у новорожденных отмечается позднее отхождение мекония. Характерно вздутие живота. Дети имеют в анамнезе постоянные запоры, отстают в физическом развитии. Приступы диареи после запоров, рвота и вздутие живота - симптомы энтероколита, обусловленного аганглиозом. Диагноз подтверждается ирригогра-фией. У большинства больных переходная зона расположена в ректосигмоидальном отделе. При поражении всей ободочной или большей части тонкой кишки переходная зона может отсутствовать.
Коррекцию дефекта лучше выполнять по достижению ребенком возраста 1 год. Задачей операции является удаление большей части или всего пораженного участка кишки, восстановление ануса. Прогноз операции благоприятный. Неполное удаление пораженных участков внутреннего анального сфинктера может приводить к рецидиву запоров. В этом случае необходимо расширение анального канала. Возможно недержание кала.

- Какая операция показана у новорожденного с острой формой болезни Гиршпрунга при неэффективности консервативной терапии?

Операция наложения колостомы для ликвидации толстокишечной непроходимости кишечника.

- В каком возрасте у детей с болезнью Гиршпрунга появляются запоры?

Наиболее часто запоры возникают у детей до 6 месяцев жизни.

- Какой возраст является оптимальным для хирургического лечения болезни Гиршпрунга: а - подострой формы, б - хронической формы?

а - 1 год; б - до 3 лет.

- Какие встречаются формы мальформаций прямой кишки?

Полные атрезии: заднепроходного отверстия, прямой кишки, заднепроходного отверстия и прямой кишки.
Атрезии со свищами: атрезия прямой кишки со свищом в мочевой пузырь, атрезия прямой кишки со свищом в уретру, атрезия прямой кишки со свищом в матку, атрезия прямой кишки со свищом во влагалище, атрезия прямой кишки со свищом в преддверие влагалища, атрезия прямой кишки со свищом промежности и мошонки.

- Что такое неперфорированный анус?

Аномалии аноректального отдела желудочно-кишечного тракта представлены различными клиническими проявлениями: от свищей, открывающихся в промежность, до полной ат-резии прямой кишки. Частота этой мальформации от 1 на 1500 до 1 на 500 живорожденных. Мальчики страдают в два раза чаще. Часто встречаются ассоциированные аномалии. Диагностика неперфорированного ануса не вызывает затруднений. Определение протяженности дефекта необходимо для выбора метода операции.

- Какие операции приемлемы у новорожденных при мальформации прямой кишки?

Хирургическое вмешательство должно быть произведено в первые сутки после рождения ребенка, до развития симптомов кишечной непроходимости. Следует считать рациональными только два вида операций: промежностную проктопластику и брюшно-промежностную пластику прямой кишки. Детские хирурги в последние годы почти полностью отказались от создания толстокишечного свища у новорожденного с высокой атрезией прямой кишки. В раннем возрасте дети плохо переносят наличие кишечного свища и обычно погибают вскоре после операции. Кишечный свищ может быть наложен при абсолютных противопоказаниях к радикальной одномоментной операции брюшно-промежностным способом.

- С какой целью выполняют боковую инвертограмму новорожденного в первые 18 часов, страдающего атрезией заднего прохода?

Для определения высоты атрезии и, таким образом, выбора метода хирургического лечения.

- Опишите врожденные паховые грыжи.

Заболевание обусловлено выхождением внутренних органов в просвет незаращенного влагалищного отростка брюшины (к моменту рождения он облитерирован у 75% новорожденных). Паховые грыжи составляют 93,2% среди всех врожденных грыж и выявляют у 1-3% детей. Правосторонняя локализация составляет 60%, левосторонняя - около 30%, двусторонняя гры-
жа бывает у 10-15 %. У мальчиков встречается в 6 раз чаще. У недоношенных детей заболеваемость в 2 раза выше. Диагноз устанавливают в возрасте до 6 месяцев у 35% пациентов. Лечение хирургическое. Большинство детских хирургов отдает предпочтение пластике передней стеки пахового канала по Ру-Краснобаеву.

- В чем состоит особенность лечения ущемленных паховых грыж?

У мальчиков ущемленная грыжа обычно содержит кишечную петлю. Велика вероятность развития обструкции и ишемии кишки с некрозом ее стенки. Отечная ущемленная кишка сдавливает сосуды семенного канатика, что приводит к ишемии яичек с их некрозом и атрофией. У девочек, как правило, происходит ущемление яичника.
У детей первых месяцев жизни или при наличии тяжелой соматической патологии на ранних сроках ущемления (до 12 часов) показаны следующие мероприятия: теплая ванна, введение обезболивающих и спазмолитиков, положение с приподнятым тазовым концом. Насильственное вправление недопустимо. При неэффективности этих мероприятий в течение 2-3 часов показана операция.
Этапы хирургического лечения: выделение и вскрытие грыжевого мешка, фиксация ущемленного органа, рассечение ущемляющего кольца, оценка жизнеспособности ущемленного органа с последующим его вправлением или удалением, пластика передней стенки пахового канала.
Осложнения операции: повреждение семявыносящего протока, повреждение сосудов яичка, рецидив грыжи, ятрогенный крипторхизм (возникает при мобилизации яичка во время операции и слабой фиксации в мошонке после пластики грыжевых ворот).

- В чем особенности лечения пупочной грыжи у детей?

Пупочная грыжа возникает чаще у девочек и выявляется обычно в грудном возрасте. Консервативное лечение (наложение стягивающей в поперечном направлении повязки из лейкопластыря и массаж передней брюшной стенки) проводят Е возрасте до 2-х лет. Хирургическое лечение - в старшем возрасте по общим правилам (операция Spitzy).

- Какие заболевания у детей вызывают боль в животе и требуют хирургического лечения?

Кишечная непроходимость (заворот, инвагинация, ущемление грыжи, спайки), острый аппендицит, воспаление дивертикула Меккеля, абсцесс брюшной полости, токсический мегако-лон, перфорация язвы двенадцатиперстной кишки, вторичная перфорация тонкой кишки (на фоне воспалительного процесса), деструктивный холецистит, повреждения органов брюшной полости.
Клиническая картина "острого живота" характерна: рвота, острое вздутие живота, отсутствие перистальтики или ее усиление при кишечной непроходимости, напряжение мышц передней брюшной стенки, симптомы раздражения брюшины.
Приказом МЗ РФ регламентирована обязательная госпитализация всех детей до 3-х лет с болью в животе.

- Какие заболевания вызывают у детей боль в животе, но не требуют хирургического лечения?

Запоры, энтериты и колиты, гепатиты, панкреатиты, холецистит (без деструктивных изменений), мезаденит, аскаридоз, инфекция мочевыводящих путей, мочекаменная болезнь, болезнь Шенляйна-Геноха, гемолитико-уремический синдром и другие васкулиты, внебрюшинные причины (пневмония, остеомиелит), редкие причины (порфирия, диабетический кетоаци доз, отравление свинцом, ревматизм, острый аднексит).

- В чем состоят особенности течения и лечения острого аппендицита у детей?

Чаще болеют дети 10-15 лет, менее 5% моложе 5 лет. Короткий большой сальник у детей - причина редкого возникновения инфильтратов и частого развития разлитых перитонитов. У детей червеобразный отросток нередко расположен в малом тазу, что обусловливает возможность возникновения тазового перитонита. Частой причиной воспаления отростка являются нарушения опорожнения функциональной или органической природы (обтурация каловыми камнями или паразитами). Возможно гематогенное распространение инфекции; тромбозы артериальных сосудов червеобразного отростка быстро приводят к деструкции и перитониту.
Температура тела субфебрильная, гипертермия бывает у детей младшего возраста. Рвота непостоянный признак. Характерна боль в эпигастрии, постепенно смещающаяся в правую подвздошную область. Признаки местного перитонита появля-
ются рано, так же как и изменения в периферической крови. Пальцевое ректальное исследование выявляет иреректальную болезненность, при разлитом или тазовом перитоните - флюктуацию.
Осложнения встречаются часто: разлитой перитонит (особенно у детей младшего возраста из-за слабой способности к образованию стаек и короткого сальника), перфорация отростка, образование инфильтрата, абсцесс (тазовый, поддиафраг-мальный, внутрипеченочный, межкишечный), пилефлебит.
Дифференциальный диагноз проводят со многими заболеваниями: правосторонней нижнедолевой плевропневмонией, дискинезией желчных путей, панкреатитом, инфекционным гепатитом, почечной коликой, острым циститом (при тазовом аппендиците), кишечными инфекциями, глистной инвазией, аденовирусной инфекцией, состоянием перед менархе. Однако нужно придерживаться следующего положения -любое сомнение в диагнозе следует трактовать в пользу более опасного для жизни ребенка заболевания, в данном случае в пользу острого аппендицита. В сомнительных случаях оправдана лапа-роскопия, а в современных условиях операцией выбора должна быть лапароскопическая аппендэктомия.

- Во время операции по поводу острого перфоративного аппендицита в брюшной полости выпот прозрачный, около отростка обнаружено небольшое количество гноя и фибринозные наложения. Как санировать брюшную полость?

У ребенка местный ограниченный перитонит. Дальнейшая тактика предусматривает промывание брюшной полости, одномоментное введение антибиотиков, глухой шов раны.

- В ходе операции у ребенка обнаружен холодный аппендикулярный инфильтрат. Дальнейшая тактика?

Глухой шов раны, антибиотикотерапия и физиотерапия мес-тно. Удаление червеобразного отростка не ранее чем через 4- 6 месяцев.

- У ребенка на вторые сутки после операции по поводу гангренозного аппендицита резко ухудшилось состояние: рвота, тахикардия, бледность кожных нокровев, падение гемоглобина. АД 110/70 мм рт. ст. Какое осложнение возникло?

Кровотечение в брюшную полость, вероятнее всего из брыжейки червеобразного отростка. Необходима срочная лапаро-томия, окончательная остановка кровотечения, тщательная са-
нация и дренирование брюшной полости. Методом выбора может быть использование эндохирургических технологий.

- На 7-е сутки после аппендэктомнн обнаружен плотный тазовый инфильтрат. Жнвот мягкий, безболезненный. Ваши действия?

Назначение антибиотиков и лечебных клизм. Наблюдение.

- На фоне консервативной терапии у больного с послеоперационным тазовым инфильтратом повысилась температура, появились боли в нижних отделах живота, слизистые выделения из прямой кишки. Ваши действия?

Произвести пункцию инфильтрата в месте его размягчения после пальцевого исследования и ректального осмотра, вскрыть инфильтрат при получении в шприце гноя.

- У девочки во время операции по поводу подозреваемого острого аппендицита обнаружен перекрут кисты яичника. Червеобразный отросток не изменен. Как закончить операцию?

Удалить кисту, выполнить аппендэктомию с погружением культи червеобразного отростка в кисетный шов.

- У ребенка 10 лет на 4-е сутки после операции отмечаются явления ранней спаечной кишечной непроходимости. Ваши действия?

Дача бария, консервативная терапия, наблюдение.

- Какие сроки консервативной терапии допустимы у детей при: а - ранней спаечной непроходимости кишечника, б - при поздней спаечной непроходимости?

а - 12-24 часа; б - 3-6 часов. Чем позже после операции возникает спаечная непроходимость, тем меньше шансов на восстановление пассажа консервативными мероприятиями.

- Опишите непроходимость кишечника, вызванную инвагинацией.

Инвагинация - внедрение одной части кишки в просвет другой - самая частая причина кишечной непроходимости у детей раннего возраста (в 92-95 % случаев у детей первого года жизни). Чаще всего встречается тонко-толстокишечная (илео-цекальная) инвагинация, реже - тонко-тонкокишечная и толсто-толстокишечная. Истинную причину инвагинации устанавливают только в 5% случаев (дивертикул Меккеля, опухоли, инородные тела). Предрасполагающими факторами являются: незрелость нервной регуляции кишечной перистальтики, ги-
перплазия брыжеечных лимфатических узлов или пейеровых бляшек илеоцекального угла вследствие предшествующей вирусной инфекции, неправильное введение прикорма, субклиническая родовая травма шейного отдела позвоночника, сопровождающаяся дискинезией ЖКТ. В результате нарушения венозного оттока развивается отек, ишемия и некроз инвагини-рованной кишки с последующей перфорацией стенки и развитие перитонита.
Характерна триада симптомов: внезапная схваткообразная боль в животе, сопровождающаяся побледнением лица; стул в виде комочков слизи, окрашенной кровью (малиновое желе); пальпирующийся инвагинат - умеренно болезненное образование цилиндрической формы в правой подвздошной области или правом подреберье. Рентгенография с контрастированием барием или воздухом позволяет обнаружить инвагинат. Диагноз уточняют с помощью УЗИ или лапароскопии.
В сроки заболевания не более 12-24 часов, отсутствии симптомов перитонита и возрасте до 1 года показано консервативное расправление контролируемым нагнетанием воздуха через прямую кишку, что приносит успех в 75% случаев. При отсутствии эффекта от консервативного лечения или при наличии противопоказаний к нему показана лапаротомия. Дезинваги-нация проводится методом выдаивавия, но не вытягивания инвагината. Оценка жизнеспособности кишечника проводится по следующим параметрам: цвет, вид брюшины, наличие перистальтики и пульсации сосудов. Проводят сравнительную термометрию с целью определения жизнеспособности кишки. При некрозе участка кишки необходима резекция в пределах здоровых тканей, терминальная илеостомия выполняется по показаниям.
При консервативном лечении в 5-15% случаев инвагинация возникает повторно. Частота рецидивов высока, если специфическая причина инвагинации не устранена.

- У ребенка в возрасте 8 месяцев внезапно появились приступообразные боли в животе, однократная рвота. Живот не вздут, слева на уровне пупка пальпируется болезненное, подвижное опухолевидное образование 5x6 см. Давность заболевания 12 часов. Стул после клизмы, скудный. Ваш диагноз?

Наиболее вероятна тонкокишечная инвагинация. Показана
срочная операция.

- У ребенка в возрасте 2-х лет, страдающего запорами, отмечается резкая болезненность во время дефекации, последняя порция кала окрашена кровью. Какой наиболее вероятный диагноз?

Наиболее вероятна трещина слизистой прямой кишки. Верификация диагноза возможна при простом осмотре, обнаруживают эрозию или небольшую ранку с воспаленными краями, расположенную обычно в задней полуокружности ануса между радиальными складками слизистой оболочки. Заболевание может длиться много месяцев, самоизлечение наступает редко.
Лечение состоит в регулировании стула и местной терапии. В начальной стадии заживлению способствуют очистительные клизмы, сидячие марганцовые ванны, применение 3% анесте-зиновой мази. Проводят спирт-новокаиновую блокаду по Ами-неву: вблизи от наружного конца трещины под нее вводят 1-3 мл 0,25% раствора новокаина, через ту же иглу под основание трещины на глубину 1 см от ее дна вводят 1 мл 700 спирта. В запущенных случаях каллезные края трещины иссекают в пределах здоровых тканей с наложением узловых швов.

- Ребенок в возрасте 14 лет заболел внезапно, появились резчайшне боли в эпигастральной области. Положение вынужденное на боку с приведенными к животу коленями. Дыхание поверхностное. Живот болезненный и напряженный в эпигастральной и подвздошной областях. Печеночная тупость не определяется. Ваш диагноз?

Описанная клиника характерна для перфорации полого органа: язвы желудка или двенадцатиперстной кишки, перфорации кишечника инородным телом. Локализация боли характерна для заболевания желудка. Обзорная рентгенограмма брюшной полости, указывающая на наличие свободного газа, может помочь диагнозу.

3. Пороки развития и заболевания мочеполовой системы

- Какие причины чаще всего приводят к появлению гидронефроза у детей?

Гидронефроз - прогрессирующее расширение лоханки и
чашечек, возникающее вследствие затруднения пассажа мочи
из почки. Причинами могут быть: стеноз лоханочно-мочеточ-никового сегмента, добавочный сосуд, фиксированный лере-гиб мочеточника, высокое отхождение мочеточника, эмбриональные спайки, клапан мочеточника. Преимущественно встречается односторонний гидронефроз, двусторонний - в 6-9%. Повышение внутрилоханочного давления вызывает ишемию и постепенную атрофию почечной паренхимы. Скорость этого процесса связана со степенью обструкции и типом лоханки. При внутрипочечной лоханке атрофия развивается быстрее. Стаз мочи и ишемия органа способствуют быстрому развитию пие-лонефрита.

- Что такое эктопия мочеточника?

Под эктопией мочеточника понимают аномалию, при которой его устье открывается дистальнее угла мочепузырного треугольника или впадает в соседние органы. Обычно эктопия встречается при полном удвоении лоханки или мочеточника, причем эктопированным оказывается мочеточник, дренирующий верхнюю лоханку. У девочек возможна эктопия в шейку мочевого пузыря, уретру, матку, влагалище; у мальчиков - в заднюю уретру, семенные пузырьки, придаток яичка. Крайне редко мочеточник может впадать в прямую кишку.
У девочек наиболее часто возникает симптом капельного недержания мочи при шеечной или уретральной эктопии с сохраненными позывами к мочеиспусканию и нормальными мик-циями. Помощь в диагностике может оказать проба с введением в мочевой пузырь по катетеру метиленового синего. Подте-кание неокрашенной мочи мимо катетера будет говорить о наличии уретральной эктопии мочеточника.
У мальчиков эктопия мочеточников обычно не сопровождается недержанием мочи, поскольку дистопированное устье у них открывается проксимальнее наружного сфинктера уретры.
Основным методом лечения является удаление эктопиро-ванного мочеточника вместе с сегментом почки ввиду обычно резкого нарушения функции почки и выраженного пиелонеф-ротического процесса. Примерно в 10% возможно наложение межлоханочного или межмочеточникового анастомоза.

- Что может обусловливать двустороннюю тотальную мак-рогематурню?

Из всех возможных причин наиболее частой является острый гломерулонефрит.

- Дайте характеритсику гнпоспадии и эпнспадии.

Гипоспадия - порок развития, характеризующийся отсутствием нижней стенки уретры в дистальных отделах, занимает первое место среди всех пороков развития уретры. Возможны головчатая, стволовая, мошоночная и промежностная формы гипоспадии. Основные усилия при лечении этой формы порока направлены на выпрямление кавернозных тел, создание недостающего отдела уретры, а при тяжелых формах может возникнуть дополнительная проблема - коррекция пола.
Эписпадия - врожденное расщепление дорсальной части стенки уретры в дистальном отделе или на всем протяжении. Встречаются: эписпадия головки, полового члена, полная эпис-падия. При полной эписпадии половой член недоразвит, кавернозные тела расщеплены, вход в мочевой пузырь имеет форму воронки. Отмечается тотальное недержание мочи ввиду расщепления сфинктерного кольца, имеется диастаз между лонными костями, что приводит к "утиной" походке. При лечении порока следует добиться удержания мочи и создать недостающий отдел уретры.

- Что такое крнпторхизм и дистопия?

Крипторхизм - это задержка (ретенция) яичка на пути своего следования в мошонку. Задержка яичка в брюшной полости до входа в паховый канал - абдоминальная форма ретенции, задержка в паховом канале - ингвинальная форма. Если в процессе опускания яичка у входа в мошонку встречается препятствие в виде соединительнотканной перепонки, проводник яичка гунтеров тяж прокладывает дорогу в подкожной клетчатке на лоно, в паховую область, на бедро или промежность. Такое отклонение яичка от пути следования носит название эктопия.
Аномальное расположение яичка служит предрасполагающим моментом для развития нарушений сперматогенной функции, некроза в результате перекрута, травматического орхита, малигвизации. Как правило, дегенеративные изменения отчетливо прослеживаются уже с 2-летнего возраста. Нарушения функции яичка связаны с повышением температуры окружающих тканей (на 1,5-6° выше, чем в мошонке). Нарушения температурного режима приводит к задержке дифференциации герминативного эпителия и склеротическим изменениям паренхимы яичка. В 10 лет эти изменения носят необратимый характер. Врожденная дисплазия, воздействие повышенной
температуры и травматизация повышают риск малигнизации неопущенного яичка в 50 и более раз.
В 11 % яичко при крипторхизме опускается в моцюнку самостоятельно к периоду полового созревания, поэтому, казалось бы, спешить с хирургическим низведением нецелесообразно, в то же время операцию нужно выполнять в детском возрасте ввиду опасности различных осложнений. Предотвратить развитие дегенеративных изменений и нарушение сперматогенной функции можно низведением яичка, начиная с 2-летнего возраста, паховая ретенция в сочетании с грыжей требуют безотлагательного хирургического лечения. Оперативное лечение состоит в низведении яичка в мошонку путем мобилизации элементов семенного канатика.

- Какие возможны разновидности водянки яичка у детей?

Скопление серозной жидкости в полости собственной оболочки яичка (гидроце'ле) или семенного канатика (фуникулоце-ле) происходит по ходу необлитерированного влагалищного отростка брюшины. Когда брюшинный отросток остается открытым на всем протяжении канатика и яичка, а облитериро-ван у внутреннего отверстия пахового канала, скопление жидкости происходит вокруг яичка и вдоль канатика в одной общей полости - водянка оболочек яичка и семенного канатика. При облитерации брюшинного отростка на всем протяжении жидкость скапливается только между листками собственной оболочки яичка - водянка оболочек яичка. Изолированное скопление жидкости по ходу семенного канатика носит название водянки или кисты семенного канатика.

- Как распознается водянка яичка?

Не всегда водянка наблюдается с рождения, она может развиваться при жизни. При кисте семенного канатика в паховой области обнаруживается припухлость с четкими контурами, овальной формы, безболезненное, напряженное, ограниченно смещающиеся вверх и вниз. При водянке яичка мошонка увеличена в размерах, кожа растянута, складки сглажены. В толще мошонки пальпируется мягко-эластическое образование, яичко часто не прощупывается. Иногда полость кисты связана с брюшной полостью узким отверстием, в таких случаях припухлость существует непостоянно, в лежачем положении жидкость перемещается в брюшную полость. Отсутствие расширения пахового канала и медленное увеличение припухлости позволяют исключить паховую грыжу.

- Какое лечение водянки яичка?

Показания к операции можно ставить после года жизни, у грудных детей возможно самоизлечение. При большой и напряженной водянке, во избежание атрофии яичка, показаны периодические пункции. Обезболивание общее. Кисты семенного канатика удаляют целиком. При водянке яичка стенку кисты, после ее выделения, рассекают, выворачивают и сшивают отдельными швами над поверхностью яичка и придатка (операция Винкельмана). При больших водянках края оболочки иссекают и не сшивают (способ Бергмана). Во всех случаях проводят ревизию по ходу тяжа, идущего к внутреннему отверстию пахового канала, чтобы установить, нет ли добавочных кист по ходу влагалищного отростка брюшины или паховой грыжи.

- Опишите орхит.

Орхит - воспаление тканей яичка - у детей встречается редко. В период новорожденности он может быть обусловлен гнойной инфекцией из пупочных сосудов, в более старшем возрасте чаще всего является результатом вирусного поражения при эпидемическом паротите.
Лечение заключается в антибактериальной терапии, ношении суспензория, назначении теплых ванночек и УВЧ. Гнойник подлежит хирургическому лечению - вскрытию и дренированию, гнойному расплавлению подвергается нередко вся паренхима пораженного яичка.

4. Костно-мышечная патология у детей

- Опишите врожденный вывих бедра.

Врожденный вывих бедра - это врожденная неполноценность тканей в области тазобедренного сустава, характеризующаяся задержкой оссификации хряща в области сустава с возможной дисторзией головки бедренной кости. Этот порок развития охватывает все элементы сустава: вертлужную впадину, головку, проксимальный конец бедренной кости, сухожильно-связочный аппарат, окружающие ткани.
Наиболее частыми симптомами являются: симптом щелчка Маркса-Ортолани (при соскальзывании головки бедренной ко-
сти), ограничение отведения бедер, асимметрия кожных складок на бедрах, укорочение конечности, наружная ротация на больной стороне. Для оценки состояния тазобедренного сустава по рентгенограмме принята схема Хилыенрайнера и Рейн-берга (рис. 37).
Лечение врожденного вывиха бедра необходимо начинать в родильном доме с использованием различного рода шин. Оперативное лечение показано у детей старше 2 лет или в возрасте 1 года при невправимом вывихе. Все операции разделяются на

Рис. 37. Схема рентгенодиагностики правостороннего врожденного
вывиха бедра:
А - у детей до 6 мес (схема Хильгенрайнера); а - ацетабулярный
угол (индекс) не более 30°; h - не менее 10 мм (норма); d - не
более 13-14 мм (норма). Б - у детей старшего возраста (схема
Рейнберга): а - линия Келлера; б -линия Омбредана; в - линия
Шентона, г - дуга Кальве; а - ацетабулярный угол (индекс); р -
угол Виберга

три большие группы: внутрисуставные, внесуставные и комбинированные.

- Что такое врожденная косолапость?

Врожденной косолапостью называется стойкая приводяще-сгибательная контрактура стопы, связанная с врожденным недоразвитием и укорочением внутренней и задней групп мышц и связок. Встречается 1 случай на 1200 новорожденных. Стопа имеет деформации: equinus (подошвенное сгибание), varus (приподнят внутренний отдел стопы и опущен наружный), adductus (приведение переднего отдела), exavatus (увеличение продольного свода стопы).
Дифференцировать врожденную косолапость приходится с атипичными формами: артрогриппотической, амниотической и паралитической.
Консервативное лечение в виде пассивного выведения стопы и фиксации ее мягкими или гипсовыми повязками начинают с 2-недельного возраста. При безуспешном консервативном лечении или позднем обращении показано оперативное вмешательство на сухожильно-связочном аппарате стопы по Заце-пину.

- Как лечить перелом ключицы у новорожденного?

Перелом ключицы в родах составляет 50% всех травм новорожденных. Репозиция не требуется. Основным в лечении является иммобилизация, которая осуществляется повязкой Дезо с валиком в подмышечной области. Для предупреждения опрелостей между ручкой и туловищем прокладывают марлю. Иммобилизация возможна методом повивания. Срок иммобилизации 10 дней.

- Опишите гематогенный остеомиелит.

Гематогенный остеомиелит - заболевание растущего организма - встречается достаточно часто. Staphylococcus aureus и грамотрицательные палочки доминируют среди возбудителей у новорожденных и подростков. У маленьких детей первичным очагом обычно бывает инфекция уха, обусловленная Haemophilus infiuenzae.
По клиническому течению различают: токсическую (адина-мическую), септикопиемическую (тяжелую) и местную (легкую) формы. Утолщение мягких тканей, стертость мышечного рисунка на рентгенограмме можно отметить уже через 24-
48 часов. Первые костные рентгенологические признаки появляются лишь на 2-3 неделе..
Лечение проводится по общим принципам терапии острой гнойной инфекции. Воздействие на очаг включает иммобилизацию конечности и хирургические методы: широкое вскрытие и дренирование гнойных очагов, трепанация кости с дренированием костномозгового канала. У детей до 5 лет трепанация кости может увеличивать зону некроза костной ткани.
Наиболее частые осложнения гематогенного остеомиэели-та - гнойные артриты и патологические переломы. В отдаленные сроки могут сохраняться мышечные контрактуры и атрофии, при эпифизарных остеомиелитах - нарушения роста конечности.

5. Тератология

- Что такое тератология?

Тератология (от греч. - урод, чудовище) - наука об этиологии, патогенезе и проявлениях врожденных пороков развития. Развитие учения о врожденных пороках стало возможным благодаря достижениям эмбриологии, генетики и воспроизведению в эксперименте многих из известных пороков. Врожденные пороки являются частыми и нередко тяжелыми страданиями, занимающими одно из первых мест в структуре детской заболеваемости, а также перинатальной и ранней детской смертности. Показатели популяционной частоты пороков колеблются от 1,27 до 15%, и частота их неуклонно возрастает.

- Перечислите тератогенные факторы.

а) химические вещества, лекарственные препараты, противоопухолевые препараты, б) инфекции, в) ионизирующее излучение, г) генетические заболевания, д) экстрагенитальные заболевания матери.

- Назовите химические соединения и лекарственные средства, обладающие тератогенным действием на плод.

Алкоголь - перинатальная задержка роста плода, задержка
общего развития, множественные аномалии суставов, пороки
сердца.
Аминонтерин (метиламияоптерин) - низкий рост, наруше-
ния окостенения черепа, гипертелоризм, маленькие и низко посаженные уши, микрогнатия, расщепленное или готическое небо, гидроцефалия, миеломенингоцеле
Бифевилы полихлорированные - замедление внутриутробного роста, пигментация кожи, экзофтальм, гиперплазия десен, обызвествление черепа, отставание в умственном и психическом развитии.
Бусульфан - расщепление веба, дефекты зрения, гидронефроз, односторонняя агнезия почки.
Вальпроевая кислота - патология развития нервной трубки, расщепление губы, пороки сердца и мочеполовой систем, дефекты лица и костей скелета.
Варфарин - хондродисплазия осевого скелета, проксималь-ных отделов бедренных костей, пяточной кости, гипоплазия носа, нарушения ЦНС - умственная отсталость, судороги, микроцефалия, атрофия зрительного нерва (при воздействии во II и Ш триместрах беременности).
Дифенилгидантоин -физическая и умственная отсталость, микроцефалия, птоз, сплющенная переносица, гипоплазия ногтей, черепно-лицевые аномалии и аномалии пальцев.
Диэтилстильбэстрол - анатомические и функциональные дефекты женских половых органов.
Изотретнвоин - дефекты ЦНС, паралич лицевых нервов, глухота, врожденные пороки сердца.
Литий - пороки сердца, аномалии магистральных сосудов.
Органическая ртуть - судороги, задержка психомоторного развития, церебральный паралич, слепота, глухота.
Прогестииы - глиторомегалия, гипоспадия, пороки сердца.
Свинец - выкидыши, высокая перинатальная смертность, задержка роста и развития плода.
Талидомид - недоразвитие конечностей, фокомелия, аномалии ушных раковин и носа, пороки развития сердца и легких, стенозы пищевода и двенадцатиперстной кишки, атрезия желудочно-кишечного тракта.
Тестостерон - маскулинизация плода женского пола (кли-торомегалия, сращение больших половых губ).
Тетрациклин - желтая окраска и хрупкость молочных зубов.
Тиомочевины соединения - угнетение функции щитовидной железы.
Триметадион - умственная отсталость, пороки сердца, характерные черты лица - короткий нос с широкой и низкой переносицей, выступающий лоб, скошенные брови, слабо развитый завиток ушной раковины.
Хлорамбуцил - агенезия одной почки и мочеточника.
Циклофосфамид - отсутствие пальцев на ногах и уплощение переносицы.

- Какие возбудители инфекционных заболеваний обладают тератогенным эффектом?

Воздействие на плод вирусных инфекций является одной из частых причин развития врожденных дефектов.
В случае заражения краснухой в сроки беременности 2-4 недели вероятность развития аномалий плода составляет 50%, 5-8 недель -22%, 12-16недель -до 10%. У плода возникают: пороки развития нервной и сердечно-сосудистой систем, слепота и глухота.
Вирус простого герпеса передается от больной матери плоду в 0,02 %; пороки развития встречаются еще реже, возможно, из-за того, что инфицирование в первом триместре беременности обычно приводит к гибели плода.
Вирус ветряной оспы (рецидив заболевания называют опоясывающим лишаем). Трансплацентарная передача вируса плоду в первом триместре происходит в 5% случаев, в третьем - до 24%. При опоясывающем лишае инфицирования плода не происходит. Пороки развития чаще возникают при первичном инфицировании в первые 20 недель беременности. Это гипоплазия верхних конечностей, нижней челюсти, грудной клетки, рудиментарные пальцы, косолапость, пороки ЦНС.
Вирус эпидемического паротита редко приводит к аномалиям развития плода. Однако возможны: фиброэластоз эндокарда, пороки развития мочеполовой системы, ушей и глаз.
Энтеровирусы. Инфицирование матери вирусом Коксаки вызывает гибель плода или пороки развития в 40% случаев. У выживших детей возможны: пороки сердца, гепатит, панкреатит, некроз коры надпочечников.
Токсоплазма. Внутриутробное заражение плода возможно
у 30% инфицированных беременных, из них серьезные пороки развития встречаются до 9%.
Все дети, рожденные женщинами с первичной или вторичной стадиями сифилиса, бывают инфицированы, однако клинические проявления отмечены у половины новорожденных: сифилитическая пузырьчатка, диффузный сифилитический инфильтрат, псевдопаралич Парро (резкие боли при движении, обусловленные гуммами в эпиметафизах длинных трубчатых костей). Поздний врожденный сифилис проявляется в возрасте 5-14 лет триадой Хатчинсона (паренхиматозный кератит, лабиринтная глухота, поражения зубов).

- В чем состоит опасность ионизирующего излучения?

Никаких пороговых доз в отношении проникающей радиации не существует. Однако принято считать безвредной дозу облучения в 5-10 рад, при 10-25 рад - возможно повреждающее действие на плод, при воздействии более 25 рад - рекомендуют прерывание беременности.
Радиоактивный йод, введенный в организм матери для исследования внутренних органов, может привести к задержке развития щитовидной железы плода.

- Что такое фенилкетонурия?

Фенилкетонурия - генетическое заболевание, связанное с дефицитом фенилаланингидроксилазы, фермента, участвующего в превращении фенилаланина в тирозин. Высокое содержание фенилаланина в сыворотке крови матери приводит к возникновению пороков развития плода: микроцефалии и порокам сердца.

- Как отражаются экстрагенитальные заболевания матери на плоде?

Сахарный диабет I типа у матери в 22% случаев приводит к развитию пороков сердечно-сосудистой системы, почек, желудочно-кишечного тракта, ЦНС, костей скелета, недоразвитию нижней части тела с гипоплазией нижнего отдела позвоночника и нижних конечностей. Степень риска можно оценить по уровню гликозилированного гемоглобина в I триместре беременности. Риск возрастает при уровне, превышающем норму на 8% и более.

- Назовите диспластическне признаки и синдромы.

Аплазия (агенезия) - полное врожденное отсутствие органа или части его. Чтобы подчеркнуть не только отсутствие органа, но и его зачатка, пользуются термином "агенезия".
Атрезия - полное отсутствие канала или естественного отверстия.
Гипоплазия - недоразвитие органа, проявляющееся дефицитом массы или размеров органа.
Гиперплазия - увеличенная относительная масса (относительная масса - отношение абсолютной массы органа к абсолютной массе тела в процентах) или размеры органа за счет увеличения количества (гиперплазия) или объема (гипертрофия) клеток.
Гигантизм - увеличенная длина тела.
Гетеротопия - наличие клеток, тканей или целых участков органа в другом органе или в тех зонах того же органа, где их быть не должно (обнаруживаются под микроскопом). Их иногда называют хористиями (греч. - отделимый, отделяющийся) в отличие от гамартий (греч. - ошибка, неправильность), под которыми понимают неправильное соотношение тканей, сопровождающееся опухолевидными разрастаниями.
Гетероплазия - нарушение дифференцировки отдельных типов ткани (например, клеток плоского эпителия пищевода в дивертикуле Меккеля). Гетероплазию необходимо отличать от метаплазии - вторичного изменения дифференцировки тканей, связанного обычно с хроническим воспалением.
Деформации - врожденные пороки, возникающие в результате механического воздействия (аномалии строения матки, маловодие, многоплодие, фиброз матки, аномалии внутриутробного расположения плода) на нормально формирующийся плод.
Днзрупции (разрушения) - врожденные пороки, возникающие в нормально развивающихся органах под воздействием инфекционных агентов, механических повреждений (амниоти-ческие перетяжки) или сосудистой окклюзии.
Мальформация - врожденный порок, возникающий при неправильном формировании структур (проявления генных или хромосомных аномалий, эффект тератогенов, многофакторных заболеваний).
Неразделение (слияние) органов или двух симметрично или асимметрично развитых однояйцевых близнецов. Неразделившиеся двойни называют пагами с указанием места соединения (торакопаги, краниопаги и т.п.). Название пороков при неразделении конечностей или их сегментов начинается с греческой приставки "вместе" - синдактилия, симподия (неразделение пальцев, нижних конечностей).
Персистирование - сохранение эмбриональных структур, в норме исчезающих к определенному периоду развития (открытый артериальный проток или овальное окно у ребенка в возрасте старше 3 месяцев). Одной из форм является дизрафия (арафия) - незаращение эмбриональной щели (губы, неба, позвоночника, уретры).
Синдром - совокупность внешних и внутренних, морфологических и функциональных аномалий и врожденных пороков, вызванных одним этиологическим фактором (например, синдром Дауна).
Стеноз - сужение канала или отверстия.

- В какие сроки развиваются врожденные пороки?

Последствия вредных воздействий на плод во многом зависят от срока беременности. На ранних сроках (до 11 дня геста-ции) концептус либо погибает, либо продолжает нормально развиваться. Возникновение пороков развития наиболее вероятно во время эмбрионального периода (с 11 по 57 день после зачатия), когда системы и органы проходят стадию формирования и дифференцировки.
ЦНС: аненцефалия - 26 дней,
менингомиелоцеле - 28 дней.
Лицо: расщелина верхней губы - 36 дней, боковые кисты шеи - 8 недель, расщелина верхней челюсти - 10 недель.
Шея: атрезия пищевода - 30 дней,
пищеводно-трахеальные свищи - 30 дней, серозная киста задней поверхности шеи - 40 дней.
Живот: атрезия и свищи прямой кишки - 6 недель, диафрагмальная грыжа - 6 недель, атрезия двенадцатиперстной кишки - 7-8 недель, незавершенный поворот кишечника - 10 недель,
омфалоцеле - 10 недель, дивертикул Меккеля - 10 недель.
Сердце: транспозиция крупных сосудов - 34 дня,
дефект межжелудочковой перегородки - 6 недель, дефект межпредсердной перегородки - 6 недель, открытый артериальный проток - 9-10 месяцев.
Мочеполовая система: экстрофия мочевого пузыря - 30 дней, непроходимость
мочеиспускательного канала - 9 недель, двурогая матка - 10 недель, гипоспадия - 12 недель, крипторхизм - 7-9 месяцев.
Конечности: недоразвитие поясничного и крестцового отделов позвоночника - 21 день, аплазия лучевой кости - 38 дней, синдактилия - 6 недель, симподия - 6 недель.


НЕОТЛОЖНАЯ ПОМОЩЬ В УРОЛОГИИ И ГИНЕКОЛОГИИ

1. Острые заболевания мочеполовых органов

— Опишите синдром боли в урологии.

Болевые импульсы от почек, мочеточников и яичек проводятся по афферентным симпатическим волокнам, а от мочевого пузыря — по парасимпатическим волокнам. Боль, возникающая в верхних мочевых путях, ощущается в боковых отделах живота или пояснице. Почка получает чувствительную иннервацию от сегментов Th 10 — L 1 спинного мозга, поэтому боль локализуется в реберно-позвоночном углу. Возникновение боли обусловлено либо растяжением капсулы органа, либо воспалительным процессом. Поскольку почка, брюшная часть мочеточника и яичко имеют общую иннервацию, боль иррадиирует в паховую область и ипсилатеральное яичко.

Почечная колика возникает во время изгнания камней, сгустков крови, отторгнувшихся кусочков почки или опухоли. Быстрое растяжение мочеточника и почечной лоханки выше уровня обструкции резко усиливает перистальтику и возникает спастическое сокращение мочеточника. Интенсивность боли самая различная, нередко сопровождается шоком или обмороком.

Боль в мочевом пузыре чаще обусловлена инфекцией, может иррадиировать в губчатую часть мочеиспускательного ка-нала и усиливаться при мочеиспускании. При острой задержке мочи боль сильнейшая, часто невыносимая.

Боль в мочеиспускательном канале обычно обусловлена инфекцией и часто сочетается с затрудненным, прерывистым мочеиспусканием, характерно ощущение жжения во время мочеиспускания или в самом его конце. Иррадиация болей в губчатую часть мочеиспускательного канала или промежность.

Боль в предстательной железе при остром простатите внезапная с локализацией в промежности, крестце и заднем проходе, нередко чувство распираний, задержка мочи или недержание, лихорадка с ознобом.

Боль в мошонке резкая, внезапная и очень сильная возникает при заболеваниях яичка и его придатка (травма, перекрут, воспаление).

— Что поможет дифференцировать печеночную и почечную колики?

Последовательное выполненные: УЗИ, хромоцистоскопия, экскреторная урография, лапароскопия.

— У больной в анамнезе мочекаменная болезнь с отхожденн-ем камней. В настоящий момент клиника “острого живота”, в моче — свежие эритроциты. Что использовать для диагностики патологии?

УЗИ и лапароскопию.

— Опишите состояние “острая задержка мочи”.

Острая задержка мочи — невозможность опорожнить мочевой пузырь, возникшая внезапно и сопровождающаяся сильнейшими болями над лоном и императивными позывами на мочеиспускание. Иногда моча выделяется по каплям. Наиболее частые причины: аденома и рак предстательной железы, стриктура мочеиспускательного канала (им, как правило, предшествует хроническая задержка мочи), ненрогенная дисфункция мочевого пузыря, камни мочевого пузыря, травма. Другие причины: лекарственные средства (наркотические анальгети-ки, симпатомнметики, антихолинэргические средства), объемное образование малого таза, воспалительные заболевания матки и придатков, истерия, послеоперационная ишурия.

— В чем состоят принципы оказания помощи при острой задержке мочн?

При травмах и подозрении на стриктуру уретры проводят восходящую урографию. Если мочеиспускательные канал проходим, в условиях стерильности устанавливают катетер Фолея 14—16 F и соединяют с закрытой дренажной системой. Если имеется травма уретры или катетер не удается установить, проводят троакарную или открытую цистостомию (лучше под контролем УЗИ). Под местной анестезией делают разрез кожи 0,5 см и надсекают апоневроз на 2 см выше лобкового симфиза строго по средней линии живота. Балонный троакар-катетер 12 F продвигают вертикально через мягкие ткани в полость мочевого пузыря. При правильной установке появляется струя мочи. Раздувают баллончик, еще раз контролируют положение катетера введением жидкости в мочевой пузырь. Последний опорожняют медленно, быстрое опорожнение приводит к обмороку, артериальной гипотонии (рефлекторная реакция, опосредованная блуждающим нервом), возможна гематурия. Затем проводят диагностические исследования и профилактику уросеп-сиса.

Устранение обструкции обычно приводит к выраженной по-лиурии (свыше 200 мл/ч), которая обусловлена повреждением почечных канальцев и увеличением осмотического давления плазмы. Артериальная гипертония, уремия и отеки еще больше усиливают диурез. Осмолярность мочи приближается к ос-молярности плазмы, концентрация натрия в моче составляет 70—80 мэкв/л, концентрация калия очень низкая.

Если диурез начинается на фоне отеков и артериальной ги-пертензии, объем вводимых растворов должен быть меньше объема выделяемой мочи. После достижения нормоволемии потери жидкости возмещаются в полном объеме вплоть до нормализации уровня азота мочевины крови и креатинина. Для инфузий используют 0,45 % раствор хлорида натрия с глюкозой или без нее. Можно добавлять хлорид калия или бикарбонат натрия в зависимости от их концентрации в сыворотке и потерь с мочой.

— Опишите состояние “гематурия”.

В норме с мочой ежесуточно теряется 1—2 млн эритроцитов (1—2 эритроцита в поле зрения при микроскопии мочевого осадка). Наличие более 5 эритроцитов следует расценивать как патологию. Инициальная гематурия — примесь крови в первой порции мочи — признак поражения мочеиспускательного канала. Терминальная гематурия — примесь крови в последней порции мочи — характерна для заболеваний предстательной части мочеиспускательного канала и шейки мочевого пузыря

При тотальной гематурииъсе порции мочи окрашены кровью, патологический процесс может локализоваться в любом отделе мочевых путей. Прямой зависимости между степенью гема-турии и тяжестью заболевания нет. Безболезненная гематурия характерна для новообразований.

— Какие причины гематурии?

Источник кровотечения у половины больных — мочевой пузырь и мочеиспускательный канал, у другой половины — почка и мочеточник. Наиболее частые причины при заболеваниях мочевого пузыря: новообразование, камни, цистит (специфический, неспецифический, лучевой); при заболеваниях предстательной железы — аденома; при заболеваниях почек и мочеточников — мочекаменная болезнь, поликистоз почек, злокачественные новообразования, инфекция; повреждения всех отделов мочевых путей всегда сопровождаются макро- или мик-рогематурией. При бессимптомной гематурии у 10% больных выявляют доброкачественные новообразования, у 3—12% — злокачественные опухоли.

Принято считать, что источником кровотечения в 42,8% является почка, в 29,7% — мочевой пузырь, 14,2% — предстательная железа, 8,7% — мочеточник, 4,6% — мочеиспускательный канал.

Причины гематурии: воспаление— 31,4%; новообразование — 27,9%; инородное тело — 20,0%; туберкулез — 9,4%; травма — 3,8%; другие причины — 7,5%.

— Проведите дифференциальный диагноз при гематурин.

Первичное поражение почечных клубочков: острый и хронический гломерулонефрит, доброкачественная семейная гематурия, IgA-нефропатия (болезнь Берже).

Вторичное поражение почечных клубочков: системная красная волчанка, системные васкулиты, эндокардит, синдром Альпорта (наследственный нефрит с развитием почечной недостаточности в сочетании с понижением остроты слуха и зрения), болезнь Фабри (наследственное заболевание, обусловленное дефектом фермента церамид—альфа-галактозидазы с нарушением обмена гликолипидов, характеризуется поражением кожи туловища в виде множественных, доброкачественных сосудистых образований, а также почек, глаз, кишечника, миокарда), синдром Гудпасчера (легочно-почечный наследственный синдром, проявляется легочными кровотечениями и гема-турией), злокачественная артериальная гипертензия.

Неклубочковые поражения почек: аллергический интерсти-циальный нефрит, гемоглобинопатии, поликистоз почек, травма, лейкозная инфильтрация, пороки развития почечных сосудов, некроз почечных сосочков (при передозировке анальгети-ков), инфаркт почки, новообразования.

Поражения других органов: цистит, простатит, уретрит, туберкулез, пороки развития, мочекаменная болезнь, новообразования, травма, инородные тела, аллергический цистит, заболевания близлежащих органов (аппендицит, сальпингит, ди-вертикулит и др.).

Другие причины: физическая нагрузка, облучения, коагуло-патии, инфекции, некоторые химические вещества и антибиотики.

Рабдомиолиз. Нетравматический рабдомиолиз после интенсивной физической нагрузки — частое явление.

— Эпизод массивной гематурнн привел пациента в урологический центр. Клиническое обследование патологии не выявило, при анализе мочи обнаружены единичные лейкоциты. Ваш план дальнейшего обследования?

Безболевая гематурия часто бывает признаком злокачественной опухоли. Обследование пациента должно включать осмотр всего мочевого тракта. Обследование следует начинать с УЗИ. Экскреторная урография — более чувствительный метод исследования для выявления камней и опухолей в верхних отделах мочевых путей, нежели УЗИ. Цистоскопия позволяет осмотреть уретру и мочевой пузырь, обнаружить эпителиальные опухоли. Цитологическое исследование мочи — неинвазивный и чувствительный метод при диагностике новообразований.

— Мужчина 65 лет обследуется после эпизода макрогемату-рии без боли. На экскреторной урограмме выявлен округлый дефект заполнения до 1,5 см в диаметре, расположенный в нижней части лоханки правой почки. Ваш план обследования?

Нужно выполнить ретроградную пиелографию, провести цитологические исследования мочи. При отсутствии возможности исключить карциному — показано хирургическое лечение, пиелотомия, расширенная биопсия.

— У мужчины 45 лет внезапно возникли сильные боли в правой половине поясницы.

Дизурических расстройств нет.

При анализе мочи выявлено 5—10 эритроцитов в поле зрения. Ваш план обследования?

УЗИ может указать на гидронефроз, однако не всегда позволяет выявить мочевые камни. Экскреторная урография позволит обнаружить конкремент, даже если он рентгенонегатив-ный, и выявит зону обструкции. КТ может дать такую же информацию, что и экскреторная урография, но может “пропустить” конкремент (зависит от расстояния между срезами). Ретроградная пиелография — инвазивный метод, можно использовать, если менее травматичные методы не дали достаточную информацию.

— Что такое кистозная болезнь мозгового вещества почки?

Кистозная болезнь (нефронофтиз) — тяжелое прогрессирующее заболевание, характеризующееся наличием небольших кист в мозговом веществе и канальцевой атрофией, переходящей в диффузный фиброз и кистозное расширение.Ювенильная форма: задержка роста, полиурия, потеря электролитов, анемия, гипертензия и прогрессирующая почечная недостаточность. Взрослая форма протекает с теми же симптомами. Эффективного метода лечения нет, при пересадке почки в трансплантате рецидивы не возникают.

— Опишите поликистозную болезнь почек.

Инфантильный (детский) тип — увеличение почек, олигу-рия. Почечная недостаточность прогрессирует медленно. Практически всегда присутствует гепатомегалия, связанная с врожденным фиброзом печени, что ведет к портальной гипертензии и вторичному варикозному расширению вен портальной системы. Лечение — трансплантация почки. Взрослый тип (может развиваться в детском возрасте) — дебютирует абдоминальным болевым синдромом, отеками, протеинурией, интермиттирующей гематурией, гипертензией или инфекциями мочевыводящих путей. Позднее развивается прогрессирующая почечная недостаточность. Поликистоз у взрослых характеризуется наличием больших кист в обеих почках. Нередко кисты выявляются экстраренально в печени, поджелудочной железе или легких. Пересадка почки — единственный эффективный метод лечения.

— При УЗИ какие признаки говорят в пользу: а — почечной колики, б — кисты почки, в —опухоли, г — острого гнойного воспалительного заболевания почки, д — травмы почки?

а — расширение чашечно-лоханочной системы и верхней трети мочеточника; б — наличие эхонегативного тонкостенного образования с отсутствием внутренних эхопозитивных структур и дорсальным усилением; в — наличие солидного образования неоднородной эхоструктуры с четкими неровными контурами без дорсального усиления; г — увеличение размеров почки, ограничения ее подвижности, неоднородность паренхимы, наличие гипоэхогенного образования в паренхиме или в пара-нефрии с неровными контурами; д — прерывистость контура почки, ограничение ее подвижности, дилатация чашечно-лоханочной системы, эхонегативное образование в паранефрии.

— Что такое острый пиелонефрит?

Это острый инфекционный процесс, поражающий почечную паренхиму и полостную систему. Escherichia coli и другие Enterobacteriaceae встречаются при этом заболевании более чем в 90% случаев. Острый пиелонефрит называют инфекцией верхних мочевых путей и его следует отличать от более распространенной инфекции нижних мочевыводящих путей.

— Каковы пути проникновения инфекции?

Наиболее распространенным является восходящий путь. Бактерии ретроградно попадают из мочевого пузыря через мочеточник в почечную лоханку и паренхиму. Гематогенный путь встречается реже. Обычно при этом имеется другой очаг инфекции, например стафилококковая септицемия.

— Какие факторы способствуют развитию острого пнелонеф-рита?

Обструкция мочевыводящих путей, пузырно-мочеточнико-вый рефлюкс, камень почки, нейрогенный мочевой пузырь, сахарный диабет, состояние иммуносупрессии, врожденные аномалии, беременность, длительное дренирование катетером.

— Опишите клинические признаки острого пиелоиефрита.

Лихорадка, ознобы, недомогание, боли в боку на стороне поражения с иррадиацией в пах. Абдоминальные симптомы — тошнота и рвота — возникают вследствие паралитической непроходимости кишечника. Симптоматика поражения нижних мочевыводящих путей — дизурия, позывы на мочеиспускание — присутствуют у половины больных. При физикальном обследовании характерно наличие болезненности в реберно-по-звоночном углу на стороне поражения.

— Какую информацию дают лабораторные исследования?

В анализах мочи определяется пиурия, бактериурия, макро-и микрогематурия. В анализах крови обнаруживают лейкоцитоз и нейтрофилез. Содержание креатинина может быть повышено за счет преходящего нарушения функции почек и (или) дегидратации. Культуральный анализ мочи позволяет определить чувствительность микроорганизмов и назначить соответствующую антибактериальную терапию.

— Какие инфекционные процессы лежат в основе заболеваний почек?

При классическом течении острого пиелонефрита вся почка увеличена за счет генерализованного воспаления и отека. При присоединившейся бактериемии может развиться уросепсис. При его тяжелых формах острый инфекционный процесс в почке с выраженным лейкоцитарным инфильтратом локализован в пределах почечной доли или нескольких долей, что приводит к развитию острого очагового или мулътифокалъного бактериального нефрита. При прогрессирующем гнойном поражении почечной паренхимы в дальнейшем может развиваться почечный абсцесс. Его прорыв за пределы почечной капсулы приводит к появлению паранефрального абсцесса. У больных диабетом расщепление сахара газообразующими организмами (например Е. coli) приводит к образованию углекислоты, которая визуализируется как воздух в почечной паренхиме. Это состояние получило название эмфизематозного пиелонефрита. У больных с сопутствующим хроническим камнеобразованием (аммониево-магниево-фосфатные или струвитные камни), связанным с инфицированием микроорганизмами, расщепляющими мочевину, такими как Proteus и Е. coli, может развиться ксантогранулематозный пиелонефрит. Это атипичная форма инфекционного поражения почек, для которого при микроскопическом исследовании характерно появление клеточных инфильтратов, состоящих из нагруженных липидами мононук-леарных макрофагов (пенистых клеток). Макроскопически это заболевание выглядит как объемное образование, которое может быть ограниченным или распространенным, в зависимости от объема поражения почки. Часто это состояние ошибочно принимают за почечно-клеточный рак.

— Как при остром пнелонефрите может нарушаться функция почек?

В зависимости от степени тяжести и быстроты проведения лечебных мероприятий каждый инфекционный процесс в почках заканчивается рубцеванием с некоторой потерей функционирующей паренхимы.

— Какой радиологический тест лучше применять у больных с острым пиелонефритом?

Обзорная урография позволяет исключить наличие газа в почечной паренхиме, выявляет наличие рентгеноконтрастных конкрементов или сглаженность контуров поясничной мышцы при перинефральном или почечном абсцессе.

Внутривенная урограмма обычно не изменена, может выявляться некоторое запаздывание визуализации и выделения контрастного вещества, а также увеличение размеров почечной паренхимы. Исследование позволяет исключить врожденные аномалии или обструкцию мочеточника камнем. Цнстограмма помогает уточнить состояние стенки мочевого пузыря, исключить нейрогенный мочевой пузырь.

КТ с внутривенным введением контрастного вещества позволяет различить очаговое и мультифокальное распространение инфекционного процесса, диагностировать абсцесс почки, паранефральный абсцесс и ксантогранулематозный пиелонеф-рит.

УЗИ помогает при диагявстике и наблюдении за пациентом с почечным абсцессом и очаговом бактериальном нефрите.

Сцинтиграфия почек с применением меркаптоацетилтри-глицина или диэтилентриаминпентоуксусной кислоты позволяет уточнить состояние функции почек в тех случаях, когда возникает необходимость хирургической ревизии или иссечения очага поражения. Димеркаптоянтарная кислота накапливается в почечной паренхиме и ее применение при сканировании позволяет хорошо выявить рубцы паренхимы.

— Опишите тактику лечения при остром пиелонефрите.

Обычно эффективна монотерапия цефалоспоринами третьего поколения или пенициллином, активным в мочевыводящих путях в течение 2 недель. Хорошей альтернативой этим препаратам считают фторхинолоны, которые можно применять пе-рорально. Аминогликозиды являются эффективными антибактериальными препаратами в отношении грамотрицательной флоры, однако их применение ограничивают в связи с нефро-

токсичностью и ототоксичностью. Больным с очаговым или мультилокулярным бактериальными нефритами требуется комбинированное лечение антибиотиками до 6 недель. При эмфизематозном пиелонефрите показан усиленный курс внутривенной антибактериальной терапии. При затяжном течении заболевания следует принять решение о выполнении чрезкожной нефростомии. Ксантогранулематозный пиелонефрит является показанием к нефрэктомии или резекции почки.

— Жалобы больной на учащенное и болезненное мочеиспускание, лихорадку. При обследовании выявлены пиурия и бактериурия. Легочной патологии нет, живот без особенностей, имеется болезненность в реберно-позвоночном углу. Ваши действия?

Описанные признаки соответствуют инфекции почек. Неосложненный пиелонефрит хорошо поддается антибиотикоте-рапии курсом 7—10 дней. Применение спазмолитиков нецелесообразно.

— У больного камень нижней трети правого мочеточника, гнойный пиелонефрит. На экскреторных урограммах функция правой почки отсутствует в течение полутора часов наблюдения. Вашн действия?

Больному следует выполнить ревизию почки и нефросто-мию.

— У женщины 40 лет с рецидивирующей инфекцией почек в культуре мочи обнаружен Proteus mirabilis в концентрации 105 микробных тел/мл. На экскреторной урограмме в ча-шечно-лоханочной системе обнаружены разветвленные конкременты. Мочеточник интактен. Ваша тактика? Чрезкожная нефростомия и высокочастотная литотрипсия—эффективные методы лечения коралловидных почечных камней. Наличие инфекции требует применения антибиотиков до, во время и после лечения. Нефрэктомия показана только при нарушении функции почки или выраженной обструкции.

— Женщина 35 лет, выделившая два мочевых камня, нуждается в удалении камня больших размеров из мочеточника. Как диагностировать химический состав и тип конкремента?

Определение концентрации кальция в плазме позволит исключить гиперпаратиреоидизм. Цитрат —ингибитор образования камней. Снижение его содержания в моче может быть при формировании камня. Необходимо также определить концентрацию оксалатов в сыворотке.

— У больной 38 лет диагностирован острый калькулезный холецистит и одновременно карбункул почки вследствие блокирующего камня в лоханочно-мочеточниковом сегменте. Ваши действия?

Лапароскопическая холецистэктомия, нефрэктомия.

— Каковы различия между почечными и околопочечными абсцессами?

Почечные абсцессы — это локализованные поражения почек, располагающиеся интрапаренхиматозно, или ограничены в пределах чашечки при ее обструкции. Околопочечные абсцессы располагаются в околопочечном пространстве и ограничены фасцией Героты. Основная опасность их состоит в высоком риске возникновения уросепсиса и септицемии. Основной путь проникновения инфекции — восходящий, из нижних мочевых путей. Околопочечные абсцессы в основном развиваются при разрыве внутрипочечного.

— Каковы наиболее существенные симптомы и признаки?

При почечном абсцессе начало заболевания острое, клиника напоминает развитие острого пиелонефрита. Симптоматика перинефрального абсцесса неотчетливая, при физикальном обследовании определяется болезненность в реберно-позвоноч-ном углу на стороне поражения, сколиоз. При большом абсцессе можно выявить объемное образование в проекции почки или живота и отек кожи в поясничной области.

— Какие методы исследования помогают верификации?

Информацию о наличии абсцесса забрюшинного пространства дают УЗИ и КТ. Они, особенно КТ, позволяют оценить локализацию, размеры и протяженность абсцесса.

— Как лечить больных с почечными и околопочечными абсцессами?

Основным правилом является дренирование абсцесса. Консервативно можно вести пациентов лишь с небольшими, ограниченными поражениями при быстром эффекте антибактериальной терапии. Если абсцесс не разделен на камеры, можно использовать чрезкожное дренирование под контролем УЗИ или КТ. Если такое дренирование неэффективно, необходимо быстро выполнить открытое хирургическое дренирование. Около-почечные абсцессы следует дренировать в срочном порядке и

широко. При этом традиционно применяют открытое дренирование. .

— Назовите типичные признаки острого цистита.

Боль при мочеиспускании, поллакиурия, пиурия.

— С чем следует проводить дифференциальную диагностику острого цистита?

С пиелонефритом, простатитом, туберкулезом и опухолью мочевого пузыря, эндометриозом мочевого пузыря.

— Как часто в грыжевые ворота выпадает часть мочевого пузыря?

Менее 3 % всех грыж.

— Как следует классифицировать по отношению к брюшине послеоперационную грыжу мочевого пузыря?

Как внебрюшинную.

— Какие симптомы относятся к неосложненной скользящей грыже мочевого пузыря?

Увеличение грыжевого выпячивания при наполненном мочевом пузыре и исчезновение выпячивания после мочеиспускания, мочеиспускание в несколько приемов, затрудненное, учащенное и болезненное мочеиспускание.

— По каким данным можно установить диагноз скользящей грыжи?

При помощи цистоскопии и цистографии, во время операции.

— Опишите этапы оперативного лечения скользящей грыжи мочевого пузыря.

Мобилизация мочевого пузыря и отделение его от брюшины грыжевого мешка, ревизия мочевого пузыря, иссечение грыжевого мешка, пластика грыжевого канала.

— Какие осложнения сопутствуют скользящей грыже мочевого пузыря?

Разрывы мочевого пузыря, некроз грыжевого выпячивания, образование камней, ущемление мочевого пузыря.

— Какую операцию следует выполнять первой при паховой грыже и: а — доброкачественной гипертрофии предстательной железы I стадии, б — II стадии?

а — в первой стадии ДГП вначале целесообразно грыжесе-чение; б — во второй — простатэктомия.

— Что такое ннтерстициальный цистит?

Это неинфекционное воспаление мочевого пузыря, скорее симптомокомплекс или синдром мочевого пузыря. У пациентов имеются ирритативные симптомы при мочеиспускании, которые обусловлены уменьшением объема пузыря и болями, возникающими при его наполнении. Принято считать, что предрасполагающим фактором является недостаток глюкозаминог-ликанов, выстилающих переходной эпителий мочевого пузыря, что позволяет компонентам нормальной мочи внедряться в стенку мочевого пузыря и вызывать воспаление. Женщины репродуктивного возраста болеют чаще мужчин в 10 раз.

Характерными признаками интерстициального цистита при эндоскопии являются гломеруляции (округлые подслизистые геморрагические образования) и язвы Ханнера (оранжево-розовые изъязвления слизистой мочевого пузыря).

Гидродистензия позволяет добиться улучшения состояния у 50—60% больных. Следующий этап — местные инсталляции диметилсульфоксида (противовоспалительный препарат, приводит к дегрануляции стволовых клеток мочевого пузыря) или гепарина (естественный глюкозаминогликан, восстанавливает защитный слой в мочевом пузыре). Амитриптилин помогает больным приспособиться к наличию ирритативных симптомов. В наиболее тяжелых случаях показано хирургическое лечение: от диссекции мочевого пузыря с пересечением нервных волокон, сосудистого кровоснабжения и аугментационной цис-топластики (увеличение объема мочевого пузыря за счет сегмента кишечника) до полного отведения мочи. Только последний метод высоко эффективен.

— Назовите неотложные мероприятия при гангрене мочевого пузыря.

Цистостомия, интенсивная антибактериальная терапия.

— Какие признаки характерны для острого парацистнта?

Высокая температура, дизурия, боли внизу живота.

— Какие методы обследования используют для диагностики парацистита?

УЗИ, цистоскопию и цистографию.

— Какой наиболее тяжелый исход парацистита?

Поздно начатое или неадекватное лечение антибиотиками острого парацистита часто заканчивается абсцедированием. Вовремя не вскрытый абсцесс может прорваться в соседние полости. Своевременное вскрытие и дренирование полости гнойника соответствующим доступом предотвращает это тяжелое осложнение.

— С какими заболеваниями следует дифференцировать острый парацистит?

Острый цистит, пельвиоперитонит, абсцесс дугласова пространства.

— Опишите диагностику и лечение острого бактериального простатита.

Начало внезапное, боли типичные, быстро нарастает клиника гнойной интоксикации. Пальцевое исследование выявляет резко болезненную и напряженную предстательную железу. Массаж железы противопоказан. Процесс нередко распространяется на мочевой пузырь с развитием острого цистита, поэтому возбудителя можно выявить при посеве мочи.

Лечение: антибактериальная терапия — аминогликозиды и ампициллин или другой вета-лактамный антибиотик. Как правило, через 1 неделю переходят к приему антимикробных средств внутрь — метоприм / сульфаметоксазол и фторхино-лоны (норфлоксацин и ципрофлоксацин). Общая длительность лечения не менее 4 недель.

При других формах простатита — гонококковом, туберкулезном, паразитарном, микотическом или неспецифическом гранулематозном — проводят соответствующую этиологии терапию.

При абсцессе предстательной железы показано срочное хирургическое лечение — дренирование, включая трансуретральные методы.

— Какие общие симптомы для острого простатита и острого парапроктнта?

Боли в промежности, усиливающиеся в момент дефекации, гиперемия кожи промежности. Гиперемия кожи промежности при остром простатите говорит в пользу абсцедирования железы. Решающее значение в дифференциальной диагностике имеет пальцевое исследование.

— Что такое простатодиння?

Состояние, когда имеется клиника простатита, однако куль-туральные исследования секрета инфекции и лейкоцитов не обнаруживают. Лечение представляет значительные трудности, альфа-адренергические препараты и диазепам дают незначительный положительный эффект. Антибактериальная терапия при отсутствии инфекционно-воспалительных изменений не только бесполезна, но и вредна.

— Каковы типичные признаки и симптомы острого эпидиди-мита?

Предрасполагающими факторами возникновения острого воспаления придатка яичка являются предшествующее физическое напряжение, повышенная сексуальная активность или заражение болезнью, передающейся половым путем, а также инструментальное обследование. Инфекция попадает восходящим путем из мочеиспускательного канала, предстательной железы или мочевого пузыря. Инфицированная моча или секреты могут попадать в эякуляторные каналы и по семявынося-щему протоку достигать придатка яичка.

Наиболее часто наблюдается быстрое увеличение размеров мошонки и боль, которая может иррадиировать по ходу семенного канатика вверх, в нижние отделы живота. Кожные покровы над пораженным придатком яичка могут быть гиперемиро-ваны, воспаление приводит к реактивной водянке оболочек яичка. Через некоторое время уплотненный и увеличенный придаток яичка невозможно отличить от яичка, так как формируется одно большое воспаленное объемное образование. Лихорадка достигает высоких значений. Наблюдаются выделения из мочеиспускательного канала и признаки инфекции мочевыводя-щих путей. При ректальном исследовании выявляются изменения, характерные для простатита. Массаж предстательной железы проводить не следует.

— Какая микрофлора чаще всего вызывает острый эпидндимит?

У мужчин молодого возраста большинство случаев эпиди-димита связано с наличием уретрита, возбудителями которого являются Chlamydia trachomatis и Neisseria gonorrhoeae. У мужчин старше 35 лет превалирует бактериурия, обусловленная инфравезикальной обструкцией. У таких пациентов эпидиди-мит обычно вызван кишечной флорой, среди которой чаще всего встречается Е. coli. Если имеются выделения из мочеиспускательного канала, окраска по Грамму может позволить выявить присутствие грамотрицательных диплококков. Если определяются только лейкоциты, наиболее вероятный диагноз — негонококковый уретрит, частый возбудитель которого С. trachomatis.

— Какие заболевания необходимо исключить при остром появлении болезненной и отечной мошонки?

Наиболее важное заболевание, которое следует исключить при дифференциальной диагностике, — это перекрут яичка, поскольку поздняя диагностика может привести к его потере. При перекруте яичка оно часто втянуто и может иметь плотную консистенцию, семенной канатик утолщен, а пальпация его над яичком затруднена. В ранние сроки придаток можно пальпировать спереди от яичка, однако развивающийся отек и воспаление затрудняют выполнение исследования. Полезную диагностическую информацию в отношении кровотока несут доппле-рультрасонография и радионуклидное сканирование. Однако при подозрении на перекрут яичка выполнение этих исследований не должно приводить к откладыванию хирургической ревизии на более поздние сроки.

— Как лечить острый эпидидимит?

Общие мероприятия включают постельный режим, суспензорий, пузырь со льдом на область мошонки с целью уменьшения отечности. При инфекции, передающейся половым путем, сначала парэнтерально вводят цефтриаксон, после чего лечат тетрациклином или доксициклином в течение 2—3 недель. Пациентам с вторично развившимися эпидидимитами на фоне бактериурии кишечными микроорганизмами необходимо срочно назначить антибиотики широкого спектра действия, в легких случаях — лечение триметопримом с сульфаметоксазо-лом или ципрофлоксацином в течение 28 дней.

Осложнения острого эпидидимита — абсцесс придатка яичка или мошонки, что требует оперативного лечения. В редких случаях абсцесс приводит к разрушению яичка.

— Как развивается поверхностный абсцесс мошонки?

Появление поверхностного абсцесса обычно связано с ин-фицированием волосяных фолликулов и присоединением инфекции при повреждениях мошонки или после небольших хирургических операций на мошонке.

— Как происходит развитие первичного внутрнмошоночного абсцесса?

Такой абсцесс обычно развивается после бактериального воспаления яичка и его придатка. К факторам риска относится нейрогенный мочевой пузырь, хроническая катетеризация, инструментальное обследование мочевыводящих путей и запущенный эпидидимит.

— Как диагностировать абсцесс мошонки?

Кроме пальпации, ультразвуковое исследование позволяет уточнить диагноз абсцесса при наличии объемного воспалительного образования мошонки. УЗИ дает возможность уточнить расположение абсцесса по отношению к стенке мошонки, придатку яичка или самого яичка.

— Как лечить пациента с абсцессом мошонки?

Наличие абсцесса является показанием к хирургическому дренированию. Все полости абсцесса должны быть вскрыты и дренированы, в том числе и в яичке, если таковые имеются. Абсцесс часто нарушает функцию придатка яичка. Если противоположное яичко нормальное, наиболее эффективный метод — орхиэктомия. Применяют также антибиотики широкого спектра действия.

— Что такое гангрена Фурнье?

Это любой гангренозный инфекционный процесс, поражающий наружные половые органы и промежность. Она часто развивается вследствие распространения инфекции из мочевыводящих путей или при ее прямом попадании из параректаль-ной области. На ранних стадиях появляется отек и гиперемия полового члена и мошонки, затем в поверхностных отделах кожи появляется крепитация, которая распространяется вдоль по ходу фасции Коллиса до стенки живота. Наличие резкого неприятного запаха указывает на присутствие анаэробной инфекции.

— Как лечить пациента с гангреной Фурнье?

Показана массивная внутривенная антибактериальная терапия с использованием препаратов широкого спектра действия, эффективных в отношении как аэробных, так и анаэробных микроорганизмов. Такое лечение сочетается с широкой хирургической обработкой раны. Показано местное применение перекиси водорода, растворов калия перманганата, хороший эффект дает гипербарическая оксигенация. Необходимо учитывать, что уровень летальности при этой инфекции приближается к 50%.

— Что такое острая почечная недостаточность?

ОПН можно определить как критическое, внезапно возникающее снижение функции почек, степень нарушения кото-

рой прямо пропорциональна снижению скорости клубочковой фильтрации (СКФ), приводящая к накоплению азотистых шлаков в организме. Скорость фильтрации в норме составляет 120 мл/мин первичной мочи, хотя объем выделяемой окончательно мочи достигает лишь 1,5 мл/мин, так как 98—99% первичной мочи подвергается обратному всасыванию или ре-абсорбции. Клиренс углевода инулина и некоторые радиоизотопы применяются для точного измерения СКФ.

При ОПН всегда изменяется состав мочи и обычно снижается диурез (менее 30 мл/ч у взрослого пациента). Первым признаком служит нарастание уровней азота мочевины и креати-нина крови. ОПН встречается у 5% госпитализированных и у 20% больных, находящихся в реанимационном отделении. В зависимости от этиологии выделяют преренальную, паренхиматозную (ренальную) и постренальную формы ОПН.

— Что является лучшим клиническим тестом, позволяющим распознать развитие ОПН?

Клиренс креатинина. Креатинин является эндогенным продуктом мышечного обмена, у здорового человека он продуцируется постоянно со скоростью около 1 мг/мин. Клиренс креатинина примерно соответствует СКФ, его можно оценивать в интервале времени 12—24 ч. Расчет производят по формуле: UV/P, где U — концентрация креатинина в моче, V — скорость образования мочи в течение указанного интервала времени и Р — концентрация креатинина в крови. Около 80% клиренса креатинина обеспечивается СКФ, а примерно 20% — канальце-вой секрецией. Результат теста менее точен, чем при прямом измерении СКФ, однако это становится значимым только при низких показателях функции почек, когда канальцевая секреция может обеспечить большую долго клиренса креатинина.

— Влияют ли другие факторы на уровень креатинина в крови?

Креатинин является продуктом мышечного обмена, поэтому у мускулистых крупных мужчин его уровень выше.С возрастом в почке снижается СКФ, что приводит к некоторому повышению уровня креатинина в сыворотке крови. Повреждение скелетной мускулатуры может привести к повышению концентрации креатинина в крови при неизмененной СКФ. Некоторые лекарственные препараты (цефалоспорины, ци-метидин, триметоприм и др.) влияют на фильтрацию и каналь цевую секрецию, что может привести к повышению концентрации креатинина в крови.

И все же, несмотря на перечисленные факторы, повышение уровня креатинина в сыворотке крови у больных с нормальной функцией почек происходит редко, и данное исследование является лучшим индикатором развития ОПН. Если почки не функционируют полностью, содержание креатинина повышается примерно на 10—20-мг/л/сут.

— Какие существуют другие клинические признаки проявления ОПН?

Это артериальная гипертензия, отеки, сердечная недостаточность, перикардиты, рвота, энцефалопатии и кровотечения. В крови отмечается:

Повышение | Снижение
Креатинин сыворотки крови Азот мочевины крови Калий сыворотки крови Фосфор сыворотки крови Магний сыворотки крови | Сывороточный бикарбонат (ацидоз) Свободный кальци Количество эритроцитов Функция тромбоцитов

— Перечислите причины ОПН.

Преренальная: снижение ОЦК, перераспределение крови, уменьшение почечного кровотока. Ренальная: заболевание канальцев и интерстициальной ткани, гломерулонефрит, заболевания почечных сосудов.Постренальная: обструкция мочеточника или шейки мочевого пузыря, или мочеиспускательного канала.

— Какие причины вызывают преренальную ОПН?

Снижение ОЦК: кровотечение, недостаточное возмещение потерь жидкости, потери жидкости с мочой, потери жидкости через желудочно-кишечный тракт, потери жидкости через кожу, обезвоживание.

Перераспределение крови: сепсис, гипоальбуминемия, пер-фирическая вазодилатация.

Уменьшение почечного кровотока: сердечная недостаточность, стеноз почечной артерии, эмболия или тромбоз почечной артерии, тром боз почечной вены, отслойка интимы почечной артерии.

На долю преренальной азотемии приходится 50—70% всех

причин развития ОПН. При этом происходит снижение почечного перфузионного давления, что приводит к сужению приносящих артериол. Эти изменения способствуют уменьшению капиллярного давления и снижению формирования клубочко-вого фильтрата. Компенсаторно в канальцах усиливается реаб-сорбция соли и воды, ведущая к появлению олигурии.

— Опишите преренальную острую почечную недостаточность.

Преренальная ОПН результат снижения перфузии почек. Объем внеклеточной жидкости может быть увеличен (при сердечной недостаточности) или уменьшен (при обезвоживании), но объем крови, протекающей через почки, всегда снижен. Для восстановления ОЦК и улучшения перфузии тканей почки задерживают натрий, экскреция натрия падает, концентрация натрия и хлорида в моче низкие (0—20 мэкв/л), осмолярность мочи выше осмолярности плазмы.

Почки реабсорбируют мочевину из первичной мочи, но не абсорбируют креатинин, поэтому уровень азота мочевины крови значительно превышает уровень креатинина сыворотки (азот мочевины крови/ креатинин > 10 : 1) в условиях недостаточного кровоснабжения почки секретируют ренин. Активация ре-нин-ангиотензиновой системы приводит к спазму сосудов, подъему артериального давления и вторичному гиперальдос-теронизму; при этом уровень калия в моче может повышаться.

При микроскопическом исследовании осадка мочи выявляют единичные форменные элементы или только гиалиновые цилиндры.

При рвоте и на фоне лечения диуретиками почечная недостаточность может сочетаться с метаболическим алкалозом. При этом натрий экскретируется в виде бикарбоната и, несмотря на почечную недостаточность, концентрация натрия в моче повышается, концентрация хлорида в моче остается низкой.

Умеренная азотемия может наблюдаться при нефротичес-ком синдроме. В этом случае гиповолемия обусловлена снижением онкотического давления плазмы.

— Что такое гепаторенальный синдром?

Это тяжелое осложнение цирроза и других заболеваний печени, нередко бывает спровоцирован приемом нестероидных противовоспалительных средств. Характерны высокий уровень азота мочевины крови, олигурия, низкая концентрация натрия в моче (менее 10 мэкв/л), отсутствие явных изменений моче-

вого осадка. Успех лечения почечной недостаточности зависит от эффективности восстановления функции печени.

— Опишите лечение пререпальной ОПН.

Лечение должно быть направлено на устранение причины недостаточной перфузии почек. Нужно возместить все потери жидкости. Диуретики противопоказаны. Если нет ишемичес-кого поражения почек, своевременно начатая инфузионная терапия быстро восстанавливает их функцию. Если недостаточная перфузия почек вызвана не гиповолемией, а снижением эффективного ОЦК (отношения ОЦК к емкости сосудистого русла), введение жидкостей противопоказано. Так, при сердечной недостаточности функция почек восстанавливается только после нормализации сердечного выброса, только в этом случае можно использовать диуретики.

— Опишите паренхиматозную (ренальную) ОПН.

На долю почечной азотемии приходится 20—30% всех случаев ОПН, возникает она в результате различных поражений канальцев, интерстициальной ткани, клубочков и почечных сосудов, самая частая причина — острый канальцевый некроз, который развивается при шоке любой этиологии или токсическом поражении почек, гемолизе и рабдомиолизе (синдром длительного сдавления, позиционный синдром).

При остром канальцевом некрозе явные гистологические изменения почечной ткани часто отсутствуют. Снижение скорости клубочковой фильтрации обусловлено четырьмя факторами: блокада канальцев клеточным детритом, утечка первичной мочи через поврежденный канальцевый эпителий, снижение почечного кровотока, ухудшение проницаемости базаль-ной мембраны клубочков.

Вследствие повреждения почечных канальцев нарушается концентрационная способность почек и снижается реабсорбцня натрия, поэтому концентрация натрия в моче повышена (больше 20 мэкв/л). Отношение азота мочевины крови к креатинину сыворотки в пределах нормы, так как нарушена канальцевая реабсорбция мочевины. Осмолярность мочи приближается к ос-молярности плазмы (менее 350 моем/кг). В мочевом осадке обнаруживают клеточные цилиндры коричневого цвета и отдельные клетки почечного эпителия. При гломерулонефрите и васкулитах моча содержит эритроцитарные цилиндры. При гемолизе и рабдомиолизе находят коричневатые зернистые цилиндры, эритроцитов в осадке мочи нет.

— Сколько периодов выделяют в течении острого канальце-вого некроза?

В течении острого канальцевого некроза выделяют начальный, олигурический и диуретический периоды. Своевременная диагностика и лечение позволяют предотвратить наступление олигуричеекрго и диуретического периодов. У некоторых больных наблюдается неолигурическая форма ОПН. Как правило, она развивается при токсическом поражении почек. Летальность при олигурической форме значительно выше, чем при неолигурической.

— Дайте характеристику клинического течения острого канальцевого некроза.

В начальном периоде раннее назначение диуретиков (манни-тол, фурасемид) и дофамина в “почечной” дозе (1—5 мкг/кг/мин) создает условия для перехода заболевания из олигурической формы в неолигурическую.

Олигурический период продолжается от нескольких суток до нескольких недель (редко более 1 мес.), диурез в это время составляет 50 —400 мл/сут. Анурия не характерна и предполагает наличие другого состояния (некроз коркового слоя почек, обструкцию мочевыводящих путей, быстро прогрессирующий гломерулонефрит, окклюзию почечной артерии).

Диуретический период начинается с постепенного увеличения объема мочи. Усиление диуреза в большей степени связано с выведением отечной жидкости, чем с неспособностью почек задерживать жидкость и электролиты. Кроме того, накопившаяся в организме мочевина действует как осмотический диуретик. При выраженной полиурии для возмещения потерь жидкости требуется интенсивная инфузионная терапия.

Восстановление функции почек происходит не сразу, сначала увеличение объема мочи не сопровождается нормализацией азотистого обмена, азот мочевины крови и креатинин снижаются только через несколько суток. Азот мочевины крови является наиболее чувствительным показателем почечной недостаточности, поскольку он возрастает первым и снижается последним.

— Опишите постренальную форму ОПН.

На долю этой формы ОПН приходится менее 10% всех случаев. Препятствие для оттока мочи может возникнуть в любом отделе мочевыводящей системы. У каждого больного с анурией следует исключить обструкцию мочевыводящих путей, по

возможности не прибегая к инструментальным методам. Если полная обструкция длится более 7 суток, наступает необратимое нарушение функции почек.

Расширение чашечно-лоханочной системы выявляют с помощью УЗИ (на фоне обезвоживания исследование неинформативно). Более информативны КТ и экскреторная урография, последняя сопряжена с высоким риском токсического воздействия на почки и должна проводиться после восстановления ОЦК. Восходящая пиелография высокоинформативна и не оказывает токсического воздействия.

Устранение обструкции обычно приводит к выраженной по-лиурии и экскреции больших количеств натрия и калия. Диурез бывает настолько высоким, что приводит к снижению объема внеклеточной жидкости и шоку. Возмещение потерь жидкости и электролитов начинают с инфузий 0,45% хлорида натрия в объеме, равном 80—90% выделенной за предыдущий час мочи.

— В чем состоит принцип лечения больных с ОПН?

Диагностические исследования, направленные на определение причины ОПН, и коррекция возникающих расстройств го-меостаза проводятся одновременно. Лечение ОПН включает: поддержание электролитного баланса, поддержание водного баланса, гемодиализ (раньше широко применялся перитонеаль-ный диализ), медикаментозное лечение.

— В чем заключается поддержание электролитного баланса?

Гиперкалиемия — самое опасное осложнение ОПН. Концентрация калия в сыворотке может возрастать очень быстро, подъем выше 6,5 мэкв/л — критическое состояние. Появление признаков гиперкалиемии на ЭКГ (высокие заостренные зубцы Т, удлинение интервала QT, расширение комплекса QRS и удлинение интервала PQ) отстает от повышения концентрации калия в сыворотке.

Назначают полистиролсульфат натрия — катнонообменную смолу, связывающую ионы калия в желудочно-кишечном тракте (внутрь или в клизме 25—60 г в 50—250 мл жидкости). Прием внутри повторяют каждые 3—4 ч клизмы — каждые 1—2 ч. Одновременное введение глюкозы с инсулином (25 г клюкозы и 10 ед инсулина) способствует переходу калия из внеклеточной жидкости во внутриклеточную. Бикарбонат натрия (50 мл 7,5% раствора или 45 мэкв) в сочетании с глюкозой и инсулином снижает концентрацию калия в сыворотке.

Если концентрация калия в сыворотке превышает 7,5 мэкв/л или появились признаки гиперкалиемии на ЭКГ, вводят препараты кальция (5—10 мл 10% хлорида кальция или 10—30 мл 10% глюконата кальция в течение 2 мин). Кальций нейтрализует токсическое влияние калия на миокард. Иногда введение повторяют через 0,5—2 ч.

Показания к экстренному гемодиализу: концентрация калия в сыворотке 6,5 мэкв/л и выше, признаки гиперкалиемии на ЭКГ, концентрация калия не снижается после перечисленных мероприятий.

При олигурии, в отсутствие усиленного клеточного катаболизма, концентрация калия в сыворотке обычно возрастает на 0,3—0,5 мэкв/сут. Более быстрое повышение концентрации калия предполагает или эндогенную его продукцию в результате распада тканей, или поступление извне с пищей, лекарствами, при переливании крови.

Возмещение потерь калия при ОПН начинают только после появления признаков гипокалиемии и ограничивают минимальными потребностями. Потери натрия с мочой измеряют и возмещают. Гипонатри-емия при ОПН — следствие гипергидратации. Лечение сводится к ограничению жидкости и гемодиализу.

При нарушении функции почек снижается экскреция фосфатов, и поступающий с пищей фосфор накапливается в организме. При повышении сывороточной концентрации фосфатов ограничивают поступление фосфора с пищей и назначают ан-тацидные средства, содержащие карбонат кальция.

Больным с ОПН нужно ограничить потребление магния (ан-тациды, содержащие большое количество магния). Гипермаг-ниемия приводит к нервно-мышечным расстройствам, утрате глубоких сухожильных рефлексов, артериальной гипотонии и угнетению дыхания. Внутривенное введение кальция нейтрализует токсическое действие магния на миокард.

У большинства больных с ОПН развивается бессимптомная гипокальциемия, поскольку уровень сывороточного альбумина тоже падает, изменения общего кальция сыворотки не всегда соответствуют изменениям уровня свободного кальция, концентрация биологически активного свободного кальция может оказаться лишь слегка пониженной.

У всех больных с ОПН развивается метаболический ацидоз, так как нарушена экскреция кислых метаболитов. Гемодиализ способен поддерживать необходимый уровень бикарбоната в сыворотке, но если он падает ниже 10 мэкв/л, требуется введение бикарбоната натрия. Слишком быстрое ощелачивание крови может привести к снижению концентрации свободного кальция и спровоцировать тетанию.

— В чем состоит поддержание водного баланса?

Потребление жидкости ограничивают. Воду вводят из расчета 10 мл/кг/сут плюс внешние потери через почки и кишечник. При возрастании скрытых потерь количество жидкости увеличивают. При правильном лечении потеря массы тела составляет 0,2—0,3 кг/сут, большая потеря — признак гиповоле-мии или усиленного катаболизма. Меньшая потеря свидетельствует об избыточном введении натрия и воды.

Больные с ОПН, как правило, получают избыток жидкости, что приводит к артериальной гипертензия и образованию отеков. Избыток натрия и воды удаляют с помощью диализа или гемофильтрации. Одновременно с мероприятиями по нормализации объема внеклеточной жидкости назначают антагонисты кальция (нифедипин по 10 мг под язык), гидралазин (10— 40 мг в/в каждые 6 ч) или метилдофу (250—1000 мг в/в через 6 ч). При угрожающем подъеме АД в/в вводят диазоксин (300мг) или нитропруссид натрия (100 мг в 1 л 5% раствора глюкозы) со скоростью, не превышающей 10 мкг/кг/мин. Гипергидратация сопровождается увеличением ЦВД, отеком легких, расширением камер сердца. В то же время сердечный выброс, оксигенация тканей и скорость кровотока остаются в пределах нормы. Сердечные гликозиды не устраняют нарушений, вызванных гипергидратацией, их назначают только при нарушениях сократительной способности миокарда.

После острого канальцевого некроза часто развивается нор-моцитарная нормохромная анемия, такие больные нуждаются в переливании крови. Резкое снижение гематокрита может указывать на внутреннее кровотечение.

— Какие показания для проведения гемодналнза?

Гемодиализ показан при электролитных нарушениях и ги-перволемии, не поддающихся консервативной терапии, перикардите, тяжелой ацидемии и уремии, а также для удаления из крови нефротоксических веществ. Медлить с началом гемоди-ализа не следует, лечение существенно осложняется при уже развившейся уремии. Послеоперационным и травматологическим больным нужны частые сеансы гемодиализа. При усилен-

ном катаболизме и обширной деструкции тканей большое количество калия выходит во внеклеточную жидкость, определяется высокая концентрация миоглобйна. В этих случаях гемо-диализ наиболее эффективен из всех других методов лечения. Если есть противопоказания к применению гепарина при проведении диализа, применяют так называемую регионарную ге-паринизацию. В кровь на входе в диализатор вводят гепарин, на выходе — протамина сульфат.

— В чем состоит медикаментозное лечение ОПН?

Относительно пользы петлевых диуретиков при олигуричес-кой форме ОПН не существует единого мнения. Их назначают при сопутствующей сердечной недостаточности, а также в начальном периоде заболевания. Иногда это позволяет перевести олигурическую форму в неолигурическую.

Применение дофамина в низких дозах не влияет на течение ОПН. Он эффективен при гепаторенальном синдроме и в начальном периоде заболевания. Как и петлевые диуретики, до-фамин позволяет предотвратить наступление олигурической фазы.

Бета-адреноблокаторы не всегда оказывают терапевтический эффект. Антагонисты кальция, назначаемые в начальном периоде, снижают внутриклеточную концентрацию кальция в канальцевых клетках, страдающих от ишемии и недостатка АТФ.

При ОПН, вызванной нефротоксическим воздействием органических кислот, эффективны ощелачивание и стимуляция диуреза.

— Что такое гнпоосмолярный диализнын синдром?

После сеанса гемодиализа могут возникать головная боль, тошнота, мышечные спазмы, судороги, оглушение или возбуждение. Эти проявления чаще возникают после первых сеансов диализа, если их проводят в интенсивном режиме, и обусловлены отеком головного мозга.

— Как часто при ОПН возникают инфекционные осложнения?

Инфекционные осложнения возникают у 70% больных с ОПН. Высеивают как грамположительные, так и грамотрица-тельные микроорганизмы, часто развивается сепсис. Для ОПН лейкоцитоз не характерен, если он сохранятся с начала заболевания дольше 1 недели, следует заподозрить инфекционное осложнение.

— Какие могут быть показания для проведения экстренного послеоперационного диализа?

Экстренный послеоперационный гемодиализ проводят по жизненным показаниям в следующих случаях: гиперкалиемия, не поддающаяся коррекции ионообменными смолами; невозможность коррекции ацидоза в связи с противопоказаниями к введению ощелачивающих растворов вследствие угрозы значительной перегрузки миокарда объемом инфузий; выраженные осложнения уремии (например, перикардит). Решение о проведении экстренного диализа не может быть принято только на основании повышения уровня креатинина. Послеоперационный диализ по возможности откладывают на 24 часа, поскольку его проведение требует назначения гепарина.

— Назовите наиболее достоверные признаки хронической почечной недостаточности.

У таких больных увеличивается масса тела за счет периферического отека тканей, снижены запасы белка, используемого до мере прогрессирования уремии с большей скоростью. Часто встречается анорексия, рвота, мальабсорбция. Нарушения иммунного ответа приводит к увеличению частоты инфекционных заболеваний. Нарушения в системе крови приводят к анемии и дефектам адгезии и агрегации тромбоцитов. Возникают осложнения со стороны сердца, в первую очередь перикардиты.

— Что нужно для осуществления оперативного вмешательства у больного с ХПН, нуждающегося в постоянном диализе?

Больные с ХПН могут переносить большинство хирургических операций при содержании НЬ 70—80 г/л. Диализ проводят за 24 часа до плановой операции, чтобы гепарин, вводимый во время диализа, не оказывал неблагоприятного эффекта во время операции. Этот период времени также необходим для стабилизации состояния больного после диализа т для лечения возможной уремии и коагулопатии. Тенденцию к кровоточивости можно купировать криопреципитатом плазмы. Использование миорелаксантов может вызвать тяжелую пгаеркалиемию, требующую немедленного лечения.

2. Повреждения мочеполовых органов

— В каком проценте случаев среди причин, приводящих к летальному исходу, наблюдаются повреждения почки?

В 30—40% случаев.

— Дайте характеристику повреждениям почки.

Малые повреждения (85%): ушибы, поверхностные разрывы почки, разрывы чашечек. При ушибе почки возможны кровоизлияния в паренхиму, небольшие повреждения чашечек и паренхимы, подкапсульные гематомы. Поверхностным разрывом считается разрыв капсулы и коркового вещества без повреждения чашечно-лоханочной системы и мозгового вещества почек.

Большие повреждения (15%): разрыв паренхимы, проникающий в чашечки и лоханку (“разлом” почки); множественные разрывы паренхимы (глубокие или поверхностные), захватывающие или не захватывающие капсулу, с повреждением почечных сосудов или без повреждения (“фрагментация” почки); тяжелые повреждения чашечно-лоханочной системы; повреждения почечных сосудов.

Повреждения почечной ножки: отрыв почки от почечной ножки, разрыв почечной артерии или вены, тромбоз сосудов.

— Какие механизмы травмы почки встречаются наиболее часто?

На долю тупой травмы приходится 80% всех повреждений. Она наблюдается у 8—10% больных с тупой травмой живота. Кататравма и ДТП во всех случаях требуют исключения повреждения почек.

Проникающие ранения почек наблюдаются у 8% больных с огнестрельными и у 6% — с колотыми ранами живота.

— Какие признаки позволяют заподозрить повреждение почки?

Боль по ходу мочевых путей и “знаки травмы”; переломы нижних ребер, поперечных отростков поясничных позвонков, таза; механизм травмы. На забрюшинную гематому указывают следующие признаки: цианоз боковой поверхности живота (симптом Грея Тернера) и пупочной области (симптом Калле-на), изменения конфигурации живота. При пальпации можно обнаружить объемное болезненное образование, напряжениемышц брюшной стенки. При проникающих ранениях находит входное и выходное отверстия (проекционное отношение к заб-рюшинному пространству и почке). Гематурия наблюдается у 75—90% пострадавших с травмами почки. Микрогематурия характерна для малых повреждений, микрогематурия в сочетании с гиповолемией или макрогематурия — для больших повреждений. Однако у 24—34% больных с повреждениями почечной ножки и у 28% — с огнестрельными и колотыми ранениями почки гематурия отсутствует.

— Какие диагностические исследования необходимо выполнить при повреждении почек?

Экскреторная урография (обязательна при нестабильной ге-модинамике). Иногда достаточно получить один снимок через 5—10 минут. Контрастное вещество можно добавить в инфу-зируемые растворы, если проводится противошоковая терапия. Если состояние больного позволяет, продолжают исследование, снимки делают через каждые 5 минут до полной визуализации почек, мочеточников и мочевого пузыря. На первом снимке весь мочеточник не виден. Визуализация всего мочеточника может означать обструкцию нижних мочевых путей или разрыв мочеточника. Визуализация мочевого пузыря не исключает его повреждения. Изображение почки может отсутствовать при отрыве органа или тромбозе артерии.

Затекание контрастного вещества в окружающие ткани при экскреторной урографии: I степень: подкапсульные затеки, контрастное вещество не выходит за пределы почечной капсулы. Хирургическое вмешательство не требуется. II степень: контрастное вещество выходит за пределы почечной капсулы, но находится в пределах почечной фасции. Обычно хирургическое вмешательство не требуется. III степень: внепочечные затеки, контрастное вещество выходит за пределы почечной фасции. Необходима диагностическая операция.

КТ — диагностический метод выбора при стабильной гемо-динамике и подозрении на сочетанное повреждение органов брюшной полости.Ангиография незаменима для диагностики повреждений почечных сосудов. Она может быть “путеводителем” при фрагментации почки, какие сегменты сохраняют кровоснабжение, а значит, и жизнеспособность.

— Опишите принципы лечения повреждений почки.

При тупой травме без шока и макрогематурии возможна выжидательная тактика. Большие повреждения и отрыв ножки требуют экстренной помощи. Объем операции от наложения швов до резекции или нефрэктомии. При проникающих ранениях, как правило, необходима операция. Консервативное лечение допустимо лишь при малых повреждениях.

— Как часто наблюдаются сочетанные повреждения почки?

Сочетанные повреждения почки и других органов наблюдаются у 30—37% больных с почечной травмой.

— На чем основывается диагностика повреждений почки?

УЗИ; наличие микро- или макрогематурии; наличие перелома нижних ребер или позвоночника; сглаженность или отсутствие тени поясничной мышцы на рентгенограмме; данные экскреторной урографии.

— Что является признаками венозного томбоза почки?

Постепенное усиление болей в области почки; лихорадка с ознобом; олигоанурия; макрогематурия, вплоть до тампонады мочевого пузыря; наличие предшествующей операции, травмы, септического процесса.

— Какие исследования необходимо выполнить при подозрении на инфаркт почки?

Селективная ангиография почечной артерии.

— Что может служить показанием к нефрэктомии при инфаркте почки?

Только при венозном инфаркте почки с профузным кровотечением или тяжелой интоксикацией.

— Что служит показанием к удалению почки при сочетанием ее повреждении с органами брюшной полости?

Только размозжение почки.

— Что служит показанием к нефрэктомии при почечно-кишеч-ном свище?

Только нефункционирующая почка.

— Опашите повреждение мочеточника.

Повреждения чаще всего возникают при проникающих ранениях живота (у 17% всех раненых) или тупой травме (у 2— 5% всех пострадавших). У 37% больных гематурия отсутствует. Обследование проводят так же, как при повреждении почек. Снимки делают через 20—30 минут после введения контрастного вещества. Нередки ложноотрицательные результаты. При экскреторной урографии можно обнаружить затекание контраста в забрюшинное пространство, замедленное контрас-тирование или отсутствие контрастирования, расширение лоханки и чашечек. Типичный признак — резкий обрыв мочеточника (на это часто не обращают внимания). Скопление контрастного вещества вокруг места повреждения можно определить только на поздних снимках. Лучший метод диагностики повреждений мочеточника — восходящая пиелография.

— Как лечить повреждения мочеточника?

При травмах брюшной части иссекают поврежденные края, в просвет вводят толстый катетер и над ним сшивают мочеточник конец в конец узловыми швами из рассасывающегося материала. При повреждении тазовой части показана уретеро-уре-теростомия или уретероцистонеостомия. Может потребоваться пластика мочеточника по методу Боари. При обширных разрушениях мочеточника может потребоваться пластика подвздошной кишкой. При множественных и сочетанных повреждениях все пластические операции невыполнимы и чаще всего накладывается уретерокутанеостомия.

— Если имеется забрюпшнная гематома и ушиб мочеточника, как определить, нарушена ли его целость?

Внутривенное введение индигокармина позволяет определить наличие экстравазации мочи и нежизнеспособный мочеточник.

— Какие признаки в послеоперационном периоде характерны для нераспознанного повреждения мочеточника?

Эти признаки неспецифичны. Продолжительная паралитическая непроходимость кишечника, постоянные боли в боку или животе, пальпируемое объемное образование, увеличение содержания азота мочевины в крови, сепсис, наличие отделяемого из послеоперационной раны и (или) самопроизвольное появление кожного мочевого свища характерны для нераспознанного повреждения мочеточника.

— Какие виды ятрогенного повреждения мочеточника встречаются наиболее часто?

Лигирование, размозжение зажимом или лигатурой, пересечение или иссечение, деваскуляризация и перегиб.

— Какая хирургическая тактика рекомендуется при перевязке мочеточника?

Тактика определяется временем от наложения лигатуры до распознавания этого осложнения. Во время операции простое снятие лигатуры с мочеточника редко дает послеоперационные

осложнения. Через 24 часа — следует снять лигатуру, дренировать мочеточник стентом или выполнить резекцию с наложением первичного шва. Если повреждение распознано через 72 часа и позже, рекомендуется резекция с первичным швом.

— Как лучше отвести мочу при одновременном ранении кишечника и мочеточника с обширной забрюшинной урогематомой?

В этом случае целесообразно наложить уретеростому.

— Какие встречаются виды разрывов мочевого пузыря?

В 80% причиной повреждения мочевого пузыря является закрытая травма. При ДТП из-за резкого повышения гидростатического давления возникает разрыв стенки пузыря с прилегающей брюшиной (внутрибрюшинный разрыв). Надолго проникающих ранений мочевого пузыря приходится 10—20% всех повреждений, сочетанные повреждения^ мочевого пузыря встречаются также у 10—18% больных с переломами таза.

Для ушиба мочевого пузыря (30% всех повреждений мочевого пузыря) характерна макрогематурия, нормальная цисто-грамма, отсутствие повреждений верхних мочевых путей.

Внутрибрюшные разрывы (33%) чаще всего возникают при переломах таза, особенно ветвей лобковой кости и лобкового сочленения.

Внутрибрюшные разрывы (20%) возникают при прямых ударах или тупых травмах из-за резкого повышения давления внутри мочевого пузыря.

Комбинированные повреждения (внутри- и внебрюшинные) встречаются в 14—15% наблюдений, чаще при огнестрельных и осколочных ранениях. Без лечения через 24—48 часов развивается перитонит.

— Что помогает диагностике повреждений мочевого пузыря? При пальпации надлобковой области отмечают болезненность, наличие симптома Щеткина—Блюмберга, иногда объемное образование. Гематома может распространяться на мошонку, бедро или ягодицу. Если мочеиспускательный канал не поврежден, проводят цистографию. Нужно сделать пять снимков. Первый снимок — обзорный. Затем в мочевой пузырь вводят катетер Фолея и раздувают баллон. Заполняют мочевой пузырь 50—100 мл контрастного вещества, разведенного 250 мл физиологического раствора, и делают три снимка: в прямой и двух боковых проекциях. Затем полностью опорожняют мочевой пузырь (сравнивают объем введенной и выведенной жидкости), дважды промывают 50 мл физиологического раствора и делают пятый снимок. Затеки контрастного вещества иногда видны только на последнем снимке, поскольку их ранее скрывали контуры контрастированного мочевого пузыря. Эта методика позволяет выявить как внебрюшинные, так и внутрибрю-шинные затеки.

— Назовите принципы лечения повреждений мочевого пузыря.

При ушибе на 7—10 суток устанавливают мочевой катетер и назначают антибиотики.При внутрибрюшинных разрывах показана экстренная операция с целью восстановления целости мочевого пузыря и брюшины. Операцию завершают эпицистостомией.Консервативное лечение при внебрюшинных повреждениях допустимо: при множественных и сочетанных повреждениях, когда состояние больного не позволяет выполнить операцию; при изолированных разрывах, если после травмы прошло мало времени, макрогематурии нет, а моча не содержит патогенных микроорганизмов. Устанавливают мочевой катетер и назначают антибиотики. Через 7—10 суток проводят контрольную ци-стографию. Во всех остальных случаях необходимо хирургическое вмешательство.

— Какие характерные признаки внебрюшинной травмы мочевого пузыря?

Напряжение мышц передней брюшной стенки, ложные позывы к мочеиспусканию, при попытке мочеиспускания сильная боль внизу живота.

— Какие характерные признаки внутрнбрюшннвон травмы мочевого пузыря?

Акт мочеиспускания не изменен, позывы к мочеиспусканию отсутствуют, резкое усиление болей в животе при принятии горизонтального положения (симптом “Ваньки-встаньки”), симптомы раздражения брюшины отсутствуют длительное время.

— С чего необходимо начинать оказание помощи при сочетанных повреждениях органов живота и мочевого пузыря?

С лапаротомии и ликвидации повреждений органов брюшной полости. Операцию заканчивают цистостомией с ушива-нием дефекта мочевого пузыря и брюшины.

— С чего начинают неотложную помощь при тампонаде мочевого пузыря сгустками крови?

С удаления сгустков крови эвакуатором, после чего выясняется причина кровотечения и проводятся соответствующие лечебные мероприятия.

— В чем состоит первая помощь при химических ожогах мочевого пузыря?

Срочно промыть мочевой пузырь индифферентным антисептическим раствором, ввести в мочевой пузырь жировую эмульсию, ввести обезболивающие ненаркотические анальге-тики.

— Опишите повреждения мочеиспускательного канала.

У женщин изолированные повреждения мочеиспускательного канала почти не встречаются, поскольку его длина всего 2 см. Мужской мочеиспускательный канал имеет среднюю длину 23 см и повреждается значительно чаще. Различают полный и частичный разрывы уретры. У 58—100% больных наблюдается уретроррагия, однако интенсивность кровотечения не зависит от тяжести травмы. Характерны боли в надлобковой области или промежности и нарушения мочеиспускания. В случае задержки мочи и при попытке мочеиспускания, кровь и моча проникают в тазовую клетчатку и пропитывают ткани мошонки, бедер, промежности, ягодиц, передней брюшной стенки и забрюшинного пространства. Если попытка мочеиспускания завершается выделением мочи, то наблюдается инициальная или терминальная гематурия. Может пальпироваться растянутый мочевой пузырь или объемное образование над лоном — гематома.

— Что чаще всего является причиной травмы передней уретры?

Повреждения передней уретры (головчатой, висячей или пенальной, бульбозной частей) чаще происходит при тупой травме промежности, при проникающих ножевых и огнестрельных ранениях, инструментальных обследованиях, переломах полового члена.

— При каких условиях наиболее часто развиваются повреждения задней уретры?

Повреждения задней уретры (мембранозного, простатического отделов) практически всегда происходят в сочетании с переломами костей таза (примерно 10% всех переломов), проникающие ранения наблюдаются редко.

— Опишите фасциальные слои и связки, которые могут содержать экстравазат мочи или крови при травме мочеиспускательного канала?

Глубокая фасция полового члена — фасция Бака — окружает кавернозные тела и спонгиозное тело. Дистально она прикрепляется к обратной поверхности головки полового члена и его венца. Проксимально фасция Бака входит в состав каждой ножки кавернозных тел и луковицы спонгиозного тела. Повреждения передней уретры в пределах фасции Бака приводят к отеку и кровоизлиянию только в пределах полового члена.

Поверхностная фасция промежности — фасция Коллиса — загибается вокруг поверхностных поперечных промежностных мышц и прикрепляется латерально к седалищной кости и нижней ветви лонного сочленения, равно как и к широкой фасции бедра. Спереди эта фасция продолжается мясистой оболочкой мошонки и фасцией Скарпа брюшной стенки до прикрепления вверху с коракоклавикулярной фасцией. Экстравазация, проникающая через фасцию Бака и ограниченная фасцией Коллиса, может привести к появлению “бабочкообразной” гематомы на промежности и мошонке и, потенциально, может распространяться вдоль передней брюшной стенки до уровня ключиц.

— Какой признак при пальцевом ректальном исследовании характерен для перелома костей таза и разрыва задней уретры?

Смещенная кверху, “высоко сидящая” предстательная железа. Разрыв и расхождение мембранозной уретры при переломе костей таза приводит к смещению предстательной железы кверху за счет тазовой гематомы, которая заполняет окружающие области.

— Что включает обследование пациента с подозрением на повреждение мочеиспускательного канала?

Ретроградная уретрография — первый шаг в диагностике. Необходимо использовать контрастные препараты для внутривенного введения, так как может наблюдаться экстравазация в губчатое тело и окружающие ткани. Не следует вводить катетер Фолея до тех пор, пока по данным уретрографии не станет очевидно, что мочеиспускательный канал не поврежден. Катетер может явиться причиной расхождения краев при полноразрыве уретры, а также увеличения повреждения при неполном разрыве.

— Опишите различные типы повреждения задней уретры.

Абсолютное большинство повреждений задней уретры происходит в мембранозном отделе уретры. Предстательная железа помогает защитить простатический отдел мочеиспускательного канала, поэтому разрывы обычно располагаются дисталь-нее верхушки предстательной железы. Повреждение может затрагивать проксимальный, срединный или дистальный участок мембранозного отдела уретры. В самом легком случае, по данным рентгенологического исследования, определяется натяжение мембранозного отдела за счет окружающей гематомы. Частичные повреждения мембранозного отдела представлены экстравазацией контраста, при этом более проксималь-ные отделы уретры визуализируются. Разрывы задней уретры являются наиболее тяжелыми повреждениями, поэтому происходит полная экстравазация контраста в таз или промежность.

— Как лечат повреждения передней уретры?

При тупой травме передней уретры происходит или частичный надрыв, или полный разрыв, при котором необходимо установить надлобковый катетер для отведения мочи. Через несколько недель больному проводят уретрографию и эндоскопию. Если развивается значительная стриктура, уретральная реконструкция целесообразна спустя несколько месяцев. При проникающих ранениях передней уретры следует восстановить поврежденные структуры. Если потеря ткани минимальная, накладывают первичный шов, в мочеиспускательный канал устанавливают стент, для отведения мочи накладывают эпи-цистостому. Если потеря тканей значительная, выполняют эпи-цистостомию и хирургическую обработку раны, стремясь сохранить как можно больше тканей. Реконструкцию мочеиспускательного канала производят позже.

— Какова первая помощь пациенту с разрывом задней уретры?

Непосредственно после травмы выполняют эпицистостомию, производят ревизию мочевого пузыря и, в случае необходимости, осуществляют восстановительные мероприятия. Если состояние пациента стабильно, оправдана попытка проведения выпрямляющего катетера по мочеиспускательному каналу. Обычно при этом комбинируется ретроградное и антеградное проведение катетеров. Если эта попытка удается, уретральный катетер заглушают, а мочу отводят через страхующий надлобковый катетер. В целом введение катетера через уретру не предохраняет от формирования стриктуры, однако способствует сопоставлению верхушки предстательной железы и дисталь-ной части мочеиспускательного канала, что в последующем облегчает выполнение реконструкции уретры. Оптимальное время для реконструкции — спустя 4—6 месяцев после травмы.

— Мальчик 10 лет получил травмы при катания на велосипеде, ори обращении в больницу беспокоят боли в промежности, невозможность мочеиспускания; обнаружено объемное образование в нижних отделах живота, промежностные эк-хнмозы, небольшое количество крови в наружном отверстии мочеиспускательного канала. Ваш диагноз?

Любое из данных проявлений предполагает повреждение уретры. Уретрограмма —наиболее информативный метод исследования, ее следует провести до попытки катетеризации и лечения повреждения.

— В каких случаях утетроррагия при травме уретры может принять угрожающий характер?

При повреждении пещеристых тел и предстательной железы.

— Какой объем помощи наиболее целесообразен при сочетан-ной травме уретры, толстой кишки и открытой инфицированной ране промежности?

Противоестественный анус, цистостомия, широкое дренирование промежности.

— Опишите повреждение наружных половых органов.

На долю повреждений наружных половых органов приходится 30—50% всех травм мочеполовой системы.

Повреждения полового члена составляют 50% всех травм наружных половых органов. Это: раны кожи, “перелом” полового члена, ампутация, ущемления, проникающие ранения. Кожные раны обрабатываются по общим правилам. Разрыв белочной оболочки в 90% сопровождается уретроррагией, у 20% повреждается мочеиспускательный канал. Для подтверждения диагноза проводят кавернозографию. Для восстановления целости белочной оболочки необходимо экстренное хирургическое вмешательство. При одновременном повреждении уретры показана надлобковая цистостомия. Реплантация ампутированного члена возможна не позже 18—24 часов после травмы. Чтобы сохранить жизнеспособность, ампутированный сегмент промывают раствором повидон-йода и упаковывают в стерильный пакет, который заполняют раствором Рингера с лактатом и до операции хранят на льду. При ущемлении необходимо удалить ущемляющий предмет. Некроз кожи может потребовать аутотрансплантации расщепленного кожного лоскута. Проникающие ранения обрабатывают по общим правилам, обязательно закрытие дефектов пещеристых тел

— Опишите повреждения мошонки.

Повреждения мошонки возникают при ДТП, кататравме, при работе с вращающимися механизмами, могут быть огнестрельные и колотые ранения.

Повреждения кожи мошонки встречаются гораздо чаще, чем яичка, так как при раздражении кожи яичко подтягивается кверху за счет кремастерного рефлекса. Для исключения травмы яичка выполняют УЗИ. При скальпированных ранах мошонки яички временно помещают под кожу бедра или надлобковой области.

Повреждения яичек хорошо диагностируются УЗИ. Хирургическое вмешательство единственный способ сохранить жизнеспособность тканей яичка и его функцию. Точно определить характер повреждения можно лишь при интраоперационной ревизии. Если определяется разрыв оболочки, свободно выступающие трубочки отрезают от здоровой ткани и белочную оболочку ушивают рассасывающимися швами. Влагалищную оболочку ушивают поверх яичка и устанавливают в ее пределах небольшой до 0,5—0,6 см в диаметре дренаж Пенроуз, который выпускают через нижнюю часть мошонки. При открытых повреждениях требуется назначение антибиотиков широкого спектра действия. При повреждении семенного канатика или отрыве яичка в большинстве случаев выполнить восстановительные операции не удается.

3. Неотложная гинекологическая патология

— Какая причина болей внизу живота при гинекологических заболеваниях?

Инфекция: воспалительные заболевания матки и придатков, цервицит, тазовый абсцесс.

Разрыв: тазовый абсцесс, киста яичника, опухоли органов малого таза, эндометриоидный узел или киста, внематочная беременность, овуляторные боли (обусловленные разрывом фолликула при овуляции), перфорация матки.

Перекрут: киста яичника, маточная труба (при пиосальпин-ксе).

Самопроизвольный аборт.

Альгоменорея.

Травма, изнасилование.

Дифференциальный диагноз должен учитывать: острую патологию органов брюшной полости (аппендицит, дивертику-лит, перфорация язвы тонкой или толстой кишки и др.), инфекции мочевых путей, камни мочеточника, пельвиоректаль-ный парапроктит и пр.

— Что дает диагностическая пункция заднего свода?

Используют иглу для спинномозговой пункции, насаженную на 20-миллилитровый шприц. Несвернувшаяся кровь в пунктате указывает на разрыв органа брюшной полости, нарушение внематочной беременности или разрыв кисты яичника. Гной в пунктате — признак перитонита. Пунктат отправляют на бактериологическое и цитологическое исследование. Если в прямокишечно-маточном углублении пальпируется объемное образование, пункция противопоказана.

— Опишите диагностику и лечение воспалительных заболеваний матки и придатков.

Заподозрить острое воспаление матки и придатков позволяет анамнез: беспорядочная половая жизнь, внутрвматочная контрацепция, хронические воспаления в анамнезе. Наряду с общими признаками острого воспалительного заболевания па-тогномоничны гнойные выделения из канала шейки матки, резкая боль при смещении шейки матки, усиление болезненности внизу живота при бимануальном исследовании. Проводят бактериологическое исследование отделяемого из каналашейки матки. Рентгенологическое исследование и УЗИ играют вспомогательную роль. Лечение антибиотиками широкого спектра действия (лучше в специализированном отделении).

— В чем состоит тактика при объемном образовании малого таза?

Больных обычно беспокоит боль внизу живота, чувство рас-пирания или тяжести здесь, учащенное мочеиспускание, ощущение сдавления прямой кишки. Если размеры образования больше, чем размер матки на 12-й неделе беременности, оно пальпируется над лоном; образования меньших размеров определяются при бимануальном исследовании. В первую очередь следует исключить беременность у женщин в возрасте от 12 до 45 лет. Высокая концентрация человеческого хориони-ческого гонадотропина в сыворотке в отсутствие нормальной беременности — признак внематочной беременности. Далее проводят дифференциальный диагноз между миомой матки, опухолями яичника, гидросальпинксом, тазовым абсцессом. Показанием к экстренной диагностической операции является тяжелое состояние больной.

— Какие могут быть варианты лечения больных с гинекологической патологией?

Выявлено неотложное состояние: гемоперитонеум, внематочная беременность, разрыв пиосальпинкса или пиовара, перекрут ножки кисты яичника, перекрут маточной трубы — необходимо экстренное хирургическое вмешательство. Неотложное состояние исключено, поставлен окончательный диагноз. Консервативное лечение под наблюдением гинеколога. Неотложного состояния нет, но диагноз неясен. Проводят необходимые дополнительные исследования до установления окончательного диагноза.

— Опишите клинику я лечение внематочной беременности.

Частота внематочной беременности колеблется от 1,2 до 4,4 % по отношению к общему числу гинекологических больных. Наиболее часто (99%) встречается трубная беременность, затем брюшная, яичниковая. Факторы риска: отягощенный акушерский анамнез, внутриматочная контрацепция, воспалительные заболевания матки и придатков, хирургические вмешательства на органах малого таза и брюшной полости.Признаки внематочной беременности: боль внизу живота,односторонняя болезненность при пальпации, кровотечение из закрытого канала шейки матки, отсутствие маточной беременности по данным УЗИ. При нарушенной эктопированной беременности — картина острого внутрибрюшного кровотечения. Пункция заднего свода самый надежный метод диагностики. Лапароскопия позволяет не только установить диагноз, но и излечить больную.

— Опишите апоплексию яичника.

Разрыв яичника возникает вследствие застойной гиперемии, варикозно расширенных или склерозированных сосудов, а также склеротических изменений в стреме. Кровотечению из яичника предшествует образование гематомы, которая вызывает резкие боли из-за нарастания внутриовариального давления. Затем следует разрыв ткани яичника. Даже при небольших разрывах, а диаметр отверстия редко превышает 1 см, может быть обильное кровотечение. Разрыв чаще всего наступает в период овуляции и в стадии васкуляризации и расцвета желтого тела. Заболевание начинается остро с внезапных, иногда очень сильных болей внизу живота с локализацией на стороне поражения, приступ сопровождается тошнотой и рвотой, напряжением брюшной стенки и нерезко выраженными симптомами раздражения брюшины. Анемическая форма заболевания принимается за трубную беременность, болевая — за аппендицит. Окончательный диагноз почти всегда устанавливается на операционном столе.

При использовании эндохирургических технологий можно быстро установить диагноз и выполнять окончательную остановку кровотечения с сохранением яичника. И при открытых операциях вмешательство следует производить максимально консервативно. Желательно обходиться ушиванием дефекта без резекции органа. Яичник можно удалять только при массивном кровоизлиянии, целиком захватывающем его ткань. Нередки случаи сочетания апоплексии яичника с трубной беременностью и острым аппендицитом, поэтому во время операции необходимо осматривать оба яичника, маточные трубы и червеобразный отросток. Подобный осмотр необходим и при операции по поводу трубной беременности, так как основным источником кровотечения может оказаться яичник.

— Опишите пельвиоперитонят.

Пельвиоперитонит — воспаление брюшины, ограниченное полостью таза, более всего характерно для гонорейной инфекции, нежели для септической. Воспаление тазовой брюшины может произойти лимфогенным путем, в результате инфици-рования брюшины при повреждении матки и влагалища, прорыва гнойных образований придатков матки. В острой стадии заболевания образуется серозный и серозно-фибринозный выпот; на 3—4-й день он становится гнойным (для гонорейного пельвиоперитонита типичен фибринозный выпот). Фибринозные наложения спаивают сальник и петли кишок с тазовыми органами, отграничивая гнойный очаг. По своему началу пель-виоперитонит напоминает общий перитонит. При внутреннем исследовании в первые дни заболевания отмечается только болезненность и резистентность заднего свода. В последующие дни позади матки определяется выпот, выпячивающий задний свод и смещающий матку кпереди и кверху.

Течение пельвиоперитонита различное. Обычно высокая температура постепенно снижается и выпот рассасывается. В других случаях к концу 1-й недели температура становится ремит-тирующей, появляются признаки нагноения. Образовавшийся гнойный очаг необходимо вскрыть посредством задней коль-потомии. Пельвиоперитонит может длиться до 1—2 месяцев. При лечении антибиотиками могут наблюдаться как легкие, так и стертые формы заболевания.


ТРАВМАТОЛОГИЯ, ОРТОПЕДИЯ, НЕЙРОХИРУРГИЯ

1. Шок

— Дайте определение шоку.

Более 200 лет в медицине бытует термин, предложенный французским хирургом Ле Драном — “шок” (фр. choc удар). К глубоким нарушениям функций, обобщенно именуемых шоком, в клинической практике обычно приводит сумма причин. По мнению современных физиологов и клиницистов, шок — это просто справка о состоянии больного в данный момент, сигнал бедствия, требующий немедленного энергичного лечения. Шок — сложное метаболическое состояние, характеризующееся нарушенной доставкой кислорода и других субстратов к тканям, синдром острого расстройства тканевой перфузии, приводящий к развитию тяжелого энергодефицита и, отсюда, к гибели клеток. Клинически шок может быть охарактеризован как острейшая сосудистая недостаточность в результате ги-поволемии при возникшем несоответствии емкости сосудистого русла и объема циркулирующей жидкости. В основе патофизиологических явлений лежит критическое уменьшение интенсивности кровотока в микроциркуляторном русле, вызывающее гипоксию всех органов и тканей и накопление промежуточных продуктов метаболизма.

В зависимости от причины возникновения выделяют несколько видов шока: гиповолемический (геморрагический), септический, кардиогенный, нейрогенный, анафилактическийи др. На практике чаще всего шок имеет смешанную этиологию. Так, при травматическом шоке имеют место кровопотеря (гиповолемия), боль, интоксикация.

— Назовите фазы и виды шока.

Все формы шока без лечения проходят три фазы, продолжительность которых зависит от причины шока и индивидуальных реакций пациента. I фаза — компенсированный шок, артериальное давление в пределах нормального, II фаза — де-компенсированный шок, центральное артериальное давление снижено, Ш фаза — необратимый шок. Происходит повреждение органов и систем организма.

— Что такое геморрагический шок?

Геморрагический шок — разновидность гиповолемическо-го шока. Адаптацию больного к кровопотере во многом определяет изменение емкости венозного русла, содержащей в нормальных условиях около 75% объема крови. Первой реакцией организма, возникающей в ответ на уменьшение ОЦК, будут расстройства гемодинамики (увеличение ритма сердечных сокращений, снижение систолического, диастолического, пульсового и венозного давления, уменьшение кровотока в нижней полой вене и коронарных артериях, падение сердечного выброса, снижение давления в портальной системе. Возникает “синдром малого выброса”. Эти изменения происходят параллельно с возрастанием величины общего периферического сопротивления (вазоконстрикция), происходящей в ответ на освобождение АКТГ, альдостерона и антидиуретического гормона. Из кровотока выключаются менее важные органы (кожа, мышцы, кишечник), и сохраняется кровоснабжение жизненно важных органов (мозг, сердце, легкие) так как происходит централизация кровообращения. Распространенный спазм периферических сосудов с уменьшением общей емкости, ростом периферического и органного сопротивления в результате повышения активности симпатической нервной системы и резкой стимуляции коры надпочечников — важнейший механизм компенсации острой кровопотери. Происходит задержка почками натрия, хлоридов и воды при сопутствующем увеличении потерь калия и уменьшении диуреза. “Сим-патикотоническая защита” характеризуется также мобилизацией крови из депо, увеличением притока жидкости из тканей. Переход жидкости, бедной белками, из тканей в руслоциркуляции приводит к разведению крови (аутогемодилюция), скорость процесса около 200 мл/ч.

Вазоконстрикция приводит к глубокой гипоксии тканей и развитию ацидоза. В этих условиях протеолитические ферменты поджелудочной железы поступают в кровь и стимулируют образование кининов, которые повышают проницаемость сосудистой стенки, что способствует переходу воды и электролитов в интерстициальное пространство. В результате в капиллярах происходит агрегация эритроцитов, создаются условия для образования тромбов. Этот процесс непосредственно предшествует необратимости шока.

— Опишите стадии геморрагического шока.

Компенсированный обратимый шок — объем кровопотери не превышает 25% ОЦК (700—1300 мл). Тахикардия умеренная, АД изменяется незначительно, но снижается ЦВД, возникают признаки периферической вазоконстрикции (похолодание конечностей), количество выделяемой мочи уменьшается практически наполовину (до 30 мл/ч при норме 1—1,2 мл/мин).

Декомпенсированный обратимый шок — объем кровопотери составляет 25—45% (1300—1800 мл). Тахикардия достигает 120—140/мин, систолическое АД снижается до 80—60 мм рт. ст. Возникает выраженная одышка, отчасти компенсирующая метаболический ацидоз путем дыхательного алкалоза, но могущая быть также признаком “шокового легкого”, усиливается актоцианоз. Резко нарушается секреция поверхностно-активных веществ (сурфактантов), что наряду с накоплением секрета в легких ведет к образованию обширных участков стойких ателектазов. Сосудодвигательные расстройства способствуют просачиванию жидкости в просвет бронхиального дерева. В итоге кровь, проходящая через спавшиеся отделы, не насыщается кислородом и не освобождается от углекислоты. Возвращаясь в большой круг кровообращения, она остается по своему характеру венозной. Диурез уменьшается ниже 20 мл/ч.

Возникновение необратимого геморрагического шока зависит от длительности декомпенсации кровообращения (обычно при гипотензии свыше 12 ч), объем кровопотери превышает 50%, пульс превышает 140/мин, давление падает ниже 60 мм рт. ст. или не определяется, сознание отсутствует. Развивается олигоанурия.

— Какова программа инфузноннон терапии геморрагического шока?

При геморрагическом шоке категорически противопоказаны вазопрессоры (адреналин, норадреналин), поскольку они усугубляют периферическую вазоконстрикцию.

Необходима катетеризация центральной вены (чаще 2—3-х). Осуществляется струйное или капельное введение кровезаменителей (полиглюкина, желатиноля, реополиглюкина, свежезамороженной плазмы, альбумина, протеина). Общий объем жидкости для интенсивной терапии можно рассчитать следующим образом:

При кровопотере 10—12% ОЦК (500—700 мл) общий объем жидкости должен составлять 100—200% объема кровопотери при соотношении солевых и плазмозамещающих растворов 1:1.

При средней кровопотере до 15—20% ОЦК (1000 —1400 мл) возмещение производится в объеме 200—250% кровопотери. Трансфузионная среда должна включать до 40% потерянной, крови, солевые и коллоидные растворы в соотношении 1:1.

При большой кровопотере до 20—40% ОЦК (1500—2000 мл) общий объем переливаемой жидкости составляет не менее 300% кровопотери. Кровь переливают в объеме 70% утраченной, соотношение солевых и коллоидных растворов — 1:2.

При массивных кровопотерях. составляющих 50—60% ОЦК (2500—3000 мл) общий объем инфузии должен на 300% превышать кровопотерю, причем объем переливаемой крови должен составлять не менее 100% кровопотери. Солевые и коллоидные растворы применяют в соотношении 1:3.

— Какова лечебная программа геморрагического шока?

Для борьбы с метаболическим ацидозом вводят 4% бикарбоната натрия в количестве 150—300 мл.

Вместе с началом трансфузионной терапии вводят большую дозу глюкокортикоидов (до 0,7—1,5 г гидрокортизона). Стеро-вдные гормоны улучшают сократительную функцию миокарда и снимают спазм периферических сосудов. Введение глюкокортикоидов противопоказано при подозрении на кровотечение из острой язвы желудка. Применение ганглиоблокаторов и ней-ролептиков для устранения периферической вазоконстрикции может увеличивать емкость сосудистого русла и привести к коллапсу.

Для снижения интенсивности образования патологических

кининов применяют ингибиторы протеаз до 30 000—60 000 ЕД трасилола или контрикала.

Для поддержания достаточного диуреза (50—60 мл/ч) на фоне адекватной инфузионной терапии возможно применение осмотических диуретиков. Вливания продолжают, пока ЦВД не достигнет 120—150 мм вод. ст. Лишь при отсутствии ответа на инфузии назначают маннитол в виде 10—15% раствора на 5% глюкозе — 300 мл струйно. Если эффекта нет, вводят лазикс по 40—160 мг.

Для поддержания сердечной деятельности назначают кар-диотоники. Противопоказания к лечению сердечными глико-зидами: полная или частичная атриовентрикулярная блокада, нарушения возбудимосчти миокарда (возникновение эктопических очагов возбуждения). При брадикардии назначают стимуляторы вета-адренорецепторов (изодрин сублингвально по 0,005), при желудочковых аритмиях вводят лидокаин 0,1— 0,2 г внутривенно.

Поскольку шок приводит к угнетению всех звеньев иммунитета, больные должны получать антибиотики широкого спектра действия.

— Какие Особенности в течении и лечении гиповолемическо-го шока?

Гиповолемический шок — результат снижения преднагрузки.

Компенсаторные механизмы: секреция антидиуретического гормона, альдостерона и ренина, секреция катехоламинов. Это физиологические механизмы компенсации ОЦК аутогемоди-люцией и поддержания центрального давления. Возникающие физиологические реакции при этом: снижение диуреза, периферическая вазоконстрикция, тахикардия.

Лечение: восполнение ОЦК солевыми и коллоидными растворами; введение инотропных средств проводят в поздние сроки гиповолемического шока, когда появляются признаки повреждения миокарда в результате длительного снижения нормальной перфузии миокарда и других внутренних органов, и лишь после восстановления должного ОЦК.

— Опишите патогенетические механизмы и лечение травматического шока.

Основные патогенетические факторы при травматическом шоке: боль, кровотечение, токсемия.

При синдроме длительного сдавления и обширных повреж-

дениях мягких тканей одна из причин шока — ранний токсикоз. Недостаточность функции почек возникает в результате токсического поражения почечного эпителия и закупорки извитых канальцев гиалиновыми и пигментными цилиндрами, содержащими миоглобин. Олигурия и анурия позволяют судить о степени выраженности шока.

При ожоговом шоке помимо боли и токсемии важным патогенетическим фактором является плазмопотеря, определяющая белковый и калиевый дефицит.

Клинические проявления и фазность течения травматического шока впервые описал Н.И. Пирогов. Эректильная фаза длится несколько минут. При отсутствии кровопотери гемоди-намика остается удовлетворительной. Торпидная фаза характеризуется вялостью, гиподинамией, брадикардией, олигури-ей, одышкой.

Лечение травматического шока осуществляется по той же программе, как и геморрагического шока. На догоспитальном этапе должны быть проведены следующие мероприятия, которые в конечном итоге во многом определяют исход лечения: восстановление проходимости дыхательных путей, остановка кровотечения, восстановление гемодинамики, иммобилизация переломов, введение обезболивающих, кардиотонических препаратов, начало осуществления программы инфузионной терапии шока и гиповолемии.

— В чем состоят особенности патогенеза септического шока?

Септический (токсико-инфекционный, эндотоксиновый, бак-териемический) шок возможен при перитоните, инфекциях мочевыводящих и желчных путей, пневмонии, панкреонекро-зе, гинекологических заболеваниях. Чаще всего бактериальными агентами являются грамотрицательные бактерии, такие как кишечная палочка, клебсиела, протей, но патогенными могут быть также грамположительные бактерии, вирусы, грибки и простейшие.

Грамположительная флора выделяет экзотоксины, вызывающие протеолиз и последующее образование плазмокининов. Развивается паралич сосудов и гипотензия по изоволемическо-му типу.

Грамотрицательная флора содержит эндотоксин, поступающий в кровь при разрушении бактерий. Стимулируя мозговой слой надпочечников, он приводит к выделению катехоламинов и последующему сужению сосудов.

Нарушения сократительной способности миокарда при септическом шоке наступают поздно в результате длительной коронарной недостаточности. Кроме влияния токсинов на мио-кард имеет значение сгущение крови, особенно значительное при перитоните и панкреонекрозе.

Дыхательная недостаточность при септическом шоке обусловлена синдромом “шокового легкого”, зависящего от нарушения микроциркуляции; несоответствием между функцией легких и возросшими требованиями к вентиляции.

Печеночная недостаточность обусловлена бактериемией, эндотоксемией, недостаточной перфузией и гипоксией органа.

Возникают тяжелые нарушения реологии крови в связи с поражением печени (уменьшение образования протромбина и повышение фибринолитической активности крови), уровень фибриногена остается высоким, а уровень эндогенного гепари-на снижается, сохраняется гиперкоагуляция и создаются условия для возникновения ДВС-синдрома.

Почечная недостаточность при септическом шоке может возникнуть при массивном тубулярном некрозе в результате гиперкоагуляции .

Повреждения поджелудочной железы также имеют ишеми-ческое происхождение. Вначале происходит активация секреторной функции с выбросом в кровь протеолитических ферментов, на поздних сроках возможен асептический панкреонекроз. У больных развивается гипергликемия, избыточное образование кининов, которые повышают проницаемость сосудистой стенки и снижают АД, возможно развитие геморрагического гастроэнтероколита.

Возникает вторичный иммунодефицит.

— Как лечить септический шок?

Клинические проявления септического шока — это по сути проявления инфекции: гипертермия, изменения белой и красной крови, возбуждение, сопор или кома, артериальная гипотония и нарушения микроциркуляции, нарушения ритма, ги-поксемия, олигурия, желтуха, тромбогеморрагический синдром.

Лечение следует начинать с хирургического лечения очагов инфекции.

Коррекция гемодинамических расстройств: сердечные гли-козиды (дигоксин 0,025% — 1 мл на 10 мл 5% глюкозы внутривенно медленно); коронаролитикн, антиагреганты (курантил 0,025—3 раза в день, изоптин 0,25% — 2 мл в разведении на

150 мл 5% глюкозы капельно, реополиглюкин — до 1500 мл, гемодез — 500 мл). При отсутствии опасности кровотечения назначают гепарин до 30 000 ЕД капельно с реополиглюкином.

Адекватная легочная вентиляция предусматривает ингаляцию 100% кислорода, если при этом рО2 не превышает 60—70 мм рт. ст., начинают ИВ Л.

Обязательны восполнение жидкости и парэнтеральное питание. Суточный объем инфузии определяется дефицитом ОЦК. Инфузии должны обеспечивать не менее 4000 ккал, жировые эмульсии не используются из-за опасности блокады ретикуло-эндотелиальной системы. Показаны инфузии глюкозо-спирто-вой смеси, так как этиловый спирт антагонист антидиуретического гормона, выброс которого при септическом шоке увеличен. Эта смесь имеет энергетическую ценность и дает седа-тивный эффект.

Коррекция метаболических сдвигов: инсулин добавляют к раствору глюкозы из расчета 1 ЕД на 3 г; анаболические гормоны вводят каждые 7—10 дней; ингибиторы протеаз (контри-кал) до 60 000 ЕД/сут. Назначают большие дозы витаминов С, В, кокарбоксилазу, фосфаден (2 мл 2% раствора 3—4 раза в день).

Борьба с почечной недостаточностью: леспенефрил (по 5— 10 ампул в сутки на физиологическом растворе капельно), ла-зикс (100—200 мг каждые 4 часа) в сочетании с осмотическими диуретиками (маннитол в виде 30% раствора на 5% глюкозе).

Лечение пареза кишечника: нормализация водно-электролитного баланса, реологических свойств крови, стимуляция мото-рики кишечника, введение ингибиторов холинэстеразы (прозе-рин, убретид).

Иммунокоррегирующая терапия: антистафилококковый им-муноглобулин и антистафилококковая плазма; препараты, содержащие иммуноглобулины (пентаглобин, сандоглобулин, моноклональные антитела).

Антибиотикотерапия. предпочтительны препараты бактерицидного действия (пенициллины, аминоглшсозиды, цефалос-порины). Эффективны производные фторхинолона, карбапе-немы. Нецелесообразно назначать бактериостатические средства (тетрациклины, макролиды). Дозы антибиотиков должны быть высокими (цефалоспоринов — до 12 г/сут). Для профилактики суперинфекции назначают нистатин, леворин, интес-

топан, амфотерицин В, дифлукан. Биопрепараты назначают для предупреждения развития дисбактериоза кишечника. — Опишите патогенез синдрома длительного раздавливания. В мирное время синдром длительного раздавливания в основном наблюдают при обвалах в шахтах, землетрясениях, террористических актах, число пострадавших с развитием этого синдрома достигает 24%. Чаще повреждаются конечности (80%), в основном нижние (60%), имеет место большой процент сочетаний с другими повреждениями (раны, ожоги, переломы).

Синдром длительного раздавливания развивается как общая реакция организма в ответ на боль и длительное сдавление тканей с нарушением микроциркуляции, вызывающим их ишемию и некроз. Патогенез синдрома кратковременного и длительного раздавливания или краш-синдрома достаточно сложен, однако ведущими являются следующие факторы: гипер-калиемия и высокое содержание фосфора; токсемия, связанная с всасыванием из раздавленных мышц токсических продуктов; нейрорефлекторный и нейрогуморальный механизмы, обусловленные воздействием на организм пострадавшего тяжелой механической травмы; плазмопотеря в связи с массивным отеком поврежденных тканей. Продукты распада тканей и бактериальные токсины, поступающие из области повреждения и других мест (кишечник, органы дыхания), вызывают эндогенную интоксикацию — основной патогенетический фактор синдрома длительного сдавления.

Мышечная ткань травмированной конечности может терять до 75% своего миоглобина, до 75% фосфора, до 66% калия и до 70% креатинина. Миоглобин на 1—3 день после травмы возрастает до 1000—8000 нг/мл (норма 50—80 нг/мл). Уже через 1 час после устранения компрессии в моче появляется миогло-бин, что указывает на интенсивное всасывание токсических продуктов из поврежденных тканей и может служить прогностическим признаком. Креатинин в эти сроки достигает 240— 340 мкмоль/л, гиперкалиемия до 5,6—8 мэкв/л, нарастает лейкоцитарный индекс интоксикации, в крови накапливаются молекулы средней массы, которые превышают норму в 5—8 раз. Плазмопотеря при краш-синдроме может составлять третью часть массы циркулирующей крови.

— Какие периоды выделяют в клинической картине синдрома раздавливания?

Клиническая картина и течение заболевания связаны с площадью поражения, сопутствующими повреждениями, стадией заболевания, своевременностью оказания медицинской помощи. В клиническом течении синдрома длительного раздавливания выделяют три периода:

Начальный (1—3 дня), характеризуется шокоподобными расстройствами с преобладанием картины острой сердечно-сосудистой недостаточности: АД и ЦВД снижены, иногда значительно (АД до 60/30 мм рт. ст., показатели ЦВД — отрицательны). При освобождении травмированной конечности без предварительного наложения жгута в кровоток начинают поступать продукты распада тканей, что сопровождается резким ухудшением состояния пострадавшего, падением АД, потерей сознания, непроизвольным мочеиспусканием (турникетный шок). Часто возникает асистолия, причины ее — гиперкалиемия и метаболический ацидоз. Возможны отек легких и энце-фалопатии.

Местно: на коже ссадины, пузыри с серозным и геморрагическим содержимым, конечность холодная, кожные покровы — синюшного цвета. Чувствительность и способность к активным движениям снижены или отсутствуют, в тяжелых случаях развивается мышечная контрактура. После устранения сдавления быстро развивается субфасциальный отек.

Токсический период начинается с ухудшения состояния (обычно на 3—5 сутки) — протекает с выраженной клиникой интоксикации и почечной недостаточности. Интоксикация на этой стадии обусловлена не только продуктами распада тканей, но и массивным поступлением в кровь бактериальных токсинов из области поражения и кишечника, вплоть до развития токсического гепатита и эндотоксинового (септического) шока. Острая почечная недостаточность развивается после попадания в почки миоглобина из области поражения и его перехода в кислой среде почечных канальцев в нерастворимый солянокислый гематин. Кроме того, сам миоглобин способен вызывать некроз эпителия канальцев. В клинической картине появляются боли в поясничной области, больной заторможен, в тяжелых случаях — без сознания (кома). Выраженные отеки, анасарка. Температура тела достигает высоких цифр, при развитии эндотоксикоза может снижаться до

35°С. АД часто снижается, ЦВД повышается до 20 см вод. ст., тахикардия достигает 140/мин. Часто развиваются токсический миокардит и отек легких. Со стороны ЖКТ отмечается диарея или паралитическая кишечная непроходимость. Олигурия может переходить в анурию, моча лаково-красного или бурого цвета (высокое содержание миоглобина и гемоглобина), выраженная альбуминурия и креатинурия. Нарастает анемия, гипопротеинемия, гиперкалиемия (до 20 ммоль/л) уровень креатинина повышается до 800 мкмоль/л и более, мочевины — до 40 ммоль/л, уровни трансфераз повышены в 3—4 раза, нарушения свертывающей системы крови вплоть до развития ДВС-синдрома.

Местно — очаги некроза в местах сдавления, нагноение ран tf эрозированных поверхностей.

Период поздних осложнений начинается с 20—30 дня с момента травмы. При адекватном и своевременном лечении явления интоксикации, ОПН, сердечно-сосудистой недостаточности значительно уменьшаются, преобладают местные симптомы повреждения тканей (атрофия жизнеспособных мышц конечностей, контрактуры, нагноение ран). Основной проблемой этого периода могут стать сепсис и иммунодефицит.

По тяжести клинического течения различают, крайне тяжелую форму, обусловленную длительным сдавлением конечностей и заканчивающуюся летальным исходом через 1—2 дня после травмы; тяжелую форму — при сдавлении конечности в течение 5—7 часов, протекающую с выраженной картиной ге-модинамических расстройств и острой почечной недостаточности; средней тяжести — при сдавлении мягких тканей с длительностью менее 6-ти часов и характеризующуюся умеренными расстройствами гемодинамики и функции почек; легкая форма протекает без серьезных разрушений мягких тканей, гемодинамические и почечные нарушения выражены не отчетливо.

— Как лечить пострадавших с синдромом длительного раздавливания?

При оказании первой помощи на конечность накладывают жгуты выше места сдавления и только после этого ее освобождают. Затем конечность туго бинтуют и иммобилизируют. Комплексная терапия лечения краш-синдрома направлена на устранение последствий шока и нарушений гемодинамики, восстановление гомеостаза и функции почек и должна проводить-

ся под строгим контролем диуреза и ЦВД: восполнение плаз-мопотери и детоксикация, улучшение микроциркуляции, компенсация метаболического ацидоза, борьба с гиперкалиемией. Назначают антибиотики широкого спектра действия.

Хирургическое лечение — ампутация пораженной конечности при необратимой ишемии проксимальнее наложения жгута. В других случаях производят иссечение некротизированных тканей, по возможности оставляя жизнеспособные мышечные пучки (жизнеспособность определяется по способности к сокращению и кровоточивости). Рану обильно промывают растворами антисептиков. Наложение первичных швов строго противопоказано, заживление вторичным натяжением.

Фасциотомия показана при выраженном субфасциальном отеке с нарушением кровообращения конечности при сохранении жизнеспособности мышечной ткани. Разрез должен быть не менее 7—10 см, производят ревизию мышечных пучков, не-кротизированные — иссекают. Рану ушивают только после купирования отека, стабилизации общего состояния и отсутствия местных гнойных осложнений (обычно не ранее 3—4 дня).

— Что такое синдром позиционного сдавления?

Синдром позиционного сдавления возникает, когда пострадавший лежал длительное время (более 8 часов) неподвижно на твердой поверхности (алкогольное или наркотическое опьянение, отравление барбитуратами и др.). Обычно страдают верхние конечности, подвернутые под туловище. По патогенезу, клинической картине и методам лечения тактика аналогична таковой при синдроме длительного сдавления. Однако окоченение мышц, выраженная интоксикация и ОПН возникают значительно реже.

— Приведите современную классификацию повреждений.

Изолированные повреждения — травмы в пределах одного органа или одной анатомической области (сегмента) опорно-двигательного аппарата.

Множественные повреждения — травмы двух или нескольких органов в пределах одной из полостей либо одной анатомической области.

Сочетанная травма — повреждения двух или нескольких органов различных полостей или одновременное повреждение внутреннего органа (или органов) и изолированное либо множественное повреждение опорно-двигательного аппарата.

Комбинированное повреждение — сочетания механических

повреждений травм внутренних органов или скелета с немеханическими (термическими, химическимиt радиационными).

— Какие возможны механизмы травм?

Повреждения, вызванные ударом, резким ускорением или остановкой тела: при непосредственном контакте с травмирующей поверхностью; без непосредственного контакта с травмирующим предметом (сотрясения, ускорения или торможения).

Огнестрельные ранения: низкоскоростные огнестрельные ранения (скорость пули не превышает 180—340 м/с); высокоскоростные и осколочные ранения; дробовые ранения; эффекты ударной волны и контузия мягких тканей (возникновение и глубина некроза, степень и удаленность повреждений прямо пропорциональны массе и квадрату скорости снаряда).

2. Повреждения верхних конечностей и плечевого пояса

— Как протекает консолидация костных отломков?

Остеогенез происходит в пять фаз: организация места повреждения (макрофагальная реакция, появление камбиальных элементов хрящевой и соединительной тканей); формирование костной мозоли (консолидация); молодая костная ткань (ос-теоид); формирование зрелой кости.

— Что может приводить к замедленной консолидации кости?

Если сращение не наступило в удвоенные сроки — перелом относят к группе несрастающихся. В основе замедленной консолидации могут быть местные и общие причины (эндокринные нарушения, гиповитаминозы, инфекции, сосудистые заболевания).

Несращение перелома может быть обусловлено анатомо-биологическими особенностями зоны перелома или тяжестью травмы (открытый перелом, осложненный перелом); имеет значение характер плоскости излома (поперечный, косой, винтообразный, оскольчатый). Из местных причин чаще всего встречают интерпозицию мягких тканей или промежуточного осколка, недостаточную иммобилизацию, частые смены методов лечения, плохую репозицию фрагментов.

Лечение: чрезкостный компрессионно-дистракционный ос-теосинтез, хирургическая фиксация, аутотрансплантация кости.

— Какие клинические признаки имеет переломовывнх?

Боли в суставе, вынужденное положение конечности, отсутствие активных движений, укорочение конечности.

— Что является основным мероприятием в профилактике гнойных осложнений при открытых переломах костей?

Первичная хирургическая обработка ран, ее качество и время выполнения. Введение антибактериальных препаратов в область открытых переломов, пролонгированное введение антибиотиков, футлярные блокады, использование полимерных повязок-покрытий с антибактериальными наполнителями имеют второстепенное значение.

— Что относится к основным принципам метода компресси-онно-дпстракционного остеосинтеза?

Точная репазиция фрагментов с надежной стабилизацией, сохранение кровоснабжения и источников репаративной регенерации тканей, возможность дозированного воздействия (коррекции) на ткани, возможность ранней нагрузки на поврежденный сегмент.

— Какую костную патологию можно выявить при рентгенологическом исследовании?

Переломы и трещины костных структур, вывихи и подвывихи фрагмента сустава, костные опухоли, мягкотканные опухоли и гематомы, кроме повреждения хрящевой ткани.

При анализе рентгенограмм необходимо обращать внимание на плотность рентгенологического рисунка кости, нарушения кортикального и последующих слоев кости, состояние окружающих кость тканей, изменение оси, формы костного органа.

— Чем обусловлена летальность при множественных и соче-танных повреждениях в первые часы после травмы?

Шоком и кровопотерей.

— Какие мероприятия проводятся на догоспитальном этапе?

Оценка тяжести состояния пострадавшего с определением ведущего повреждения, остановка наружного кровотечения и иммобилизация поврежденного сегмента, восстановление и поддержание функций сердечно-сосудистой и дыхательной систем, быстрая транспортировка пострадавшего в специализированный стационар.

Лечебные мероприятия начинают с противошоковых: обезболивание (ненаркотические анальгетики, закись азота с кислородом, новокаиновые блокады), восполнение ОЦК (переливание полиглюкина, желатиноля), введение кортикостероидов.

Борьба с дыхательной недостаточностью на этом этапе сводится к восстановлению проходимости дыхательных путей, ингаляции кислорода, проведению вспомогательного дыхания с помощью аппарата КИ-ЗМ или мешка Амбу и Рубена.

Экстренная иммобилизация длинных трубчатых костей предупреждает возникновение или углубление шока и является профилактикой жировой эмболии. Положительным качеством новокаиновых блокад является то, что она ликвидирует боль, не маскируя клиническую картину.

— Какие мероприятия проводятся при возникновении острой полиорганной недостаточности?

Восстановление гемодинамики путем инфузионно-трансфу-зионной терапии, проведение искусственной вентиляции легких, остановка внутреннего кровотечения, проведение оперативных вмешательств по жизненным показаниям.

Борьбу с острой сердечно-сосудистой недостаточностью начинают с выявления ее причины (гиповолемия, гипоксия тканевая, метаболическая, циркуляторная, гипоксическая и т.д.).

— У больного с множественными переломами костей и травмой мягких тканей на следующий день началось диффузное кровотечение из ран и мест инъекций.

Протромбино-вое время 20 с (норма 11—15 с), частичное тромбопласти-новое время 100 с (норма 60—85 с), количество тромбоцитов 45х109/л (норма 150—400х109/л). Диагноз больного? У больного ДВС-синдром, связанный с обширной травмой мягких тканей. Освобождение тканевого тромбопластина из поврежденных тканей активизирует внешнюю и внутреннюю системы свертывания крови, приводя к тромбозу микроцирку-ляторной системы. Расходование фибриногена, факторов V и VIII, тромбоцитов на формирование тромбов приводит к снижению свертывающей способности крови. Лечение: переливание свежезамороженной плазмы возмещает все факторы коагуляции. Криопреципитат содержит фибриноген и фактор VIII. Тромбоцитарная масса необходима для увеличения количества тромбоцитов. Эритроцитарная масса показана при выраженной анемии.

— Как транспортировать больного с переломом ключицы?

Фиксировать конечность к туловищу с валиком в подмышечной области.

— С чем следует дифференцировать перелом ключицы?

Перелом ключицы следует (Дифференцировать с ее вывихом.

— Какие симптомы характерны для привычного вывиха плеча, как лечить?

Ограничения движений в плечевом суставе, атрофия мышц плечевого сустава, асимметричное расположение лопаток.Основной метод лечения — оперативный: мышечная пластика (операции Магнусона и Штака, Андреева—Бойчева), кост-но-пластические операции (Идена—Хибинета, Удара), операции тенодеза и теносуспензии (Геймановича, Фридланда), комбинированные (Вайнштейна).

— Как транспортировать и лечить больного с переломом плечевой кости?

Транспортная иммобилизация больного с переломом плечевой кости осуществляется шиной Крамера. Следует помнить, что при переломах дистального конца часто повреждаются лучевой и локтевой нервы. Наложение гипсовой повязки и ново-каиновая блокада относятся к неотложным мероприятиям.

— Что относится к переломам локтевого сустава?

К внутрисуставным переломам локтевого сустава относятся все переломы, проникающие в полость сустава: все переломы эпифиза плечевой кости, чрезмыщелковые переломы, переломы головки лучевой кости, венечного и локтевого отростка с их суставной поверхностью, полулунной вырезки локтевой кости, а также переломы типа Мальгеня (перелом основания локтевого отростка, вывих головки луча кпереди, смещение дистального отломка локтевой кости кпереди).

— Что относится к наиболее частым видам переломов: а — дистального конца предплечья, б — диафизарным переломам предплечья?

а — перелом луча в типичном месте Коллиса, перелом шиловидного отростка лучевой кости; б — перелом Монтеджа (перелом локтевой кости в верхней трети, вывих головки лучевой кости, повреждение ветви лучевого нерва) и перелом Голеацци (перелом лучевой кости в нижней трети с разрывом дистального радио-ульнарного сочленения и вывихом в этом суставе).

— В чем состоят особенности переломов лучевой кости?

При переломах шейки и головки лучевой кости повреждается лучевой нерв, при переломах лучевой кости в типичном месте может повреждаться длинный разгибатель большого пальца. Иммобилизация заключается в наложении тыльной и ладонной гипсовых лангет.

— Опишите клинику повреждения сухожилия разгибателя пальца у места его прикрепления.

Ногтевая фаланга находится в положении ладонного сгибания, полное разгибание пальца невозможно, так же как и полное разгибание ногтевой фаланги, сгибание пальца в полном объеме.

— Что называется первичным сухожильным швом?

Шов сухожилия, наложенный в течение 24 часов после повреждения.

— Как диагностировать и лечить перелом ладьевидной кости?

При переломе ладьевидной кости болезненность при надавливании возникает в области “анатомической табакерки”. Иммобилизацию осуществляют циркулярной гипсовой повязкой от верхней трети предплечья до пальцев с фиксацией основной фаланги I пальца.

— В чем заключается диагностика и лечение вывиха в пяст-нофаланговом и межфалапговом суставах?

Для вывихов в пястнофаланговом и межфаланговом суставах характерны припухлость, боли, отсутствие активных движений и характерная деформация. Неотложная помощь включает: новокаиновую блокаду, вправление вывиха и гипсовую иммобилизирующую повязку.

— Что такое “растяжение связок”?

В понятие растяжения связок (дисторзия) входит: частичный надрыв или полный разрыв связок, отрыв связок от места прикрепления или отрыв связок с местом прикрепления их к кости. Признаками растяжения связок крупных суставов являются местная боль и нарушения функции сустава.

Лечение: покой, возвышенное положение, применение давящей повязки и холода в первые дни. С 3—4 дня теплые ванны, фиксирующая повязка для ходьбы. В случае слабости связочного аппарата — эластическая цинк-желатиновая повязка на 2—3 недели.

— Какие повреждения мышц наиболее часто встречаются на верхней конечности? При повреждении трехглавой мышцы часто встречается от-

рыв дистального сухожилия с костным фрагментом локтевого отростка.

Для отрыва сухожилия длинной головки двуглавой мышцы характерно возникновение острой боли в верхней трети плеча, ощущение своеобразного треска или щелчка, резкое снижение силы сгибания предплечья в локтевом суставе, появление кровоизлияния и отека в области плеча.

— Чем проявляется воспаление длинной головки двуглавой мышцы плеча?

Боли локализуются по ходу борозды сухожилия длинной головки двуглавой мышцы плеча, усиливаются при сгибании предплечья. Возникает воспаление сухожилия и влагалища межбугорковой борозды плечевой кости, возможно возникновение периартрита плечевого сустава.

3. Повреждения нижних конечностей, таза, позвоночника

— В чем состоит тактика врача при переломе шейки бедра?

При переломах шейки бедра показано оперативное лечение. У больных с тяжелыми соматическими, сопутствующими заболеваниями ограничиваются гипсовой повязкой, скелетным вытяжением, проводят раннее функциональное лечение, симптоматическую и противовоспалительную терапию. Наиболее частое и тяжелое осложнение — асептический некроз головки бедренной кости.

— Как лечить вывих бедра?

Вывихи бедра возникают остро при высокоскоростных повреждениях и часто связаны с переломами бедренной кости и надколенника. Различают 4 основных вида вывихов: задневер-хний (подвздошный), задненижний (седалищный), передневер-хний (надлонный) и передненижний (запирательный). Классическими способами вправления задних и запирательного вывихов является метод Коломбо—Стимсона—Джанелидзе. В положении больного вниз лицом постепенно сгибают вывихнутую ногу в тазобедренном и коленном суставах до прямого угла, немного отводят и ротируют ее кнаружи и медленно надавливают своим коленом на голень больного в верхней ее трети, производя несколько ротационных движений. Способ Ко-хера требует глубокого наркоза и полного расслабления мышц. Вправление передневерхнего вывиха требует переразгибания бедра, во время которого головка бедра отходит от лобковой кости, и продольной тяги.Любое отсроченное вправление приводит к бессосудистому некрозу, так как головка бедра питается артерией, подходящей к ней из суставной впадины. При адекватном лечении вывихи редко рецидивируют.

— Что является причиной несросшегося перелома деафиза бедра?

Смещение отломков, недостаточная иммобилизация по срокам и качеству, интерпозиция тканей между отломками (мышечная, костная, надкостничная и др.), ранняя нагрузка, инфекция, анатомо-физиологические особенности, трофические расстройства в результате нарушения питания и иннервации, нарушения обмена веществ (особенно кальция и фосфора), а также диабет, авитаминозы, аддисонова болезнь и др.

— С чем следует дифференцировать переломы мыщелков бедра?

С ушибом коленного сустава, разрывом связок, надмыщел-ковым переломом бедра, переломом надколенника.

— Какие переломы надколенника встречаются наиболее часто?

Поперечные переломы надколенника.

— Чем проявляется повреждение собственной связки надколенника?

Выпадением функции разгибания голени.

— Какая возможна тактика при лечении переломов костей голени?

При консервативном лечении переломов костей голени со смещением отломков скелетное вытяжение накладывают за пяточную кость или за надлодыжечную область, при винтообразных переломах показана операция остеосинтеза, при открытых переломах — наложение компрессионно-дистракционного аппарата после первичной хирургической обработки. Переломы костей голени без смещения отломков требуют наложения гипсовой повязки.Следует помнить, что при переломах внутренней лодыжки необходимо выполнить рентгенограмму верхней половины голени для исключения перелома головки малоберцовой кости или ее верхней трети. .

— Как фиксируются переломы лодыжек?

Для фиксации лодыжек после их вправления показана разрезная циркулярная повязка типа “сапожок”.

— Какие участки стопы являются опорными?

Опорными участками стопы, несущими на себе тяжесть тела при ходьбе, являются головки плюсневых костей и пяточная кость.

— Что является признаками перелома пяточной кости?

Боли в области пяточной кости и уплощение свода стопы.

— Какие признаки характерны для вывиха пальцев стопы?

Боль, характерная деформация, отсутствие активных движений в пальцах.

— Что позволяет заподозрить перелом фаланг пальцев стопы?

Локальная боль в зоне перелома, усиливающаяся при осевой нагрузке.

— Что характерно для полного разрыва мышц?

Отчетливое ощущение момента разрыва мышцы и появление резкой боли, снижение функции конечности, западение в области разрыва мягких тканей. Разрыв мышц при резком и внезапном напряжении происходит у места прикрепления к кости или у места перехода сухожилия в мышцу. Разрыв сухожильно-мышечной части наиболее часто возникает в области четырехглавой мышцы бедра, при этом возникает неустойчивость в коленном суставе, отсутствие разгибательных движений голени.

Отрыв прямой мышцы бедра преимущественно происходит в области передней нижней ости подвздошной кости. Повреждение часто происходит при попытке сильного “прямого” удара ногой в футболе, появляется внезапная боль в подвздошной области и ограничение сгибания бедра.

При типичном повреждении портняжной мышцы наблюдается острая внезапная боль при вращении бедра в тазобедренном суставе, ограничения и болезненность при сгибании бедра, ограничения отведения и наружной ротации бедра.

При неполных разрывах выполняют обезболивание, иммобилизацию конечности, после стихания острых явлений — массаж. Полные разрывы требуют оперативного лечения.

— Что характеризует клиническую картину воспаления мышцы?

Боли, снижение функции конечности, отек пораженного сегмента, развитие защитной контрактуры конечности.

— Что характерно для подкожного разрыва ахиллова сухожилия?

Разрыв сухожилия происходит на фоне дегенеративно-трофических изменений сухожилия при неожиданном некоординированном резком сокращении трехглавой мышцы голени. На месте повреждения возникает диастаз, западение тканей при пальпации, ограничение подошвенного сгибания стопы и идти на носках невозможно. Гематома часто располагается в области внутренней и наружной лодыжек.

— Что может явиться причиной воспаления ахиллова сухожилия?

Частые микротравмы области ахиллова сухожилия (неподходящая обувь, бег и прыжки на твердом или скользком грунте), недооценка воздействия местной инфекции.

— Какие признаки указывают на перелом костей таза?

Симптом “прилипшей пятки”, симптом Волковича — положение “лягушки” с приведенными бедрами, симптом Лоррея — боли при разведении крыльев таза, симптом Вернейля — боли при сдавлении крыльев таза.

— Что должна включать лечебная программа при переломах костей таза?

Лечение и профилактику травматического шока, восполнение потерянной при травме крови (кровопотеря может достигать 1—2,5 л), репозицию смещенных отломков костей таза, профилактику и лечение возникающих осложнений (жировая эмболия, инфекционные осложнения, пневмония, уросепсис и ДР).При первичной хирургической обработке огнестрельных ран таза производят иссечение и рассечение поврежденных мягких тканей, остановку кровотечения, удаление сгустков крови и инородных тел, остеосинтез сломанных костей таза, тщательное дренирование ран. Пластическое восстановление поврежденных мочевого пузыря, прямой кишки, матки, влагалища и т.д. выполняется в отдаленный период.

— На каких признаках основывается рентгенодиагностика переломов позвоночника?

Это снижение высоты позвонка, изменения оси позвоночника, исчезновение естественных изгибов (лордоз, кифоз), нарушения кортикального слоя верхней замыкательной пластинки тела позвонка.Ориентиром при счете позвонков на спондилограмме шейного отдела являются зуб второго шейного позвонка и остистый отросток 7-го шейного позвонка.

— Какие рентгенологические признаки характерны для фиброзной дисплазии?

Наличие очагов фиброзной дисплазии, зонхклероза в различных частях скелета, отсутствие системного остеопороза и мелконоздреватого остеопороза костей свода черепа.

— Какие кости чаще всего поражаются при болезни Педже-та?

Кости черепа, бедренные, большеберцовые, плечевые кости и поясничный отдел позвоночника. Постановке диагноза помогают высокие цифры щелочной фосфатазы, отсутствие изменений фосфорного обмена, системного остеопороза и утолщения костей, начало заболевания в пожилом возрасте.

— Что характерно для гормональной спондилопатнн?

Нормальная активность щелочной фосфатазы, нормальный уровень фосфора в крови, повышение выделения кальция с мочой, высокий уровень кальция сыворотки крови. Чаще всего при гормональной спондилопатии поражаются поясничные и грудные позвонки.

4. Повреждения лица и челюстей

— Какие признаки характеризуют перелом скуловой дуги?

Это асимметрия лица, нарушения прикуса, ограничение открывания рта, подвижность зубов верхней челюсти, нарушения зрения на стороне поражения.

— После ДТП у пострадавшего выявлена патологическая подвижность верхней челюсти вместе с носовыми костями, нарушения прикуса. Ваш диагноз?

Перелом верхней челюсти. Необходима госпитализация, рентгенологическое исследование поможет верификации повреждения.

— Какие признаки характеризуют перелом нижней челюсти?

Ограничения открывания рта, отсутствие движений суставной головки с одной или с обеих сторон, патологическая подвижность отломков. Рентгенологическое исследование помогает диагностической верификации.

— Какие признаки характерны для вывиха височно-ннжне-челюстного сустава?

Невозможность раскрыть рот, расположение головки сустава кпереди от суставного бугорка, слюноотделение изо рта.

5. Нейрохирургия

— Какие существуют основные клинические формы повреждения головного мозга?

Сотрясение головного мозга, сдавление и ушиб. Универсальной реакцией головного мозга на травму является его отек.

— Какие признаки характерны для сотрясения головного мозга?

Типичные признаки: потеря сознания, тошнота и рвота, головная боль, ретроградная амнезия, мелкоразмашистый нистагм. Головная боль распирающего характера характерна для мозговой гипертензии при легких ушибах головного мозга.

Нетипичные признаки: чувство страха, неприятные ощущения в области сердца, тахикардия и гипергидроз, диэнцефаль-ные признаки.

— Какие признаки могут характеризовать субдуральную гематому?

Синдром субарахноидального состояния характеризуется головной болью, усиливающейся при движении глазных яблок, положительным симптомом Брудзинского, возможным появлением делириозного состояния. Характерны — светлый промежуток, нарастающая мозговая гипертензия, двусторонняя пирамидная недостаточность, гоомолатеральный гемипарез, смещение при ЭхоЭГ-исследовании Ме-эхо в здоровую сторону. Субдуральные гематомы следует дифференцировать с субарах-ноидальным кровоизлиянием. Для удаления гематом используют костно-пластическую трепанацию черепа.

— Какие признаки могут указывать на перелом основания черепа?

Наиболее характерными признаками перелома костей осно-

вания черепа являются истечение жидкости из носа, истечение жидкости и крови из ушного прохода.

— Доставлен больной в бессознательном состоянии. В правой височной области имеется рана, из которой выделяется ликвор с примесью детрита. Ваши действия? У больного открытая проникающая черепно-мозговая травма, перелом костей черепа, ушиб головного мозга. При активном артериальном кровотечении хирург должен произвести первичную хирургическую обработку раны с перевязкой кровоточащих сосудов, удалить костные отломки и ушить рану, ввести противостолбнячный анатоксин. При отсутствии кровотечения — наложить асептическую повязку, ввести анатоксин и направить больного в нейрохирургический стационар на носилках в сопровождении медицинского персонала.

— Что является признаком пулевого огнестрельного проникающего ранения головы? Наличие раны, вокруг которой имеется ожог тканей и запорошение.

Из раны выделяется ликвор и детрит.

— Когда возможно тотальное удаление абсцесса мозга?

Тотальное удаление абсцесса головного мозга по Бурденко возможно только в стадии формирования капсулы абсцесса.

— Какие признаки характерны для травматического повреждения плечевого сплетения?

Наличие травмы в анамнезе, симптома Горнера—Клод— Бернара, паралича или пареза руки, расстройства болевой чувствительности на руке.

— Назовите характерные признаки повреждения лучевого нерва.

Имеет место факт травмы плеча, предплечье полусогнуто по отношению к плечу, кисть пассивно свисает под прямым углом к предплечью по типу “птичьей лапы”, пальцы полусогнуты, гиперестезия в области “анатомической табакерки”.

— Какие признаки характерны для повреждения локтевого нерва?

Наиболее характерными признаками травматического повреждения локтевого нерва являются: положение кисти — “рука благословения”, нарушения ладонного сгибания кисти, резкое нарушение сгибания основных и концевых фаланг IV-V пальцев, гипостезия по ульнарному краю руки.

— Назовите характерные признаки повреждения срединного нерва.

При попытке сжать пальцы в кулак — кисть в положении “рука благословения”, невозможность царапаний указательным пальцем по столу, снижение карпорадиального рефлекса, анестезия в области I-III пальцев кисти.

— Какие признаки характерны для повреждения седалищного нерва?

Свисание стопы при ходьбе, слабость сгибателей голени, снижение коленного рефлекса, нарушение сгибания и разгибания стопы ц ее пальцев, выпадение болевой чувствительности по латеральному краю голени, на тыльной и подошвенной поверхности стопы.

При декомпрессионных операциях на седалищном нерве в ягодичной области наиболее опасным является ранение нижней ягодичной артерии.

— Какие признаки характерны для повреждения болыпебер-цового нерва?

Невозможность стоять на переднем отделе стопы.

— Какие признаки характерны для повреждения малоберцового нерва?

Невозможность стоять на пятке, свисание стопы.

— Какие сроки являются оптимальными для первичного шва периферического нерва?

В первые 12—24 часа после травмы. В условиях общехирургического стационара при рвано-рубленых ранениях предпочтительным является первично-отсроченный шов нерва. Предпочтение отдается эпиневрально-интерфасцикулярному шву, при этом целесообразно использовать операционную лупу, оптимальным будет 2—3-кратное увеличение. Наиболее типичной ошибкой является сшивание нерва с сухожилием.

— Что может послужить показанием к хирургическому лечению закрытых повреждений позвоночника и спинного мозга?

Наличие крови в ликворе при люмбальной пункции. При ламинэктомии в этих случаях целесообразно производить резекции дужек до суставных отростков. Вскрытие твердой мозговой оболочки при травме спинного мозга должно производиться при подозрении на интрадуральную компрессию.

— Какие операции возможны при острых грыжах межпозвоночных дисков?

Экстрадуральные, трансдуральные и комбинированные методы удаления диска. Показанием для экстренной операции могут быть остро возникшие тазовые расстройства. Оперировать больных в этих случаях лучше в первые 3—6 часов.

— Что является показанием для хирургического лечения спи-нального арахноидита?

Только отсутствие эффекта от консервативного лечения.


ОЖОГИ И ОТМОРОЖЕНИЯ

1. Ожоги и ожоговая болезнь

— Как часто ожоги встречаются в практике врача?

По ежегодным данным МЗ РФ количество пострадавших от ожогов составляет около 700 тысяч человек, или 4—5 обожженных на 1000 населения. В структуре травм ожоги встречаются в 6-7,5%.

— Дайте определение ожогам.

Ожог — это один из видов травмы, возникающей при действии на ткани организма высокой температуры (электромагнитное излучение оптического диапазона, зажигательные смеси, пламя, пар, кипяток), агрессивных химических веществ, электрического тока и ионизирующего излучения.

— Как классифицируют ожоги? Ожоги классифицируют:

• по площади поражения (в процентах к поверхности тела);

• по глубине поражения (I, П, IIIA, П1Б, IV степени);

• по периодам течения ожоговой болезни: шок, острая ожоговая токсемия, септикотоксемия, реконвалесценция;

• по фазам течения раневого процесса (первичные анатомо-функциональные изменения, реактивно-воспалительный процесс, регенерация).

Кроме того, обращают внимание на возраст пострадавших, выявление сопутствующих ожогов дыхательных путей, исходный статус и сопутствующие заболевания.

— Как определяют площадь поражения при ожогах?

У взрослых площадь обожженной поверхности проще всего оценить с помощью правила девяток. Голова и шея составляют 9% общей поверхности тела; руки — по 9% ; передняя поверхность туловища — 18%; задняя поверхность туловища — 18%; ноги — по 18%; промежность — 1%. У детей пропорции головы и туловища зависят от возраста, поэтому для оценки площади обожженной поверхности используют таблицу Лун-да—Браудера. У каждого человека площадь ладони составляет примерно 1% общей площади поверхности тела. Измерение площади, обожженной поверхности ладонью можно использовать при ожогах менее 10% поверхности тела.

— Как определяют глубину поражения?

Ожоги Iстепени проявляются покраснением и отеком кожи. В основе этих явлений лежат стойкая артериальная гиперемия и воспалительная экссудация.

Ожоги IIстепени характеризуются появлением пузырей, наполненных прозрачной желтоватой жидкостью. Под отслоившимся эпидермисом остается обнаженный базальный слой его.

Ожоги III степени подразделяются на два вида. Ожоги IIIA степени (дермальные) — поражения собственно кожи, но не на всю ее глубину. Часто поражения ограничиваются ростковым слоем эпидермиса лишь на верхушках сосочков. В других случаях наступает омертвение эпителия и поверхности дермы при сохранении глубоких ее слоев и кожных придатков. При ожогах ШБ степени повреждается вся толща кожи и образуется некротический струп. Ожоги с частичным или полным поражением подкожного жирового слоя следует относить к ожогам ПГБ степени.

Ожоги IV степени сопровождаются омертвением не только кожи, но и образований, расположенных глубже собственной фасции — мышц, костей, сухожилий, суставов.

Ожоги I, II, IIIA степени принято считать поверхностными; ожоги ШБ, IV степени — глубокими. В последующие дни не исключена возможность “углубления” поверхностных ожогов из-за микротромбозов в зоне поражения, протеолитических процессов и других факторов. Характерным симптомом глубокого ожога конечностей является отек их непораженных дис-тальных отделов.

Определение глубины повреждения представляет определенные трудности, особенно в первые минуты и часы после ожога, когда наблюдается внешнее сходство различных степеней ожога. Наиболее точно диагностировать глубину поражения удается к 7—14 дням.

— Какие особенности распознавания и лечения ожогов дыхательных путей?

Эти поражения возникают в результате воздействия пламени или пара, раскаленного воздуха и дыма в закрытых помещениях. Наличие ожога лица и шеи, пятна некроза на слизистой оболочке полости рта, осиплость голоса, боль в горле при глотании, сухой кашель, затрудненное дыхание делают диагноз несомненным. Наиболее полную картину дает фиброброн-хоскопия. В первые 6—12 часов развивается отек дыхательных путей с дальнейшим развитие воспалительных очагов в дыхательных путях и легких.

В патогенезе ожога дыхательных путей имеет место нарушение функции трахеобронхиального дерева в связи с бронхо-спазмом и поражением реснитчатого эпителия, а также изменения в самой легочной ткани в связи с нарушением микроциркуляции.

При нарастании признаков асфиксии показана эндотрахель-ная интубация или трахеостомия. Обязательным условием лечения больных с ожогом дыхательных путей является применение ингаляций (смесями бронхолитиков, антигистаминных препаратов и разжижающих мокроту средств), кортикостерои-дов, антибиотиков, оксигемотерапии, постурального дренажа.

Первичными осложнениями ожогов дыхательных путей являются геморрагические, некротические или фибринозные тра-хеобронхиты, пневмонии, ателектазы и инфаркты легких. У половины больных пневмония диагностируется уже на 3-й день и характеризуется значительным распространением, сочетающимся с интерстициальным отеком.

— Какие структуры более всего страдают при ожогах: а — стоп, б — крупных суставов?

а — сухожилия разгибателей пальцев и ахиллово сухожилие; б — капсула сустава, что приводит к резкому ограничению движений или полной потере функции.

— Какие отличительные признаки характеризуют ожоги лица?

Частое сочетание ожогов лица с поражением глаз, с ожогом шеи и дыхательных путей, развитие острых психозов (особенно у молодых женщин).

— Опишите патогенез электротравмы.

Электротравма — повреждение, вызванное воздействием на организм электрического тока. Все остальные повреждения, не вызванные непосредственным воздействием тока, не должны считаться электротравмой.Ожоги пламенем вольтовой дуги правильнее считать термическими. Основными симптомами ожога от вольтовой дуги являются: характерная локализация повреждения, металлизация кожи, поражение глаз. При напряжении до 500 В наиболее опасен переменный ток, при более высоком напряжении — постоянный. Тепловое воздействие тока находится в прямой зависимости от величины тока, времени контакта и сопротивления тканей. Удельное сопротивление тканей в порядке возрастания: нервы, кровеносные сосуды, мышцы, кожа, сухожилия, жировая ткань, кости. Из них кровеносные сосуды и мышцы подвержены максимальным ожогам. Наиболее тяжелые поражения (обугливание) возникают в местах входа и выхода тока.

Выделяют 4 степени общей реакции на травму: судорожное сокращение мышц без потери сознания, то же с потерей сознания, то же с потерей сознания и нарушением сердечной деятельности и дыхания, клиническая смерть. Электроток укорачивает рефрактерный период и приводит к развитию фибрил-ляций; во время прохождения электротока миокард становится не чувствительным к раздражению. На ЭКГ наблюдается постоянная или преходящая фибрилляция предсердий, синусовая аритмия, укорочение интервала PQ, снижение сегмента ST, изменения зубца Т (увеличение вольтажа, инверсия).

Под влиянием электротока наступает агрегация тромбоцитов и лейкоцитов. Их конгломераты могут вызвать тромбозы мелких сосудов и явиться причиной тромбоэмболии. Внутриклеточные белки из растворенного состояния переходят в гель.

— Как оценивают степень повреждения тканей при электроожоге?

Электроожоги различают по четырехстепенной классификации, однако следует иметь в виду, что электроожоги почти всегда бывают глубокими и поражений I и II степени практически не бывает.

— В чем состоят особенности клинических проявлений электроожогов?

Электроожоги существенно отличаются по клиническому течению от термических ожогов, повреждения мышц и костей по распространенности значительно превышают площадь поражения наружных покровов. Характерной особенностью является их безболезненность вследствие деструкции чувствительных нервных окончаний. Массивная деструкция тканей уже в ранние сроки сопровождается выраженной интоксикацией. Феномен “прогрессирующего некроза” возникает вследствие поражения кровеносных сосудов и тромбозов. Поражение сосудов часто манифестируется кровотечениями, нередко фатальными.

— Как оценивают степень повреждения тканей при химическом ожоге?

Химические ожоги по глубине поражения также подразделяют на четыре степени. Ожоги I степени характеризуются лишь умеренно выраженными воспалительными явлениями, гиперемией и отеком кожи. Химический ожог П степени проявляется гибелью эпидермиса на различном уровне, а иногда и верхних слоев дермы. При химических ожогах III степени происходит омертвение всех слоев кожи, нередко и подкожного жирового слоя. Ожог IV степени характеризуется гибелью кожи и глублежащих тканей: фасции, мышц, костей.

— В чем заключаются особенности ожогов кислотами?

Из минеральных кислот наиболее часто встречаются ожоги серной и соляной кислотами. В результате действия кислоты на кожу возникает коагуляция тканевых коллоидов и образуется сухой струп, препятствующий дальнейшему проникновению кислоты. При оказании первой помощи обычно бывает достаточно длительного (20—30 минут) промывания водой пораженного участка. Применение растворов щелочей (бикарбоната натрия и др.) не является более эффективным средством. Дальнейшее лечение ожогов кислотами не отличается от лечения термических ожогов, однако ожоги кислотами чаще приводят к образованию келлоидных рубцов и контрактур.

— Какие особенности ожогов щелочами?

Ожоги каустической содой встречаются наиболее часто. Щелочи вызывают влажный (колликвационный ) некроз, так как щелочи расщепляют белки, образуя щелочные протеина-ты, омыляют жиры, легко проникают в глублежащие ткани. Ткани, подвергшиеся некротическому воздействию, в течение многих дней содержат щелочи. Длительного и обильного промывания водой при оказании первой помощи бывает достаточно, если промывание производят тотчас после ожога. Исключение составляют ожоги негашеной известью, так как смешение ее с водой вызывает сильную экзотермическую реакцию.

Поэтому после механического удаления части извести используют промывание оливковым маслом или жидким вазелином. Дальнейшее лечение проводится как при термических ожогах. Следует помнить, что при воздействии различных химических веществ могут наступить дегенеративные изменения со стороны внутренних органов и интоксикация. При проведении общего лечения показано назначение антидотов и целенаправленная детоксикация.

- Что такое ожоговая болезнь?

Ограниченные по площади повреждения ожоги вызывают преимущественно местное расстройство, в результате которого лишь иногда возникает быстро проходящая общая реакция, при обширных ожогах (свыше 10—20% — у лиц средней возрастной группы, свыше 5% — у детей и лиц старше 60 лет) в организме возникает комплекс общих и местных расстройств, следствием которых является развитие ожоговой болезни. В ее течении выделяют следующие периоды:

• ожоговый шок (1—3 суток после травмы),

• острая ожоговая токсемия (3—9 суток после травмы),

• септикотоксемия (9 сутки и до восстановления целости кожного покрова и ликвидации инфекционных осложнений),

• реконвалесценция (до восстановления двигательных функций и возможности самообслуживания).

- Что такое индекс Франка?

Н. Frank (I960) предложил прогностический показатель — индекс тяжести поражения (ИТП), основанный на оценке глубины и обширности поражения и выражающийся в условных единицах. При этом каждый процент поверхности ожога II — IIIA ст. эквивалентен 1 единице индекса, а глубокого 1ПБ— IV ст. — 3 единицам. Ожоги первой степени не учитываются. При наличии ожогов дыхательных путей к ИТП прибавляют 30 единиц. У лиц в возрасте от 16 до 50 лет при индексе тяжести поражения до 60 единиц прогноз благоприятный, 60— 120 единиц — сомнительный и свыше 120 единиц — неблагоприятный. У детей и пациентов старше 50 лет при ИТП до 29 ед. прогноз благоприятный, 30—60 ед. — сомнительный и более 60 ед. — неблагоприятный.

- Опишите патогенез н клинику ожогового шока.

В основе ожогового шока лежат расстройства гемодинами-ки с преимущественным нарушением микроциркуляции и обменных процессов в организме пострадавшего. Интенсивная афферентная импульсация из пораженных тканей, перемещение в поврежденные ткани белка, воды, электролитов, образование в них токсических веществ приводят к изменениям функции ЦНС, эндокринных желез и нарушениям всех систем организма.

В период ожогового шока (первые 2—3 дня) особое значение имеют расстройства кровообращения. Уже в первые часы после получения обширных ожогов уменьшается ОЦК за счет падения как объема циркулирующей плазмы, так и объема циркулирующих эритроцитов. Основной причиной уменьшения объема циркулирующей плазмы является резкое повышение проницаемости капилляров не только в зоне обожженных, но и интактных тканей и выход в них значительного количества белка, воды и электролитов. Возникает гипопротеинемия со значительным уменьшением содержания в крови альбуминов.

Развитию гипопротеинемии способствует и усиленный распад белка, происходящий после ожога в различных тканях. ОЦК уменьшается частично, вследствие разрушения эритроцитов в области ожога в момент термической травмы, а в большей степени — в результате патологического депонирования эритроцитов в капиллярной сети из-за расстройства микроциркуляции. Вследствие уменьшения ОЦК уменьшается возврат крови к сердцу, понижается минутный объем кровообращения или сердечный выброс. Другая причина раннего падения минутного объема кровообращения после тяжелых ожогов — ухудшение сократительной способности миокарда.

Как результат падения сердечного выброса уменьшается количество крови, поступающей к различным органам и тканям: брюшной полости, скелетным мышцам, в меньшей степени к головному мозгу. Последствием уменьшения тока крови к тканям и ухудшения ее реологических свойств являются выраженные расстройства микроциркуляции, выключение значительной части капилляров из активного кровообращения. В артериолах и венулах появляются агрегаты форменных элементов крови, препятствующие нормальному прохождению эритроцитов по капиллярам. Несмотря на все расстройства гемоди-намики, артериальное давление в первые часы после травмы и далее, в более поздние сроки, может оставаться относительно высоким. Это объясняется возрастанием общего периферического сопротивления кровотоку. Причина роста периферического сопротивления — спазм сосудов, вызываемый повышением активности симпато-адренаповой системы, а также увеличение вязкости крови. Вследствие расстройств кровообращения резко падает доставка кислорода к тканям, развивается гипоксия. Накопление недоокисленных продуктов обмена, особенно молочной кислоты, вызывает сдвиг кислотно-основного равновесия в сторону ацидоза. Метаболический ацидоз способствует дальнейшему нарушению функции сердца, тонуса сосудов.

Гипоксия и метаболический ацидоз приводят к повреждению клеточных мембран, в частности лизосомальных, в нормальных условиях препятствующих действию лизосомальных ферментов, в том числе и протеолитических, на другие структуры клетки. Протеолитические ферменты, в результате повреждения мембран, распространяются по всей клетке и выходят за ее пределы, поступая в сосудистое русло.

Расстройства кровообращения, в том числе и в гепато-пор-тальной системе, являются основной из причин нарушения функции печени: антитоксической, белковообразовательной, экскреторной. О нарушении функции печени свидетельствуют повышение уровня билирубина в сыворотке крови и гипергликемия.

Развивается прогрессирующая недостаточность витаминов С, группы В, никотиновой кислоты.

Расстройства водио-эпек тполитнот обмена при ожоговом шоке обусловлены в-значительной степени перемещен и >im u воды и электролитов между жидкостными средами организма, а также большими потерями с поверхности ожоговых ран. Уменьшение концентрации натрия в плазме крови является следствием больших его потерь через ожоговую рану, а также в связи с переходом в клетки пораженных и здоровых тканей. Большое количество внутриклеточного калия высвобождается из поврежденных тканей, поступает в кровь и обусловливает гиперкалиемию.

Глубокие расстройства гомеостаза приводят к угнетению выделительной, концентрационной, фильтрационной и других функций почек. Проявление почечных расстройств выражается развитием олигоанурии или даже анурии. Эти и другие нарушения могут привести к образованию стрессовых язв ЖКТ, нередко осложняющихся кровотечением.

Клинические проявления ожогового шока не имеют характерных диагностических признаков. У пострадавшего в состоянии шока артериальное давление заметно не меняется, пациент находится в сознании и в раннем периоде не производит впечатления тяжелобольного, поскольку компенсаторные механизмы в этот период еще способны компенсировать основные нарушения гомеостаза. Если же больной с ожогами находится в бессознательном состоянии, необходимо выяснить причину и исключить комбинированные поражения (черепно-мозговую травму, отравление продуктами горения, алкогольное или наркотическое опьянение и др.).

— Как дифференцируется ожоговый шок?

Для выработки медицинской тактики и определения объема интенсивной терапии необходимо иметь объективные тесты, определяющие состояние больного. К этим тестам в ранний период относят: площадь и глубину поражения, локализацию ожога, возраст пострадавшего. На основании этих показателей выделяют три степени ожогового шока — легкую, тяжелую и крайне тяжелую. Обращают также внимание на состояние дыхательных путей, поскольку тяжесть пострадавшего при этом приравнивается к глубокому ожогу 10% поверхности тела или 30% поверхностных ожогов.

Легкий ожоговый шок у лиц средней возрастной группы развивается при площади поражения поверхности тела 10—20%. Больной спокоен или слегка возбужден, отмечается бледность кожных покровов, озноб, умеренная жажда. Тошнота и рвота встречаются редко. Пульс в пределах 100/мин, АД — в пределах нормы. Гематокрит 46—48%, гемоглобин 140—155 г/л, лейкоцитоз 12—14 х 109/л. При общем нормальном диурезе наблюдается периодическое снижение почасового диуреза менее 50 мл. При своевременном лечении явления шока ликвидируются через 24—36 часов.

Тяжелый ожоговый шок у лиц средней возрастной группы развивается при общей площади ожога 21—40% поверхности тела, глубоких — не более 20%. В первые часы характерно психомоторное возбуждение, сменяющееся заторможенностью, сознание ясное. Часто наблюдаются тошнота и рвота. Кожные покровы и слизистые оболочки бледные, сухие. Тахикардия до 115—120/мин, АД — 100—110 мм рт. ст. Почасовой диурез снижается до 40 мл/ч. Развивается азотемия, гемоконцентрация: гематокрит — 51—53%, гемоглобин — 160—170 г/л, лейкоцитоз — 14—16х 109/л. Нарастает метаболический ацидоз. Продолжительность тяжелого шока при его интенсивной терапии до 48—60 ч. ......

Крайне тяжелый ожоговый шок наблюдается при глубоких ожогах, превышающих 40% поверхности тела. Кратковременное возбуждение сменяется заторможенностью, апатией, сознание обычно сохранено, но может быть спутанным. Кожные покровы бледные, синюшные, с землистым оттенком. Выражены озноб, сильная жажда. Характерны тошнота и повторная рвота, к концу первых суток нарастает парез ЖКТ. Резко выражена тахикардия — 130—140/мин систолическое давление снижается до 90—70 мм рт. ст. Развивается олигурия или олигоа-нурия, почасовой диурез менее 30 мл. Выражена гемоглобину-рия, азотемия, гемоконцентрация. Гематокрит — 55—60%, гемоглобин 170 г/л и выше, лейкоцитоз более 20хЮ9/л (контроль гематокрита и гемоглобина при тяжелом ожоговом шоке необходим каждые 8 часов). Развивается метаболический ацидоз, гиперкалиемия. Длительность крайне тяжелого шока при проведении реанимационных мероприятий и интенсивной терапии до 60—72 часов.

Следует иметь в виду, что ожоговый шок у детей и лиц старше 60 лет может возникнуть при меньшей площади поражения (от 5% поверхности тела) и протекать тяжелее.

— Как лечить ожоговый шок?

Противошоковая терапия включает комплекс мероприятий, направленный на купирование болевого синдрома, восстановление эффективной гемодинамики, нормализацию внешнего дыхания и газообмена, устранение ацидоза, профилактику и лечение нарушений функции почек, коррекцию расстройств КОС и водно-электролитного баланса, восполнение белкового дефицита и устранение нарастающей интоксикации. Интенсивная терапия начинается с выполнения “правила трех катете-ров>: 1 — носовой катетер для инсуфляции кислорода, 2 — катетеризация центральной вены для проведения инфузионной терапии, 3 — катетеризация мочевого пузыря для контроля почасового диуреза с целью объективизации эффективности инфузионной терапии.

Больному в состоянии ожогового шока туалет ожоговой раны не производят, глубину поражения уточняют после выведения больного из шока. При достаточном обогревании больного ожоговые поверхности можно оставить открытыми или прикрыть их контурными асептическими или влажно-высыхающими повязками, пропитанными растворами антисептиков. При неукротимой рвоте следует прибегнуть к декомпрессии желудка назогастральным зондом. Для профилактики образования стрессовых язв и желудочно-кишечного кровотечения необходимо с первых суток назначить антагонисты Hj — рецепторов и антациды. Водный баланс при проведении противо-шоковой терапии контролируется с учетом всех потерь и всех путей введения.

Для борьбы с болью в первые сутки систематически вводят наркотические анальгетики с антигистаминными препаратами. При возбуждении показано применение оксибутирата натрия 50—100 мг/кг внутривенно. Хорошее обезболивающее, успокаивающее и противорвотное действие оказывает дроперидол, в дозе 2—3 мл внутривенно капельно вводят 200 мл 0,125 % теплого раствора новокаина

— Опишите стратегию инфузионной терапии.

Инфузионную терапию при свежей термической травме необходимо проводить при минимальном индексе Франко 20— 25.

Растворы, используемые при инфузионной терапии ожого-вого шока, можно разделить на три группы: восполняющие внутрисосудистый объем (плазма, альбумин, протеин, декст-раны); распространяющиеся по всему неклеточному пространству, но не проникающие в клетку (растворы хлорида натрия); увеличивающие объем всех жидкостных сред организма (растворы глюкозы).

Суточная доза инфузионных сред при легком ожоговом шоке составляет до 3000 мл для взрослых и до 1200—2000 мл — для детей; при тяжелом ожоговом шоке соответственно — 4000— 5000 мл и 2500 мл; при крайне тяжелом шоке — 5000—7500 мл и 3000 мл.

Соотношение коллоидных и глюкозо-солевых растворов должно быть: 1:1:1— при легком, 2:1:1— при тяжелом и 3:2:1 при крайне тяжелом ожоговом шоке.

При этом следует придерживаться следующих положений: вводимый объем жидкостей не должен превышать 10% массы тела больного; в первые 8 часов от момента получения ожога вводят половину или две трети объема, намеченного на первые сутки; на вторые (если необходимо, то и на третьи) сутки переливают половинные объемы, рассчитанные для первых суток.

У лиц пожилого и старческого возраста инфузионная терапия не должна превышать 3—4 л/сут.

Важным элементом терапии является введение гепарина, который препятствует образованию сладж-синдрома, усиливает дезагрегацию форменных элементов. Одновременно применяют препараты, устраняющие спазм периферических сосудов, коронарных и почечных артерий (новокаин внутривенно, эуфил-лин). Восстановление эффективной гемодинамики является важной составной терапии шока.

При выраженных гемодинамических нарушениях показано введение кортикостероидных гормонов (гидрокортизон, пред-низолон), которые повышают сердечный дебит, улучшают коронарный кровоток, снижают периферическое сосудистое сопротивление, уменьшают проницаемость капилляров. Лечение гормонами продолжают не более 3-х дней и угроза подавления функции надпочечников не возникает.

Ликвидация метаболического ацидоза осуществляется внутривенным введением трис-буфера, 5% растворов гидрокарбоната натрия, необходимое количество которого определяется по дефициту оснований (BE). При невозможности лабораторного контроля следует проводить “слепую” коррекцию ацидоза посредством введения 5 % раствора соды в количестве 200 мл при легком, 300—350 мл — при тяжелом и 350—400 мл — при крайне тяжелом шоке. Введение таких количеств соды не приводит к алкалозу, а лишь нормализует рН.

Устранение гиповолемии, улучшение реологических свойств крови, нормализация гемодинамики способствуют восстановлению адекватного почечного кровотока, предупреждая ишемию почек и аноксическое повреждение канальцев.

Низкие цифры ЦВД (менее 50 мм вод. ст.) свидетельствуют о недостаточном возмещении ОЦК и служат основанием для увеличения объема и темпа инфузиовной терапии. Высокие цифры ЦВД (более 150 мм вод. ст.) указывают, чаще всего, на сердечную недостаточность с угрозой развития отека легких, в связи с чем уменьшение или даже временное прекращение внутривенных вливаний более предпочтительно, нежели применение диуретиков.

Своевременно начатая ранняя инфузионно-трансфузионная противошоковая терапия способствует более быстрому выведению пострадавших из шока и в дальнейшем облегчает течение ожоговой токсемии.

— Опишите протнвошоковую терапию при электротравме.

Этот тип шока характеризуется потерей сознания, остановкой дыхания в результате паралича дыхательного центра, остановкой сердца или фибрилляцией желудочков. Первая помощь после освобождения пострадавшего от контакта с электротоком должна начинаться с закрытого массажа сердца и проведения искусственной вентиляции легких. Противошоковую терапию проводят по общепринятым принципам с той особенностью, что объем инфузионной терапии должен обеспечивать диурез не менее 100—150 мл/ч. Такая терапия необходима до тех пор, пока моча не очистится от кровяного детрита и не станет светлой. В последующем скорость и объем инфузии должны обеспечивать почасовой диурез в пределах 30—50 мл/ч.

Имеет место клиника, сходная с синдромом раздавливания, характеризующаяся быстрым развитием почечной недостаточности, в чем большую роль играет массивное освобождение миоглобина из поврежденных мышц.

В первые сутки необходимо произвести хирургическую декомпрессию пораженных участков для снижения отека, предотвращения развития ишемии и вторичного некроза. Фасцио-томия также способствует улучшению микроциркуляции и помогает выявить некротические изменения в глубоко лежащих тканях. При наличии явных признаков некроза все нежизнеспособные ткани иссекают. Ампутацию производят по абсолютным показаниям: при полном некрозе всех тканей конечности, приводящем к острой почечной недостаточности; при эрозивном кровотечении из магистральных сосудов, когда даже вне-анатомическое обходное шунтирование невыполнимо; при тяжелом повреждении крупных суставов конечности.

Отторжение некротизированных тканей при электоожогах может быть длительным, поэтому после четкого определения зоны некроза прибегают к ранним некрэктомиям, если состояние больного позволяет ее осуществить. Такой прием сокращает время до пластического закрытия дефекта.

— Назовите фазы течения раневого процесса.

В оценке течения раневого процесса при ожогах I — П степени выделяют экссудативно-регенеративную фазу.

При субдермальных ожогах IIIA степени различают дегенеративно-воспалительную, воспалительно-репаративную и регенеративную фазы.

При глубоких ожогах ШБ и IV степени имеют место некротическая, дегенеративно-воспалительная, воспалительно-репа-ративная и регенеративная фазы.

Такая оценка течения раневого процесса позволяет четко определить тактику местного лечения ожогов и выбрать средства, наиболее адекватные для той или иной фазы при различной глубине ожога.

— Опишите принципы местного лечения ожогов.

Лечение поверхностных ожогов у больных без проявления шока начинают с туалета раневой поверхности. Ожоговые пузыри рассекают и удаляют их содержимое. Полностью пузыри удаляют при “загустевании” их содержимого, появления гнойного отделяемого под отслоившимся эпидермисом. На осушенную рану накладывают повязку с раствором антисептиков (хлор-гексидин, азотнокислое серебро, диоксидин, эктерицид). При поверхностных ожогах лица рекомендуется раны обрабатывать гормоносодержащими аэрозолями (оксикорт, оксициклозоль, полькортолон).

При ожогах П-ША степени с первых дней лечения можно применять водорастворимые мази (левосин, левомеколь, ди-оксиколь). Препарат целесообразно выбирать так, чтобы он не столько бы способствовал, сколько не мешал эпителизации. Данное положение основано на том, что при благоприятном течении ожоги П степени сомостоятельно эшггелизируются в течение 7—12 дней, а ША степени — к концу третьей, началу четвертой недели. Отсутствие признаков эпителизации в указанные сроки свидетельствует об ошибке в оценке ожога или нерациональном общем лечении. При обнаружении в ране гра-мотрицательной инфекции следует применять борную или йо-допироновую мази, мафенид.

Местное консервативное лечение глубоких ожогов в течение 7—10 дней должно быть направлено на создание условий для формирования сухого ожогового струпа, что достигается использованием влажно-высыхающих повязок с антисептическими растворами, подсушиванием ран ультрафиолетовым облучением, обработкой слабым раствором перманганата калия. В дальнейшем для удаления струпа используются различные виды некрэктомий: химическая, энзимная, биологическая, острая.

Химическая некрэктомия заключается в использовании бензойной или 40% салициловой мази. Максимально допустимая площадь для покрытия мазью не более 4 %. После 48 часов воздействия на струп 40% салициловаой мази под внутривенным обезболиванием производят некрэктомию. К побочным эффектам химической некрэктомии относятся: нарастание интоксикации, повышение температуры тела, боли в области раны, умеренное воспаление окружающих тканей. Одновременно необходимо применять адекватную антибактериальную и деток-сикационную терапию.

Для инзимной некрэктомии используются протеолитичес-кие ферменты: траваза, коллагеназа, варидаза, бромелайн. Энзимная терапия растягивается на 10 дней и более, так как ферменты воздействуют только на верхние слои струпа. Активность энзима сохраняется 8—12 часов, в соответствии с этим увеличивается частота перевязок. Некротическая ткань, лизи-руемая ферментами, представляет собой питательную среду для роста микробов, существует риск развития септических осложнений.

Биологическая некрэктомия в сочетании с острой выполняется во время перевязок. Различают следующие виды острой некрэктомии: ранняя некрэктомия с одновременным закрытием раны аутотрансплантатами; некрэктомия с отсроченной ауто-дермопластикой.

Ранняя хирургическая некрэктомия при ожогах кисти показана при распространенных глубоких ожогах тыла кисти, если поражение не проникает глубже собственной фасции.

При наличии глубоких ожогов с формированием плотного циркулярного струпа показана срочная некротомия для ликвидации сдавления органа. Струп рассекают несколькими продольными разрезами на всю глубину до появления капелек крови. Свидетельством правильно выполненной некротомии является расхождение краев разреза на 1—1,5 см.

Ожоги IIIB-IV степени в области конечностей площадью более 6% с поражением крупных суставов и кистей требуют применения иммобилизирующих повязок.

— Какие лоскуты кожи используют при аутодермопластике ожогов?

Лоскут — сегмент эпидермиса и дермы, хирургически несет; ченный с другого участка тела. После помещения лоскута на рану в него из подлежащей ткани прорастают сосуды. Применяют два вида лоскутов. Расщепленный лоскут содержит эпидермис и часть подлежащей дермы, обычно имеет толщину 0,25—0,38 мм. Такой лоскут быстро васкуляризируется, его широко применяют при лечении Ожеговых больных. Полнос-лойный лоскут кожи содержит эпидермис и целиком дерму, имеет толщину 0,51—0,63 мм. Его чаще применяют там, где важен косметический эффект, а также для закрытия ран тела, важных с функциональной точки зрения (область суставов).

— Какие признаки имеет период ожоговой токсемии?

После выхода обожженного из шока начинается резорбция жидкости из очага поражения с соответствующим разжижением крови, что создает условия для резорбции активных веществ из зоны ожога, а повышение капиллярной проницаемости — условия для быстрого распространения токсических веществ в организме. Через 2—3 суток после тяжелого ожога на первый план выступают симптомы интоксикации: повышается температура тепа, появляются разнообразные расстройства в ЦНС, определяется транзиторная бактериемия. В ранний период, пока еще не сформировался раневой барьер, представленный грануляциями, патологические продукты распада некротизирован-ной кожи беспрепятственно поступают, в кровеносное русло. Токсичность этих продуктов и их количество зависит от характера некроза, особенно их много при влажном некрозе.

В развитии острой ожоговой токсемии определенная роль принадлежит бактериальному фактору. Возможность самозаражения в патогенезе “колонизации” раны очень высока. Через 3—5 суток после ожога в ране преобладает грамотрицатель-ная флора, а наиболее вирулентные штаммы распространяются на соседние непораженные ткани. Большей частью агрессия идет по лимфатическим путям, поэтому посевы крови могут давать отрицательные результаты до проникновения бактерий в просвет кровеносных сосудов. Бактериемия может наблюдаться во все периоды ожоговой болезни, но наиболее часто в 1— 4-ю неделю. Сама специфика термического поражения способствует созданию благоприятных условий для генерализации инфекции: утрата кожных покровов, дезорганизация важнейших нейротрофических и обменных функций организма, резкое снижение и продолжительное угнетение защитных факторов иммунитета.

Доминирующей инфекцией чаще бывает золотистый стафилококк, но в последние годы на первое место выходит “ус-ловнопатогенная флора”: синегнойная палочка, клебсиелла, энтеробактерии, грибковая инфекция. Наиболее характерна ноксемическая лихорадка без существенных утренних ремиссии. Состояние центральной гемодинамики зависит от интоксикации и лихорадки. Могут появляться тяжелые расстройства ЦНС: бред, галлюцинации, возбуждение. В крови наблюдаются умеренный лейкоцитоз, относительный нейтрофилез, эозинопения, гипопротеинемия, азотистый баланс становится отрицательным, больной ежесуточно теряет до 700—1000 г массы тела.

Конец периода ожоговой токсемии при тяжелых ожогах переходит в третью стадию — септикотоксемию, при легких — заканчивается выздоровлением.

— Опишите период септикотоксемии.

Третий период ожоговой болезни наблюдается только при обширных и глубоких ожогах. В начале этого периода ожого-вая септикотоксемия обусловлена отторжением некроза в ране, нагноением. В дальнейшем, после отторжения некроза и развития грануляционной ткани, все нарушения связаны со значительными потерями белка через рану и продолжающимся нагноением. Своевременно проведенная адекватная терапия, направленная на возможно раннее отторжение некротических масс и закрытие ожоговой раны с помощью аутодермопласти-ки, может прервать развитие ожоговой болезни или уменьшить ее проявления.

Повышенная температура является выражением гнойно-резорбтивной лихорадки, однако общее состояние больного остается относительно удовлетворительным и не мешает приживлению аутотрансплантатов, а после закрытия ожоговых ран температура нормализуется. В среднем лихорадочное состояние длится 2—3 недели, но в осложненных случаях срок удлиняется до 2—3 месяцев. В этот период продолжает развиваться анемия. Деструкция эритроцитов и понижение функциональной способности кроветворных органов служат причиной развития стойкой гипохромной анемии, отмечается отчетливый нейтрофилез и появление иных форм. Неблагоприятным показателем служит эозино- и лимфопения. Важным симптомом является трудновосполнимая потеря тканевых и сывороточных белков. Суточные потери белка иногда достигают 70—80 г и более, что также служит плохим прогностическим признаком. Высокие цифры содержания альфа2- и гамма-глобулиновых фракций отражают активность раневой инфекции и нарушение нормальных процессов синтеза и ресинтеза белка. Ожоговое истощение — серьезное осложнение: ожоговые раны не заживают, грануляции в них не созревают, эпителизация отсутствует.

Наиболее частым осложнением этого периода является пневмония, которая встречается у всех больных при площади ожога более 20%. Патологические изменения в легких, которые приводят к развитию тяжелых пневмоний: нарушение проницаемости капилляров, расстройства микроциркуляции, застойные явления и отек легких, образование ателектазов, снижение вентиляции из-за болей и образование в дыхательных путях большого количества слизи. Противоорганные антитела оказывают цитостатический эффект на ткань, такая аутоиммунная агрессия наблюдается и в легочной ткани. У больных с септикоток-семией могут возникнуть расстройства функции ЖКТ: нарушения моторной, секреторной и эвакуаторной функций желудка и кишечника. Язвы Курлинга наблюдаются у 10—20% больных (80% из них локализуются в фундальном отделе желудка, тогда как пептические язвы в 90% располагаются в пилоричес-ком отделе). Кровотечения наблюдаются в два раза чаще, чем перфорации.

— В чем состоят принципы терапии ожоговой болезни в стадии острой токсемии и септикотоксемии?

Гемотрансфузии приобретают особое значение для коррекции нарушений белкового обмена, особенно со снижением содержания белка в крови до 50 г/л. Переливания крови производят 2—3 раза в неделю по 400 мл, пока не ликвидируется анемия и не приживутся пересаженные лоскуты кожи. Для восполнения белкового дефицита показано вливание растворов альбумина, протеина и альбумината по 250—500 мл ежедневно или через день.

Из синтетических кровезаменителей применяют гемодез, поливинол, реополиглюкин. Широкое распространение получили гидролизаты белка (казеин, гидролизин, аминопептид). Для улучшения усвоения препаратов, содержащих аминокислоты, целесообразно сочетать их с введением углеводов и жировых эмульсий.

Пероральная синтетическая диета включает вивонекс, сус-такол, растворы аминозола и свободных аминокислот.

В комплекс лечения следует включать глюкокортикоиды и анаболические вещества. При быстро развивающемся ожого-вом истощении и высокой протеолитической активности крови показаны ингибиторы протеаз. Противогистаминные препараты уменьшают проницаемость капилляров, предупреждают или облегчают течение аллергических реакций, понижают токсичность гистаминоподобных веществ.

Тканевые стимуляторы (производные пиримидина — пен-таксил, ксимедон) повышают выработку антител, лейкопоэз, фагоцитарную реакцию и ускоряют заживление ран.

Антибиотикотерапия при ожоговом сепсисе предусматривает введение аминогликозидов и гентамицина при грамотрица-тельной флоре. Группа цефалоспоринов активна по отношению клебсиеллы и протея. Следует избегать применения одновременно нескольких антибиотиков и лечить ими активную инфекцию дольше, чем это в действительности необходимо. Срочную переоценку показаний к проведению антибиотикоте-рапии проводить каждые 3—5 дней, поскольку в интересах больного прекратить введение антибиотиков как можно скорее, чтобы предотвратить появление резистентных микроорганизмов и суперинфекции.

— Как закрывают ожоговую рану?

Марочный метод предусматривает приготовление расщепленных кожных трансплантатов, которые накладывают на рану так, что между ними остаются свободные промежутки. Наиболее широкое распространение получила трансплантация расщепленным перфорированным сетчатым лоскутом. Новые горизонты открываются в свяди с применением культивированных клеток кожи человека (аллофибробластов). Низкая стоимость метода и его техническал простота открывают дорогу к широкому клиническому применению.

При отсутствии достаточного количества аутокожи ожого-вые раны могут быть закрыты временными биологическими покрытиями (аллогенными или ксеногенными тканями). Широко используют с этой целью также оболочки эмбрионов — амнион и хорион. Ряд авторов использует в качестве временных биологических покрытий коллагеновую губку. Комбутек представляет собой пористый губчатый материал, приготовленный из коллагена животного происхождения в комплексе с дубящими веществами и антисептиками. Продукты распада животного коллагена при рассасывании покрытия оказывают стимулирующее действие на биосинтез коллагена и восстановление структуры соединительной ткани раны самого пострадавшего.

Во многих странах создаются синтетические материалы — искусственные заменители кожи: эпигард (Англия), синкрит, синкавер (Словакия), аэропласт-специаль (Германия), дебри-зан (Швеция). Для снижения потери воды рекомендуют применять поликапролактон, для защиты раны от инфекции — гид-рон.

2. Отморожения

— Опишите отморожения.

I степень — период тканевой гипотермии непродолжительный, а падение тканевой температуры невелико, нет признаков некроза. II степень — граница омертвения кожи проходит в зернистом или в самых верхних зонах сосочково-эпителиального слоя, характерны пузыри, наполненные прозрачным экссудатом. III степень — граница омертвения тканей проходит в нижних слоях дермы или на уровне жировой клетчатки. IV степень — граница омертвения проходит на уровне костей и суставов конечностей.

Осложнения, сопутствующие отморожению: нагноение и развитие инфекции, невриты и артриты, пигментация, “слоновость”, артерииты, поздние гангрены и язвы конечностей.

Неотложная помощь заключается в быстром согревании конечности: вначале растирание сухой тканью, затем согревают в водяной ванне, повышая температуру воды от 32—34° до 40— 45 °С. Хирургическую обработку производят только при отморожениях Ш-IV степени в несколько этапов. Прямыми показаниями для ампутации служат признаки омертвения ткани. Разрезы кожи проводят, отступя от демаркационной линии на 3—5 см.


ХИРУРГИЧЕСКАЯ ИНФЕКЦИЯ

— Как происходит заживление ран?

Заживление ран — процесс репарации поврежденной ткани с восстановлением ее целости и прочности, включают три основных процесса. Образование коллагена (соединительной ткани) фибробластами. При заживлении ран фибробласты активируются макрофагами. Фибробласты проциферируют и мигрируют к месту повреждения, связываясь с фибриллярными структурами через фибронектин. Одновременно они интенсивно синтезируют вещества внеклеточного матрикса, в том числе коллагены, которые обеспечивают ликвидацию тканевого дефекта и прочность формирующегося рубца.

Эпитепизация раны происходит по мере миграции клеток эпителия от краев раны на ее поверхность. Завершенная эпите-лизация раневого дефекта создает барьер для микроорганизмов. Свежие чистые раны имеют низкую резистентность к ин-фицированию, к 5-му дню рана восстанавливает резистентность. Миграция эпителия краев раны не может обеспечить заживление больших дефектов раневых площадей, наступает предел репаративной регенерации/ такая рана требует пересадки кожи.

Сокращение раневых поверхностей и закрытие раны обеспечивает эффект тканевого стяжения, в определенной степени обусловленный сокращением миофибробластов.

— Сколько фаз выделяют в процессе заживления ран?

Выделяют три фазы: воспаления, регенерации, образования и реорганизации рубца.

Воспалительная реакция (1—5 дни) включает два последовательно протекающих этапа: сосудистые изменения и очищение раны за счет подавления микрофлоры и отторжения нежизнеспособных тканей. В рану поступает жидкость, содержащая белки плазмы, клетки крови, фибрин и антитела. На поверхности раны образуется корка, сохраняющая раневую жидкость и предохраняющая рану от попадания микробов. Воспалительный процесс — следствие миграции лейкоцитов в область раны — развивается уже через несколько часов и вызывает локальный отек, боль и покраснение вокруг раны. Макрофаги фагоцитируют клеточный детрит, микроорганизмы и мелкие инородные вещества и выделяют протес логические ферменты. Базальные клетки эпидермиса из краев кожи мигрируют в область повреждения, покрывая поверхность раны. Одновременно находящиеся в более глубоком соединительнотканном слое фибробласты начинают реконструкцию соединительной ткани.

Регенерация (5—14 день) — происходит миграция фиброб-ластов и врастание капилляров в рану. В течение первой и второй недели фибробласты под действием ферментов, выделяемых клетками крови и близлежащих тканей, формируют кол-лагеновые волокна и основное вещество раны (фибронектин). Эти вещества способствуют фиксации фибробластов к подлежащему слою. Коплагенизация раны начинается примерно с пятого дня и приводит к быстрому нарастанию прочности раны. Восстанавливаются и другие компоненты поврежденной соединительной ткани. Происходит реканализация лимфатических сосудов, начинается прорастание кровеносных сосудов, формируется множество капилляров, питающих фибробласты. В последних стадиях заживления многие из этих капилляров исчезают. Прочность раны достигает 50 % своей конечной прочности к концу первого месяца, к концу второго месяца восстанавливается 75 % прочности и к концу шестого — 95%.

Образование и реорганизация рубца — фаза созревания (с 14-го дня). Заживление бурно начинается во время второй фазы и постепенно затухает. Количество коллагена не увеличивается, происходит его перестройка и образование поперечных связей между волокнами коллагена, за счет которых нарастает прочность рубца. Формирующиеся рубцы никогда не достигают прочности здоровой ткани, например, кожа способна восстановить 90 % исходной прочности, но на это требуются годы. Кишечник же полностью восстанавливает свою первоначальную прочность всего за одну неделю.

— Что такое заживление первичным и вторичным натяжением?

Заживление первичным натяжением характеризуется сращением краев раны без видимой промежуточной ткани, путем соединительнотканной организации раневого канала и его эпи-телизации. Заживление вторичным натяжением происходит, если края раны были оставлены несведенными, на раневой поверхности образуется грануляционная ткань. Грануляционная ткань — нежная влажная мелкозернистая ткань красного цвета, состоящая преимущественно из миофибробластов и содержащая большое количество клеток воспаления и капилляров. Эта ткань не стерильна, но большое количество макрофагов в ней препятствует инфицированию. Оптимальное состояние грануляционной ткани (менее 104 микроорганизмов на 1 г ткани) создает предпосылки для наложения вторичного шва или закрытия раны с помощью кожного лоскута.

— Какие факторы влияют на заживление раны?

Возраст (у молодых пациентов заживление идет быстрее). Масса тела (заживление затруднено при избытке жировой клетчатки, которая плохо кровоснабжается и восприимчива к инфекции). Состояние питания сказывается на качестве и скорости репаративных процессов в ране. Обезвоживание и возникающий при этом электролитный дисбаланс отрицательно сказываются на внутриклеточном метаболизме, оксигенации крови и гормональном статусе, состояние кровоснабжения важно для скорости заживления раны. Имнунный статус определяет прогноз заживления, поскольку иммунные реакции призваны защищать пациента от инфекции. ВИЧ, химиотерапия, облучение, лечение кортикостероидами отрицательно сказываются на репаративной регенерации. Хронические заболевания (диабет, туберкулез и пр.) приводят к замедлению течения раневого процесса. Вторичное инфицирование — одна из самых частых причин ухудшения состояния раны.

— Как классифицируют раны по степени бактериальной загрязненности?

Чистые раны возникают в относительно стерильных условиях, если не происходит повреждения полых органов. К этой категории относится 75 % всех ран. Воспалительный процесс, естественный компонент процесса заживления имеет небактериальную природу.

Условно загрязненные раны возникают при повреждении

ЖКТ, мочеполовой или трахеобронхиальной систем/ но при незначительном истечении содержимого. Такие раны,могут быть закрыты и заживают первичным натяжением. Эти раны обычно содержат нормальную микрофлору/ без существенной патогенной инфекции.

Загрязненные раны — раны с высокой степенью загрязнения, находящиеся в прямом контакте с гнойным материалом/ имеют вероятность развития инфекции более 50 %. Размножение микроорганизмов идет настолько быстро, что загрязненная рана нагнаивается уже через 6 часов после операции. Их оставляют открытыми/ заживление происходит вторичным натяжением.

Грязные и инфицированные раны сильно загрязнены или проявляют клинические признаки инфекции еще до хирургического вмешательства. К ним относятся раны при абсцессах, после вмешательств по поводу перфорации полых органов, травматические раны, содержащие значительное количество нежизнеспособных тканей и инородные тела,

— Следует ли вводить антибиотики с профилактической целью?

Профилактическое введение антибиотиков может снизить частоту раневой инфекции. Назначение антибиотиков при чистых ранах необходимо только в тех случаях, когда возможно развитие инфекции, угрожающей жизни больного, например, при протезировании сосудов. Наиболее оправдано применение антибиотиков для условно загрязненных ран до и во время хирургической обработки. Введение антибиотиков позже 3 часов после заражения раны бактериями практически не имеет эффекта.

Профилактическая антибиотикотерапия — короткий курс лечения до операции, во время нее или в послеоперационном периоде. Основные правила: назначают антибиотики, эффективные в отношении микрофлоры, присутствие которой в области операционного поля наиболее вероятно; к моменту операции необходимо достичь максимальной терапевтической концентрации антибиотиков в тканях, поэтому лечение начинают за 1—2 часа до операции; профилактическое лечение прекращают через 6—24 часа после операции.

— Какова частота возникновения раневой инфекции?

Чистые оперативные вмешательства (грыжесечение) осложняются раневой инфекцией в 1—2 % случаев. При чистых oneрациях с вероятным инфицированном (холецистэктомия) риск развития гнойных осложнений составляет 5—15 %. При оперативных вмешательствах с высокой опасностью инфицирования , (гемиколэктомия, операции при флегмонозном аппендиците или эмпиеме желчного пузыря) возможность развития гнойной инфекции после ушивании раны составляет 10—20 %. Вероятность развития раневой инфекции при оперативных вмешательствах с очень высоким риском инфицирования (перитонит, вскрывшийся абсцесс) превышает 50 %. Лечение нагноившейся раны — в большинстве случаев достаточно вскрыть и широко дренировать очаг инфекции.

— Какие условия благоприятствуют развитию гнойной микрофлоры?

Входные ворота — дефекты кожи и слизистых оболочек, проникновение нескольких микробов-синергистов повышенной вирулентности, наличие в зоне травмы размозженных тканей.

— Какую реакцию со стороны тканей вызывает проникновение гнойной микрофлоры?

Артериальную гиперемию, венозный стаз, появление болей, местное повышение температуры.

— Что способствует появлению госпитальной инфекции?

Факторами риска, способствующими появлению госпитальной инфекции в дооперационном периоде, являются сахарный диабет, предшествующие инфекционные заболевания; в период наркоза и проведения операции — кровопотеря, ухудшение микроциркуляции крови, травматичность операции; в раннем послеоперационном периоде — гипоксия, невосполненная кровопотеря. Самая частая причина — нагноение послеоперационной раны. Развитие инфекции особенно опасно у детей до 9 лет и у лиц старше 60 лет. Применение стероидных гормонов повышает риск развития инфекции. Внутригоспитальная инфекция — это в равной степени грамотрицательная и грамположи-тельная инфекция. В последние годы отмечается тенденция к учащению госпитальной инфекции, что объясняется ростом контингента больных пожилого и старшего возраста, масштабностью современных хирургических вмешательств и обширной лекарственной терапией, применяемой до операции. Длительное применение антибиотиков приводит к появлению устойчивой к антибактериальной терапии флоры и не уменьшает частоты госпитальной инфекции.

— В чем состоит профилактика госпитальной инфекции?

Это воздействие на больного как на источник экзогенной инфекции, воздействие на окружающие больного предметы, источники экзогенной инфекции, атравматичность операции. Для экстренной специфической профилактики госпитальной инфекции применяются антистафилококковый иммуноглобу-лин, антистафилококковая плазма, стафилококковый адсорбированный анатоксин. Нормализации раневого процесса при сахарном диабете способствует рациональная инсулинотерапия.

— Какова лечебная тактика при фурункулезе?

Фурункул вызывается, как правило, стафилококком. Лечение фурункула в первой фазе воспаления начинают с протира-ния кожи 70% спиртом, обкалывания пенициллином с новокаином вокруг воспалительного инфильтрата, назначения суль-фамиламидных препаратов внутрь, ультрафиолетового облучения, УВЧ, иммунокоррегирующей терапии. При фурункулезе лица показан строгий постельный режим.

— Как лечить карбункул?

Лечение карбункула включает: антибиотики внутримышечно или сульфаниламидные препараты внутрь, витаминотерапию, ультрафиолетовое облучение. При абсцедировании — вскрытие гнойника. При карбункуле верхней губы характерным осложнением является тромбоз мозговых синусов.

— Опишите лечение гидраденита.

Возбудителем гидраденита чаще всего является стафилококк. Наиболее частая локализация — в подмышечной впадине, реже — в генитальной и перианальной области. Лечение: антибиотики, рентгентерапия, гемотрансфузии, иммунотерапия.

— В чем состоит принципиальное различие абсцесса и инфильтрата?

Абсцесс от инфильтрата отличается наличием флюктуации.

— Чем отличается эризипелоид от рожи и панариция?

Наличием зуда в области припухлости, отсутствием гиперемии и локальной болезненности.

— Какое осложнение возникает наиболее часто при рецидивирующей роже нижних конечностей?

Лимфостаз с возможным переходом в лимфэдему.

— Чем сетчатый лнмфангинт отличается от рожи?

Локализацией инфекции в сосочковом слое кожи.

— Назовите виды панариция.

Кожный, подкожный, сухожильный, суставной, костный, пандактилит.

— Какие осложнения возможны в течении подкожного панариция 2-й фаланги пятого пальца кисти?

Развитие тендрвагинита, некроза сухожилия сгибателя пальца, развитие флегмоны предплечья и плеча.

— Что характерно для гнойного тендовагннита 4-го пальца кисти?

Резкая болезненность по ходу ладонной поверхности кис-ти,повышение температуры тела, отек тыла кисти, фиксированная позиция пальцев в положении легкого сгибания.

— Каковы клинические проявления надапоневротической флегмоны ладонной поверхности кисти?

Небольшой отек тыла кисти, болезненность при пальпации ладонной поверхности, резкое ограничение подвижности средних пальцев.

— Какие осложнения возможны при глубокой флегмоне шеи?

Гнойный медиастинит, гнойный менингит, прорыв гноя в пищевод, сепсис.

— На какую глубину распространяется разрез при вскрытии гнойника пространства Пирогова?

До поверхностного сгибателя пальцев кисти.

— Опишите лечение гнойного артрита.

Наиболее тяжелые формы гнойного артрита вызываются гемолитическим стрептококком. Лечение начинают с антибактериальной терапии, повторных пункций сустава, оксибароте-рапии. Артротомия показана при отсутствии стойкого лечебного эффекта от многократных пункций сустава.

— Чем характеризуется клиника туберкулеэвм” поражения сустава?

К характерным местным симптомам туберкулеза сустава относятся: боли, нарушения функции сустава, его деформация, прогрессирующая мышечная атрофия.

— В какие сроки проводится: а — поздняя и б — отсроченная хирургическая обработка гнойной раны?

а — через 18—24 часа; б — через 24—48 часон после травмы.

— В какой фазе заживления наиболее вероятно развитие осложнений в зашитой гнойной ране?

В первой фазе заживления. Лечение раны в этой фазе включает противовоспалительную терапию, стимулирование процессов очищения раны и создание покоя.

— Что такое заживление раны вторичным натяжением?

Это заживление через нагноение, через грануляции или под струпом. Во второй фазе заживления целесообразно создание покоя ране и адаптация ее краев. Эпителизация краев раны, заживающей вторичным натяжением, начинается в третьей фазе.

— Как следует осуществлять активное дренирование гнойной раны?

Длительным дренированием раны с постоянной вакуумной аспирацией, длительным промыванием раны через дренажную трубку.

— Как можно характеризовать рану при инфекции синегнонной палочки?

Палочка сине-зеленого гноя в ране может быть обнаружена при синегнойном, стафилококковом, протейном и анаэробном сепсисе. Это рана с поздно возникающими, вялыми, бледными, легкоранимыми грануляциями, плохо поддается заживлению. Для местного лечения используют раствор полимиксина и борную кислоту. В этом случае, как и при лечении других гнойных ран, показано также применение протеолитических ферментов (трипсин, хипотрипсин и др.).

— Какие отрицательные стороны имеет метод “консервативного” (тампонного) лечения гнойной раны?

Это длительность сроков лечения и плохие функциональные результаты.

— Как диагностировать и лечить анаэробную раневую инфекцию?

Анаэробная инфекция (газовая гангрена) — наиболее грозная раневая инфекция, угрожающая жизни больных. Возбудители: Clostridium perfringtns, затем Cl. novyi (oedematiens), Cl. septicum, Cl. histolyticum. Наличие в ране возбудителей — необходимый, но вовсе не обязательный фактор в развитии инфекции. Определяющее значение имеет состояние реактивности организма и особенности местных нарушений в ране. К предрасполагающим факторам относят: обширное размозжение тканей/ огнестрельные и осколочные ранения, загрязнение землей, нарушения кровообращения в зоне ранения, поздняя или неадекватно выполненная хирургическая обработка сильно загрязненной раны, пониженная реактивность организма.

Инкубационный период от 3—6 часов до 1—2 суток, молниеносные формы часто приводят к гибели больных. К пато-гномоничным признакам можно отнести постоянно усиливающиеся давящие боли в поврежденной области; прогрессивное ухудшение состояния больного, не соответствующее характеру и объему повреждения; состояние раны — серый налет, желто-коричневое отделяемое с неприятным сладковато-гнилостным запахом. Наличие крепитации при пальпации краев раны, характерная пористость на рентгенограмме, вызванная расхождением мягких тканей под действием образующихся газов — достоверные симптомы газовой гангрены.

Главное условие успешной профилактики — удаление всех нежизнеспособных тканей при своевременно выполненной первичной хирургической обработке, широкое рассечение раны. Одновременно начинают вводить большие дозы полусинтетических пенициллинов, тетрациклин. В особо запущенных случаях при выраженной гангрене, развившейся в короткое время с клиникой тяжелой интоксикации, выполняют ампутацию. Применение ГБО оказывает антибактериальное действие гипе-роксии на возбудителей и уменьшает наличие гипоксии (цир-куляторной, тканей, смешанной) в клинике заболевания.

Для лечения газовой гангрены применяют противогангре-нозные сыворотки. Поливалентная сыворотка содержит в одной ампуле анатоксины против трех видов возбудителей (по 10 000 ME против Cl. perfringens, Cl. oedematiens, Cl. septicum). Моновалентные сыворотки содержат по 10 000 ME анатоксина только одного вида. Лечебная доза составляет 150 000 ME (по 50 000 ME каждого вида). Перед введением необходимо выявить чувствительность к белку внутри кожной пробой сывороткой, разведенной 1:100. Профилактически поливалентную сыворотку вводят в максимально ранние сроки, позднее начало лечения чревато катастрофическими последствиями. Противостолбнячный человеческий иммуноглобулин при газовой гангрене неэффективен.

— Как диагностировать и лечить гнилостную инфекцию?

Чаще всего возбудителями являются протей и кишечная палочка, нередко сочетание со стафилококковой анаэробной инфекцией. Предрасполагающими факторами являются размозженные, укушенные, огнестрельные раны; мочевые флегмоны, гнилостные перитониты/ флегмоны передней брюшной стенки при повреждении толстой кишки.

Гнилостная инфекция по клиническому течению напоминает газовую гангрену, но имеет некоторые отличительные признаки: на первый план выступает картина общей интоксикации, высокая температура, рана с признаками гнойного воспаления (гиперемия, некроз краев, болезненность в области раны), при разрезе обнаруживают здоровые, снабжаемые кровью мышцы, отделяемое гнойное со зловонным запахом, гнойное расплавление и скопление газа ограничены только областью раны.

При гнилостной инфекции лечение должно быть начато незамедлительно, проводиться комплексно и включать в первую очередь радикальное иссечение нежизнеспособных тканей, устранение карманов, затеков с последующим адекватным дренированием и длительным промыванием растворами антисептиков. Принципы антибактериальной терапии/ коррекции метаболических нарушений и ГБО не отличаются от применяемых при газовой гангрене.

Благоприятный исход возможен при своевременно начатой терапии/ при прогрессировании гнилостного распада и распространении процесса за пределы первичной раны показана ампутация.

— Опишите клинику столбняка.

Начало заболевания характеризуется появлением болей в области раны, головных болей, раздражительности, обильной потливости. Ярко выраженная клиническая картина обычно протекает со следующими характерными симптомами: тяжелое общее состояние вследствие интоксикации, повышение температуры тела до критических цифр, резкая возбудимость поперечно-полосатой мускулатуры и распространенные судороги мышц туловища и конечностей, наличие сардонической улыбки, отсутствие сознания, резко выраженная тахикардия, задержка мочеиспускания.

— В чем состоит профилактика и лечение столбняка?

Профилактическое введение противостолбнячной сыворотки необходимо во всех случаях повреждения кожных покровов, термических ожогах, открытых переломах, при остром аппендиците, операциях на толстом кишечнике. При лечении столбняка применяют противостолбнячную сыворотку, столбнячный анатоксин, хлоралгидрат, нейролептики.

— Опишите гематогенный остеомиелит.

Острый гематогенный остеомиелит — это проблема детского и подросткового возраста. К предрасполагающим факторам относятся в первую очередь ушибы конечности, локальное переохлаждение конечности, перенесенные накануне инфукции или наличие гнойно-воспалительного процесса. Чаще всего патологический процесс локализуется в метафизе бедренной и болыпеберцовой кости (нижний метафиз бедра и верхний ме-тафиз голени). Важнейшими симптомами острого гематогенного остеомиелита являются: гипертермия, характерные лабораторные изменения (анемия, лейкоцитоз и нейтрофилия, ги-поальбуминемия, ускоренная СОЭ), нарушение функции конечности, сильная боль в пораженной конечности. Ранние рентгенологические признаки в виде линейных просветлений в суб-эпифизарной зоне появляются на 5—6 день. Рентгенологические проявления в виде остеопороза кости наблюдаются через 2—3 недели от начала заболевания. Кроме рентгенологического исследования наиболее точно зону поражения кости удается определить с помощью компьютерной томографии и методами радиоактивного сканирования с применением радиоактивного технеция.

Исходом острого гематогенного остеомиелита является переход его в хроническую стадию, которая проявляется наличием свища и секвестра, деформацией конечности. Лечение оперативное, предпочтение отдается широкой остеотомии с удалением секвестра, тампонадой полости мышечным лоскутом на ножке и аутоостеопластикой.

— Что такое остеомиелит Гарра?

В случаях, когда экссудат в кости не превращается в гной и воспалительный процесс останавливается в стадии серозного процесса, возможно развитие остеомиелита Гарра.

— Какие методы лечения используют при гематогенном остеомиелите?

В ранней стадии гематогенного остеомиелита показано введение антибиотиков, переливания крови, десенсибилизирующая терапия, стимуляция иммунозащитных сил организма, введение витаминов, создание функционального покоя пораженной области. При формировании секвестра возможны простое вскрытие флегмоны, рассечение надкостницы, трепанация костно-мозговой полости или секвестрэктомия.

— Какая тактика оправдана при формировании: а — подкожной флегмоны, б — поднадкостничного абсцесса?

а — вскрытие флегмоны, остеотомия, дренирование ран, внутрикостное введение антибиотиков; б — вскрытие поднадкостничного абсцесса, внутрикостное введение антибиотиков, остеотомия, установление промывных дренажей.

— Какие осложнения возможны при остром гематогенном остеомиелите?

Патологические переломы костей, межмышечные флегмоны, гнойный артрит, сепсис. При септикопиемическом осложнении острого гематогенного остеомиелита гнойные очаги чаше всего локализуются в головном мозгу.

— Назовите формы первичного хронического остеомиелита.

К первичному хроническому остеомиелиту следует отнести: абсцесс Броди, склерозирующий остеомиелит Гарра, аль-буминозный остеомиелит Оллье—Понсе, послетифозный остеомиелит.

В диагностике хронического остеомиелита используются контрастная фистулография, томография кости, ультразвуковое исследование. Наиболее точно зону поражения кости удается определить с помощью томографии и КТ.

— Приведите клиническую классификацию сепсиса.

Клиническая классификация сепсиса включает следующие формы: острый, молниеносный, хронический, рецидивирующий.

— Что отличает септнкопиемию от септицемии?

Наличие метастатических гнойников в различные органы и ткани.

— Что характерно для первичного очага при сепсисе?

Это выраженная отечность краев раны, вялые грануляции. Правильной тактикой при этом будет широкое вскрытие гнойника с иссечением гнойно-некротических тканей, первичный глухой шов раны с аспирационно-промывным дренированием или ведение раны открытым способом. При появлении признаков кровоточивости (геморрагического диатеза) следует применять гордокс и аминокапроновую кислоту.

При первичном сепсисе нередко не находят входных ворот. Предполагается, что его возникновение связано с аутоинфекцией. Вторичный сепсис всегда развивается на фоне гнойного очага.

— Опишите принципы интенсивной терапии гнойно-септических заболеваний.

Интенсивную терапию начинают непосредственно при поступлении больного и проводят в полном объеме параллельно с неотложным обследованием/ направленным на выяснение причины и возбудителя. Интенсивная терапия должна проводиться в трех направлениях: воздействие на организм больного/ воздействие на микроорганизмы/ воздействие на очаг инфекции.

— Какие антибиотики целесообразно применять при: а — ко-либациллярном, б — стафилококковом, в — синегнойном, г — анаэробном неклостридиальном сесисе?

а — гентамицин; б — цефалоспорины и полусинтетические пенициллины; в — гентамицин и клиндамицин; г — ампиокс и метроджил, фурагин и клиндамицин, эритромицин и метрод-жил. Нецелесообразность терапии стафилококкового сепсиса бензилпенициллином обусловлена преобладанием пеницилли-назопродуцирующих штаммов стафилококка. Активную иммунизацию следует проводить с помощью нативного или адсорбированного стафилококкового анатоксина.

— Опишите принципы проведения антибактериальной терапии.

Наиболее рациональные пути введения антибиотиков — внутривенный и эндолимфатический. Антибактериальную терапию следует начинать с момента установления диагноза. Окончательный выбор антибактериального препарата для лечения сепсиса определяется видом возбудителя и его чувствительностью к антибиотикам, полученным при посевах крови.

— Какие антибиотики целесообразно применять эмпирически при различных причинах сепсиса?

Перитониты: клиндамицин + гентамицин + метронидазол или имипенам.

Инфекции желчных путей: аминогликозид + пенициллин + метронидазол или клиндамицин.

Пневмонии: аминогликозиды + пенициллин +цефалоспо-рины (при септических пневмониях — имипенам или циласта-дин).

— Какие осложнения характерны для сепсиса?

Септические кровотечения, тромбоэмболии артерий конечностей или внутренних органов, септический эндокардит, пневмонии.


ПРОКТОЛОГИЯ

— Какие методы исследования применяются в проктологин?

Пальцевое исследование прямой кишки, ректоромано- и аноскопия, контрастное рентгенологическое исследование, УЗИ, компьютерная томография. Функциональное состояние сфинктера прямой кишки определяют методами сфинктерометрии по Аминеву, электромиографией и дилатометрией. Исследование ректоанального рефлекса, при изучении нарушений акта дефекации, проводят баллонографическим методом, измеряя давление на уровне наружного и внутреннего сфинктеров. Морфологические методы являются ведущими при определении характера патологического процесса. Только гистологическая верификация характера опухоли позволяет хирургу выполнять резекцию или экстирпацию органа.

— Опишите диагностику и лечение криптита.

Криптит — воспаление морганиевой крипты — является частой причиной развития острого парапроктита. Обтурация просвета протоков анальных желез, открывающихся на дне крипт, плохое дренирование самой крипты, деформация ее, попадание инородных тел или травматизация стенок приводят к возникновению воспалительного процесса.

Клинические проявления криптита: боль в заднем проходе, усиливающаяся при дефекации, примесь крови к каловым массам, чувство дискомфорта, зуд. При осмотре обращает внимание гиперемия и отек той полуокружности заднего прохода, на которой имеется пораженная крипта. При аноскопии в пораженной зоне обнаруживают гиперемию, отек, хлопья фибрина, иногда при надавливании из крипты выделяется капля гноя. Без лечения в воспалительный процесс вовлекается вся слизистая оболочка заднепроходного канала, возникает “сфинктер-, ный” проктит.

Лечение предусматривает диетотерапию, гигиенические мероприятия и сидячие ванночки, микроклизмы с 0,3% раствором колларгола, свечи с гепарином и химопсином. Через 10— 12 дней применяют свечи с красавкой и новокаином. В некоторых случаях хороший эффект дают микроклизмы с гидрокортизоном (25—50 мг на 20—30 мл воды). При упорном течении показано иссечение крипты по Габриэлю.

— Опишите клинику и лечение папиллнта.

Анальные сосочки (папиллы) — это остатки эктоэнтодер-мальной перегородки и могут быть обнаружены у взрослых при пальцевом исследовании в виде одиночных или множественных небольших выростов (иногда расположенных в два ряда) по верхнему и нижнему краю белой линии Хилтона.

Клинические проявления сводятся к постоянной болезненности в заднем проходе, при увеличении сосочков до 1 см присоединяется чувство инородного тела, ощущение неполного опорожнения, кровоточивость.

Увеличенные сосочки удаляют по Габриэлю с одновременным иссечением соседней крипты.

— Что такое анальная трещина?

Анальная трещина — дефект стенки анального канала линейной или треугольной формы длиной 1—2 см, расположенный вблизи переходной складки, несколько выше линии Хилтона и доходящий до прямокишечно-заднепроходной линии или распространяющийся выше нее. Трещина чаще располагается на задней полуокружности анального канала, что обусловлено травматизацией этой зоны при дефекации. Предрасполагающими факторами являются хронические запоры, колиты, проктиты, криптит, геморрой. Для утверждения диагноза достаточно аноскопии.

— В чем заключается консервативное лечение трещины?

Консервативное лечение включает диету кисломолочно-ра-стительного характера с исключением острых блюд, алкоголя; сидячие ванночки со слабым раствором перманганата калия, свечи с метилурацилом, проктоседиловые, ультрапрокт, микроклизмы с облепиховым маслом.

— Как лечить анальную трещину хирургическим путем?

Оперативное лечение предпринимают в случае хронического течения, когда трещина превращается в незаживающую, окруженную рубцом язву со сторожевым бугорком и пектенозом, сопровождающуюся выраженным спазмом сфинктера, и когда консервативная терапия бесперспективна. Операция заключается в иссечении трещины в пределах здоровой слизистой оболочки. При необходимости выполняют заднюю дозированную или боковую подкожную сфинктеротомию. Дозированная сфин-ктеротомия предполагает рассечение задней порции внутреннего сфинктера на глубину 0,5—0,8 см. Альтернативой сфинк-теротомии может быть пальцевое растяжение сфинктера заднего прохода.

— Что такое геморрой?

Геморрой — расширение внутренних или внешних вен геморроидального сплетения нижней части прямой кишки. До 60% населения отмечает как минимум однократно признаки геморроя. К геморрою предрасполагают: тяжелый физический труд, употребление алкоголя, проктосигмоидит, длительные и упорные запоры. Для утверждения диагноза достаточно осмотра заднего прохода (наружный осмотр, осмотр в зеркалах) и пальцевого исследования прямой кишки. Ректороманоскопия проводится для исключения опухоли прямой кишки, также сопровождающейся кровотечениями. При тромбозе и воспалении геморроидальных узлов все виды внутренних осмотров выполняют после ликвидации острого процесса.

— Какие выделяют степени тяжести острого геморроя?

При I степени наружные геморроидальные узлы небольшой величины, располагаются ниже зубчатой линии, болезненные при пальпации, перианальная кожа слегка гиперемирована. Характерны зуд и чувство жжения.

При II степени наблюдается более выраженный отек большей части перианальной области, гиперемия, пальцевое исследование резко болезненное. Больные жалуются на сильные боли при ходьбе и в положении сидя.

При Ш степени вся окружность заднего прохода занята “воспалительной опухолью”, пальпация ее резко болезненна, паль-

цевое исследование невозможно. В области заднего прохода видны багровые или синюшно-багровые внутренние геморроидальные узлы, выпавшие из просвета заднепроходного канала. Часто наступает некроз узлов, слизистая оболочка изъязвляется. Появляются участки черного цвета с налетом фибрина. В запущенных случаях развивается парапроктит.

— В чем заключается консервативное лечение геморроя?

Консервативная терапия направлена на ликвидацию воспалительных изменений и регуляцию стула: щадящая диета, сидячие ванночки, новокаиновые параректальные или пресакраль-ные блокады с наложением масляно-бальзамических повязок-компрессов, свечи и мазь с гепарином и протеолитическими ферментами, микроклизмы с облепиховым маслом или маслом шиповника, УВЧ, УФО.

— В чем состоит оперативное лечение геморроя?

Вопрос о хирургическом вмешательстве рассматривают при осложненном течении болезни: тромбозах, кровотечениях, выпадении внутренних геморроидальных узлов. В основе наиболее часто применяемых методов лежит операция Миллига-на—Моргана — удаление снаружи внутрь трех основных коллекторов кавернозной ткани и перевязкой сосудистых ножек. Длительность заживления неушитых ран стенок анального канала, достигающая 2 месяцев, обусловила появление ряда модификаций, разработанных в НИИ проктологии: после умеренной девульсии сфинктера и разведения заднего прохода четырьмя клеммами Алиса внутренние геморроидальные узлы на 3,7 и 11 часах поочередно захватывают зажимом Люэра. На основание каждого узла в радиальном направлении накладывают зажим Бильрота, чтобы концы бравшей доходили до сосудистой ножки. Непосредственно над зажимом геморроидальный узел срезают снаружи внутрь до основания сосудистой ножки, которую прошивают и перевязывают хромированным кетгутом, и узел отсекают. Под зажимом ложе узла прошивают отдельными тонкими кетгутовыми швами, захватывая края слизистой оболочки и дно раны. Наружные геморроидальные узлы иссекают в виде лепестков, кожную часть раны ушивают отдельными кетгутовыми швами. В просвет прямой кишки вводят газоотводную трубку с внутренним диаметром 0,5 см, обернутую марлевой салфеткой, пропитанной мазью Вишневского. Наиболее частым осложнением после геморроидэктомии является острая задержка мочеиспускания.

— Возможна ли склерозирующая терапия хронического геморроя?

При хроническом геморрое, проявляющемся только кровотечением, без выраженного увеличения и выпадения внутренних узлов, возможно применение инъекций склерозирующих препаратов в ткань геморроидального узла, что приводит к замещению сосудистых элементов соединительной тканью. НИИ проктологии использует в этих целях следующую склерозиру-ющую стерильную смесь: карболовая кислота (кристаллическая) — 5 г, новокаин (основание, в порошке) — 5 г, масло подсолнечное рафинированное — 100 г. Для склерозирующей терапии применяют также 5% раствор фенола в миндальном масле, 5% раствор морруата натрия (варикоцид), вистарин, вари-косан, тромбовар. В каждый узел вводят 0,25—0,5 мл раствора. Препарат вводят в подслизистый слой медленно, чтобы не образовался “желвак”, и массируют узел пальцами.

— У больного с хронической формой геморроя две недели назад после акта дефекации появились резкие боли, не снимающиеся анальгетиками, длительность болевого паракснз-ма б—8 часов, возникла стулобоязнь. Какое возникло осложнение?

Изменение клинической картины связано с трещиной анального канала. Следует подтвердить диагноз осмотром, выполнить пресакральную или параректальную новокаиновую блокаду и провести консервативное лечение трещины.

— Опишите острый парапроктит.

' Парапроктит — острое воспаление околопрямокишечной клетчатки, поражает примерно 0,5% населения, встречается в 30% всех заболеваний прямой кишки. Микробы попадают в параректальную клетчатку из анальных желез, в межсфинк-терном пространстве образуется абсцесс, который прорывается в перианальное или параректальное пространство. Возможен лимфогенный путь распространения инфекции. Воспаление с участием анаэробов сопровождается газовой флегмоной клетчатки таза, гнилостным парапроктитом, анаэробным сепсисом. Различают подслизистый, подкожный парапроктит, седалищ-

Рис. 38. Виды парапроктита (схема):

1 — подкожный; 2 — подслизистый; 3 — ишиоректальный;

4 — пельвиоректальный

но-прямокишечный, тазово-прямокишечный (пельвиоректаль-ный) и ретроректальный парапроктит (рис. 38).

— В чем состоят особенности течения и лечения подслизисто-го парапроктнта?

Такая форма парапроктита наблюдается у 2—6% всех больных. Боли умеренные, температура тела субфебрильная. Паль-паторно определяется выбухание в просвет кишки в зоне гнойника, резко болезненное при исследовании. После самопроизвольного прорыва гнойника в просвет прямой кишки наступает выздоровление.

Подслизистый гнойник вскрывают радиальным разрезом от гребешковой линии через пораженные анальные крипты до перианальной кожи. Рассекают слизистую оболочку до мышечного слоя, гребешковую линию с внутренним отверстием свища и кожу перианальной области. Края разреза, нависающие над вскрытой гнойной полостью, иссекают на всем протяжении вместе с пораженной криптой и внутренним отверстием свища, в рану промежности вводят мазевой тампон, в просвет кишки — газоотводную трубку.

Второй вариант операции выполняют по методу Рыжих и Бобровой. Отступя от края заднепроходного отверстия на 3— 4 см, над абсцессом делают полулунный разрез длиной 5 см. Гной эвакуируют. Из раны в просвет кишки через внутреннее отверстие свища проводят желобоватый зонд и свищевой ход рассекают. Кожу и слизистую оболочку иссекают в пределах треугольника, вершина которого находится в анальном канале, а основанием является разрез на коже промежности. Иссекают слизистую оболочку с пораженной морганиевой криптой в области внутреннего отверстия свища. Рану обрабатывают перекисью водорода и вводят тампон с мазью Вишневского, в прямую кишку — гозоотводную трубку.

— Опишите подкожный парапроктит.

Подкожный парапроктит — наиболее часто встречающаяся форма заболевания (до 50% всех больных парапроктитом). Характерны острые боли, наблюдаются дизурия, лихорадка с ознобами. При осмотре выявляют гиперемию, отечность и выбухание кожи на ограниченном участке вблизи ануса, деформацию анального канала. Пальпация болезненная, часто выявляет флюктуацию. При ректальном пальцевом исследовании определяют локализацию и размеры инфильтрата на одной из стенок прямой кишки вблизи анального канала.

Гнойник вскрывают полу лунным разрезом, полость гнойника ревизуют пальцем с разделением перемычек и ликвидацией затеков. Пуговчатым зондом проходят через полость в пораженную крипту и иссекают участок кожи и слизистой оболочки, образующие стенку полости вместе с криптой (операция Габриэля).

— В чем состоят особенности течения и лечения седалнщно прямокишечного парапроктита?

Эта форма встречается у 35—40% больных. Начало заболевания имеет общие признаки острого гнойного воспаления, позже возникают боли в глубине промежности и прямой кишке. Лишь через 5—7 дней от начала заболевания отмечают умеренную гиперемию и отечность кожи промежности в зоне расположения гнойника, асимметрию ягодичных областей. Ректальное исследование уже в ранние сроки выявляет болезненность и уплотнение стенки кишки выше гребешковой линии, сглаженность складок слизистой оболочки на стороне поражения.

Гнойник, расположенный в ишиоректальной клетчатке,

вскрывают полулунным разрезом. Длина и глубина разреза должны обеспечить полную эвакуацию гноя. Пальцем разъединяют перемычки и раскрывают карманы. Указательный палец другой руки вводят в заднепроходный канал и определяют внутреннее отверстие свища, ориентируясь в направлении свищевого хода. В свищевой ход вводят зонд или зажим Бильрота (со стороны раны или просвета кишки) и оценивают толщину мышечных образований, расположенных между свищевым ходом, гнойной полостью, границами сфинктера и просветом кишки. Если имеется транссфинктерный свищ, то свищевой ход может быть рассечен в просвет кишки по зонду. Клиновидно иссекают внутреннее отверстие свища с соседними криптами, функция сфинктера при этом не страдает.

Если свищевой ход располагается экстрасфинктерно, то выполняют операцию по Рыжих—Бобровой или лигатурным методом. Через вскрытую полость и иссеченную крипту в прямую кишку и далее наружу проводят толстую лигатуру и укладывают строго по средней линии спереди или сзади анального канала и затягивают. Через 2—3 дня часть волокон сфинктера прорезается лигатурой, и ее снова затягивают. Так повторяют несколько раз. Этим достигается постепенное пересечение лигатурой мышечных волокон сфинктера, в результате чего у большинства больных удается ликвидировать развитие свища без нарушения замыкательной функции сфинктера.

— Опишите течение и лечение тазово-прямокишечного пара-проктита.

Это наиболее тяжелая форма заболевания, встречается у 2— 7% больных. Начало заболевания типичное для любого острого гнойного процесса. Через 7—20 дней, при абсцедировании инфильтрата пельвиоректальной клетчатки, температура тела становится гектической, выражены симптомы гнойной интоксикации, появляются тенезмы, запоры и дизурия. Изменений со стороны промежности нет. Диагноз труден, пока гнойное расплавление тканей и мышцы, поднимающей задний проход, не приведет к распространению воспалительного процесса на седалищно-прямокишечную и подкожную клетчатку с появлением характерных для парапроктита симптомов. Пальцевое исследование прямой кишки помогает обнаружить инфильтрацию стенок и окружающих тканей, выбухание гнойника в просвет кишки, причем верхний край его пальцем не достигается. Гнойники, локализующиеся в пельвиоректальном пространстве, как правило, сообщаются с прямой кишкой сложным свищевым ходом, расположенным экстрасфинктерно. При такой локализации гнойника рекомендуется применять вмешательство по Рыжих—Бобровой или лигатурный метод.

— Опишите хронический парапроктит.

Хронический парапроктит (свищи прямой кишки) встречается у 30—40% всех проктологических больных. Поздняя обращаемость и неверная хирургическая тактика в остром периоде — ограничение вмешательства вскрытием гнойника без санации входных ворот инфекции, способствуют переходу острого парапроктита в хроническую свищевую форму. Свищ может быть полным и неполным. Полный свищ имеет два или более отверстий: внутреннее — на стенке прямой кишки и наружное — на коже промежности. Неполный свищ имеет одно отверстие на стенке прямой кишки и слепо заканчивается в параректаль-ной клетчатке (10% всех свищей). По отношению к сфинктеру различают интрасфинктерные (25—35%), транссфинктерные (40—45 %) и экстрасфинктерные (15—25 %) свищи.

Количество гнойного отделяемого из свища зависит от объема полости и степени воспалительных изменений в ней. При широком свищевом ходе через него могут выходить газы и кал. Периодическое закрытие свища ведет к нарушению дренирования гнойной полости, скоплению гноя, обострению парапроктита.

Сведения о локализации внутреннего отверстия свища, его ходе и особенностях получают с помощью введения метилено-вого синего в свищ, фистулографии, аноскопии и ректорома-носкопии.

При интрасфинктерных свищах применяют иссечение свища в просвет прямой кишки вместе с кожей и клетчаткой. Транссфинктерные свищи ликвидируют путем иссечения свища в просвет прямой кишки с ушиванием глубоких слоев раны (мышц сфинктера) или без него. Суть лечения экстрасфинк-терных свищей сводятся к полному иссечению свищевого хода и ликвидации внутреннего отверстия свища.

— Опишите эпителиальный копчиковый ход.

Это дефект развития кожи, обусловленный неполной редукцией бывших мышц хвоста. Ход представляет собой узкую эпителиальную трубку, расположенную по средней линии в межягодичной складке, оканчивающуюся слепо в подкожной клетчатке и не связанную с крестцом или копчиком. Продукты жизнедеятельности эпителия, выстилающего ход, периодически выделяются через точечные отверстия на коже. Механическая травма и закупорка первичных отверстий приводит к задержке содержимого в просвете хода и способствует возникновению воспаления. В результате разрушается стенка хода и в воспалительный процесс вовлекается жировая клетчатка. Гнойник может достигать значительной величины, прорывается через кожу, образуя наружное отверстие гнойного свища.

Дифференцировать эпителиальный копчиковый ход следует от кистозных образований, свища прямой кишки, пиодермии, остеомиелита костей крестца и копчика.

Лечение хирургическое — иссечение лоскута кожи со всеми первичными свищевыми отверстиями до надкостницы копчика. Прокрашивание свищей метиленовым синим помогает радикальному выполнению вмешательства. Рану зашивают вертикальными матрацными швами Донати. При остром воспалении рану тампонируют марлевыми салфетками с мазью Вишневского и она заживает вторичным натяжением.

— Что такое выпадение прямой кишки?

Под выпадением прямой кишки понимают выхождение кишки наружу за пределы заднего прохода. Предрасполагающий фактор — слабость мышц тазового дна, производящий — повышение внутрибрюшного давления.

Выделяют три стадии выпадения прямой кишки: I стадия — выпадение кишки во время акта дефекации, затем кишка самостоятельно вправляется; II стадия — кишка выпадает при физической нагрузке и самостоятельно не вправляется; III стадия — выпадение кишки при ходьбе, вертикальном положении тела больного, после вправления вновь довольно быстро выпадает.

Выделяют четыре формы заболевания: выпадение только слизистой оболочки заднего прохода; выпадение всех слоев стенки анального отдела кишки (prolapsus ani); выпадение прямой кишки без выпадения заднего прохода (prolapsus recti); выпадение заднего прохода и прямой кишки (prolapsus ani et recti).

При этой патологии выделяют также три степени недостаточности сфинктера: I степень — недержание газов, П степень — недержание газов и жидкого кала, III степень — недержание плотного кала.

— Опишите клинику выпадения прямой кишки.

При частых выпадениях слизистая кишки травмируется, присоединяется воспаление, появляются изъязвления и кровотечение. При выпадении прямой кишки с сохраненным тонусом сфинктера возможно ущемление выпавшего участка с последующим некрозом и перфорацией стенки кишки, что грозит развитием разлитого перитонита, острой кишечной непроходимости, парапроктита. Диагноз основывается на осмотре больного в положении на корточках при натуживании, пальцевом исследовании прямой кишки с целью определения тонуса сфинктера. Проводят также сфинктерометрию, ректороманоскопию.

— Как лечить выпадение прямой кишки?

Выпавшую и ущемленную кишку вправляют под общим обезболиванием с релаксацией мышц. При некрозе кишки выполняют наложение противоестественного заднего прохода или брюшно-промежностную резекцию прямой кишки с наложением сигмостомы.

У детей для излечения выпадения прямой кишки обычно бывает достаточно применения консервативных мероприятий, направленных на борьбу с запорами, поносами, кашлем.

У взрослых пациентов приходится прибегать к хирургическим методам. В литературе описано более ста оперативных приемов. Наиболее эффективной признается операция ректо-пексии по Кюммелю—Зеренину в модификации НИИ прокто-логии. При этой операции повернутую вокруг своей оси на 180° прямую кишку подшивают к надкостнице крестца. При сочетании выпадения прямой кишки с недостаточностью анального сфинктера эту операцию дополняют укреплением мышц тазового дна — сфинктеролеваторопластика.

— Что такое анакопчнковый болевой синдром?

Боли в крестцово-копчиковой области — кокцигодиния и в области заднепроходного канала и прямой кишки — проктал-гия могут быть объединены под названием “анакопчиковый болевой синдром”. Отдельно следует рассматривать травматическую кокцидогинию при наличии явной костной патологии в крестцово-копчиковом отделе позвоночника.

— Как лечить кокцигодинию?

Консервативное лечение требует не менее 6 месяцев. Больному рекомендуют сидеть на одной ягодице. Применяют не-стероидные противовоспалительные средства, слабительные. В ряде случаев эффективны инъекции гидрокортизона. Если болевой синдром купируется только местной анестезией, прибегают к удалению копчика.

— Опишите повреждения прямой кишки.

Повреждения прямой кишки могут быть результатом ранения острыми и колющими предметами, нанесенного со стороны прямой кишки и с поверхности перинеальной кожи, могут возникать во время хирургических вмешательств или эндоскопии, в родах.

Клинически проявления травмы определяются локализацией повреждения — внутрибрюшинной или внебрюшинной ее частей. Они связаны как с нарушением целости стенки кишки — боль, кровотечение, так и с выхождением кала за пределы кишки (в параректальную клетчатку или в брюшную полость).

Установить повреждение прямой кишки не всегда легко, даже в тех случаях, когда дефекты локализуются в пределах досягаемости пальцем. Диагностика усложняется при повреждении соседних органов. Осмотр промежности при первичной хирургической обработке раны, ректоскопия, обзорная рентгенограмма брюшной полости с целью выявления свободного газа или исследование с контрастными веществами помогают диагностике. Обязательным является исследование мочеполовых органов, а при обширных повреждениях и костей таза.

— Как лечить повреждения прямой кишки?

Повреждение заднепроходного канала подлежат первичной хирургической обработке с соответствующим обеспечением дренирования раны. В тех случаях, когда после ранения прошло более 24 часов и имеются признаки воспалительной реакции, рану после первичной хирургической обработки не ушивают. При наличии активного воспалительного процесса и интоксикации требуется наложение колостомы. Через 3—4 месяца, после ликвидации гнойно-воспалительного процесса, выполняют одну из пластических операций, используемых при лечении недостаточности сфинктера заднего прохода.

При внебрюшинном повреждении прямой кишки без попадания кишечного содержимого в параректальную клетчатку, лечение начинают с консервативных мероприятий: задержки стула на 5—6 дней, микроклизм с антисептическими растворами. При распространении воспалительного процесса на параректальную клетчатку требуется наложение сигмостомы и дренирование параректальной клетчатки с орошением ее растворами антисептиков.

В случаях повреждения всей стенки прямой кишки производят хирургическую обработку раны промежностным доступом, ушивая стенку кишки двухрядными швами, дренируют параректальную клетчатку, вводят микроирригаторы для орошения раны. Обязательным условием является наложение колостомы, которую можно закрыть через 1,5—2 месяца после исключения наличия неполных внутренних свищей.

При внутрибрюшинных повреждениях требуется экстренная лапаротомия. Брюшную полость промывают не менее чем 5 л физиологического раствора с антисептиками. Дефект стенки прямой кишки ушивают двухрядными швами и накладывают сигмостому. Брюшинную полость дренируют и проводят лечение в соответствии с принципами терапии перитонита. При одновременном повреждении мочевого пузыря после ушива-ния разрыва накладывают цистостому.

Даже при самых оптимальных сроках лечения повреждений прямой кишки летальные исходы наблюдаются в 30—50% случаев.


ОНКОЛОГИЯ И РАДИАЦИОННАЯ МЕДИЦИНА

1. Общие вопросы онкологии

— Дайте определение предраковому состоянию.

Злокачественные опухоли чаще всего возникают в результате длительного воздействия канцерогенных агентов. Это воздействие приводит вначале к диффузному ускорению пролиферации клеточных элементов. Затем в очагах повышенной пролиферации у лиц с ослабленной иммунологической защитой могут появиться множественные микроскопические невоспалительные разрастания клеток незрелой эпителиальной или другой ткани с наклонностью к инфильтративному росту. Такие процессы закономерно предшествуют раку и при длительном существовании сравнительно часто в него переходят, поэтому и получили название предраковых.

В зависимости от вероятности развития злокачественной опухоли предраковые заболевания делят на облигатные и факультативные. Облигатный предрак — заболевание, на почве которого всегда или большей частью возникает злокачественная опухоль, факультативный — заболевание, при котором рак развивается относительно редко, но безусловно чаще, чем у здоровых людей.

При предраковых заболеваниях вероятность развития рака тем выше, чем более выражена пролиферация. Структурный атипизм клеток в этом случае называют д и с пл а з и я ми. При дисплазии третьей степени в тканях обнаруживают изолированные клетки злокачественной опухоли или их скопления, не прорастающие базальной мембраны. Такое состояние называют рак in situ.

— В чем состоит основная сущность канцерогенеза злокачественных опухолей?

Основная сущность канцерогенеза злокачественных опухолей заключается в повреждении генетического аппарата клетки. Возникновению опухолей чаще всего способствует снижение показателей клеточного иммунитета.

— Каково течение рака?

Развитие злокачественной опухоли продолжается несколько лет. Существует мнение, что рак легкого достигает размеров 1—1,5 см в течение 6—8 лет, рак желудка — в течение 5—7 лет. Темпы роста зависят от гистологического строения и индивидуальных особенностей организма и опухоли. Мелкоклеточный и низкодифференцированный раки растут и метасти-зируют быстрее.

— Какие выделяют периоды развития опухоли?

Различают два периода. В доклтическом периоде заболевание характеризуется бессимптомным течением. Этот период составляет 3/4 общей продолжительности существования опухоли.

Клинический период проявляется многочисленными и разнообразными симптомами заболевания органа неопухолевой природы и характерными признаками, позволяющими предположить наличие опухоли. Это пять клинических феноменов, которые являются патогенетической основой наиболее информативных симптомов рака различных органов. Феномен обтурации наблюдается при раке большинства полых и некоторых паренхиматозных органов. Феномен деструкции чаще встречается при экзофитных и изъязвленных опухолях и проявляется кровотечением. Феномен компрессии отражает давление опухоли на нервные стволы, окружающие ткани и органы, проявляется двояко: болевыми ощущениями и нарушением функций органов. Феномен интоксикации в результате нарушения белкового и углеводного обмена, нарушений ферментного и гормонального баланса проявляется общей слабостью, похуданием, снижением аппетита. Феномен опухолевидного образования — наличие видимого или прощупываемого объемного образования.

— Опишите паранеопластпческие синдромы.

Самые частые паранеопластические процессы — эндокринные синдромы, возникающие в результате эктопической выработки гормонов. Многие опухоли одновременно продуцируют несколько гормонов, что ведет к развитию разнообразных эндокринных синдромов. Наиболее часто встречающиеся типы: эктопическая секреция гормона роста при раке желудка и легкого, АКТГ — при атипичных карциномах и мелкоклеточном раке легкого, кортизола — при карциноидных опухолях, тимо-мах, мудуллярном раке щитовидной железы.

Гематологические синдромы: паранеопластические синдромы ростков крови (эритроцитоз, полная аплазия эритроцитов, аутоиммунная или микроангиопатическая гемолитическая анемия, лейкоцитоз, тромбоцитоз или тромбоцитопения), паранеопластические синдромы системы свертьюания крови (первичный острый или хронический ДВС-синдром, синдром коагулопатии или повышенной свертываемости крови при парапроте-инемиях).

Эритроцитоз наблюдается при раке почки и гепатоме.

Полная аплазия эритроцитов приводит к тяжелой анемии, у половины больных находят тимому. Лечение — тимэктомия, облучение, кортикостероиды, иммунодепрессанты, спленэкто-мия.

Аутоиммуннная гемолитическая анемия чаще вызывается иммуноглобулинами, синтезируемыми клетками лимфомы или хронического лимфолейкоза. Эффективно введение преднизо-лона, показана спленэктомия.

Микроангиопатическая гемолитическая анемия характерна для муцин-продуцирующвх аденокарцином желудка.

Лейкоцитоз наблюдается при раковых опухолях желудка, легкого, поджелудочной железы, меланоме, опухолях ЦНС, лимфогранулематозе и крупноклеточной лимфоме (следует исключить инфекционные и любые прочие воспалительные процессы!).

Примерно у трети раковых больных наблюдается тромбоцитоз, гидроксимочевина снижает число тромбоцитов.

Тромбоцитопения может быть обусловлена побочными эффектами химиотерапии, а также встречается при лимфомах, солидных опухолях, лимфогранулематозе.

ДВС-синдром (ранее — болезнь Мондора) наиболее часто встречается при муцинпродуцирующих аденокарциномах, таких как раковые опухоли поджелудочной железы, желудка, легкого, предстательной железы и толстой кишки. Характерны тромбофлебиты, артериальные эмболии и ТЭЛА, эндокардит, циркуляция ингибиторов свертывания крови, а также патологических белков, способных вызывать геморрагические осложнения. Один из самых ранних объективно выявляемых симптомов — увеличение протромбинового времени в сочетании с увеличением количества продуктов распада фибрина и снижением уровня фибриногена. Активное лечение ДВС-синдрома ведет к благоприятному прогнозу у большинства больных: трансфузионная терапия для поддержания количества тромбоцитов, введение витамина К, восполнение факторов свертывания введением свежезамороженной плазмы при снижении уровня фибриногена ниже 75 мг%. Гепарин — препарат выбора, при отсутствии противопоказаний возможна тромболити-ческая терапия.

Паранеопластические синдромы с признаками поражения ЦНС выявляются достаточно редко: лимбический энцефалит (при мелкоклеточном раке легкого), миелопатия (при лимфомах и раке легкого), миастения (при раке легкого и яичника, дерматомиозит (при раке молочной железы и матки).

— Опишите классификацию злокачественных опухолей по системе TNM.

Индекс Т (опухоль) — обозначает размер опухоли: ТО — первичная опухоль не определяется; Т1 — опухоль до 2 см, расположена на поверхности органа; Т2 — опухоль таких же или больших размеров, но с инфильтрацией более глубоких слоев или с переходом на соседние анатомические части органа; ТЗ — опухоль значительных размеров, или прорастающая в глубину органа, или переходящая на соседние органы и ткани; Т4 — опухоль прорастает соседние структуры с полным ограничением подвижности органа.

Индекс N (нодули) — характеризует поражение регионарных лимфоузлов: N0 — метастазы отсутствуют; N1 — одиночные (меньше 3) метастазы; N2 — множественные метастазы в ближайшие регионарные лимоузлы, смещаемые по отношению к окружающим тканям; N3 — множественные несмещаемые

метастазы или поражение лимфоузлов в более отдаленных областях регионарного метастазирования; nx — судить о поражении лимфоузлов до операции невозможно.

Индекс М (метастазы) — обозначает отдаленные гематогенные или лимфогенные метастазы: МО — метастазы отсутствуют; Ml — имеются отдаленные метастазы.

Индекс Р (прорастание) — характеризует степень прорастания стенки органа ЖКТ (определяется после гистологического исследования).

Индекс G (градус) — обозначает степень злокачественности при опухолях ЖКТ и яичников (определяется после гистологического исследования).

— В чем состоят принципы хирургии злокачественных опухолей?

Лечебная резекция: широкая местная резекция, радикальная местная резекция, радикальная местная резекция с удалением путей оттока лимфы en bloc, сверхрадикальная резекция. Другие резекции: удаление рецидивной опухоли, уничтожение метастатических опухолей, паллиативные хирургические вмешательства, частичное иссечение опухоли.

— В чем заключаются принципы лучевой терапии?

Лучевая терапия в лечении злокачественных опухолей используется как самостоятельный метод, а также в комбинации с хирургическим методом и лекарственной терапией (химио- и иммунотерапией). Основная цель радикальной лучевой терапии — достижение полной эрадикации опухолевых клеток. Задачами короткого интенсивного курса предоперационной лучевой терапии является снижение жизнеспособности опухолевых клеток.

— Что является единицей измерения: а — экспозициоияой дозы излучения, б — поглощенной дозы излучения?

а — Рентген; б — Грей.

— Какие опухоли относятся к радиочувствительным ?

Лимфогранулематоз, лимфосаркомасеминома, мелкоклеточный рак легкого. На радиочувствительность опухоли влияют напряжение кислорода в опухоли, дифференцировка опухолевых клеток, форма роста опухоли. При лечении злокачественных опухолей мягких тканей применение лучевой терапии наиболее целесообразно в предоперационном и послеоперационном периодах. Предоперационная лучевая терапия при комбинированном лечении рака может быть проведена по методике укрупненного фракционирования дозы (по 4 Гр 5 раз в неделю) или классического фракционирования дозы (2 ГР 5 раз в неделю). Расщепленный курс лучевой терапии применяют для защиты нормальных тканей, Сочетанная лучевая терапия означает применение двух способов облучения или двух видов излучения. Абсолютным противопоказанием к лучевому лечению является активная форма туберкулеза.

— Какие опухоли являются радиорезистентными?

Фибросаркома, веретеноклеточная саркома, синовиальная саркома. Наибольшей резистентностью обладает остеогенная саркома.

— Что относится к лучевым реакциям?

Эритема кожи, фиброз, лучевая язва, лучевой рак. Ионизирующее излучение в малых дозах обладает канцерогенным действием. Для профилактики и лечения общих лучевых реакций применяют антигистаминные препараты, витамины, седативные средства.

— В чем состоят принципы химиотерапии злокачественных опухолей?

Сама по себе химиотерапия не способна обеспечить полного выздоровления, но в сочетании с операцией и лучевым лечением увеличивает продолжительность жизни и частоту полной ремиссии при многих злокачественных новообразованиях. Полный эффект химиотерапии подразумевает полное разрушение опухоли; частичный — уменьшение размеров опухоли на 50% и более; стабилизация болезни означает либо уменьшение размера опухоли менее чем на 50%, либо увеличение менее чем на 25% всей массы опухолевой ткани; прогрессирование болезни предполагает увеличение на 25% и более размеров всех опухолевых очагов или появление нового очага, рассматриваемого как метастаз.

— Назовите типы основных хнмиотерапевтическнх препаратов.

Это алкилирующие вещества, алкалоиды барвинка розового, антибиотики, антиметаболиты, аналоги платины, другие препараты (этопозид, прокарбазин).

— Как действуют алкилирующие агенты?

Алкилирующие вещества атакуют нуклеофильные группы и образуют ковалентные связи. Токсические эффекты обусловлены образованием свободных радикалов и алкилированием ДНК, РНК и белков. Препараты подавляют репликацию и транскрипцию ДНК, способны проявлять цитотоксическую, мутагенную и канцерогенную активность. К ним относятся: азотистые аналоги иприта (эмбихин, циклофосфамид, ифосфамид, мелфалан, хлорамбуцил), нитрозомочевина (кармустин, ломустин), алкилсульфонаты (бусульфан или миелосан), этилени-мины и метилмеламины (ТиоТЭФ, гексаметилмеламин), три-азены (дакарбазин).

— В чем заключается механизм действия алкалоидов?

Алкалоиды винбластин и винкристин, связываясь с микротрубочками, блокируют метафазу митоза.

— 'Опишите противоопухолевый эффект антибиотиков.

Продукты жизнедеятельности бактерий рода Streptomyces (доксорубицин, блеомицин, митоксантрон) подавляют синтез ДНК и РНК, усиливают активность регуляторов клеточного цикла.

— Как действуют антиметаболиты?

Большинство препаратов (метотрексат, 5-фторурацил, флоксуридин, меркаптопурин, цитарабин) действуют на8-фазу митоза путем замещения нормальных метаболитов и конкуренции с нормальными метаболитами за связывание с каталитическим и-аллостерическими центрами ферментов и с клеточными рецепторами.

— В состоит противоопухолевый эффект соединений платины?

Соединения платины (цисплатвн и карбоплатин) взаимодействуют с ДНК, образуя межцепочечные связи, связываются с ядерными и цитоплазматическими белками.

2. Частная онкология

— Опишите злокачественные новообразования кожи.

Рак кожи составляет 90% всех новообразований, 10% приходится на долю других новообразований, в том числе и мела-ном, занимает 3-е место по частоте (19—23 на 100 000 населения). Основные разновидности — плоскоклеточный (25—30%) ибазальноклеточный (70—75%) рак. Предрасполагающие факторы — облучение солнечными лучами, радиоактивное излучение, длительное термическое воздействие, профессиональные вредности (смола, мышьяк, деготь, красители, сажа). Пред-раковые заболевания — пигментная ксеродерма, болезни Пед-жета и Боуэна, эритроплазия Кейра. Основные клинические формы — поверхностная, инфильтрирующая и папиллярная.

Хирургическое лечение применяют при раке туловища и конечностей. Опухоль иссекают на расстоянии 1—2 см от видимого края.

Лучевая терапия в виде близкофокусной рентгене- и радиотерапии применяется при опухолях небольших размеров. Суммарная доза 50—70 Гр обеспечивает 95% излечений.

Криогенное воздействие с помощью жидкого азота контактным путем с экспозицией 3—5 мин получило широкое распространение. При I и II стадиях удается достичь излечения 92— 100% больных. Лечение лучами лазера дает выздоровление у 98% больных в начальных стадиях. Прогноз хуже при плоскоклеточном раке в Ш, IV стадиях.

— В чем состоят особенности течения и лечения меланом?

Меланома составляет около 1 % от общего числа злокачественных опухолей. Развивается из приобретенных и врожденных невусов и меланоза Дюбрея. Наиболее опасны пограничные невусы — четко очерченный узел черного или черно-коричневого цвета с гладкой поверхностью, на которой не бывает волос. Большую роль в малигнизации невуса играет травма. Меланома характеризуется бурным и ранним метастазированием.

Три характерные особенности позволяют распознать меланому: темная окраска, блестящая поверхность, склонность к распаду. Верификации помогают радиоизотопное исследование с радиоактивным фосфором, термография, реакция Якша (определение меланогенов в моче) и цитология опухоли при ее распаде. Пункционная биопсия возможна только перед операцией.

Лечение меланом включает хирургическое, лучевое, хнмио-и иммунотерапию. Меланома малочувствительна к химио- и лучевой терапии. Выживаемость в первые 5 лет составляет 50— 65% потому, что у 85% больных опухоль распознается в I стадии. Прогноз значительно хуже при меланоме во П и последующих стадиях.

— В чем состоят принципы диагностики и лечения рака щитовидной железы?

На долю рака щитовидной железы приходится 0,5—1 % всех опухолей. Предрасполагающими факторами являются: повышение продукции тиреотропного гормона передней долей гипофиза, ионизирующая радиация, эндемический зоб. Из всех форм рака щитовидной железы (фолликулярная аденокарци-нома, медуллярный, плоскоклеточный и недифференцированный рак) наиболее часто встречаются папилляная аденокарци-нома. Медуллярный рак развивается из С-клеток. Клинические формы — опухолевая, струмоподобная, тиреоидоподобная, псевдовоспалительная и скрытая. Под понятием “скрытый” рак подразумевается наличие метастазов в лимфоузлы шеи без клинических признаков первичной опухоли щитовидной железы. Частота регионарного метастазирования достигает 60—80%. Наиболее часто метастазами поражаются лимфоузлы вдоль внутренней яремной вены.

В диагностике рака щитовидной железы используют УЗИ, пункционную биопсию, которая позволяет установить окончательный диагноз у 55—90% больных. Радиоактивный йод может быть применен для выявления первичной опухоли щитовидной железы и метастазов в легкие и печень. Повышение уровня кальцитонина, определяемого радиоиммунологическим методом, характерно для медуллярного рака щитовидной железы.

Минимальный объем хирургического вмешательства при раке щитовидной железы — внекапсулярное удаление пораженной доли с перешейком. Энуклеация узла заведомо нерадикальная операция. У больных с метастазами в шейные лимфоузлы производят операцию Крайля на стороне поражения.

При раке III стадии, а также при недифференцированных формах проводят комбинированное лечение. Начинают с лучевой терапии в дозе 30—40 Гр, а через 2—3 недели выполняют операцию.

Показаниями для химиотерапии рака щитовидной железы являются: неоперабельная недифференцированная форма, быстрорастущая рецидивная опухоль, метастазы в отдаленные органы. Наиболее эффективным препаратом является адриа-мицин, эффективность достигает 25—30%.

При дифференцированном раке десятилетнее выздоровление достигается у 75—89% больных, при недифференцированном — большинство больных погибают в первые 1—2 года.

— Опишите клинические формы и лечение рака молочной железы.

Рак молочной железы в развитых странах является самой частой злокачественной опухолью (22,9% от общего числа злокачественных новообразований). Это гормонально зависимая опухоль, которая чаще возникает у нерожавших женщин, перенесших много абортов, страдающих воспалительными процессами яичников, и т.д. Различные формы мастопатий могут служить причиной возникновения рака молочной железы. Типичной формой является узловой рак. Опухоль может возникнуть в любом квадранте молочной железы, но чаще всего в верхненаружном или на границе верхних квадрантов. Радикальные операции при этой локализации дают наилучшие результаты. Различают не инфильтрирующие и инфильтрирующие аденокарциномы, а также медуллярный, папиллярный, слизистый рак. По склонности к метастазированию рак молочной железы занимает одно из первых мест среди злокачественных новообразований. Наибольшее значение имеет лимфогенный путь в подмышечные лимфоузлы. Метастазы в под- и надключичные узлы встречаются реже. Из медиальных квадрантов опухоль может метастазировать в парастернальные лимфоузлы. Иногда обнаруживают “перекрестные” метастазы в лимфоузлы противоположной подмышечной области и во вторую молочную железу. Гематогенные метастазы поражают кости, легкие, печень, яичники, головной мозг.

Рак Педжета возникает из переходного эпителия на границе протоков с кожей. Опухоль локализуется в области соска и ареолы и растет по поверхности кожи и по протокам вглубь молочной железы. Протекает доброкачественно до появления опухоли в ткани молочной железы. Диффузные формы, в отличие от рака Педжета, протекают неблагоприятно, быстро прогрессируют, склонны к бурному метастазированию.

Клинические формы: отечно-инфильтративная (обычно соответствует II-IV стадиям заболевания), маститоподобный рак, рожистоподобная форма, панцирный рак.

Диагностике помогают маммография, дуктография, эхоско-пия, пункция. Секторальная резекция со срочным гистологическим исследованием является заключительным этапом диагностики.

Рис. 39. Варианты кожных разрезов и границы иссечения клетчатки при разной локализации опухолей

Обязательным компонентом радикального лечения рака молочной железы служит хирургическое вмешательство (рис. 39). Наиболее распространенной операцией является радикальная мастэктомия по Холстеду (удаление молочной железы единым блоком с большой и малой грудными мышцами и с клетчаткой подмышечной, подключичной и подлопаточной областей вместе с лимфоузлами) или Пэйти (без удаления большой грудной мышцы). Последний вариант дает лучшие функциональные результаты и не уступает по эффективности операции Холстеда. Паллиативная мастэктомия выполняется при тяжелых сопутствующих заболеваниях у лиц преклонного возраста при изъязвлении опухоли.

Лучевую терапию лучше проводить до операции. Облучают 6 полей с суммарной дозой 40—60 Гр на поле.

Гормональную терапию (тамоксифен) с овариэктомией производят у менструирующих женщин с отдаленными метастазами при опухолях, клетки которых содержат эстрогенные рецепторы.

Химиотерапия широко применяется при инфильтративных и диссеминированных формах рака молочной железы. Наибольшей активностью обладает адриамицин. Активны циклофосфан, метотрексат, 5-фторурацил, митомицин С, тиофосфамид. Отдаленные результаты находятся в прямой зависимости от стадии заболевания. При I стадии через пять лет остаются в живых 90—92% больных, при II — 60%, при Ш — 45—50%. Основными факторами, определяющими прогноз, являются размеры первичной опухоли, ее гистологическая структура и степень дифференцировки опухолевых клеток, состояние внутри-грудных лимфатических узлов.

— Опишете принципы диагностики и лечения рака легких.

В России рак легкого вышел на первое место, заболеваемость составляет 29,5 на 100 000 населения. Курение служит причиной возникновения опухоли в 90% случаев. Опухоль может развиваться без предшествующих хронических заболеваний легких, однако группу риска представляют больные хроническим бронхитом и лица, имеющие контакт с асбестом, хромом, никелем. Рак легкого развивается из эпителия слизистой бронхов и может проявляться в двух формах: центральный рак — из главных и долевых бронхов и периферический — из бронхов меньшего калибра. Формы роста — эндобронхиальная и периб-ронхиальная. Различают 4 типа гистологического строения: плоскоклеточный (преобладают центральные формы), железистый, мелкоклеточный и крупноклеточный рак. Распространяется опухоль путем непосредственного прорастания в окружающие ткани, а также путем гематогенного (в кости, печень, головной мозг) и лимфогенного метастазирования.

Клинические формы периферического рака — круглая опухоль, пневмониеподобный рак, рак верхушки легкого (Пенкос-та), атипические формы (медиастинальный рак), карцинома-тоз легких.

В клинике рака легкого характерна триада: кашель, кровохарканье, одышка. Боль в грудной клетке чаще встречается при периферическом раке. Лихорадка связана с сопутствующим пневмонитом или распадом опухоли. К редким признакам рака легкого относят синдром гипертрофической легочной остеоартропатии Мари—Бамбергера.

В диагностике рака легкого рентгенологические методы занимают ведущее место: флюорография, крупноформатная рентгенография, томография, бронхография. Цитологическое исследование мокроты может оказать существенную помощь в распознавании рака легкого. Бронхоскопия с биопсией порой является решающим методом диагностики. Трансторакальную пункцию с целью морфологической верификации диагноза при периферическом раке целесообразно выполнять при отрицательных результатах бронхологического исследования и цитологического анализа мокроты. При этом возможно развитие пневмоторакса.

Дифференциальный диагноз периферического рака легкого необходимо проводить с доброкачественными опухолями (гамартома, хондрома, фиброма и др.), с метастазами, с эхинококковой кистой, туберкулезом. Всем больным с округлыми образованиями в легком, генез которых неясен, показана диагностическая торакотомия.

Рак сегментарного бронха менее 3 см в диаметре без метастазов относится к I стадии, не выходящий за пределы долевого бронха диаметром 4 см без метастазов — ПА стадии. Периферический рак диаметром 4 см, не прорастающий плевру, с одиночными метастазами в бронхопульмональные лимфоузлы соответствует ПБ стадии; врастающий в верхнюю полую вену с единичными метастазами в бронхиальных узлах относится к IVB стадии

Наличие метастатического плеврита соответствует символу Т4; врастание в диафрагму, грудную клетку и медиастинальную плевру — ТЗ; ателектаз или обструктивный пульмит — ТЗ. Метастазы в бифуркационные и медиастинальные лимфоузлы одноименной стороны — N2; в лимфоузлы одноименного корня и бронхопульмональные — N1; в подключичные — N3.

Хирургическое вмешательство является единственно радикальным методом лечения. Объем операции может быть от сегментарной резекции и лобэктомии до пульмонэктомии. Основными условиями радикализма операции являются: удаление пораженного участка (минимум доли), удаление регионар-ных лимфоузлов с окружающей жировой клетчаткой, пересечение бронха от видимого края опухоли на 1,5—2 см. Термин “расширенная пульмонэктомия” подразумевает удаление легкого с корневыми, бифуркационными и верхними трахео-бронхиальными лимфоузлами. С целью профилактики рецидива и метастазов могут применяться предоперационная лучевая и химиотерапия, послеоперационная химиотерапия. Применение комбинированного лечения (предоперационная лучевая терапия и операция) при высокодифференцированной аденокарциноме и плоскоклеточном раке наиболее обосновано у больных с ПБ и ША стадиями заболевания, при мелкрклеточном раке используются химио- и иммунотерапия. Наиболее резистентными к химиотерапии являются метастазы рака легкого в печень. При лечении мезотелиомы плевры наиболее эффективно внутривенное и внутриплевральное введение хими-опрепаратов.

Риск возникновения бронхиального свища в наибольшей степени выражен при выполнении пульмонэктомии с резекцией бифуркации трахеи. Наиболее частой причиной смерти больных является пневмония. Лучевая терапия редко приводит к излечению больных, но позволяет добиться ремиссии. Облучение проводят с двух-трех полей с суммарной дозой 60— 70 Гр.

Химиотерапия как самостоятельный метод лечения применяется главным образом при запущенных формах и наличии противопоказаний к операции. Используют препараты разных групп — метотрексат, эмбихин, нитрозометилмочевина, адри-амицин. Эффективность химиотерапии зависит от гистологического строения опухоли. Мелкоклеточный рак легкого характеризуется высокой чувствительностью к химиотерапии.

При I стадии остаются живыми в течение 5 лет 45—55%, при Ш — лишь 5—20% больных.

— Как диагностировать и лечить рак пищевода?

Рак пищевода в структуре смертности занимает пятое место среди всех злокачественных заболеваний (6,2%). Заболевание характеризуется ярким симптомом — дисфагией, позднее появление этого симптома снижает его диагностическую ценность. Способствующие факторы — курение, злоупотребление алкоголем, прием горячей пищи, дефицит витаминов А, С, рибофлавина, Хронические заболевания пищевода (рубцовые сужения, ахалазия, рефлюкс-эзофагит). Лакализация опухоли чаще в местах физиологических сужений: в средней трети — 40— 70%, в нижней трети — 25—40%. Формы роста — экзофитная, эндофитная, блюдцеобразная. Чаще встречается плоскоклеточный ороговевающий или неороговевающий рак, реже — базаль-ноклеточный и железистый.

Кроме дисфагии важными диагностическими симптомами являются регургитация и пищеводная рвота, обильное слюноотделение, зловонный запах изо рта. Рентгенологическое исследование является ведущим методом диагностики. Эзофагоскопия с биопсией позволяет верифицировать форму рака.

Выбор метода лечения зависит от локализации опухоли. Рак брюшной части и нижней трети грудной лечат хирургическим путем (рис. 40), средней трети — операция и лучевое лечение, верхней трети грудной и шейной частей — лучевое лечение. При раке средней трети грудной части производят экстирпацию пищевода по Добромыслову—Тереку. Через 3—6 месяцев, при отсутствии метастазов, производят пластику пищевода.

С целью улучшения результатов лечения радикальное оперативное вмешательство сочетают с лучевой терапией. Облучение производят до операции, доводя суммарную дозу до 30 Гр. При противопоказаниях к операции лучевая терапия проводится на гамма-терапевтических аппаратах в течение 4—6 недель с суммарной дозой до 60—70 Гр. Отдаленные результаты лучевого лечения уступают оперативному. Находят применение паллиативные операции с целью устранения дисфагии: гастро-стомия, интубация (реканализация) пищевода, наложение пи-щеводно-желудочного соустья. Химиотерапия при раке пищевода малоэффективна.

Отдаленные результаты лечения рака пищевода неудовлетворительные. Радикальное хирургическое лечение приводит к 5-летнему выздоровлению 9—15% больных (при первой стадии — у 60%).

— В чем состоят принципы диагностики и лечения рака желудка?

Рак желудка в течение многих лет занимал первое место по частоте злокачественных новообразований. Уровень заболеваемости составлял 34,2 на 100 000 населения. Излечение возможно только оперативным путем в ранних стадиях до 90— 98 %, эффективность лечения развитых форм остается невысокой.

Среди факторов, оказывающих влияние на возникновение рака желудка, большое значение придают характеру питания и поступлению с пищей в желудок канцерогенных веществ (соленья, маринады, пережаренные жиры, ароматические углеводороды и амины, нитрозосоединения, повышенное содержание нитритов и нитратов). Существенную роль играют эндогенные факторы, в частности заброс желчи в желудок из двенадцатиперстной кишки. Желчные кислоты повреждают слизистую оболочку. Приводят к усиленной пролиферации и ки-

Рис. 40. Схема многоэтапной операции Добромыслова—Терека и создание искусственного пищевода из толстой кишки: а — операционный доступ; б — уровень резекции пищевода; в — выкраивание трансплантата из толстой кишки; г — завершение операции эзофагопластикой

шечной метаплазии эпителия. Различают три степени диспла-зии эпителия желудка. Маловыраженные изменения при дис-плазии I и II степени являются обратимыми. Дисплазия III степени рассматривается как рак in situ. Перестройка слизистой по типу “кишечной метаплазии” встречается у молодых лиц в 8— 10% случаев, у лиц после 60 лет — у 40—45%. Такая дедиффе-ренцировка эпителия способствует возникновению злокачественной опухоли. Более редко метаплазированный эпителий обнаруживает сходство с еще более примитивным эпителием толстой кишки. Толстокишечная метаплазия — предраковое состояние. Хронический атрофический гастрит, полипы и по-липоз желудка, язвенная болезнь, атрофический гастрит резецированного желудка, пернициозная анемия, болезнь Менетрие (гиперплазия эпителия с резким утолщением складок слизистой оболочки желудка) — при перечисленных заболеваниях регистрируется повышенная частота злокачественных опухолей.

При хронических язвах желудка признаками малигнизации являются: длительное существование язвы (более 1 года), большие размеры язвенной ниши (более 2 см) или ее увеличение при одновременном стихании характерных для язвенной болезни болей, снижение кислотности желудочного сока. Чаще всего малигнизируются язвы большой кривизны желудка.

Опухоль может возникать в любом отделе желудка, чаще всего в антральном, реже — в средней трети на малой кривизне и в кардиальном отделах. Макроскопические формы: поли-повидный или возвышенный рак, бляшковидный (поверхностный), изъязвленный (углубленный), грибовидный или поли-повидный (экзофитный), блюдцеобразный, инфильтративный и язвенно-инфильтративный рак. Гистологическое строение: обычно рак желудка имеет строение аденокарциномы, редко встречаются недифференцированные опухоли, еще реже — плоскоклеточный рак и аденоканкроид.

Клетки рака желудка распространяются по стенке органа путем прорастания за пределы желудка, лимфогенного, гематогенного и имплантационного метастазирования (рис. 41). Рост вдоль стенки желудка происходит в богатом лимфатическими сосудами подслизистом слое, преимущественно в проксимальном направлении: при инфильтративных формах до 7—8 см за пределами видимых границ новообразования, при экзофит-Hi ?х ~ до 2—3 см. Рак кардиального отдела может распространяться на абдоминальный и даже наддиафрагмальный отрезки пищевода. Реже наблюдается переход опухоли в дистадьном направлении на двенадцатиперстную кишку, что существенно ухудшает прогноз.

При лимфогенном метастазировании вначале поражаются

Рис. 41. Схема бассейнов (I—IV) лимфооттока от желудка (по А. В. Мельникову):

I: 1— лимфатические узлы большого сальника по большой кривизне желудка, 2 — подпривратниковые и запривратниковые лимфатические узлы, 3 — лимфатические узлы брыжейки тонкой кишки, 4 — парааортальные лимфатические узлы; II: 1— лимфатические узлы в малом сальнике по малой кривизне желудка, 2 — лимфатические узлы в толще малого сальника, 3 — лимфатические узлы в толще печеноч-но-двенадцатиперстной связки, 4 — лимфатические узлы в воротах печени; III: 1 — паракардиальные лимфатические узлы, 2 — лимфатические узлы желудочно-поджелудочной связки, 3 — лимфатические узлы по верхнему краю поджелудочной железы, 4 — околопищеводные лимфатические узлы; IV: 1 — лимфатические узлы в большом сальнике по большой кривизне желудка, 2 — лимфатические узлы по верхнему краю поджелудочной железы, 3 — лимфатические узлы в воротах селезенки

лимфоузлы, расположенные вблизи желудка вдоль левой желудочной артерии, реже — пилорические и в окружности правой желудочно-сальниковой артерии. Метастазы в узлы ворот селезенки встречаются главным образом при опухолях верхней трети желудка, при поражении антрального отдела — в узлах печеночно-двенадцатиперстной связки. Дальнейшее распространение раковых клеток по лимфатической системе приводит к поражению лимфоузлов забрюшинного пространства, в окружности поджелудочной железы, корня брыжейки и ворот печени. Отдаленные метастазы обнаруживают в подключичных лимфатических узлах (Вирхова), в пупке, в яичниках (Крукенберга). Метастаз Крукенберга расценивается как ретроградный лимфогенный метастаз.

Гематогенные метастазы чаще поражают печень, реже — легкие, плевру, поджелудочную железу и почки.

Имплантационные метастазы в виде мелких, рассеянных по париетальной и висцеральной брюшине, уплотнений нередко сопровождаются асцитом. Имплантационные метастазы в околопрямокишечную клетчатку (Шницлера) выявляются при пальцевом исследовании прямой кишки.

Типичные осложнения рака желудка: кровотечение, стенозы, перфорация в свободную брюшную полость и прорастание опухолью соседних органов.

В клинической картине важно выделение “синдрома малых признаков” (А.И. Савицкий, 1947): немотивированная слабость и снижение трудоспособности; психическая депрессия; немотивированное стойкое снижение аппетита, вплоть до отвращения к пище; явления “желудочного дискомфорта” (ощущение переполнения, распирания газами, чувство тяжести и болезненность в подложечной области); прогрессирующее похудание, сопровождающееся проявлениями анемизации.

При раннем раке желудка постановке диагноза помогают анализы крови (повышение СОЭ и гипохромная анемия), исследования желудочного сока (снижение кислотности вплоть до ахилии), анализ кала на скрытую кровь, рентгенологическое исследование (наличие дефекта наполнения, деформация контуров желудка, патологические изменения рельефа слизистой оболочки, отсутствие перистальтики в зоне поражения).

Эндоскопическое исследование, особенно при раннем раке, является решающим методом. Оно включает осмотр слизистой желудка, взятие материала для гистологического исследования (не менее 6—10 кусочков биопсийного материала лз разных участков, выполнение хромогастроскопии (используют генциан фиолетовый, толуидиновый синий и др.). Определение границ опухоли основано на визуальных признаках, инструментальной пальпации и морфологическом исследовании биопсийного материала. Эндоскопическая полипэктомия без предварительного морфологического исследования из полипа допустима при одиночном мелком полипе на ножке. При наличии малигнизированного полипа показана субтотальная резекция желудка с соблюдением принципов абластичности.

Рак желудка может быть излечен только хирургическим путем. Радикальными считаются два типа оперативных вмешательств: субтотальная резекция желудка (при ранних раках и экзофитных опухолях) и гастрэктомия (при инфильтратив-ном росте). Субтотальную резекцию при опухолях верхней части желудка называют проксимальной резекцией. При субтотальной резекции желудочно-поджелудочная связка должна удаляться обязательно, предпочтение следует отдать формированию впередиободочного гастроэнтероанастомоза на длинной петле с межкишечным анастомозом. Гастрэктомия из комбинированного токарально-абдоминального доступа целесообразна при распространении опухоли на пищевод независимо от типа ее роста.

При запущенных формах для ликвидации тягостных субъективных симптомов в зависимости от конкретной ситуации применяют паллиативную резекцию желудка, обходной гастроэн-тероанастомоз, интубацию кардии, гастро- или еюностому. Паллиативная дистальная резекция желудка может быть выполнена при декомпенсированном стенозе, желудочном кровотечении, относительно удовлетворительном состоянии больного и отсутствии технических трудностей.

Лучевая терапия как самостоятельный метод лечения не применяется из-за тяжелых осложнений, возникающих при разрушении опухоли.

Химиотерапия применяется при запущенных формах, хотя эффективность ее невысока. У 20—25% больных временный эффект удается получить при назначении 5-фторурацила, фторафура, митоцина С и адриамицина.

При неоперабельных раках желудка больные погибают в те-

чение ближайших месяцев, химиотерапия увеличивает среднюю продолжительность жизни до 10—12 месяцев. При I стадии спустя 5 лет остаются в живых 87—100% больных, при II — 70—80%, при III — около 20%. Пятилетняя выживаемость после комбинированных операций, а также после операций по поводу рака культи желудка колеблется в пределах 20—30%.

— Как диагностировать и лечить рак толстой кишки?

Уровень заболеваемости раком ободочной кишки составляет 12,7—15,3 на 100 000 населения. Возникновение опухоли связывают с влиянием канцерогенных факторов, образующихся из компонентов пищи под влиянием бактериальной флоры, особенно вторичных желчных кислот — литохолевой и дезоксихолевой. В большинстве случаев рак развивается из полипов. Аденоматозные полипы считают предраковым заболеванием. Опухоль чаще располагается в сигмовидной (35—40%) и слепой (20—25 %) кишке.

По характеру роста различают экзофитный (например, блюд-цеобразный) и эндофитный (инфильтративный, язвенно-ин-фильтративный) рак. В 70—75% опухоль имеет строение аде-нокарциномы, реже — солидного или слизистого рака. Характерен медленный рост и позднее метастазирование. Раковые клетки при экзофитных формах не проникают дальше видимых границ опухоли, при эндофитном росте атипические клетки обнаруживают на расстоянии 2—3 см от края новообразования. Основной путь метастазирования — лимфогенный (рис. 42). Распространение по венам наблюдается редко и обусловлено прорастанием опухоли в венозные сосуды, что приводит к появлению метастазов в печени.

В клиническом течении выделяют токсико-анемическую, энтероколитическую, диспептическую, обтурационную и псевдовоспалительную формы. Ректороманоскопия и колоноскопия, ирригоскопия помогают в диагностике опухолей ободочной кишки.

Единственно радикальное лечение — хирургическое (правосторонняя гемиколэктомия или резекции левой половины толстой и сигмовидной кишки) (рис. 43). При возникновении кишечной непроходимости показаны операции типа Гартмана. Химиотерапию (5-фторурацил и фторафур) и паллиативные коло-стомы применяют при неоперабельных случаях.

Рис. 42. Пути метастазирования при раке толстой кишки: 1 — пути метастазирования при раке слепой кишки; 2 — пути метастазирования при раке печеночного угла толстой кишки; 3 — пути метастазирования при раке поперечной кишки; 4 — пути метастазирования при раке селезеночного угла толстой кишки; 5 — метастазы при раке нисходящей кишки; 6 — метастазы при раке сигмовидной кишки

Рис. 43. Операции при раке толстой кишки: А. Правосторонняя гемиколэктомия (схема): а — границы резекции кишки (заштрихованы); б—наложен илеотрансверзоанастомоз. Б. Резекция поперечной ободочной кишки (схема): а — зона резекции кишки (заштрихована); б — завершение операции

Рис. 43. Операции при раке толстой кишки: В. Левосторонняя гемиколэктомия (схема): а — зона резекции кишки (заштрихована); б— наложен трансверзосигмоанастомоз. Г. Виды обходных кишечных анастомозов (схема): а — илеотрансверзоанастомоз; б — трансверзосигмоанастомоз

При опухолях, ограниченных слизистой оболочкой, в течение 5 лет выживают 85—100% больных, при II стадии — 70%, при III — около 30%. , — Как лечить рак прямой кишки?

На долю рака прямой кишки, занимающего 6-е место, приходится 4,3% заболевших и 5,2% умерших от злокачественных новообразований. Предраком являются полипы и полипоз. Риск озлокачествления увеличивается пропорционально диаметру полипа. Выделяют экзофитные и эндофитные формы. По гистологической структуре 90% — аденокарциномы, 10% —слизистые, солидные, плоскоклеточные, недифференцированные и скиррозные опухоли.

Лимфогенное метастазирование идет в трех направлениях: из опухолей средней и верхней трети прямой кишки вдоль верхней прямокишечной артерии; из нижних отделов — в направлении средних прямокишечных артерий к боковым стенкам таза в верхние прямокишечные и подвздошные лимфоузлы, а также вдоль нижних прямокишечных сосудов в паховые лимфатические узлы. Метастазы находят у 30—60% больных. Гематогенное метастазирование происходит в печень, реже — в легкие, кости и другие органы.

Диагностике помогает пальцевое исследование и ректоро-маноскопия с биопсией. Хирургическое лечение осуществляется только при морфологической верификации опухоли.

Выбор метода хирургического лечения зависит от локализации опухоли: при опухолях, расположенных не ниже 12 см от заднего прохода, выполняют переднюю резекцию; при расположении опухоли на расстоянии 7—12 см — брюшно-анальную резекцию прямой кишки с низведением; при низко расположенных опухолях (менее 6—7 см) — брюшно-промежностную экстирпацию (рис. 44).

При комбинированном лечении применяют телегамматера-пию с суммарной дозой 20—30 Гр. Химиотерапия имеет второстепенное значение. Пятилетняя выживаемость при радикальных операциях составляет 45—65%.

— В чем состоят особенности течения рака печени?

Печень чаще поражается метастазами, особенно при злокачественных новообразованиях органов брюшной полости. Первичные раки встречаются в 10—20 раз реже. Гемангиоэндоте-

Рис. 44. Схема операций при раке прямой кишки:А. Схема передней резекции прямой кишки. Б. Схема брюшноанальной резекции прямой кишки. В. Схема брюшно-промежностыой экстирпации прямой кишки

лиомы, гепатобластомы, карциносаркомы верифицируются весьма редко. Установлена причинная связь между длительным носительством вируса гепатита В и гепатоцеллюлярным раком печени. Другим твердо установленным этиологическим фактором является загрязнение пищи афлатоксинами — токсическими продуктами жизнедеятельности плесневых грибков Aspergillus flavus (мука, рис, кукуруза, соя и пр.). Часто рак развивается при злоупотреблении алкоголем и при циррозах печени. Холангиоцеллюлярный рак равномерно распространен среди регионов, население которых страдает описторхозом, гельминтозом.

По внешнему виду различают узловую, массивную и диффузную формы. Метастазирование часто идет внутрипеченоч-но с образованием узлов-сателлитов, в лимфоузлах метастазы встречаются от 50 до 80%, возможно поражение легких, надпочечников, почек, костей и других органов.

Клинические проявления рака печени: гепатомегалия с быстрым темпом увеличения размеров, бугристая поверхность, лихорадка у большинства больных, асцит (до 50% больных), желтуха (более 30%), часто спленомегалия. Диагностике помогают УЗИ, сканирование с помощью радиоактивного золота, ангиография, лапароскопия с пункционной биопсией, КТ, реакция Абелева—Татаринова на альфа-фенопротеин. Из биохимических тестов характерным является повышение активности щелочной фосфатазы, аланиновой и аспарагиновой транса-миназ, лактатдегидрогеназы, гамма-глютаминтранспептидазы.

Радикальное лечение рака печени — чрезвычайно трудная задача. При возможности осуществляют анатомические резекции или гемигепатэктомии. При самостоятельном обращении больных операции выполнимы только у 5—15%, при скрининге — до 70%. Лучевая и химиотерапия широкого применения не получили.

Паллиативные операции при первичном раке печени целесообразно выполнять при обтурации опухолью полых органов (желчные протоки, кишечник, мочеточник), при распаде опухоли с внутрибрюшным кровотечением или развитием перитонита.

— Опишите диагностику и лечение рака поджелудочной железы.

Заболеваемость колеблется от 5,7 до 9,6 на 100 000 населения. Отмечается рост заболеваемости за последние 10 лет в России в два раза, в США — в четыре раза. Подавляющее большинство заболевших погибают в течение первого года после установления диагноза. Причиной столь безотрадного положения является сложность распознавания и лечения опухоли. Способствующие факторы: курение, характер питания с потреблением избытка жиров, диабет, хронический панкреатит, болезни желчного пузыря.

Рак чаще поражает головку (60—70%), опухоли тела встречаются у 20—30% больных, хвоста — у 5—10%. Форма роста узловая и диффузная. По гистологическому строению чаще встречаются аденокарциномы (скиррозные, слизистые, папил-лярные). Распространение опухоли происходит лимфагенным и гематогенным путями, а также путем прямого прорастания в окружающие ткани. Метастазы в панкреатические и панкреа-тодуоденальные лимфоузлы появляются рано. Отдаленные метастазы обнаруживают в легких, печени, костях, печени.

Симптомы рака поджелудочной железы являются следствием трех клинических феноменов: компрессии, обтурации и интоксикации. Желтуха — наиболее яркий симптом, встречается у 70—80% больных. Тромбозы вен (болезнь Мондора) встречаются часто, что объясняется повышенной выработкой тромбоцитозина — фермента, продуцируемого поджелудочной железой и способствующего свертьюанию крови. Диагностике помогают УЗИ, релаксационная дуоденография, эндоскопическая ретроградная холангиопанкреатография, целиакография, сканирование и сцинтиграфия с помощью метионина, меченного селеном-75. КТ и МРТ являются решающими исследованиями, но без морфологической верификации.

Радикальной операцией при раке тела и хвоста является резекция поджелудочной железы с одновременной спленэктомией, при раке головки — панкреатодуоденальная или гастро-панкреатодуоденальная резекция (рис. 45). Наиболее обоснованной считается такая последовательность наложения анастомозов: поджелудочно-кишечный, холедохо-кишечный, желудочно-кишечный, межкишечный.

Рис. 45. Схема панкреатодуоденалыюй резекции.

1. Линии пересечения органов: А — общего желчного протока. Б — желудка. В — поджелудочной железы. Г— тощей кишки. 2. Один из вариантов анастомозов между пересеченными органами. А — холедохоэнтероанастомоз. Б — желудочно-кишечный анастомоз. В — межпетельный анастомоз. Г — поджелудочно-кишечныйанастомоз

Химиотерапия: 5-фторурацил и фторафур, эффективностьневысокая. Лучевая терапия в суммарной дозе 40—45 Гр используется при выраженном болевом синдроме.Лишь 8— 10 % из числа радикально оперированных остаются в живых через 5 лет. Паллиативные операции продлевают жизнь больных на несколько месяцев.

— Опишите рак почки.

Наиболее частым симптомом рака почки является гематурия. В диагностике рака почки наибольшее значение имеет ангиография. УЗИ помогает дифференциальной диагностике кисты и рака. Радикальным хирургическим лечением является нефрэктомия. При отсутствии метастазов дополнительное лечение не требуется. В лечении диссеминированного рака почки применяются хймио-, иммуно- и гормонотерапия (антиэстрогены). Лучевая терапия эффекта не дает. Наиболее частая локализация отдаленных метастазов — кости и легкие. При солитарных метастазах в легкие через год и более после комбинированного лечения показана лобэктомия, при метастазах в кости — ампутация с предварительной лучевой терапией.

— Какие признаки характерны для злокачественных забрю-шинных новообразований?

Клинические проявления забрюшинных внеорганных опухолей обусловлены в первую очередь их размерами и локализацией, сдавлением и смещением органов. Клиническое течение характеризуется длительным бессимптомным периодом, частыми рецидивами после удаления и нарастанием признаков злокачественности опухоли по мере рецидивирования. Дифференциальный диагноз необходимо проводить с патологией почек, надпочечников, опухолями кишечника и поражением забрюшинных лимфатических узлов. Операбельность зависит от размеров и локализации опухоли, ее связи с другими органами. При чрезбрюшинном доступе и при локализации забрюшинной опухоли в латеральных отделах заднюю брюшину целесообразно рассекать кнаружи от восходящего или нисходящего отделов ободочной кишки. К показаниям для проведения лучевой терапии при неорганных забрюшинных опухолях относятся: местная распространенность патологического процесса, не позволяющая выполнить оперативное вмешательство; наличие тяжелой сопутствующей патологии, увеличивающей риск операции; отказ больного от хирургического лечения.

— Опишите диагностику и лечение лимфогранулематоза.

Лимфогранулематоз (болезнь Ходжкина) — злокачественное новообразование лимфоидной ткани, при котором поражаются лимфатические узлы и могут возникнуть опухоли во внутренних органах. Заболеваемость варьирует от 0,7 до 3,6 на 100 000 населения. Лица до 30 лет составляют 45—50%. Способствующие факторы изучены недостаточно. Отмечают повышенный риск заболевания у лиц, перенесших инфекционный мононуклеоз, работников деревообрабатывающей промышленности, на производстве резины и пластиков, у врачей и химиков.

Различают 4 гистологических варианта лимфогранулематоза. Лимфогистиоцитарный вариант характеризуется выраженной пролиферацией лимфоидных элементов и гистиоцитов. Клетки Березовского—Штернберга встречаются редко. Нодлярно-склеротический вариант отличается проявлением грубо-волокнистых прослоек коллагеновой ткани, разделяющей лимфоузлы на отдельные участки, в пораженных органах и тканях обнаруживают специфическую гранулему с атипическими гигантскими клетками Березовского—Штернберга. Смешанно-кле-точныйвариант характеризуется пестрым клеточным составом

с большим количеством клеток Березовского—Штернберга и очагами некроза. Лимфоидное истощение выражается беспорядочным развитием соединительной ткани и резким уменьшением общего числа клеток, в первую очередь лимфоцитов, наблюдается пролиферация клеток Березовского—Штернберга и атипичных гистиоцитов. Описанные варианты не являются застывшими. С прогрессированием заболевания благоприятно протекающие лимфогистиоцитарный и нодулярно-склеротичес-кий варианты могут переходить в более злокачественные смешанно-клеточный и ретикулярный.

Выделяют 4 стадии: I — локальная, II — регионарная, III — генерализованная и IV — диссеминированная. Естественное течение лимфорганулематоза характеризуется чередованием обострений и ремиссий, но возможно бурное начало с распространенным поражением внутренних органов, когда больные погибают через несколько недель или месяцев от выявления заболевания. Метастазирование возможно лимфогенным и гематогенным путем.

В качестве первых проявлений лимфогранулематоза наиболее часто отмечается увеличение периферических лимфоузлов, в 80% поражаются узлы шеи (шейно-надключичные), у 20% встречается первичный лимфогранулематоз средостения. Начальные проявления чаще всего характеризуются поражением лимфоузлов выше диафрагмы. При поражении этой группы лимфоузлов и селезенки должна быть поставлена III стадия заболевания, при поражении аксиллярных лимфоузлов с двух сторон — II стадия, также как и при вовлечении в процесс шейных, медиастинальных и аксиллярных узлов с противоположной стороны. Вовлечение в процесс лимфоузлов выше и ниже диафрагмы должно расцениваться как Ш стадия заболевания. На втором месте по частоте поражения стоит селезенка. Больших размеров селезенка не достигает, прощупать ее удается редко, только при наличии множественных крупных очагов поражения. Изолированное заболевание селезенки — I стадия. Первое проявление лимфогранулематоза в виде поражения паховых лимфоузлов встречается с частотой до 10% и трактуется как I стадия заболевания, вовлечение лимфатического аппарата кольца Пирогова—Вальдейера составляет ниже 10%. Патологические изменения легочной ткани и забрюшинных лимфоузлов — IV стадия. Поражение костей характеризуется болевыми ощущениями, а при поверхностном расположении очага — припухлостью. Метастазы в кожу возникают редко, имеют вид небольших округлых инфильтратов или изъязвлений темно-красного цвета с пигментацией в окружности. Признаками интоксикации, ухудшающими прогноз, считаются: необъяснимая потеря массы тела более чем на 10% за 6 месяцев, профузные ночные поты, необъяснимые подъемы температуры тела выше 38 градусов.

Дифференциальные диагноз проводится с неходжкинскими лимфомами, хроническим и острым лимфолейкозом, саркои-дозом, специфическими и банальными лимфаденитами, метастатическими поражениями лимфоузлов.

Диагностика основывается на рентгенологических исследованиях, УЗИ, радиоизотопном сканировании печени и селезенки, лимфографии. Но в основе постановки диагноза лежит гистологическое исследование, материалом для которого является пунктат из лимфатического узла или расширенная биопсия. Клетки Березовского—Штернберга встречаются при всех вариантах лимфогранулематоза, а отсутствие их ставит диагноз под сомнение.

Коренной перелом лечения лимфогранулематоза наступил в связи с разработкой методики лучевого лечения по радикальной программе и использования повторных курсов полихимиотерапии. Лучевое лечение по радикальной программе заключается в облучении не только увеличенных лимфоузлов, но и зон возможного метастазирования. Суммарная доза на очаги поражения составляет 40—50 Гр, профилактическая доза на области возможного метастазирования — 35—40 Гр. Химиотерапия как основной метод лечения применяется при III, IV стадиях. Наиболее эффективными схемами полиохимиотерапии являются сочетания МОРР (эмбихин, винкристин, натулан, преднизолон), DOPP (допан, винкристин, натулан, преднизолон), CVPP (циклофосфан, винбластин, натулан, преднизолон), ABVD (адриамицин, блеомицин, винбластин, допан), которые применяются двухнедельными циклами с промежутками в 2 недели. Хирургическое лечение (удаление пораженных лимфоузлов) как самостоятельный метод патогенетически необоснован. Спленэктомия является составным элементом в комплексе диагностических и лечебных мероприятий при лимфогранулематозе I и П стадий.

При I и II стадиях ремиссия наступает у 90—99% больных,

при III и IV — у 60—80%. Длительного, на протяжении 5—10 лет, выздоровления удается достичь у 50—95% больных.

3. Основы радиационной медицины

— Кто более всего подвергся воздействию радиоактивного йода в результате аварии на ЧАЭС?

Ликвидаторы и население, находившееся в зоне радиоактивного загрязнения в первые два месяца после аварии. Наиболее высокие дозы облучения щитовидной железы чаще всего встречались у дошкольников. Сегодня в организме людей, проживающих в зоне радиоактивного загрязнения, йод не встречается, однако первое место среди причин смертности занимают сердечно-сосудистые заболевания. Из всех возможных злокачественных новообразований у лиц, подвергшихся облучению в результате аварии на ЧАЭС, наиболее вероятен рак щитовидной железы. Прерывание беременности по медицинским показаниям можно рекомендовать женщинам, подвергшимся облучению при поглощенной дозе на плод более 0,1 Гр. Число случаев хронической лучевой болезни у работников предприятий атомной промышленности и энергетики составляет до 10 в год.

— Что являтся единицей активности и поглощения?

Единицей активности является Беккерель, единицей поглощенной дозы — Грей.

— Что называется “малой” дозой излучения?

“Малыми” принято называть дозы, не вызывающие специфических изменений в отдельном организме, а вызывающие статистически выявленные изменения в состоянии здоровья группы. В настоящее время наибольшее содержание цезия встречается в организме подростков. Назначение медикаментозных препаратов, ускоряющих выведение радионуклидов из организма, показано лицам, содержащим в организме активность более допустимой по нормам радиационной безопасности.

— На какой орган приходится наибольшая доза при работе в урановых шахтах?

На легкие.

— Опишите клинику и лечение лучевой болезни.

Лучевая болезнь — заболевание, развивающееся в результате действия ионизирующего излучения в дозах, превышающих допустимые. В зависимости от характера воздействия (однократное массивное или длительное повторное в относительно малых дозах) различают соответственно острую и хроническую формы лучевой болезни. Число случаев острой лучевой болезни во всем мире сегодня составляет несколько сотен. При острой лучевой болезни клинические изменения протекают в четыре периода: начальный или первичной общей реакции, скрытый или латентный период видимого клинического благополучия, период разгара или выраженных клинических проявлений, период восстановления.

Период первичной общей реакции продолжается от нескольких часов до 1—2 суток и характеризуется в первую очередь изменениями в системе органов кровообращения, развивается лимфопения. Лимфопения выявляется в течение первых суток, если внешнее облучение туловища составляет более 1 Гр. Наиболее ранними симптомами являются тошнота и рвота. Пороговая доза для развития острой лучевой болезни составляет 1 Гр, для развития хронической лучевой болезни пороговой дозой является 1,5 Гр. Эта доза уже вызывает выпадение волос у человека.

Латентный период длится от 10—15 дней до А—5 недель и характеризуется постепенным нарастанием патологических изменений в наиболее поражаемых органах — продолжается опустошение костного мозга, подавление сперматогенеза, развитие изменений в тонком кишечнике и коже. После облучения мужских гонад наиболее характерным является гипоспермия. Больные с лучевой болезнью опасности для медицинских сотрудников не представляют.

Переход к периоду выраженных клинических проявлений наступает в различные сроки для отдельных тканей и элементов, что связано с длительностью клеточного цикла, а также неодинаковой их адаптацией к действию ионизирующего излучения. Ведущими патогенетическими механизмами являются глубокое поражение системы крови и ткани кишечника, угнетение иммунитета, развитие инфекционных осложнений и геморрагических проявлений, интоксикации.

В период восстановления снижается температура, исчезают геморрагические проявления, происходит отторжение некротических масс и заживление эрозий на коже и слизистых оболочках. Однако длительное время сохраняется повышенная исто-щаемость и функциональная недостаточность регуляторных процессов сердечно-сосудистой и нервной систем.

Первичная помощь должна начинаться с реанимационных мероприятий. Степень тяжести лучевого поражения определяется степенью угнетения кроветворения. Инфекционные осложнения вероятны при уровне нейтрофилов в крови менее 500/мкл. Кровоточивость возникает при содержании тромбоцитов в крови менее 40 000/мкл. Для купирования первичной реакции используют противорвотные средства, для ликвидации гипохлоремии вводят растворы хлорида натрия, при угрозе колапса и снижении давления — реополиглюкин, глюкозу с мезатоном, при появлении сердечно-сосудистой недостаточности — коргликон, строфантин, кордиамин и др. Медикаментозное лечение не показано больным с легкой степенью лучевой болезни.

В латентный период показан щадящий режим, создание асептических условий, применение седативных средств, транквилизаторы. При тяжелой степени лучевой болезни показана трансплантация аллогенного или сингенного костного мозга. Количество костномозговых клеток в трансплантате должно составлять не менее 10—15 млрд. Профилактику инфекционных осложнений начинают с 8—15 дней в зависимости от прогнозируемой тяжести острой лучевой болезни. Для борьбы с геморрагическим синдромом применяют тромбоцитарную массу, нативную или свежеприготовленную плазму, кровь, ами-нокапроновую кислоту, амбен и др. При некрозе тканей и появлении признаков тяжелой интоксикации и сепсиса показана некрэктомия или ампутация.

В период восстановления с целью стабилизации кроветворения и функции ЦНС применяют анаболические стероиды, витамины.

Направление ликвидаторов на санаторное лечение обусловлено, в основном, общесоматическими заболеваниями, которые протекают без особых отличительных признаков.


СОЦИАЛЬНАЯ ГИГИЕНА И ОРГАНИЗАЦИЯ ЗДРАВООХРАНЕНИЯ

1. Социальная гигиена и организация здравоохранения — как наука

— Что такое социальная гигиена и организация здравоохранения?

Это наука, изучающая закономерности формирования общественного здоровья, положительное и отрицательное влияние на него биологических, социальных, экономических, экологических и других факторов с целью обоснования мероприятий по повышению уровня здоровья населения и разработки политики и стратегии развития национальной системы здравоохранения.

Социальная гигиена уделяет основное внимание социальным проблемам в медицине и здравоохранении. В отличие от большинства медицинских и гигиенических дисциплин она непосредственно сталкивается с социальными проблемами и процессами в области здравоохранения и является “мостом” между медициной и социологией.

— Что такое здравоохранение?

Это система социально-экономических и медицинских мероприятий, имеющих целью сохранить и повысить уровень здоровья каждого отдельного человека и населения в целом.

- Опишите государственную систему здравоохранения.

Согласно ст. 12 “Основ законодательства РФ об охране здоровья граждан” к государственной системе здравоохранения относятся:

• Министерства и органы управления здравоохранением всех уровней;

• лечебно-профилактические и научно-исследовательские учреждения;

• фармацевтические предприятия и организации;

• санитарно-профилактические учреждения;

• учреждения судебно-медицинской экспертизы;

• службы материально-технического обеспечения;

• предприятия по производству медицинских препаратов и медицинской техники и иные предприятия, учреждения и организации.

- Что такое здоровье?

По определению ВОЗ — “это состояние полного физического, душевного и социального благополучия, а не только отсутствие болезней и физических дефектов”. С точки зрения социальной медицины выделяют три уровня для оценки здоровья: здоровье отдельного человека; здоровье малых социальных или этнических групп; здоровье всего населения.

- Что входит в определение общественного здоровья?

Физическое, социальное и психологическое благополучие, возможность трудовой деятельности, наличие или отсутствие болезней.

- Какие показатели характеризуют общественное здоровье?

Это заболеваемость, инвалидность, демографические показатели, физическое развитие населения.

Заболеваемость — один из важнейших показателей для оценки здоровья населения. Она характеризуется показателями распространенности болезней, выявленных и зарегистрированных в течение определенного календарного срока (года) в целом среди населения и в отдельных возрастно-половых, профессиональных и других социальных группах. Показатели заболеваемости исчисляются на 1000, 10000 или 100000 населения.

Основные виды заболеваемости: первичная заболеваемость; распространенность, болезненность, общая заболеваемость; патологическая пораженность.

Инвалидность. Инвалидом является лицо, которое в связи с

ограничением жизнедеятельности вследствие наличия физических или умственных недостатков нуждается в социальной помощи и защите. Ограничение жизнедеятельности лица выражается в полной или частичной утрате им способности или возможности осуществлять самообслуживание, передвижение, ориентацию, контроль за своим поведением, а также заниматься трудовой деятельностью.

Демографические показатели: общий показатель рождаемости (число родившихся живыми за календарный год, деленное на среднегодовую численность населения и умноженное на 1000); специальный показатель (плодовитости) рождаемости (число родившихся живыми делят на численность женщин в возрасте 15—49 лет и умножают на 1000); общий показатель смертности (число умерших делят на среднегодовую численность населения и умножают на 1000); детская (младенческая) смертность (число всех умерших в данном году детей в возрасте до 12 месяцев умножают на 1000 и делят на сумму 2/3 родившихся живыми в этом году детей и 1/3 родившихся в предыдущем году; средняя длительность предстоящей жизни; суммарный показатель плодовитости; естественный прирост населения.

Показатели физического развития населения: отчисления валового национального продукта на здравоохранение; доступность первичной медико-санитарной помощи; охват населения медицинской помощью; процент иммунизированных лиц; степень обследования женщин во время беременности квалифицированным персоналом; состояние питания детей; уровень детской смертности; средняя продолжительность предстоящей жизни; гигиеническая грамотность населения.

— Какие факторы влияют на сохранение и укрепление здоровья населения?

Экологические факторы окружающей среды, качество и доступность медицинской помощи, безопасность условий труда, сбалансированность питания.

— Что такое охрана здоровья населения?

Это совокупность мер политического, экономического, правового, социального, культурного, научного, медицинского, санитарно-гигиенического и противоэпидемиологического характера, направленных на сохранение и укрепление физического и психического здоровья каждого человека, поддержание его долголетней активной жизни, предоставление ему медицинской помощи в случае утраты здоровья (ст. 1 “Основ законодательства РФ об охране здоровья граждан”, 1993).

— Что такое охрана материнства и детства?

Это система государственных и общественных мероприятий, направленных на охрану здоровья матери и ребенка. Социальное и экономическое значение системы состоит в снижении материнской и младенческой смертности, снижении заболеваемости, в обеспечении воспитания с раннего детства физически и психически здорового поколения. Ведущими учреждениями в системе охраны здоровья матери и младенца прежде всего являются женские консультации и детские поликлиники, обеспечивающие более 80% потребности в лечебной и свыше 90% — в профилактической помощи.

— Что такое антенатальная охрана плода?

Это комплекс диагностических, лечебных и социальных мероприятий, проводимых с целью обеспечения физиологически нормального внутриутробного развития плода от зачатия до рождения. Она является частью государственной программы “Охрана материнства и детства”. Важным моментом является выполнение рекомендаций по здоровому образу жизни и ранняя, до 12 недель беременности, постановка на учет в женской консультации с выплатой беременной пособия, составляющего 50% минимальной заработной платы.

— Какие цели и задачи службы лечебно-профилактической помощи матери и ребенка?

Заботы о здоровье матери и ребенка; обеспечение женщинам возможности максимально сочетать материнство с использованием гражданских прав; обеспечение условий, необходимых для всестороннего гармоничного развития детей; разработка эффективной системы оказания медицинской помощи матери и ребенку.

— Что входит в определение понятия “здоровье ребенка”?

Достижение оптимального уровня физического, нервно-психического и интеллектуального развития; достаточная функциональная и социальная адаптация; высокая степень сопротивляемости.

— Дайте определение понятию “качество жизни”.

Качество жизни — понятие, выделяющее и характеризующее посредством сопоставления с уровнем (или стандартом) жизни качественную сторону удовлетворения материальных и духовных потребностей человека. Особенно высокую ценность это понятие имеет при реабилитации.

— Дайте определение понятию “уровень жизни”.

Уровень жизни или уровень благосостояния характеризует размер и структуру потребления материальных и духовных благ населением. Это размер валового национального продукта, в том числе расходуемого на выплату заработной платы, реальные доходы населения, состав потребительской корзины, имущественная обеспеченность населения, доступность сферы обслуживания, обеспеченность учреждениями просвещения, культуры, здравоохранения, продолжительность рабочего дня, структура свободного времени.

— Что такое лечение?

Это комплекс мероприятий, направленных на восстановление здоровья. Процесс лечения предусматривает устранение причин заболевания (этиотропное), ликвидацию механизмов формирования болезнетворных нарушений (патогенетическое), воздействие на отдельные симптомы и синдромы болезни (симптоматическое), восстановление нарушенных функций или их замещение (заместительное), психотерапевтическое воздействие на личность (психотерапевтическое). Особое место занимает реанимация. Различают хирургические и так называемые консервативные методы лечения.

— Что включает в себя национальная система социальной защиты населения?

Социальная защита — система государственных, организационных, правовых, медико-социальных, педагогических, психологических и других мер, направленных на реализацию прав и свобод личности, в частности, в сфере социального обеспечения. Эта система предусматривает социальное обеспечение в случае стойкой или временной утраты трудоспособности, доступность медицинской помощи, обязательное медицинское страхование.

— Что такое комитеты по вопросам этики в области охраны здоровья?

Ст. 16 “Основ законодательства РФ об охране здоровья граждан” предусматривает создание комитетов (комиссий) по вопросам этики в области охраны здоровья граждан при органах государственной власти и управления, на предприятиях и медицинских учреждениях для участия в разработке норм медицинской этики, в подготовке рекомендаций по приоритетным направлениям практической и научно-исследовательской деятельности. В состав комитетов входят лица, представляющие интересы общественности, специалисты по этике, юристы, деятели науки и искусства, представители духовенства.

— Что такое международная классификация болезней?

Это система рубрик, в которые отдельные патологические состояния включены в соответствии с определенными установленными критериями на основе и с учетом современных достижений медицинской науки.

2. Страховая медицина

— Что такое медицинское страхование?

Это форма социальной защиты интересов населения в сфере охраны здоровья. Объектом медицинского страхования является страховой риск, связанный с финансированием и оказанием медицинской помощи при наступлении страхового случая (заболевание, травма, отравление и т.п.).

Медицинское страхование осуществляется в двух видах: обязательном и добровольном.

В качестве субъектов медицинского страхования выступают: гражданин, страхователь, страховая медицинская организация — страховщик и медицинское учреждение.

Необходимость внедрения медицинского страхования и создания бюджетно-страховой системы здравоохранения диктуется целым рядом объективных факторов: ухудшением показателей общественного здоровья, экономическими трудностями в здравоохранении и охране здоровья населения в целом, необходимостью повышения качества медицинской помощи, привлечения населения к управлению здравоохранением, назревшей необходимостью адаптации системы здравоохранения к рыночным условиям.

— Даёте определение страховой медицинской организации.

Страховая организация или компания является юридическим лицом, осуществляющим страхование и имеющим государственное разрешение (лицензию) на это право.

— Перечислите субъекты медицинского страхования.

В качестве субъектов медицинского страхования выступают: гражданин, страхователь, страховая медицинская организация (страховщик), медицинское учреждение.

Страхователями при обязательном медицинском страховании являются: для неработающего населения — Советы министров республик в составе РФ, органы государственного управления краев и областей, местная администрация; для работающего населения — предприятия и учреждения, лица, занимающиеся индивидуальной трудовой деятельностью.

Страхователями при добровольном медицинском страховании выступают как отдельные граждане, так и предприятия, представляющие интересы граждан.

• Какие задачи решает медицинское страхование?

• Существенно увеличить ресурсное обеспечение здравоохранения;

• осуществить децентрализацию управления системой охраны здоровья населения;

• повысить экономическую заинтересованность и ответственность медицинских учреждений и медработников за конечный результат своей деятельности;

• создать рынок медицинских услуг населению;

• обеспечить равенство медицинских учреждений с различной формой собственности (государственной, муниципальной, частной) и конкурентные взаимоотношения между ними;

• заинтересовать предпринимателей в сохранении здоровья трудящихся;

• повысить экономическую заинтересованность самого населения в сохранении здоровья;

• обеспечить правовую защиту населения, лечебно-профилактических учреждений и медицинских работников.

• В чем состоят основные принципы медицинского страхования?

• Медицинскому страхованию подлежит все население (работающее и неработающее);

• гражданин, имеющий страховой полис обязательного медицинского страхования, имеет право на получение медицинской помощи в любом медицинском учреждении России, независимо от места проживания;

• система обязательного медицинского страхования строится на безвозвратной основе, страхователю страховая сумма не возвращается, а идет на расширение услуг;

• каждый гражданин имеет право на дополнительную меди-

цинскую страховку сверх установленного минимума, эти взносы могут быть возвратными или частично возвратными;

• в условиях медицинского страхования каждый гражданин имеет право выбирать страховую организацию, лечебное учреждение и врача.

- Назовите правовую базу обязательного медицинского страхования.

Закон РФ “О медицинском страховании граждан” (1991); дополнения и изменения к “Закону о медицинском страховании” (1993); “Основы законодательства РФ об охране здоровья граждан” (1993).

- Что такое базовая программа обязательного медицинского страхования?

Это перечень гарантированных видов медицинской помощи, предоставляемых по программе обязательного медицинского страхования населению России.

Базовая программа включает следующие виды медицинской помощи:

• обеспечение первичной медицинской помощью, включая скорую медицинскую помощь, лечение в амбулаторных условиях, диагностику и лечение на дому;

• осуществление мероприятий по профилактике заболеваний;

• стоматологическую помощь, включая неотложную стоматологическую помощь;

• лекарственную помощь в соответствии с перечнем заболеваний и состояний, дающих право на льготы по лекарственному обеспечению;

• стационарную помощь.

- Из чего формируются средства обязательного медицинского страхования?

Из средств местной администрации, средств государственных предприятий и учреждений, средств частных и коммерческих предприятий и учреждений.

- Что предусматривает добровольное медицинское страхование?

Этот вид страхования осуществляется по договорам со страховыми медицинскими организациями (компаниями) и предусматривает получение дополнительных медицинских и иных услуг сверх установленных программой обязательного добровольного страхования.

Добровольное медицинское страхование может быть коллективным, когда оплата услуг осуществляется за счет средств предприятий, фирм, или индивидуальным.

- Назовите перечень услуг по программе добровольного медицинского страхования.

• Лечебные и диагностические мероприятия, осуществляемые анонимно;

• диагностические, лечебные мероприятия, манипуляции, консультации, курсы лечения, проводимые на дому;

• наблюдение врачами стационара за больными на дому после их выписки;

• лечение сексологической патологии;

• искусственная инсеминация и экстракорпоральное оплодотворение;

• лечение логоневрозов;

• медицинское обеспечение оздоровительных учреждений, культурных и общественных мероприятий;

• судебно-медицинское освидетельствование по инициативе граждан;

• проведение прививок в группах повышенного риска;

• лечение алкоголизма;

• косметологические услуги;

• гомеопатическое лечение;

• услуги центров здоровья и другие услуги по согласованной программе.

- Что такое лицензирование?

Лицензирование — выдача государственного документа (лицензии) на право заниматься определенными видами медицинской деятельности в соответствии с законом “О медицинском страховании граждан РФ”. Цель лицензирования — оценить возможности оказания различных видов помощи и услуг в конкретном учреждении здравоохранения.

В позиции к лицензированию лечебного учреждения входят:

• определение видов и объема медицинской помощи;

• определение соответствия качества медицинской помощи установленным стандартам;

• выдача документов на право заниматься определенным видом медицинской помощи.

- Что такое сертификат?

В условиях медицинского страхования сертификат (документ, удостоверяющий какой-либо факт) выдается медицинскому учреждению или медработнику, прошедшим аккредитацию а установленном порядке. Сертификат подтверждает соответствие заявленных видов медицинской помощи и услуг установленным стандартам. Сертификат, выдаваемый медицинскому работнику, является документом, разрешающим самостоятельное занятие медицинской деятельностью.

Медицинский работник, не имеющий сертификата, не может быть допущен к самостоятельному оказанию медицинских услуг населению.

— Что такое страховой полис?

Это документ, удостоверяющий заключение договоров страхования. В условиях медицинского страхования полис дает гражданину право получения медицинских услуг в рамках обязательного или добровольного страхования.

— В чем сущность социального страхования?

Это одна из основных форм социального обеспечения граждан, представляющая собой систему (государственную и общественную) денежного и материального обеспечения граждан при достижении ими пенсионного возраста, в случае временной или постоянной утраты трудоспособности, в целях охраны их здоровья. Социальное страхование осуществляется за счет обязательных взносов предприятий, учреждений, организаций и других работодателей, а также дотаций из государственного бюджета.

3. Финансирование системы оказания медицинских услуг

— Что относится к методам оценки качества медицинской помощи?

Метод экспертных оценок; соответствие качества медицинской помощи модели конечных результатов деятельности; оценка выполнения профилактических и лечебных мероприятий.

— Дайте определение медико-экономическим стандартам.

Это обоснование приемов медицинской помощи и необходимых ассигнований на основе клинико-статистических групп

(КСГ), разрабатываемые по результатам анализа закономерностей и тенденций потребления медицинских услуг различными возрастно-половыми и социальными группами населения в связи с уровнем и динамикой заболеваемости.

- Как характеризовать рынок медицинских услуг?

Это социально-экономические отношения, в которых медицинская услуга выступает в качестве товара, и ее реализация, движение, развитие осуществляются по экономическим законам. Условия перехода здравоохранения к рынку — это разгосударствление медицинских учреждений и формирование субъектов рынка медицинских услуг с различными формами собственности.

- Что такое единая тарифная сетка?

Это основа для дифференциации в уровнях оплаты труда работников бюджетной сферы. Она предусматривает диапазон разрядов от 1 до 18, что в определенной мере способствует разделению труда между руководителями структурных подразделений и специалистами, обеспечивает единство в определении обязанностей всех категорий работников и предъявляемых к ним квалификационных требований по разрядам оплаты труда. Так, первому разряду соответствует тарифный коэффициент 1,0, а 18-10,07.

- Из чего складывается себестоимость медицинских услуг?

Себестоимость медицинских услуг — это денежное выражение материальных затрат и затрат на оплату труда в лечебно-профилактических учреждениях при оказании медицинских услуг.

Элементы себестоимости:

• заработная плата с отчислениями на социальное страхование;

• обязательное медицинское страхование;

• износ основных фондов (оборудования, зданий, инструментария);

• стоимость используемых медикаментов, реактивов;

• затраты на энергоносители;

• затраты на питание (в стационарах).

- Есть ли ограничения в размерах доплат работникам за совмещение ими профессий (должностей), увеличение объема работы или расширение зоны обслуживания?

Ограничения не установлены.

- Данте характеристику понятиям “хозяйственный механизм, хозрасчет”.

Хозяйственный механизм — это совокупность экономических форм, методов, рычагов регулирования экономической деятельности. Он включает в себя систему планирования, управления и экономического стимулирования. Основные инструменты: план, цена, заработная плата, хозрасчет, кредит.

Хозяйственный расчет — это метод ведения лечебно-профилактической деятельности, при котором полученные результаты сопоставляются с затратами по оказанию и реализации медицинских услуг.

- Что такое новый хозяйственный механизм?

Это:

• изменение системы бюджетного финансирования учреждений здравоохранения, переход от выделения им средств из бюджета по отдельным статьям расходов к финансированию по долговременным стабильным нормативам, комплексно отражающим целевую направленность деятельности учреждений;

• сочетание бюджетного финансирования с развитием платных услуг населению, выполнение работ по договорам с предприятиями на хозрасчетной основе;

• развитие самостоятельности и инициативы трудовых коллективов в решении основных вопросов производственной деятельности;

• установление тесной зависимости материального и морального стимулирования от конечных результатов деятельности учреждения;

• использование различных форм хозяйствования, включая арендные отношения, кооперативную и индивидуальную частную деятельность.

— Какие принципы ценообразования в здравоохранении?

Медицинская помощь наделена всеми свойствами товара: она имеет потребительскую стоимость (удовлетворяет жизненную потребность в здоровье), обладает денежным выражением.

Цена представляет собой денежное выражение стоимости медицинской услуги, является показателем ее величины, количества и качества труда. Основными структурными составляющими цены является себестоимость оказания медицинской помощи и прибыль. Прибыль — часть чистого дохода, включаемая в цену пропорционально видам затрат.

Можно выделить четыре вида стоимостных расценок в здравоохранении:

• стоимостные расценки медицинского обслуживания, основанные на фактически сложившихся затратах;

• цены на медицинскую помощь сверх установленных норм;

• цены на платные работы, оказываемые учреждениями здравоохранения;

• цены индивидуальной трудовой деятельности врача.

- Что такое штрафные санкции?

Это экономические меры наказания, применяемые в отношении должностных лиц и граждан за нарушения законодательства об охране здоровья, совершения санитарного правонарушения, причинения вреда здоровью некачественной и несвоевременной медицинской помощи.

Штрафные санкции налагаются по результатам медико-экономической экспертизы качества медицинской помощи в системе обязательного и добровольного медицинского страхования. Экспертиза проводится экспертами субъектов медицинского страхования.

4. Основные системы и структура органов здравоохранения

— Какие основные задачи стоят перед поликлиникой?

Поликлиника — это лечебно-профилактическое учреждение, предназначенное для проведения профилактической работы среди населения, оказания медицинской помощи больным на дому, лечебно-диагностического обслуживания населения, экспертизы временной нетрудоспособности.

От амбулатории отличается более значительным объемом деятельности и возможностью оказания специализированной помощи по многим врачебным специальностям.

— Какими данными характеризуется организация работы поликлиники?

• Структура посещений по специальности;

• динамика посещений, распределение посещений по виду обращений, по месяцам, дням недели, часам дня;

• объем помощи на дому, структура посещений на дому, активность врачей по помощи на дому;

• соотношение первичных и повторных посещений на дому.

• Как организовать меры по сокращению затрат времени пациентов?

Необходимо провести анализ интенсивности потока больных, правильно организовать врачебный график приема больных, обеспечить чуткую работу регистратуры, поднять дисциплину персонала.

- Что такое диспансеризация?

Это метод динамического наблюдения за состоянием здоровья граждан, предусматривающий сочетание как профилактических мер, так и выявление ранних стадий заболеваний и состояний “предболезни”; своевременную лечебную коррекцию имеющихся нарушений с целью восстановления здоровья, исключения прогрессирования заболевания или возникновения осложнений, могущих обусловить наступление инвалидности.

- Какие виды медицинских осмотров необходимо проводить в поликлинике для работающего населения, состоящего под диспансерным наблюдением?

При поступлении на работу (предварительные), в период работы — периодические осмотры, целевые осмотры — на выявление заболеваний определенной нозологии.

- Какие показатели определяют эффективность диспансеризации?

Показатель систематичности наблюдений, показатель частоты рецидивов.

- Какие показатели рекомендованы для общей характеристики поликлиники?

• Обеспеченность населения врачами;

• обеспеченность средним медицинским персоналом;

• показатель укомплектованности (врачами, средним и младшим медицинским персоналом);

• коэффициент совместительства.

- Как оценить качество диагностики врачей поликлиники?

• Процент неправильных диагнозов;

• процент ошибочных диагнозов;

• процент невыявленных (просмотренных) диагнозов.

- Какова структура больничных учреждений РФ?

Это: республиканские больницы, областные больницы, городские многопрофильные и центральные районные больницы, сельские участковые больницы

— Какие задачи стоят перед больницей?

Больница — это лечебно-профилактическое учреждение, оказывающее населению квалифицированную специализированную медицинскую помощь: стационарную, поликлиническую, врачебную помощь на дому, скорую и неотложную помощь, медико-социальную помощь и осуществляющая различные виды профилактической работы.

— В чем заключаются задачи стационарной медицинской помощи?

Круглосуточное наблюдение за больным, квалифицированное диагностическое обследование, проведение лечебных мероприятий на высоком профессиональном уровне.

— Какие показатели включает в себя организация работы стационара?

— Среднее число дней работы койки;

— среднее число занятых и свободных коек;

— оборот койки;

— средние сроки пребывания больного в стационаре.

— Что такое стационар на дому?

Это современная форма оказания стационарной помощи больным с острыми и хроническими заболеваниями, состояние которых не требует госпитализации. Штаты и режим работы устанавливаются руководителем учреждения индивидуально в зависимости от потребности населения в этом виде помощи, объема и профиля работы.

— В чем смысл организации дневного стационара?

Это форма оказания стационарной медицинской помощи больным с острыми или хроническими заболеваниями, состояние которых не требует круглосуточного наблюдения и лечения. Он может быть организован как в поликлиниках, так и в больницах. Финансирование предусматривается в смете учреждения, в составе которого организован дневной стационар. Необходимая численность должностей, перечень заболеваний и объем медицинских услуг определяется по существующим нормативам руководителем учреждения.

— Дайте характеристику госпиталю для ветеранов войн.

Этот госпиталь предназначен для оказания медицинской помощи, сохранения здоровья и реабилитации инвалидов и участников войн. Финансирование осуществляется из территориальных бюджетов и предусматривает повышенные нормы ассигнований. Дополнительное финансирование осуществляется из территориальных фондов обязательного медицинского страхования.

- Что такое фельдшерско-акушерский пункт?

ФАП является важным звеном в проведении профилактических мероприятий и оказании доврачебной медицинской помощи населению на сельском врачебном участке. ФАП может быть организован в сельском населенном пункте при числе жителей от 300 человек и более и расстоянии до ближайшего медицинского учреждения свыше 2 км.

Основные задачи:

• проведение под руководством врача профилактических и противоэпидемических мероприятий;

• воспитание у населения навыков здорового образа жизни (валеологии);

• проведение патронажа детей и беременных женщин;

• выполнение врачебных назначений по лечению больных в полном объеме;

• оказание доврачебной медицинской помощи при травмах, отравлениях, неотложных состояниях, острых и обострении хронических заболеваний;

• своевременное направление больных к врачам.

- Что такое детский дом?

Это государственное воспитательное учреждение (дошкольное или школьное) для детей-сирот, детей одиноких матерей или нуждающихся в помощи государства. В ведении Министерства социального обеспечения имеются также детские дома для детей-инвалидов.

- Что такое дом-нвтернат?

Это учреждение специального типа, предназначенное для оказания медико-социальной, педагогической, психологической и других видов помощи социально незащищенным группам населения в стационарных условиях.

- Что такое дом ребенка?

Это государственное учреждение, предназначенное для воспитания детей со дня рождения до 3 лет. В дом ребенка принимают сирот, детей одиноких матерей, детей, родители которых лишены родительских прав или отбывают наказание. Детям неизвестных родителей присваивают фамилию, имя, отчество и регистрируют в ЗАГСе на основании акта о приеме.

— Дайте определение частной системе здравоохранения.

Ст. 14 “Основ законодательства РФ об охране здоровья граждан” относит к частной системе здравоохранения лечебно-профилактические и аптечные учреждения, имущество которых находится в частной собственности, а также научно-исследовательские и образовательные учреждения, создаваемые и финансируемые частными предприятиями, учреждениями и организациями, общественными объединениями, а также физическими лицами.

Ст. 56 этого закона дает право на занятие частной медицинской практикой: оказание медицинских услуг медицинскими работниками вне учреждений государственной и муниципальной систем здравоохранения за счет личных средств граждан или за счет средств предприятий и организаций, в том числе и страховых, в соответствии с заключенными договорами.

— Существует ли различие между трудовым договором и договором контракта?

Нет, не существует.

— В чем состоит эффективность здравоохранения?

Это показатели, отражающие степень достижения намеченных целей по повышению здоровья населения.

Различают следующие виды эффективности здравоохранения:

• социальную, которая оценивается числом сохраненных жизней, числом увеличения лиц экономически активного возраста за счет снижения заболеваемости, инвалидности и смертности;

• медицинскую, которая оценивается показателями здоровья населения, качества медицинской помощи в области профилактики, диагностики и реабилитации при наименьших трудовых, материальных и финансовых затратах;

• экономическую — это оптимизация затрат на медицинское обслуживание, экономическое обоснование мероприятий по охране здоровья, экономический анализ использования средств в здравоохранении, достижение лучшего результата при минимальных затратах финансовых и трудовых резервов.

— Что является основанием допуска к медицинской (фармацевтической ) деятельности?

Диплом об окончании высшего или среднего (фармацевтического) заведения; сертификат; лицензиям

— В течение какого периода со дня издания приказа органа здравоохранения действительна квалификационная категория, присвоенная врачам, провизорам?

В течение 5 лет.

— Вносится ли запись в трудовую книжку специалиста о присвоении ему квалификационной категории?

Такая запись вносится.

5. Основные качественные показатели работы медицинских учреждений

— Что является предметом изучения медицинской статистики?

Здоровье населения; выявление и установление зависимости между уровнем здоровья и факторами окружающей среды; данные о сети, деятельности, кадрах учреждений здравоохранения; достоверность результатов клинических и экспериментальных исследований.

— Какой уровень в медицинских статистических исследованиях является достоверным?

Достигающий 95 %.

— Для чего необходима первичная медицинская статистическая документация?

— Для оперативного управления лечебно-профилактическими учреждениями;

— для выработки конкретного, обоснованного решения в какой-либо конкретной ситуации;

— для изучения особенностей и закономерностей состояния здоровья населения.

— Какие статистические показатели являются измерителями общественного здоровья?

Демографические показатели; заболеваемости; инвалидности; физического развития; комплексной оценки здоровья населения.

- Что такое показатель демографической нагрузки?

Этот показатель оценивается по числу лиц нетрудоспособного возраста (дети и пенсионеры), приходящихся на 1000 трудоспособных.В 1990 г. в России на 1000 трудоспособных приходилось 758 нетрудоспособных, в 1993 году — 765. Рост показателя связан прежде всего с продолжающимся старением населения России и косвенно свидетельствует об уменьшении численности трудовых ресурсов страны.

- Как можно характеризовать потери трудового потенциала?

Потери трудового потенциала характеризуют потери общества, связанные с преждевременной смертностью населения вследствие болезней, травм, отравлений и других причин.

Структура потерь трудового потенциала в РФ определяется следующими причинами:

1 место — травмы и отравления (38%);

2 — младенческая смертность (19,8%);

3 — новообразования (8,2%);

4 — болезни системы кровообращения (8,0%);

5 — болезни органов дыхания (5,5%);

6 — инфекционные и паразитарные болезни (3,4%);

За основные потери трудового потенциала (80%) несут ответственность виды помощи, находящиеся в первичном звене здравоохранения, или работающие по ургентным показаниям:

• общая практика — 28 %,

• скорая помощь — 21%,

• интенсивная терапия и реанимация — 14%,

• хирургия —7%,

• акушерство — 7 %,

• травматология — 3 %.

- Что такое летальность?

Летальность оценивается отношением числа умерших от какого-либо заболевания (травмы) к числу больных данным заболеванием (повреждением, ранением), выражается в процентах. Нередко допускается смешение понятий “летальность” и “смертность”. Смертность, в отличие от летальности, определяется отношением числа умерших от данной патологии к средней численности населения. Показатель смертности рассчитывается на 1000, 10000 или 100000 населения.

— Какие виды летальности выделяют?

Больничная летальность — отношение числа умерших от какой-либо болезни к числу лечившихся от этой болезни; или отношение общего числа умерших в стационаре к числу выписанных больных.

Внебольничная летальность — такое же соотношение для лиц, лечившихся вне больницы в амбулаторно-поликлинических условиях или на дому.

Общая летальность — отношение суммарного количества умерших в стационаре и вне его к числу умерших больных от конкретной патологии.

Больничная летальность является одним из показателей качества лечебно-диагностической работы стационара.

— Как исчисляется общий показатель смертности населения?

Число умерших за 1 год умножить на 1000.

— Как исчисляется интенсивный показатель досуточной летальности?

Это отношение числа поступивших в стационар к числу умерших в первые сутки.

— Назовите структурные компоненты младенческой смертности?

Перинатальная смертность.

— Что такое перинатальная смертность?

Это собирательное понятие, включающее в себя случаи мер-творождения и случаи смертности новорожденных в течение первой недели жизни. Перинатальный период начинается с 28 недель беременности, включает период родов и заканчивается через 7 полных дней жизни новорожденного. Показатель перинатальной смертности равен сумме мертворожденных и умерших на первой неделе, деленный на число родившихся живыми и мертвыми и умноженное на 1000.

— Как исчисляется показатель материнской смертности?

Число умерших беременных, рожениц, родильниц в течение 42 недель, умноженное на 100000 живорожденных.

6. Гражданско-правовая ответственность в сфере врачебной деятельности

- Что такое медицинская деонтология?

Это учение о юридических, профессиональных и моральных аспектах, обязанностях и правилах поведения медицинского работника по отношению к больному. Деонтология является частью врачебной этики и представляет собой совокупность исторически сложившихся норм, современных правовых актов и регламентированных требований, предусмотренных практической профессиональной деятельностью врача. К медицинской деонтологи примыкают такие проблемы, как врачебная тайна, врачебная ошибка, эвнатазия, право эксперимента на себе, производство медицинского вмешательства без согласия больного, эксперимента на людях, морально-этические проблемы пересадки органов, генной инженерии, знахарство, народная и нетрадиционная медицина и др.

- Дайте характеристику медицинской этике.

Это специфическое проявление общей этики в деятельности врача. Это наука, рассматривающая вопросы врачебного гуманизма, проблемы долга, чести, совести и достоинства медицинских работников. Это наука, помогающая выработать у врача способность к нравственной ориентации в сложных ситуациях.

- Что такое врачебная тайна?

Это неразглашение медицинскими работниками ставших им известными в силу использования профессиональных обязанностей сведений о болезни, интимной и семейной жизни пациента.

- Для чего необходимо соблюдение врачебной тайны?

• Для защиты внутреннего мира человека, его автономии;

• для охраны от манипуляций со стороны внешних сил;

• для защиты социальных и экономических интересов личности;

• для создания основы доверительности и откровенности взаимоотношений “врач — пациент”;

• для поддержания престижа медицинской профессии.

— Является ли информированное добровольное согласие пациента (или доверенных лиц) необходимым предварительным условием медицинского вмешательства?

Такое согласие необходимо всегда.

— Что такое преступное бездействие?

Это разновидность преступного деяния, представляет собой общественно опасное и противоправное пассивное поведение, выражающееся в несовершении общественно полезного действия, которое лицо могло и должно совершить в силу возложенных на него правовых обязанностей (ст. 68 “Основ законодательства РФ об охране здоровья граждан”).

— Что такое врачебные ошибки?

Это ошибки врача при исполнении своих профессиональных обязанностей, являющиеся следствием добросовестного заблуждения и не содержащие состава преступления или признаков должностного проступка.В отличие от врачебного преступления, врачебная ошибка не является результатом халатного отношения врача к своим обязанностям и поэтому, вне зависимости от последствий, врач не может быть наказан в уголовном порядке.


Русский Медицинский журнал

Латинско - русский медицинский словарь

A
a, ab (предлог с аbl.) | от, с
abdomen,inis n | живот
abdominalis,e | брюшной
abdflcens, ntis | отводящий
abductio,onis f | отведение
abductor, oris m | отводящая (мышца)
abruptus, a, um | отрывистый
abscessus,us m | нарыв, гнойник
absens,ntis | отсутствующий
abstineo,tinui, tentum, ere | удерживать
absum, afui, -, abesse | отсутствовать
absurdus, a, um | неприятный; перен. нелепый, бессмыслен
abundo,avi, atum are | быть богатым, быть в изобилии
abfisus, us m | злоупотребление, излишество
ac (союз) | и притом
ac si | как если бы, как будто бы
accedo,cessi, cessum, ere | приближаться
accessorius, a, um | добавочный
accipio,cepi, ceptum,ere | принимать, получать, воспринимать
acer,acris,acre | острый
aceticus, a,um | уксуснокислый
acetum,i n | уксус
acheilia,ae f | врожденное отсутствие губ
acidosis,is f | повышенная кислотность
acidum, i n | кислота
Acidum acetylsalicylicum | ацетилсалициловая кислота
Acidum hydrosulfuricum | сероводородная кислота
Acidum nitricum | азотная кислота
Acidum nitrosum | азотистая кислота
acies,ei f | острота; зрачок, зоркость
acquiro, quisivi, quisitum, ere | приобретать, получать
acusma, atis n | галлюцинация слуха, воспринимаемая как звон, шум и т. д.
acusticus,s,um | слуховой
acutus, a, um | острый
ad (предлог с асc.) | до, для, на
adamantinum,i n | адамантин, зубная эмаль
adamantinus, a, um | стальной; твердый, как сталь
adamas,ntis m | сталь; алмаз
addo, didi, ditlim, ere | добавлять
adductor,oris m (musculus) | приводящая мышца
aden, adenis m | железа
adenoma,atis n | аденома - железистая опухоль (обычно доброкачественная)
adenologia,ае f | аденология - учение о железах
adenomalacia, ае f | размягчение желез
adenopathia, ае f | заболевание лимфатических узлов
adetiectomia,ае f | удаление аденоидных разращений
adeo (наречие) | так, до такой степени
adeps, ipis m | жир
adhaereo,haesi,haesum, ere | присоединяться; прилипать, быть прикрепленным к чему-либо
adhaesivus, a, um | липкий
adhibeo,hibui, hibitum, ere | употреблять, применять
adhuc(наречие) | до сих пор
adicio,ieci,iectum, ere | прибавлять
adiposus, a,um | тучный, жирный, жировой
aditus,us m | вход
adiuvans,ntis | вспомогательный
adiuvo, iuvi, iutum, are | помогать
admoveo, movi, motum, ere | приближать; употреблять; применять
adnumero,avi,atum, are | причислять, включать
adolescens,ntis | молодой; юноша; молодая девушка
adolescentia, ае f | молодость
Adonis,idis m | горицвет, лекарственное растение
Adonisidum, i n | адонизид
adsum,affui, -, adesse | присутствовать, помогать
adultus, a, um | взрослый, большой
aduncus, a, um | кривой; крючковатый
aduro,ussi, ustum, ere | прижигать
adversus,a,um | обращенный к кому-либо (чему-либо) лицом
adverto, adversi, adversum, ere | обращать
advoco,avi,atum, are | приглашать
aeger, aegra, aegrum | больной
aegroto, -,-, are | болеть, страдать
aegrotus, a, um | больной
aequalis, e | равный, одинаковый
aerophagia,ае f | аэрофагия - заглатывание воздуха
aethylicus, a, um | этиловый
aerophobia, ае f | навязчивый страх движений воздуха
aer, aeris m | воздух
aestas, atis f | лето
aesthesiologia, ае f | разделы анатомии и физиологии, изучающие строение и функции органов чувств
aesthesis, is f | чувство, ощущение
aestivus,а,um | летний
aetas,atis f | возраст
aether, eris m | эфир; воздух
aethereus,a, um | эфирный
aetiologia, ае f | этиология - раздел медицины, изучающий причины и условия возникновения болезней
affectus,us m | аффект - сильное эмоциональное переживание, бурная эмоциональная реакция
afferens,ntis | приносящий, несущий
afficio,feci, fectum, ere | действовать, настраивать
affigo,fixi, fixum,ere | прикреплять
agalactia,ae f | агалактия - отсутствие молока, полное отсутствие секреции молока у роженицы
ageusia,ае f | потеря вкуса
agito,avi, atum,are | взбалтывать
agnosco,novi,nitum,ere | признавать, узнавать
ago,egi,actum,ere | заниматься чем-либо, действовать
agoraphobia, ае f | боязнь площадей, открытых мест
ala,alae f | крыло
alaris,е | крыловидный
albumen,inis n | белок (яйца)
albus,а,um | белый
alea,ае f | жребий
alienitas,atis f | отчужденность
alienus,а,um | чужой, инородный
alii, . . . alii | одни, ... другие
aliquamdiu (наречие) | некоторое. время; довольно долго
aliquando(наречие) | немало, значительно
Alium, ii n | чеснок
alius,alia,aliud | один из многих, другой
alkaloidum,i n | алкалоид
almus,a,um | питательный, живительный; благодетельный, благотворный, благодатный
alo, alui, altum (alitum),ere | питать, кормить, взращивать
Aloe,es f | алоэ, сабур
alter,altera, alterum | один из двух, другой
Althaea,ае f | алтей, проскурняк
altus,а,um | высокий
Aluminium,ii n | алюминий
alveolus,i m | альвеола, ячейка
amabilis, е | милый, приятный
amarus, а, um | горький
ambo,ае,о | оба
amica,ае f | подруга
amicitia, ае f | дружба
amicus, i m | друг
amo,amavi,amatum, are | любить
amor,oris m | любовь
amplus, a, um | обширный, большой
ampulla, ae f | ампула, колбообразный сосуд
amputatio,onis f | ампутация, отнятие, отсечение
Amygdala,ae f | миндаль (дерево и плод)
amylum, i n | крахмал
amens, amentis | безумный, обезумевший, безрассудный
am(наречие) | уже
ana | по, в равных частях, в равном соотношении
anaemia, ае f | анемия, малокровие
anaesthesia, ае f | частичная или полная потеря одного или нескольких видов чувствительности
Anaesthesinum, i n | анестезин
analgetica n(remedia) pl | болеутоляющие средства
Analginum,i n | анальгин
analysis,is f | анализ
anamnesis,is f | анамнез, история развития болезни
anasarca, ае f | кожная водянка, отек подкожной клетчатки
anatomia, ае f | наука о форме и строении отдельных органов, систем и всего организма в целом
anatomicus, а, um | анатомический
anatoxinum, i n | анатоксин, противоядие
angeion, i n | сосуд
angiitis,tidis f | ангиит - воспаление кровеносного сосуда,артерии или вены
angiocardiographia,ае f | ангиокардиография - рентгенография полостей сердца и сосудов
angiographia, ае f | ангиография - рентгенография артерий и вен после введения в них контрастного вещества
angiologia, ае f | ангиология - раздел анатомии, изучающий кровеносную и лимфатическую системы
angiomalacia, ае f | размягчение стенки сосудов
angioparalysis, is f | паралич сосудов
angiopathia, ае f | ангиопатия - заболевание кровеносных сосудов
angiorrhexis,is f | ангиорексис-разрыв кровеносного или лимфатического сосуда
ango, anxi, -, ere | тревожить, беспокоить
angustus,s, um | узкий
angulus,i m | угол
animal,ails n | животное
animans,ntis m, f | живое существо
animum advertere | направлять внимание, мысли
animo aequo | равнодушно
animus,i m | дух, разумное начало, мысль, душа, память, сознание; мужество, характер, натура
annulus,i m | кольцо, ободок, колечко
annumero,avi, atum, are | причислять, включать
annus,i m | год
anopheles, is f | малярийный комар
antebrachium,ii n | предплечье
anterior,ius | передний
anthrax,acis m | сибирская язва
anthropologia,ае f | наука о происхождении и эволюции физической организации человека и его рас
anthropometria,ае f | один из основных методов исследования в антропологии, заключающийся в различных измерениях человеческого тела
antibioticum, i n | антибиотик
antidotum,i n | противоядие; средство, мера
antiquus, a, um | давний, старинный
antisepticus, s, um | антисептический, обеззараживающий, убивающий микробы
antitoxina,orum n (pl.) | антитоксины - вещества (антитела), вырабатываемые организмом при воздействии на него токсинов и предохраняющие организм от отравления ими
anularis, е | перстневидный, кольцевидный
aorta, ае f | аорта - главная артерия большого круга кровообращения
aperio,perui,pertum,ire | открывать
apertura,ае f | отверстие
apex,icis m | верх, верхушка
appareo,parui,paritum,ere | обнаруживаться
appello, avi, atum, are | называть
aptus, a, um | прилаженный, пригнанный, прикрепленный; подходящий, пригодный, целесообразный
apud (предлог с аcc.) | у, возле
aqua, ае f | вода
aquila, ае f | орел
aquosus, a, um | водный
arachnoideus,а,um | паутинный
arbor,oris m | дерево
arcanum, in | тайна
arcuatus, a, um | дугообразный
arcus,us m | дуга
ardor,oris m | огонь; страсть; воодушевление
arduus, s, um | трудный, неодолимый
area,ае f | поле
argenteus,a, um | серебряный
argentum,i n | серебро
armatus,a,um | вооружённый
aromaticus, a,um | ароматический, душистый
arsenas,atis m | арсенат
arsenicus, a, um | мышьяковокисдый
ars, artis f | искусство, наука
arsenicosus, a, um | мышьяковистый
Arsenkum,i n | мышьяк
arsenis,itis m | арсенит
arteria,ae f | артерия
arteriosclerosis, is f | артериосклероз - обызвествление - артерий с утолщением артериальной стенки
arterioscleroticus, а, um | артериосклеротический
arthralgia, ае f | боль в суставах
arthrologia, ае f | артрология - раздел анатомии, изучающий строение суставов
arthron,i n | сустав
arthropathia,ае f | заболевание суставов вследствие поражения центральной нервной системы
arthroplastica, ае f | артропластика - пластическая операция для восстановления подвижности сустава
arthrosis, is f | артроз - хроническое заболевание суставов
articularis, е | суставной
articulatio, onis f | сустав
artifex,icis | искусный, искусно сделанный
artus, us m | сустав
ascendens,ntis | восходящий
ascites, ае f | брюшная водянка
ascribe,scripsi, scriptum, ere | приписывать
asper, era, erum | шероховатый, неровный, бугристый
aspera,orum n | трудности
aspicio,spexi,spectum,ere | смотреть, осматривать
assequor,secutus sum, sequi | достигать
assidue | постоянно, беспрерывно
assiduus,a,um | постоянный, неутомимый, упорный
assuesco,suevi,suetum,ere | приучать какого-то, привыкать к чему-то
assumo,sumpsi,sumptum,ere | брать к себе, принимать; позволять себе
asthenia,ае f | общая слабость, истощенность
asthma, atis n | астма, одышка
astrum, i n | звезда
at (союз) | и, но
atlas, ntis m | атлант, первый шейный позвонок
atque (союз) | и притом, а также
atrium, ii n | предсердие
atrocier (наречие) | жестоко, сурово
attineo,tinul,tentum,ere | касаться, относиться
attollo, -, -, ere | воздвигать, сооружать
auctor,oris m | автор, писатель
auctoritas,atis f | влияние, авторитет
audio,ivi,itum, ire | слышать, слушать
auditus,a,um | услышанный
auditus,us m | слух
Augustus,i m(mensis) | август
aura, ae f | аура - особое состояние, предшествующее приступам эпилепсии, истерии,мигрени и др. и имеющее различные проявления: чувство онемения, обдувания ветром, звона в ушах и т. п.
auris,is f | ухо
aurum, i n | золото
auscultatio,onis f | выслушивание
ausculto,avi,atum,are | выслушивать
aut (союз) | или
aut, ... aut | или, ... или
autem (союз) | а, и, но (ставится на втором месте в предл.)
autopsia, ае f | вскрытие трупа для установления причин смерти
auxilium, ii n | помощь
aversus,a um | обращенный в другую сторону, повернувшийся спиной
avis, is f | птица
avunculus,i m | дядя по матери
axungia, ае f | жир, сало


Латинско - русский медицинский словарь

B
baca, ае f | ягода
bacilli,orum m | лекарственные палочки
balneum, i n | баня, ванна
barba, ае f | борода
Barbitalum,i n | барбитал
Barium,ii n | барий
Barium chlorafum | хлористый барий
Barium sulfuricum | сернокислый барий
basalis,е | базальный, основной, относящийся к основанию
basis,is f | основа, основание; цоколь; основа лекарства
Betula, ае f | берёза
Belladonna,ае f | белладонна, красавка
bellum, i n | война
bene (наречие) | хорошо
beneficium,ii n | благодеяние, благо
benignus, а,um | благосклонный, щедрый, плодовитый благотворный, радужный
Benzonaphtholum,i n | бензонафтол
bestia,ае f | животное, зверь
bi- (в сложных словах) | двойной, двоякий
bibo, bibi, -, ere | пить
bicarbonicus, a, um | двууглекислый
biceps,cipitis | двуглавый, двухвершинный, обоюдосторонний, двоякий
bidestillatus,a,um | дважды дистиллированный
bihora,ае f | два часа
bilis,is f | желчь
bini, ае, а | по два
bis | дважды
Bismuthum,i n | висмут
blhorium, ii n | два часа
blepharon, i n | веко
blepharoplegia,ae f=blepharotosis, is f=ptosis,is f | блефароптоз-опущение верхнего века
blepharorrhaphia, ae f | оперативное сужение глазной щели
bonus,a,um | хороший, добрый
borax,acis f | бура
botanica, ae f | ботаника
brachialgia,ae f | брахиалгия - невралгия плечевого сплетения
brachion,ii n | плечо, плечевая кость
brachycephalia,ae f | короткоголовость
brachys | короткий
brachypnoe,es f | короткое дыхание
bradycardia, ае f | замедленный ритм сокращений сердца
bradykinesia,ае f | замедленность движений
bradyperistalsis,is f | брадиперистальтика
bradypnoe,es f | замедленное дыхание
bradyphasia,ае f | замедленная речь
bradysphygmia,аеf | замедленный пульс
bradys | короткий, медленный
brevis, е | короткий
bromatus, а, um | бромистый
Bromcamphora,ае f | бромкамфора
bromidum,i n | бромид
bronchialis,е | бронхиальный
bronchitis,tidis f | бронхит, воспаление бронхов
bronchoectasia, ае f | расширение бронхов
bronchomycosis, is f | заболевание бронхов, вызванное различными грибками
bronchus,i m | бронх, разветвление дыхательного горла в легких
buccalis,е | щёчный
bulbus,i m | луковица
bulbus oculi | глазное яблоко
butyrum,i n | масло
butyrum сасaо | масло какао


Латинско - русский медицинский словарь

C
Cacao (несклоняемое) | какао
cadaver,eris n | труп
cachexia,ае f | истощение, худосочие
caecum,i n (cecum, i n) | слепая кишка
caecus, а, um | слепой
caeruleus,a,u m | голубой, синий
caelum,i n | небо
caelestis, е | небесный
calamus, i m | камыш, тростник, стебель; трахея; перо(писчее)
calcaria,ае f | известь
Calcii hydroxydum | гидроокись кальция
Calcium,ii n | кальций
Calcium chloratum | хлористый кальций
calidus, а, um | теплый, горячий
callosus, а,um | мозолистый
calor, oris m | теплота, жар
calvaria, ae f | черепной свод
calx,calcis f | пята; известняк
Camphora,ae f | камфора
campus,i m | поле
canaliculus,i m | каналец
canalis,is m | канал
cancer,cri m | рак
candidus,a,um | белоснежный, белый
canesco, nui, -, ere | седеть
caninus,a,um | собачий
canis,is (Gen. pl.canum) m,f canities, ei f | собака
capillaris,e | седина
capillus,i m | капиллярный, волосной, волос, волосы
capio,cepi, captum, ere | брать, ловить
capitulum, i n | головка
capsula,ae f | капсула, сумка
capsulorrhaphia,ae f | сшивание суставной сумки
caput,itis n | голова
carbo,onis m | уголь
carbonicus, a, urn | углекислый
carcinogenes,is | ведущий к образованию рака
carcinomatosus,a,um | раковый
carcinoma,atis n | рак
cardia,ae f | сердце; кардиальный отдел желудка
cardiacus,a,um | сердечный
cardialgia,ae f | боль в области сердца, желудка
cardinalis,e | главный
cardiographia,ae f | кардиография - метод регистрации сокращений сердца
cardiologia,ae f | раздел медицины, изучающий строение,
cardiolysis,is f | оперативное освобождение сердца от сращений при слипчивом перикардите
cardiopnobia, ae f | кардиофобия - навязчивый страх болезни сердца
cardioplegia,ae f | паралич сердца, сердечный удар
cardiorrhexis,is f | разрыв сердца вследствие инфаркта
cardiosclerosis,is f | склероз сердечных сосудов
careo,ui,iturus,ere | быть лишенным чего-либо, не иметь чего-либо
caries,ei f | кариес, костоеда
caritas,atis f | высокая цена; перен. глубокое уважение; расположение, любовь
carmen,inis n | песня
caro,carnis f | мясо
caroticus,a,um | относящийся к сонной артерии
carpus,i m | запястье
cartilagineus, a, um | хрящевой
cartilage,inis f | хрящ
carus,a,um | дорогой
caste | чисто, безупречно
casus,us m | случай
catabolismus,i m | совокупность химических реакций распада сложных органических веществ в организме
cataplasma,atis n | припарка
catarrhus, i m | катар
catheter,eris m | катетер - полая трубка, вводимая в каналы и полости тела для их опорожнения,
caudatus, а, um | хвостатый
caulis, is m | стебель (растения)
causa, ae f | причина
causa (предлог с abl.) | ради, для
causticus,а,um | едкий
caveo,cavi,cautum,ere | остерегаться, беречься
cavernosus, a, um | пещеристый, ноздреватый
cavitas,atis f | впадина, углубление, полость
cavo, avi, atum, are | выдалбливать
cavum,i n | полость
cavus,a,um | пустой, полый
cele,es f | грыжа
celeber,bris, bre | знаменитый, часто посещаемый
celeriter | быстро
cellula, ae f | клетка
centesimus,a,um | сотый
centigramma,atis n | сантиграмм
centrum, i n | центр
centum | сто
cephalalgia, ae f | головная боль
cephalhaematoma,atis n | кровяная опухоль
cephalotomia, ae f | рассечение черепа мертвого плода для устранения его содержимого и уменьшения размера головы
cera, ae f | воск
Cerasum, i n | вишня (плод)
Cerasus, i f | вишнёвое дерево
ceratus, a, um | вощёный
cerebellum i n | мозжечок
cerebralis, e | мозговой
cerebrum, i n | мозг
cerno,crevi, cretum, ere | видеть, познавать, различать
certe | no крайней мере
certus, a, um | определенный, положенный
cervicalis, e | шейный
cervicothoracicus, a, um | шейно-грудной
cervix, icis f | шея
ceterus, a, um | прочий, остальной
Chamomilla, ae f | ромашка
charta, ae f | бумага
cheir (chir) | рука
China, ae f | хина
Chininum, i n | хинин
Chiragra,cheiragra, ae f | подагра кистей рук
chirurgia, ae f | хирургия
chirurgus, i m | хирург
chloralum hydratum | хлоралгидрат
chloratus, a, um | хлористый
chloridum, i n | хлорид
Chloroformium,ii n | хлороформ
cholagogus, a, um | желчегонный
chole, es f | желчь
cholecystographia,ae f | рентгенологическое исследование жёлчного пузыря
cholecystopexia,ае f | холецистопексия - фиксация (укрепление) желчного пузыря на передней брюшной стенке
cholcdochus,a, um | жёлчный
cholelithiasis, is f | жёлчнокаменная болезнь
chondrodystrophia, ае f | недостаточность питания и роста хрящей
chondros, i m | хрящ
chorda, ае f | струна
chroma,atis n | цвет
chromaturia, ае f | выделение ненормально окрашенной мочи
chromocystoscopia,ае f | осмотр мочевого пузыря при помощи цистоскопа после введения в вену красящего вещества
chronicus, а, um | хронический, затяжной
cibus, i m | пища
cicatrix, icis f | рубец
cingo, cinxi, cinctum, ere | окружать, опоясывать
circularis, e | циркулярный, круговой
circulatio,onis f | кровообращение
circulus, i m | круг
circurmdo,dedi, datum, are | водить кругом, окружать
circumflexus, a, um | огибающий
cirrhosis, is f | цирроз, сморщивание
cito | быстро
Citrus,i f | лимонное дерево
citus,a, um | скорый
civis,is m, f | гражданин, гражданка
civitas,atis f | государство
clamor,oris m | крик
classis,is f | разряд, класс
clarus,a, um | понятный, славный, знаменитый
claudo,clausi, clausum, ere | закрывать
clausus, a, um | закрытый
clavicula, ае f | ключица
clavicularis, e | ключичный
clavus, i m | гвоздь
clinica, ae f (clinice, es f) | больница, клиника
clinicus, a, um | клинический
clysma,atis n | клизма, промывание
Clycyrrhiza,аe f | лакрица, сладкий корень
coccygeus, a, um | копчиковый
cochlear, aris n | ложка
coccyx,ygis m | копчик
coctus, a, um | сваренный
Codeinum, i n | кодеин
Codeinum phosphoricum | фосфорнокислый кодеин
cogito, avi, alum, are | мыслить, думать
cognatus, a, um | родной; перен. родственный, близкий
cognitio, onis f | познавание; изучение, понятие о чем-либо
cognitus, а, um | известный, знакомый
cognosco, novi, nitum, ere | познавать, понимать
collega,ае f | товарищ
collegium,ii n | товарищество, общество, союз
collis, is m | холм
colloco, locavi, locatum, are | помещать, ставить
colloquium,ii n | разговор
collum, i n | шея
colo, avi, atum, are | процеживать
colo,colui,cultum,ere | обрабатывать; почитать
colon, i n | ободочная кишка
color,oris m | цвет, окраска
columna, ae f | столб
coma,ae f | волосы
combustio,onis f | ожог
comitans, ntis (arteria) | сопутствующая (артерия)
committo, misi, missum, ere | поручать, вверять, соединять
commodus, a, um | удобный, благоприятный, соответствующий
communicans, ntis | соединяющий
communis, e | общий, обыкновенный, простой
compactus, a, um | плотный
comparo, paravl, parafum, are | приготовлять
compositio,onis f | сложение, составление
compositus, a, um | сложный
concavus, a, um | вогнутый
concentratus, a,um | концентрированный, сгущенный, крепкий
concha, ae f | раковина
concido, cidi,cisum, ere | резать, изрезать
conditio,onis f | условие, соглашение
concipio, cepi, ceptum, ere | брать; принимать; забеременеть
concordia, ae f | согласие
concoquo, coxi, coctum, ere | переваривать
condimentum, i n | приправа
conditor, oris m | основатель
conduco,duxi, ductum, ere | быть полезным, служить чему-либо
condyloideus, a, um | мыщелковидный
condylus, i m | мыщелок, головка кости
confero, contuli, collatum, conferre | сносить; объединять; сообщать
confiteor, fessus sum, eri | сознаваться, показывать
congenitus, a, um | врождённый
congestio,onis f | конгестия- прилив крови, гиперемия
coniugium, ii n | супружество, супружеская жизнь
coniunctivus, а, um | соединительный
consensus, us m | согласие
consequentia, ae f | последовательность
conservo, avi, atum, are | сохранять
consilium,ii n | совещание; намерение, план
consisto,stiti, -, ere | состоять
conspergo, spersi, spersum, ere | посыпать, окроплять
constantia, ae f | устойчивость, решительность
constifuens,ntis | формообразующее, не имеющее лечебного действия вещество в сложном рецепте
constituo, stitui, stitutum,ere | строить, формировать, назначать
consto, stiti, statorus, are | состоять; быть общеизвестным
consulto, avi, atum, are | советоваться, обсуждать
consuetudo,inis f | привычка
contagiosus, a, um | заразительный, инфекционный
contemptus, us m | пренебрежение
contero, trivi, tritum, ere | растирать, крошить
continenter | беспрерывно
contineo,tinui, ten-tum, ere | содержать, заключать в себе
contingo, tigi, tactum, ere | дотрагиваться
contra (предлог с аcc.) | против
contractio,onis f | сокращение, сморщивание
contractus,a,um | стянутый, сокращённый
contraho,traxi,tractum,ere | стягивать, сокращать
contundo,tudi,tusum,ere | раздроблять, мелко толочь
contusio,onis f | ушиб, удар, контузия
contusus,a,um | ушибленный, растолченный
Convallaria,ae f | ландыш
convalesco,valui, -, ere | выздоравливать
convenio,veni,ventum,ire | сходиться, соответствовать
converto,verti,versum,ere | поворачивать, оборачивать
convinco,vici,victum,ere | неоспоримо доказывать
copia,ae f | обилие, множество
copiosus, a, urn | изобилующий
coquo,coxi,coctum,ere | готовить, варить
cor,cordis n | сердце
coracoideus,a,um | клювовидный
corium,ii n | кожа, соединительнотканный слой кожи
corneus, a,um | роговой, из рога
corona,ae f | корона, венок, коронка
corono,avi,atum,are | увенчивать, украшать венком
corpus, oris n | тело
corrigens, ntis (remedium) | лекарство, прибавляемое к другому лекарству для улучшения запаха, вкуса или цвета его
corrigo, rexi, rectum, ere | выпрямлять, исправлять
corrumpo,rupi, ruptum, ere | портить
corruptio,onis f | подкуп; порча; болезненное плохое состояние
cortex,icis m | кора
costa, ae f | ребро
costa vera | истинное ребро
costa spuria | ложное ребро
costalis,e | рёберный
cotidianus,a, um | ежедневный
coxitis,tidis f | коксит, воспаление тазобедренного сустава
cranialis,e | черепной
cranium,ii n | череп
crassus,a, um | толстый
credo,didi,ditum, ere | верить, доверять
cremaster, eris m | мышца, поддерживающая яичко
cresco,crevi,cretum,ere | расти, выростать
crisis, is f | кризис - решительное изменение развития острого заболевания, быстрое падение температуры до нормы или даже ниже
crista, ae f | гребень
criticus, а, um | критический, решающий, переломный
crudus, а, um | сырой, незрелый, непереваренный
crus, cruris n | голень
cubo, bui,bitum, are | лежать
cucurbitula,ae f | кровососная банка
culex, icis m | комар
culter,tri m | нож
cum | с, вместе; когда, потому что
cunctus, a, um | весь
cupio,ivi (ii), itum,ere | сильно желать, жаждать
cura,ae f | попечение, забота
curatio,onis f | лечение
curo,avi, atum, are | стараться, лечить
curro,cucurri,cursum, ere | бежать, спешить
cursus,us m | бег; движение; курс
cutaneus,a, um | кожный
cutis,is f | кожа
cyanas,atis m | цианат
cyathus, i m | кубок
cystadenoma, atis n | аденома с образованием одной или нескольких кист
cystis, is f | пузырь, в частности, мочевой пузырь;киста - полая опухоль с жидким или полужидким содержимым
cystitis,tidis f | цистит - воспаление мочевого пузыря
cystolithiasis,is f | цистолитиаз - наличие или образование камней в мочевом пузыре
cystoma,atis n | цистома - мешотчатая опухоль
cystoplegia, ae f | цистоплегия - паралич мочевого пузыря
cystostomia, ae f | цистостомия - оперативное образование фистулы мочевого или жёлчного пузыря к поверхности тела
Cytologia,ae f | учение о строении, развитии и функциях клетки


Латинско - русский медицинский словарь

D
dacryadenitis,tidis f | воспаление слёзной железы
dacryon,i n | слеза
dacryorrhoea,ae f | сильное слезотечение
dactylalgia, ae f | боли в пальцах
dactylus, i m | палец
de (предлог с abl.) | о, об
debeo, debui, dobitum,eге | быть обязанным, быть должным
debilito, avi, atum,are | ослаблять
decem | десять
December,bris m (mensis) | декабрь
decerno,crevi,cretum, ere | разрешать, постановлять
decide,cidi,- ,ere | падать, выпадать
deciduus,a,um | выпадающий
decigramma, atis n | дециграмм
decimus,a,um | десятый
declino,avi,atum, are | склонять
decoctum, i n | отвар
decubitus,us m | пролежень
dedo,didi,ditum,ere | отдавать, посвятить себя
defectus,us m | дефект, недостаток
defensio,onis f | защита
deficio,feci,fectum,ere | не хватать
defluo,fluxi, fluxum, ere | стекать, спадать
dehinc | отсюда
deinde(наречие) | после того, потом
delecto,avi,atum, are | увеселять, доставлять удовольствие
deltoideus, а, um | дельтовидный, похожий на греческую букву дельта
deni, ae, а | по десять
denique | наконец, вообще
dens, ntis m | зуб
dens caninus | клык
dens incisivus | резец
dens molaris | большой коренной зуб
dens praemolaris | малый коренной зуб
dens sapientiae sive dens serotinus | зуб мудрости
derivo,avi,atum,are | отводить, отклонять
dermatexanthema,atis n | кожная сыпь
dermatologia,ae f | раздел медицины, занимающийся изучением и лечением заболеваний кожи
dermatosis,is f | дерматоз - кожная болезнь вообще
descendens,ntis | нисходящий
descendo,scendi,scensum,ere | сходить, спускаться
describo,scripsi,scriptum, ere | описывать
desidero,avi,atum, are | требовать
designatio,onis f | обозначение
designo, avi, atum, are | обозначать
desinfectio,onis f | обеззараживание, дезинфекция
destillatus,a, um | дистиллированный, перегнанный
destillo,avi,atum,are | дистиллировать, перегонять
destino,avi,atum, are | назначать, определять
destituo,stitui,stitutum,ere | оставлять, лишать
destruo,struxi,structum,ere | разрушать
detrimentum, i n | ущерб, урон
devito,avi,atum,are | избегать
dexter,tra, trum | правый
dephtheria,ae f | дифтерия
dens serotinus,a,um | зуб мудрости
diaeta, ae f | диета
diabetes, ae m | диабет, мочеизнурение
diabolus, i m | дьявол, дух зла и лжи
diagnosis, is f | диагноз, распознавание болезни
diameter, tri f | диаметр
diaphragma,atis n | диафрагма - грудобрюшная перепонка
diastole,es f | диастола - ритмическое расширение (расслабление) полостей сердца, наступающее после их сокращения
diathermia, ae f | прогревание высокочастотным током низкого напряжения глубоколежащих тканей
dichloridum,i n | дихлорид
dico, dixi, dictum,ere | говорить, называть
diencephalon, i n | диэнцефалон-промежуточный мозг
dies, ei m, f | день
differentia, ae f | разница, различие
difficile | с трудом, нелегко, трудно
difficilis,e | трудный
digastricus, a, um | двубрюшной
Digitalinum, i n | дигиталин
Digitalis, is f | наперстянка
digitus, i m | палец
dignosco, gnovi, -, ere | распознавать
dilatatio, onis f | расширение
dilato, avi,atum,are | расширять
diligenter | старательно, тщательно, аккуратно
dilutus, a, um | разбавленный, разведенный
dimidium,ii n | половина
dirimo,emi,emptum, ere | разделять
discerno, crevi, cretum, ere | разделять, различать
disciplina, ae f | учение, обучение, образование, наука
disco,didici, -, ere | учиться, изучать, узнавать
discordia,ae f | раздор, ссора
discus, i m | диск, внутрисуставной хрящ
dispositio,onis f | расположение
dissectio,onis f | рассечение, препарирование
dissimilatio,onis f | распад сложных органических веществ в организме, сопровождающийся освобождением энергии, используемой в процессах жизнедеятельности
dispute, avi, atum, are | рассуждать, спорить
distalis,е | удалённый, периферический
distincte | ясно, точно
distinguo,stinxi,stinctum, ere | различать, отделять
dill (наречие) | долго
Diuretinum, i n | диуретин
divide, visi, visum, ere | разделять, распределять
divitiae, arum f | богатство
do,dedi,datum,dare | давать, выдавать, отпускать
doceo, docui, doctum, ere | учить, обучать
doctrina,ae f | руководящий теоретический или политический принцип
doctus,a, um | ученый
dolor,oris m | боль
domesticus,a, um | домашний
dominus,i m | господин, владелец
domus,us f | дом, жилище
dormio,ivi,itum,are | спать
dorsalis,е | тыльный, спинной
dorsum,i n | спина
dosis, is f | доза
dubium, ii n | сомнение
dubius, a, um | сомнительный
duco, duxi, ductum, ere | вести, проводить
ductus, us m | проток, ход
dulcis,е | сладкий, приятный на вкус
dum (союз) | пока, до тех пор
duo,duae,duo | два, двое
duodecim | двенадцать
duodecimus,а,um | двенадцатый
duodenum,i n | двенадцатиперстная кишка
duodetriginta | двадцать восемь
duodeviginti | восемнадцать
duodevicesimus,a,um | восемнадцатый
duplex,icis | двойной
durus, a, um | твёрдый, крепкий
dys- | приставка, сообщающая понятию, к которому прилагается, отрицательный или противоположный смысл
dysaesthesia, ae f | расстройство восприятия некоторых ощущений
dysenteria, ae f | дизентерия
dysergia, ae f | дисергия - ненормальная реактивность;двигательная декоординация
dysgeusia, ae f | субъективное расстройство вкуса, извращение вкуса
dyskinesia, ae f | расстройство произвольных движений расстройство координации
dysopsia, ae f | туманное зрение
dysphagia, ae f | расстройство глотания
dyspnoe, es f | одышка
dystonia, ae f | нарушение тонуса
dystrophia, ae f | расстройство питания тканей, органов или всего организма
dysuria, ae f | затрудненное мочеиспускание


Латинско - русский медицинский словарь

E
e,ex (предлог с abl.) | из, от
ea (наречие) | поэтому
ebrietas,atis f | пьянство
ebrius,a,um | пьяный
ebullio,ivi,itum,ire | кипеть,закипать
eburneus,a,um | цвета слоновой кости
ectasia,ea (ectasis) f | растяжение, расширение
ecto- (в сложных словах) | наружный
ectoderma,atis n | наружный зародышевый листок
edo,edi, esum,edere (esse) | есть, кушать
edo,didi,ditum, ere | издавать, выделять, производить; рождать, родиться на свет
effectus,us m | следствие, результат действия
effero,extuli,datum,efferre | выносить, относить, терпеть
eholecystostomia,ае f | образование фистулы после произведенной холецистопексии
elephantiasis, is f | слоновость, "слоновая болезнь"
embryotomia, ае f | оперативное рассечение тела мертвого плода во время родов
endangiltis,tidis f | эндангиит- воспаление внутренней оболочки кровеносного сосуда
enteron, i n | кишка, внутренность
epicondylus, i m | надмыщелок
epithalamus, i m | эпиталамус - набугорная часть межуточного мозга
erythropenia,ае f | уменьшение числа эритроцитов в крови
ero, avi, atum, are | просить
et cetera | и так далее
et (союз) | и
etiamsi (союз) | хотя
ethmoidalis,e | решетчатый
etiam (союз) | также, даже
Eucalyptus, i f | эвкалипт, лекарственное дерево
evacuo, avi, atum, are | опоражнивать, удалять
evidens,ntis | эвидентный - очевидный, явный, ясный
evoco,avi, atum, are | вызывать
exacte (наречие) | тщательно, точно
examinatio,onis f | исследование, изучение
exanthematicus,a, um | сыпной
excellens,ntis | знаменитый
excerno,crevi,cretum, ere | отделять
excipio,cepi,ceptum,ere | вынимать, подхватывать
excito,avi, atum, are | вызывать
exemplar,aris n | образец
exempli causa | например
exemplum, i n | пример
existo, extiti, tatum, ere | существовать
exitus, us m | исход, конец
exitus letalis | смертельный исход
expello, puli, pulsum, ere | выгонять
experimentum, i n | опыт,проба
explico,avi, atum, are | расправлять, разглаживать
exsequor, secutus sum, sequi | списывать
exsiccatus, a, um | засохший
exstinguo, nxi, nctum, ere | тушить, гасить
exsugo,suxi,suctum, ere | высасывать
extendo, tendi, tensum, ere | намазывать
extensio, onis f | растягивание
extensor, oris m | разгибатель
exterior, ius | внешний
externus, a, um | наружный
extra (предлог с асc.) | вне, кроме
extractum, i n | вытяжка
extraho,traxi,tractum, ere | вытягивать
extremitas,atis f | конечность, конец
extrinsecus | извне, снаружи, с внешней стороны
exulceratus,а,um | изъязвленный, покрытый язвами


Латинско - русский медицинский словарь

F
facialis,е | лицевой
facies, ei f | поверхность; лицо, выражение лица
facies Hippocratica | Гиппократово лицо
facies leonina | львиное лицо, леонтиазис - обезображенное лицо (при проказе)
facile (наречие) | легко
facilis, е | лёгкий
facio, feci,factum, ere | делать
factitius,a,um | искусственный
factum,i n | дело, деяние, поступок, сделанное
factus, a, um | сделанный
fallo,fefelli,falsum, ere | обманывать, не исполнять
falsus, a, um | неправильный, ошибочный, ложный
fames,is f | голод
Farfara,ае f | мать-и-мачеха, лекарственное растение
fascia, ае f | оболочка мышц; повязка
fascis, is m | связка, пучок
fauces,ium (pi) f | зев
febris,is f | лихорадка
Februarius,ii m(mensis) | февраль
fecundus,a,um | плодородный
fel,fellis n | жёлчь (содержащаяся в жёлчном пузыре)
felicitas,atis f | счастье
felleus,а, um | жёлчный
felix,icis | счастливый
femina,ае f | женщина
femininus, a, um | женский
femus,oris n | бедро
fere (наречие) | почти
ferinus,a,um | звериный, дикий
fero,tuli,latum,ferre | носить, переносить
Ferrum,i n | железо
festino,avi,atum,are | спешить
fibra,ae f | волокно
fibrosus,a, um | волокнистый
fibula,ae f | застёжка; малая берцовая кость
fibularis, е | малоберцовый
fides, ei f | вера, верность, доказательство
figo,fixi, fixum,eге | прикреплять
figura,ae f | фигура, внешний вид
filla, ae f | дочь
filius, ii m | сын
filtro,avi,atum, are | фильтровать, процеживать
filum, i n | нитка
finio,ivi,itum,ire | кончать, ограничивать
finis, is m | конец, межа, предел
fio,factus sum, fieri | делаться, случаться
firmo, avi, atum,are | укреплять, подтверждать
firmus,a,im | крепкий, надежный, верный
fissura,ae f | щель, трещина
fixatio,onis f | прикрепление
fixus, a, um | прикрепленный, неподвижный
flagito, avi, atum, are | требовать
flamma, ae f | пламя, огонь
flavus, a, um | жёлтый, золотистый
flexio,onis f | сгибание
flexor,oris m | сгибатель (мускул)
flexuosus,a,um | согнутый
flexura, ae f | сгиб, перегиб, искривление
floreo, ui, -, ere | цвести, быть в цвету
flos, floris m | цветок
fluctuans,ntis | колеблющийся
fluidus, a, um | жидкий
foedus, a, um | отвратительный, гадкий
Foeniculum,i n | укроп
foetus,us m | плод (утробный), плод в матке от 9-й недели до рождения
folium,ii n | лист
fons, fontis m | источник
foramen,inis n | отверстие
forma, ae f | форма, наружный вид
formo, avi, atum, are | образовывать
formosus, a, um | стройный, красивый
formula,ae f | формула, схема
fornix,icis m | свод, арка
fortis, e | сильный, отважный, храбрый
fossa, ae f | ямка, углубление
fossula, ae f | ямочка
fovea, ae f | яма, ямки, углубление
fractura, ас f | перелом
fragmentum,i n | обломок, кусок, отрывок
fraus, fraudis f | обман, коварство
frequens, ntis | частый
frenulum, i n | уздечка
frictio,onis f | растирание, фрикционный массаж
frigide | холодно
frigidus,a,um | холодный
frons,ntis f | лоб
frontalis, e | лобный
fructuosus, a, um | плодоносный, полезный
fructus, us m | плод
fstula, ae f | фистула, трубка
fungosus, a, um | грибовидный
fundus, i m | дно
Furacilinum, i n | фурацилин
furca, ae f | двузубые вилы
furfur,uris m | отруби
fuscus, a, um | темный, черноватый
futurus, a, um | будущий


Латинско - русский медицинский словарь

G
gala, galactis n | молоко
galactocele, es f | киста молочная вследствие закупорки молочных протоков грудной железы
galactorrhoea, ae f | вытекание молока из грудных желез во время пауз между кормлениями грудью
ganglioneuroma,atis n | опухоль, образующаяся из симпатических нервных ганглиев
ganglion, ii n | нервный узел
gangraena, ae f | гангрена, омертвение
gangrenosus, а, um | омертвелый
gargarisma, atis n | полоскание
gastralgia, ae f | боль желудка
gastrostomia,ae f | гастростомия - оперативное образование желудочного свища для искусственного кормления при непроходимости пищевода
gaudeo, gavisus sum,ere | радоваться
gaudium,ii n | радость, удовольствие
gaster,tris f | желудок
gastricus, a, um | желудочный
gelatina, ae f | желатина, клей
geloduratus, a, um | из застывшей желатины
gelu, us n | лед, мороз
gemma, ae f | почка (растения)
gena, ae f | щека
generalisatus, a, um | распространённый
generosus, a, um | благородный
genes, is | в сложных словах означает происшедший
genesis, is f | происхождение, начало
Gentiana, ae f | горечавка
genu, us n | колено
genus, eris n | род, поколение; сорт
gigno,genui,genitum,ere | рождать
gingiva, ae f | десна
gingivectomia, ae f | вырезание десен
gingivitis, tidis f | гингивит - воспаление десен
glaber,bra, brum | безволосый, гладкий
glandula, ae f | железа
glossa, ae f | язык
glossorrhagia,ae f | кровотечение из языка
gluteus, a, um(glutacus, а, um) | седалищный
glycogenesis, is f | образование сахара
glycogeusia,ae f | ощущение сладкого вкуса во рту без соответствующего вкусового раздражения
glykys (glyc-) | сладкий
glaucus, a,um | серо-голубой
globulus,i m | шарик
glossalgia, ae f | боль в языке
glossectomia, ae f | удаление языка или его части
glossopathia,ae f | болезнь языка
glossoscopia,ae f | исследование языка
Glycerinum, i n | глицерин
glycolysis,is f | биологический распад глюкозы на две молекулы молочной кислоты
glykaemia, ae f | содержание сахара в крови
gonagra,ae f | подагра коленного сустава
gonalgia,ae f | боль в коленном суставе
gonarthritis,tidis f | воспаление коленного сустава
gonarthrotomia, ae f | оперативное вскрытие коленного сустава
gonitis,tidis f | гонит - воспаление коленного сустава
gony, gonatos n | колено
gossypium,ii n | вата
gracilis,е | стройный, тонкий
Graece | по-гречески
Graecus,а,um | греческий
gradus,us m | шаг, лестница; степень
gramma,itis n | грамм
grandis,e | большой
granulum,i n | крупинка; маленькая пилюля
granum,i n | зёрнышко, крупинка
gratia,ae f | благодарность
gratis (предлог с gen.) | ради, для
gratis (наречие) | бесплатно
gratus,a, um | приятный,милый
gravis,e | тяжёлый
grisseus,a,um | серый
grossus, a, um | крупный, толстый
gusto,avi,atum, arе | отведывать, пробовать
gustus,us m | вкус
gutta, ae f | капля
gynaecologia, ae f | гинекология - раздел медицины, изучаю
gynaecophobia, ae f | гинекофобия - болезненное отвращение
gynaephobia, ae f | гинекофобия - болезненное отвращение
gyne,gynaikos f | женщина
gypsum,i n | гипс
gyrus,i m | круг, извилина


Латинско - русский медицинский словарь

H
habeo, ui, itum,ere | иметь
habitus,us m | внешний вид, внешность
haema, utis n | кровь
haemothorax (haematothorax),acis m | кровоизлияние в грудную полость
haematocele, es f | кровяная грыжа
haematogenes, is | кроверодный, происходящий из крови
haematologia,ae f | гематология - наука о крови и кроветворных органах
haematopolesis, is f | кроветворение
haematopoieticus, а, um | кроветворный
haematorrhoea, ae f | сильное кровотечение
haematuria, ae f | гематурия - наличие крови в моче
haemoglobinum, i n | гемоглобин - содержащий железо пигмент крови
haemogramma, atis n | гемограмма - картина крови: результаты количественного и качественного исследований крови, представленные по опреде
haemophthalmia, ae f | кровоизлияние в глазное яблоко
haemophthalmus, i m | кровоизлияние в глазное яблоко
haereo,haesi,haesum,ere | висеть, держаться, прилипнуть
hallux,ucis m | большой палец ноги
hamulus, i m | крючок
Helianthus, i m | подсолнечник
Heliotropion, ii n | гелиотроп
hemispasmus, i m | судорожное сокращение мускулатуры одной половины лица
hemispherium,ii n | полушарие
hepar,atis n | печень
hepatalgia,ae f | боли в области печени
hepaticus, a, um | печеночный
hepatomegalia,ae f | увеличение печени
Heptylresorcinum,i n | гептилрезорцин
herba,ae f | трава
heri(наречие) | вчера
hernia,ae f | грыжа
herniotomia,ae f | операция грыжи
heroicus, a, um | сильнодействующий
herpes,etis m | пузырчатый лишай
heterogenes,is | разнородный, чужеродный
heterogenesis,is f | гетерогенез - смена способов размножения у организмов на протяжении двух или более поколений
heterolysis,is f | растворение тканей под влиянием веществ, возникающих в других органах или клетках
hetero- | в сложных словах означает различно или
Hexachloranum, i n | гексахлоран, инсектицидный препарат
Hexamethylentetraminum,i n | гексаметилентетрамин
Hexylresorcinum, i n | гексилрезорцин - активное противоглистное средство
hie (наречие) | тут, здесь
hie, haec, hoc | этот, эта, это
hidradenitis,tidis f | гидраденит - воспаление потовых желез
hiems, emis m | зима
hilaritas, atis f | веселость, радость
hirudo,inis f | пиявка
historia,ae f | история, естествознание
histographia,ae f | описание тканей
histologia, ae f | гистология - наука о тканях организма
histos | ткань
hodie (наречие) | сегодня
homo,inis m | человек
homogenes,is | однородный
homoios | одинаковый, похожий
homologia,ae f | сходство, учение о сходстве
homologus, а,um | свойственный, сходный, похожий
homoplastica,ae f | пересадка тканей или органов одного индивидуума другому
honestus, а, um | порядочный, честный
honor,oris m | честь, уважение
hora,ae f | час
horizontalis,e | горизонтальный
horribilis, e | ужасный, страшный
hortus, i m | огород, сад
humanus, a, um | человеческий
humerus, i m | плечо
humidus, a, um | влажный, сырой
humor,oris m | влага, жидкость
humus, i f | земля, почва
hydor | вода
hydraemia,ae f | разжижение крови
Hydrargyrum, i n | ртуть
hydrocardia,ae f | водянка сердца
hydrocephalia, ae f | водянка головы
hydrochloricus, a, um | хлористоводородный
Hydrogenium, ii n | водород
hydronephrosis, is f | водянка почечных лоханок
hydrophobia, ae f | водобоязнь
hydrorrhoea, ae f | гидрорея - обильные водянистые выделения из слизистой оболочки
hydrotartras, atis m | гидротартрат
hydrothorax, acis m | грудная водянка
hydroxydum, i n | гидроокись
hygros | влажный, мокрый
hygroscopicus, a, um | гигроскопический, впитывающий влагу
hyoideus, а, um | подъязычный
Hyoscyamus, i m | белена
hypaesthesia, ae f | гипестезия - пониженная чувствительность по отношению к различным видам раздражений
hypalgesia, ae f | понижение болевой чувствительности
hyperaemia, ae f | гиперемия - местное переполнение кровью
hyperaesthesia, ae f | повышенная чувствительность по отношению к различным видам раздражений
hyperalgesia, ae f | повышенная болевая чувствительность
hyperergia, ae f | гиперергия - повышенная реактивность организма по отношению к бактериальным токсинам
hypergia, ae f | гипергия - пониженная реактивность организма
hypermanganas, atis m | гиперманганат
hyperoxydatus, a, um | переокисленный
hypersthenia, ae f | крайнее повышение силы или тонуса
hyperthermia, ae f | перегревание
hypertrophia, ae f | гипертрофия - чрезмерное развитие (ткани, органа)
hypnos | сон
hypnosis, is f | гипноз - состояние, подобное сну
hypochondriacus, а, um | подреберный
hypodermaticus, a, um | подкожный
hypogastrium,ii n | подчревная область
hypoglossus | подъязычный
hypoglycaemia, ae f | уменьшение количества сахара в крови
hyposthenia, ae f | незначительная астения
hypothalamus, i m | гипоталамус - подбугорная часть промежуточного мозга
hypothermaesthesia, ae f | пониженная чувствительность к теплу
hypothermia, ae f | падение температуры тела ниже нормальной
hypotonia, ae f | пониженное артериальное давление
hystera, ae f | матка
hysterectomia, ae f | оперативное удаление матки


Латинско - русский медицинский словарь

I
iacio, ieci, iactum, ere | бросать, кидать
Ianuarius,ii m (mensis) | январь
iater, tri m | врач
ibi (наречие) | там
Ichthyolum, i n | ихтиол
ictus, us m | толчок, удар
idcirco (наречие) | ввиду этого, поэтому, по той причине
idem, eadem, idem | тот же, тот же самый
idiopathia,ae f | первичная самостоятельная (врожденная) болезнь
Idiopathicus, а, um | самостоятельный, первичный, первично возникший (без внешней причины)
Idiosyncrasia, ae f | особо повышенная (врожденная, а иногда приобретенная) чувствительность организма или части его по отношению к опреде ленному воздействию
idoneus, а, um | удобный, надлежащий, приличный
igitur (наречие) | итак, следовательно
ignis, is m | огонь
ignosco,novi,notum, ere | прощать, извинять
ignotus,a,um | неизвестный
ile,ilis n | брюшная полость, кишки
iliacus, a, um | подвздошный
ille, illa, illud | тот, та, то
illustris, e | знаменитый, выдающийся
imbecillus,a,um | слабый, немощный
imberbis, e | безбородый
imitatio,onis f | имитация, подражание
immo (наречие) | напротив, нисколько
immaturus,а, um | незрелый, преждевременный
immisericors,cordis | немилосердный, безжалостный
immobilis,e | неподвижный
impar, imparis | неравный, непарный
impedio, ivi,itum, ire | мешать, препятствовать
imperator,oris m | властелин, повелитель, император
imperitus, a, um | неопытный
imperium, ii n | власть
impero, avi, atum, are | приказывать
impono, posul, positum, ere | накладывать, помещать
imprimis (наречие) | прежде всего, преимущественно
in (предлог с acc., abl.) | в, на
inaequalis, е | неравный, неодинаковый
incedo, cessi, cessum, ere | выступать, ходить
incipio, cepi, ceptum, ere | начинать, приступать
incisio, onis f | разрез
incisuvus,a,um (dens) | резцовый зуб
incisura, ae f | вырезка, выемка
includo, clusi, clusum, ere | окружать; заключать, запирать
incognitus, a, um | неизвестный
incola, ae m | обитатель, житель
incolo, colui, cultum, ere | жить, населять
incompletus, a, um | неполный
incresco,crevi, -, ere | нарастать, прирастать, увеличиваться
incubativus, a, um | инкубационный, скрытый
incumbo,cubui,cubitum,ere | опираться обо что-либо, содействовать,ускорять
incus,udis f | наковальня
indagatio,onis f | отыскивание, исследование
index, icis m | указательный палец
indigeo, gui, -, ere | нуждаться
individualis,е | индивидуальный, свойственный отдельной особи
induco, xi, ctum,ere | вводить
inermis,e | беззащитный
infans,ntis m,f | дитя, ребёнок (до 2 лет)
infantilis,e | детский; недоразвитый
inferior,ius | нижний
inficio,feci,fectum,ere | заражать
infiltrabilis, e | инфильтрабильный
inflammatio,onis f | воспаление
inflorescentia, ae f | цвет
influenza, ae f | инфекционный грипп
infra(предлог с аcc.) | под, ниже
infraspinatus,a,um | подостный, лежащий под гребнем
infrasternalis,е | подгрудинный
infundo,fudi,fusum,ire | наливать
infusum,in | настой (водный)
inguen,inis n | пах, подвздошная область
inguinalis, е | паховой
ingrediens,ntis | ингредиент, составная часть
ingredior,gressus sum, gredi | вступать, входить
inhaeresco,haesi,haesum,ere | прилипать, укореняться
iniectio,onis f | впрыскивание, вливание
inhalatio, onis f | ингаляция - вдыхание паров, газов, распыленных лекарственных веществ с лечебной целью
iniquus, a, um | несправедливый
initium,ii n | начало
iniuria, ae f | несправедливость
iniuste | несправедливо
innatus, a, um | врожденный
inquies,etis f | непокой
insanabilis, е | неизлечимый
insanus, a, um | безумный, сумасшедший
inscribe, scripsi, scriptum,ere | писать на чем-либо, вписывать
inscriptio,onis f | надпись; заглавие
insectum, i n | насекомое
insigne,is n | знак
instructus, a, um | наделенный, одарённый
instrumentum,i n | орудие, инструмент
insuavis,е | неприятный
insufficientia,ae f | недостаточность
insufficientia valvulae mitralis | недостаточность митрального клапана
insum,fui, -,esse | быть, находиться в чём-либо
intelligo,lexi,lectum,ere | воспринимать, понимать
inter(предлог с асc.) | между
intercostalis,е | межрёберный
intercruralis,е | межножковый
interdum (наречие) | иногда
intereo, ii,itum,ire | гибнуть, погибать
intermedius, a, um | промежуточный
intermittens,ntis | интермитирующий, перемежающийся (о лихорадке)
internus, a, um | внутренний
interosseus, a, um | межкостный
interrogatio,onis f | расспрос
intersectio,onis f | разрез
intersum, fui, -, esse | участвовать
intestinum, i n | кишка
intra(предлог с асе.) | внутри, в
intracellularis,е | внутриклеточный
intracranialis,е | внутричерепной
intracutaneus, a, um | внутрикожный
intraoccipitalis, е | внутризатылочный
intraspinalis, е | спинномозговой
intremo, -, -, ere | задрожать, затрепетать
intrepidus, а, um | бесстрашный, бестрепетный
intro,avi,atum,are | входить
introduco,duxi,ductum,ere | вводить
introductio, onis f | введение
introitus, us m | вход
intus | изнутри, с внутренней стороны
Inula, ae f | девясил
inutilis,е | бесполезный, вредный, опасный
invado,vasi,vasum, ere f | нападать, поражать
invalidus,a,um | бессильный, слабый
invenio, veni, ventum, ire | изобретать
inventio,onis f | изобретение,открытие
inventor,oris m | изобретатель
inversus, a, um | ненормальный
invius, a, um | непроходимый, непроезжий, бездорожный
invocatio, onis f | обращение
iodatus, a, um | йодный
Iodoformium,ii n | йодоформ
Iodum, i n | йод
Ipecacuanha, ae f | рвотный корень
ipse, ipsa, ipsum | сам, сама, само
iris, iridis f | радужная оболочка
irrisor,oris m | насмешник
is, ea, id | тот, та, то
ischiadicus,a, um | седалищный
ischias,adis f | невралгия седалищного нерва
isochronus, a, um | одновременный
isomorphus, a, um | одинаковой формы, одинаково структурированный
isosthenuria, ae f | стойкое содержание составных частей в моче при болезнях почек
isotonia, ae f | постоянство тонуса
isotonicus, а, um | изотонический
ita (наречие) | так, до такой степени
item (наречие) | также, тоже
iter, itineris n | дорога, путь
iucunde | приятно, любезно
iucundus, a, um | приятный
iudicium,ii n | приговор, следствие; перен. мнение
iungo, nxi, nctum, ere | соединять
iugularis,е | яремный, шейный
iulius,ii m(mensis) | июль
iunior,ius | младший
iuniperus, i m | можжевельник
ius, iusis n | право
iuvenis, е | молодой, юный
iuventus,utis f | молодость
iuvo,iuvi,iutum, luvare | помогать


Латинско - русский медицинский словарь

K
Kalii hypermanganas | гиперманганат калия
Kalium,ii | калий
Kalium bromatum | бромистый калий
Kalium causticum | едкий калий
Kalium hypermanganicum | марганцевокислый калий
Kalium iodatum | йодистый калий
kefir(несклоняемое) | кефир
kephalalgia, ae f | головная боль
kephale,es f | голова
kephaloedema,atis n | отёк головы
kephalomyositis,tidis f | воспаление мышц головы
kephalopathia,ae f | болезнь головы
keratinum, i n | кератин - роговое вещество
keratitis,tidis f | кератит - воспаление роговой оболочки
keratodermatosis,is f | утолщение рогового слоя эпидермиса
keratosis, is f | утолщение рогового слоя эпидермиса
keratoma, atis n | утолщение рогового слоя эпидермиса
keratoplastica, ae f | пересадка роговой оболочки для восстановления зрения у ослепших
keratotomia, ae f | разрез роговицы
L
lacultas,atis f | возможность
labial is, е | губной
labium,ii n | губа
labor,oris m | труд, работа
laboriosus,a, um | трудолюбивый
laboro,avi, atum,arc | работать, трудиться
lac, lactis n | молоко
lacer,era,erilm | разорванный, рваный
lacrima,ae f | слеза
lacrima,ae, е | слёзный
lacteus, a, um | молочный; молочнобелый
lacticus, a, um | молочнокислый
lacus,us m | озеро
laedo, si, sum, ere | повреждать, вредить
lagena, ae f | бутылка
lamina, ae f | пластинка
lanugo,inis f | пух, пушок
lapara, ae f | живот
laparorrhagia,ae f | брюшное кровотечение
laparotomia,ae f | чревосечение
lapis,idis m | камень
lapsus, us m | ошибка
lapsus linguae | обмолвка, оговорка
largitas,atis f | щедрость
largus, a, um | щедрый
laryngalgia, ae f | боль гортани
laryngeus, a, um | гортанный
laryngitis, tidis f | воспаление гортани
laryngoscopia,ae f | осмотр гортани
laryngostenosia,is f | сужение гортани
laryngotomia,ae f | оперативное вскрытие гортани
larynx,yngis m | гортань
lateo,ui, -,ere | скрываться, прятаться
lateralis,е | боковой
Latine | по-латыни
Latinus, a, um | латинский
latus, a, um | широкий
latus,eris n | бок, сторона
laus,laudis m | похвала
lavo,lavi(lavavi), autum,are | мыть
laxans,ntis | слабительный
lectum, i n | кровать, постель
lego, legi, lectumm, ere | читать
lente | медленно
leo,onis m | лев
Leonurus,i m | пустырник
letalis, е | смертельный, причиняющий смерть
leucocytosis,is f | лейкоцитоз - временное увеличение количества лейкоцитов в периферической крови
leucopenia,ae f | лейкопения- уменьшение числа лейкоцитов в периферической крови
leukaemia, ae f | белокровие
leukos (leucos) | белый
levator,oris m | поднимающая мышца
levis,е | лёгкий
levo,avi,atum,are | облегчать, уменьшать
lex,legis f | закон
libenter | охотно
liber,era,erum | свободный, вольный
liber,bri m | книга
liberi,orum m | дети
licet,cult,ere | дозволено, можно
lichen,enis m | лишай
lien,enis m | селезёнка
ligamentum,i n | связка
limpidus, a, um | прозрачный
linea, ae f | линия
lingua, ae f | язык
lingualis, е | язычный
lingula, ae f | язычок
linimentum, i n | жидкая мазь
linteum, i n | полотно
lipolysis, is f | расщепление жира
lipoma, atis n | жировая опухоль
lipomatosis, is f | ожирение
liquidus, a, um | жидкий
Liquiritia, ae f | лакрица, солодковый корень
liquor,oris m | жидкость
lithiasis,is f | литиаз - каменная болезнь: образование
lithos | камень
lithotomia, ae f | питотомия - оперативное вскрытие мочевого, пузыря для удаления камня
littera, ae f | буква
litterae, arum f (pl) | науки
Lobelia,ae f | лобелия (бот.)
lobus, i m | частица, долька
locatus,a,um n (pl) | места, местности
locatus, a,um | расположенный
loco,avi, atum, are | помещать, располагать
locus,i m | место
logopaedia,ae f | логопедия - наука, занимающаяся изучением и лечением дефектов речи
longitudinalis,е | продольный
longitudo,inis f | длина
longus,a, um | длинный
loquax,acis | говорливый, болтливый
loquor, loqui,ocutus sum | говорить
lucidus, a, um | светлый, прозрачный
ludus,i m | игра, забава, шутка
lumbalis,e | поясничный
lumbi,orum m (pl) | поясница
luna, ae f | месяц, луна
lupus, i m | волк
lux, lucis f | свет
luxatio,onis f | вывих
luxatus,a,um | вывихнутый
lympha,ae f | жидкость, содержащаяся в лимфатических капиллярах
lymphangloma,atis m | лимфангиома - новообразование, исходящее из лимфатических сосудов
lymphadenitis,tidis f | воспаление или припухание лимфатических узлов (острое и хроническое)
lymphoglandula,ae f | лимфатический узел


Латинско - русский медицинский словарь

M
maceratio,onis f | мацерация, вымачивание
macere,avi,atum,are | вымачивать
macroglossia, ae f | гипертрофия языка
macropsia, ae f | зрительное восприятие предметов в увеличенном виде
magis (наречие) | более
magister,tri m | учитель, руководитель
magistra,ae f | учительница, наставница
Magnesia,ae f | магнезия
Magnesium,ii n | магнезия
Magnesium carbonicum | углекислый магний
magnitude,inis f | величина
magnus,a,um | большой
maior,maius | больший
malaria,ae f | малярия
male | плохо
malignus,a,um | злокачественный
malleus,i m | молоток
Malus,i f | яблоня
malus,a,um | плохой, опасный
Malva,ae f | мальва
mamma, ae f | грудная железа
mandibula,ae f | нижняя челюсть
maneo,mansi, mansum,ere | оставаться
manus,us, f | кисть руки, рука
manubrium,ii n | рукоятка
mare,is n | море
margo,inis m | край
maritimus,a,um | морской, приморский
maritus,i m | муж, супруг
Martius,ii m (mensis) | март
mas,maris m | самец, мужчина
mastoideus, a,um | сосцевидный
mater, tris f | мать; оболочка мозга
materia,ae f | материя, вещество
maturo,avi,atum,are | ускорять
maturus,a,um | зрелый, спелый
maxilla,ae f | челюсть верхняя
maxime | весьма, наиболее
maximus,a,um | самый большой
meatus,us m | проход, ход, канал
medeor, -,eri | лечить
medialis,e | средний, медиальный
medicabilis, e | излечимый
medicamen,inis n | лекарство
medicamentum,i n | лекарство
medicatrix,icis | целебный, целительный
medicatus,a,um | лечебный, целебный
medicina,ae f | медицина
medicinalis, e | медицинский
medicus,i m | врач
meditatio,onis | размышление, обдумывание
medium,ii n | середина, центр
medius, a, um | средний, центральный
medulla,ae f | мозг (кроме головного)
medullaris | мозговой
megacaecum,i n | расширение и гипертрофия слепой кишки
megacolon,i n | расширение и утолщение стенок ободочной кишки
megaduodenum,i n | расширение и гипертрофия двенадцатиперстной кишки
megalocytus,i m | анормально большой эритроцит
megalophthalmia,ae f | врождённое увеличение глаза
megalopsia,ae f | видение предметов в увеличенном виде
mel,mellis n | мёд
melanglossia,ae f | тёмная окраска тела языка
melanopathia, ae f | тёмная окраска кожи
melanuria,ae f | наличие в моче меланина, чёрного пигмента
melas, melane, melan | чёрный
membrana,ae f | перепонка
membrum,i n | член тела; часть целого
memini,meminisse | помнить
memoria,ae f | память
mendacium,ii n | ложь, неправда, обман
meningocele,es f | грыжа мозговых оболочек
meninx,ingis f | мозговая оболочка
mens,mentis f | ум,мышление, мысль
mentalis,e | подбородочный
Mentha,ae f | мята
Mentholum,i n | ментол
mentum,i n | подбородок
mensis,is m | месяц
mercomonium,ii n | товар
merito(наречие) | по заслугам
mesencephalon,i n | мезэнцефалон, средний мозг
mesocaecum,i n | брыжейка слепой кишки
mesogastrium,ii n | средняя часть живота
metencephalon,i n | метэнцефалон, задний мозг
mesophlebitis,tidis f | воспаление средней оболочки вен
metacarpus,i m | пясть
metallum, i n | металл
metanephros, i n | задняя (постоянная) почка
metastasis,is f | перенос патологического начала из одного места организма в другое
metatarsus, i m | плюсна - передняя часть стопы между пятой и пальцами
metropolis, is f | основной центр, столица
meus, а, um | мой, моя, моё
micrococcus, i m | микроскопический грибок, вид бактерий
microorganismus, i m | микроорганизм
microphagus,i m | микрофаг, одна из форм лейкоцитов
micropsia,ae f | ненормальность зрения, при которой предметы представляются в уменьшенном виде
micros | малый
migrans,ntis | блудадающий
milito,avi,atimi,are | воевать
mille | тысяча
Millefolium,ii n | тысячелистник
millesimus,a,um | тысячный
milligramma,atis n | миллиграмм
minimus,a,um | наименьший
minor, minus | меньший, малый
minus(наречие) | меньше
misceo,miscui,mixtum, ere | мешать, смешивать
missio,onis f | пускание
missio sanguinis | кровопускание
mitralis,e | митральный, двустворчатый
mitto,misi,missum,ere | пускать, выпускать
mixtio,onis f | смешивание
mixtura,ae f | микстура, смесь
mobilis, e | подвижный
modestia,ae f | умеренность
modestus,a,um | скромный
modicus,a,um | умеренный, неглубокий
modo,...modo | то,...то
modus, i m | мера, способ
molestus,a,um | тягостный, неприятный, докучливый
mollis,e | мягкий
molaris,e | коренной
molestia,ae f | тягость
mollities,ei f | размягчение
moneo,ui,itum,ere | напоминать, обращать внимание
monobrachia,ae f | врождённое отсутствие одной конечности
monobromatus,а,um | однобромный
monocyti,orum n (pl) | одноядерные клетки
mons, montis m | гора
morbilli, orum m | корь
morbus,i m | болезнь
morior,mortuus sum,mori | умирать
Morphinum,i n | морфин
morphologia,ae f | наука, занимающаяся формой и строением предмета своего изучения
mors,mortis f | смерть
morsus,us m | укус
mortuus,а,um | мёртвый
mos,moris m | обычай, характер
motus,us m | движение
moveo, movi, motum,ere | возбуждать, побуждать, двигать
mucidus,a,um | заплесневелый
mucilago,inis f | слизь
mucosus,a,um | слизистый
muliebris, e | женский
mulier, eris f | женщина, замужняя женщина
multo (наречие) | намного, значительно
multum (наречие) | много
multus,a,um | многочисленный
munditia,ae f | чистота, опрятность
mundus,i m | вселенная, мир, земля
munio, ivi, itum, ire | укреплять
munus,eris n | обязанность
Musae,arum | Музы - богини-покровительницы наук и искусств
musca,ae f | муха
musculosus,a,um | мускулистый
musculus, i m | мышца
mutatio,onis f | перемена, изменение
muto,avi,atum,are | двигать, менять, изменять
myalgia,ae f | боль в мышцах
myces,etis m | грибок
mycosis,is f | болезнь, вызванная грибками
mycotherapla,ae f | лечение дрожжами
myelalgia,ae f | боль в спинном мозгу
myelencephalon,i n | миельэнцефалон, задняя часть ромбовидного мозга
myeloblastus,i m | миелобласт - костномозговая зародышевая клетка, из которой образуется лейкоцит в костном мозгу
myelocele,es f | грыжа спинного мозга
myelogenes,is | миелогенный
myelomalacla,ae f | размягчение спинного мозга
myelomeningocele, es f | миеломенингоцеле - выпадение части спинного мозга в виде кисты
myelopathia,ae f | заболевание спинного мозга
myocardium,ii n | миокард - сердечная мышца
myodynia,ae f | мышечная боль
myographia,ae f | описание мышц
myologia,ae f | учение о мышцах
myotomia, ae f | рассечение мышцы


Латинско - русский медицинский словарь

N
nam (союз) | ведь, потому что
narcosis,is f | наркоз
naris,is f | ноздря
narro,avi, atum,are | рассказывать
nasalis,e | носовой
nascor,natus sum,nasci | рождаться, возникать
nasus,i m | нос
Natrium,i n | натрий
Natrium bromatum | бромистый натрий
Natrium chloratum | хлористый натрий, поваренная соль
Natrium nitrosum | азотистокислый натрий
natatio,onis f | плавание
nato,avi,atum,are | плавать
negotium,ii n | занятие, дело, работа, деятельность
nemo | никто
neoformatio,onis f | новообразование
neogalenica praeparata | неогаленовы препараты
neoplasma,atis n | новообразование
neos | новый
nephrocirrhosis,is f | нефроцирроз
nephrogenes, is | нефрогенный, исходящий из почки
nephrolithiasis,is f | нефролитиаз-почечнокаменная болезнь
nephropathia,ae f | заболевание почек
nephros,i m | почка
nephrosis, is f | нефроз - болезнь почек с перерождением почечных канальцев
nephrotomia, ae f | рассечение почки
neque, . . . neque | ни, ...ни
nervus,i m | нерв
neurectomla,ae f | неврэктомия - иссечение части нерва
neurocranium, ii n | мозговой череп
neuron,i n | нервная клетка
nearopathia,ae f | невропатия- болезненное состояние, обусловленное дисфункциями вегетативной нервной системы
neurosis,is f | невроз-функциональное заболевание нервной системы
neurotonia,ае f | невротония - оперативное, или бескровное растяжение нерва
niger,gra,grum | чёрный,темный
nihil | ничто, ничего
nisi (союз) | если не, если б не
nitor,nisus sum,niti | опираться
nitricus,a,urn | азотный, азотнокислый
nitris,itis m | нитрит
nitrosus,a,um | азотистокислый
non est dubium, quin . . . | нет сомнения, что...
nobilis,e | известный; благородный; знаменитый; отличный
noceo,cul,citum,ere | вредить
nomen,inis n | имя,название
nomino,avi,atum,are | называть
non | не
nonnullus,a,um | некоторый
non solum,... sed etiam | не только, ...но и
nonus, a,um | девятый
nos | мы
nosco,novi,notum,ere | познавать
noster,tra,trum | наш, наша, наше
nota,ае | f
noto,avi,atum,are | обозначать, замечать
notus,a,um | известный
November,bris m (mensis) | ноябрь
Novocainum,i n | новокаин
novo, avi, atum, are | обновлять, возобновлять
novus, a, um | новый
nox, noctis f | ночь
noxius,a,um | вредный
non solum,sed etiam | не только, но и
nucleus, i m | ядро
nucleus caudatus | хвостатое ядро - ядро серого вещества в головном мозгу
nullus,а,um | никакой
numerosus,a,um | многочисленный
numerus,i m | число, количество
numquam (наречие) | никогда
nunc (наречие) | теперь
nutrio,ivi,itum,ire | кормить, питать
nux,nucis f | орех
Nystatinum,i n | нистатин


Латинско - русский медицинский словарь

O
o,оb (предлог с аcc.) | по причине, из-за
obduco,duxi,ductum,ere | проводить, обводить, обтягивать
obductio,onis f | обведение
obductus,a,um | покрытый оболочкой (к слову tabuletta)
objectus,a,um | лежащий(находящийся) впереди
obliquus, a, um | косой
obscurus,a, um | тёмный, неясный
observo,avi,atum,are | наблюдать
obstetritio,onis f | акушерство
obsum,fui,-,esse | вредить, мешать
obtineo,tinui,tentum,ere | занимать
obturatus,a,um | закупоренный
occipitalis,e | затылочный
occiput,itis n | затылок
occupo,avi,atum,are | занимать
occurro,curri,cursum,ere | бежать навстречу, приходить на помощь
octavus, а, um | восьмой
octingentesimus,a,um | восьмисотый
octo | восемь
October,bris m (mensis) | октябрь
Octoestrolum,i n | октоэстрол, лекарственное средство
oculista, ае m | окулист, глазной врач
oculus,i m | глаз
odiosus, a, um | ненавистный
odontalgia, ае f | зубная боль
odontogenes,is | одонтогенный - исходящий из зубов или связанный с развитием зубов
odontologia,ae f | учение о зубных заболеваниях
odontonecrosis,is f | зубная костоеда
odontopoesis,is f | образование зуба
odontorrhagia,ае f | кровотечение после удаления зуба
odor,oris m | запах
odoratus,a,um | обоняние
odus,odontos,m | зуб
odynia,ae f | боль
oedema,atis n | отёк
oesophagectasia, ae f | расширение пищевода
oesophagorrhagia,ae f | кровотечение из слизистой оболочки пищевода
officina, ае f | аптека
officinalis,e | официальный, аптечный
officium,ii n | обязанность, услуга
oleosus,a,um | маслянистый
oleum,i n | масло
Oleum iecoris Aselli | рыбий жир (из печени трески)
olfacio,feci, factum, ere | обонять, чувствовать запах
olfactus, us m | обоняние
oligaemia, ae f | малокровие
oligakiuria (oligakisuria),ae f | ненормально редкое мочеиспускание
oligophrenia,ae f | слабоумие
olim (наречие) | некогда, когда-то
omnino (наречие) | вообще, полностью, совсем
omnis,е | весь, каждый
omodynia,ае f | боль плеча
omos,i m | плечо
omphalon, i n | пупок
omphalorrhagia, ae f | кровотечение из пупка
Omnoponum,i n | омнопон, препарат опия
oncographia, ae f | онкография - графическая регистрация объемных колебаний внутренних органов
oncos,i m | опухоль
ontogenesis,is f | онтогенез
onus,gris n | бремя
operatio f | операция
ophthalmicus,a,um | глазной
ophthalmodynamometria ae f | измерение кровяного давления в артериях сетчатки
ophthalmologia,ae f | учение о глазных болезнях
ophthalmologus,i m | офтальмолог,окулист
ophthalmomalacia,ae f | размягчение глазного яблока
ophthalmomegalia,ae f | увеличение глаза
ophthalmorrhagia,ae f | кровотечение из глазного яблока
ophthalmos,i m | глаз
ophthalmoscopia,ae f | исследование глазного дна
opinio,onis f | мнение
Opium,ii а | опий
oppressio,onis f | угнетение
ops,opis f | сила; помощь; защита
ope alicuius | с чьей-либо помощью
opticus,a,um | оптический, глазной, зрительный
optime | наилучше
optimus,a,um | наилучший
opto,avi,atum,are | желать
opus est | нужно, необходимо
opus,eris n | дело, работа, произведение
orbis, is m | круг
ordo,inis m | последовательность, порядок
organismus,i m | организм, живое существо
organon, i n | орган
oriens,ntis m | восток
origo,inis m | происхождение, начало
orior,ortus sum, oriri | возникать, происходить, рождаться
ortus,us m | начало, происхождение
oryza, ae f | рис
os,oris n | рот
os, ossis n | кость
osseus,a,um | костный
ossiculum,i n | косточка
osmidrosis,is f | осм(г)идроз - ненормально резкий запах пота
osteoarthrotomia,ae f | остеоартротомия - вырезывание суставного конца кости
osteochondrolysis,is f | отслойка костного хряща
osteogenesis,is f | образование костной ткани
osteologia,ae f | наука о костях
osteolysis,is f | расплавление кости
osteoma,atis n | опухоль кости
osteomalacia,ae f | размягчение кости
osteomyelalgia,ae f | боль в костном мозгу при анемии
osteon,i n | кость
osteonecrosis,is f | костоеда, омертвение кости
osteopathia,ae f | болезнь костей
osteoplastica,ae f | пластическая операция кости
ostium,ii n | отверстие, устье, вход
otalgia,ae f | боль в ухе
oticus,а, um | ушной
otium,ii n | отдых, покой; бездеятельность, праздность
otogenes,is | отогенный, ушного происхождения
otologia, ae f | учение об ушных болезнях
otorrhagia,ae f | кровотечение из уха
otorhinolaryngologia, ae f | учение о заболеваниях уха, горла, носа
otorrhoea, ae f | течь из уха
ovalis,е | овальный
ovis,is f | овца
ovum,i n | яйцо
oxtra ordinem | необыкновенно
oxacillinum-natrium | оксациллина натриевая соль
Oxycoccus, i m | клюква
oxydum,i n | окись
Oxygenium,ii n | кислород
oxygenotherapia,ae f | лечение кислородом


Латинско - русский медицинский словарь

P
Padus,i f | черёмуха
paediater,tri m | педиатр, врач по детским болезням
palatinus,а, um | нёбный.
palatum,i n | нёбо
pallidus,a um | бледный
palma, ae f | ладонь .
palmaris,e | ладонный
palpatio,onis f | пальпация, ощупывание
palpebra,ae f | веко
palpo,avi,atum,are | ощупывать
palus,udis f | болото
panarteriitis,tidis f | воспаление всех слоев артериальной стенки
pancreas,atis n | поджелудочная железа
pancreaticus,а, um | поджелудочный
panis,is m | хлеб
panotitis,tidis f | воспаление внутреннего и среднего уха
Pantoponum,i n | пантопон
Papaverinum,i n | папаверин
papilla,ae f | сосок, сосочек
par,paris | парный, равный
paraffinum,i n | парафин
paralysis,is f | паралич
paratus,a,um | приготовленный
paratyphus,i m | паратиф, заболевание, подобное сыпному тифу
parco,peperci (parsi), -,ere | жалеть; щадить, оберегать
parenchyma,itis n | мякоть, тканевые элементы органа
pareo,ui,itum,ere | повиноваться, слушаться
paries,etis m | стена
parietalis,е | пристеночный, теменной
pario,peperi,partum, ere | рождать
paro,avi,atum,are | готовить, приготовлять
pars,partis f | часть, область
partim | отчасти
partus,us m | рождение, роды
parvus,a,um | малый
pateo,ui, -, ere | быть открытым
pater,trism | отец
patienter | терпеливо
pathogenes,is | патогенный, болезнетворный
pathogenesis,is f | патогенез - происхождение и развитие болезни
patria,ae f | родина
patruus,i m | дядя по отцу
paucus,а,um | немногие, немногочисленные
pareo,ii (ivi), itum, ire | пропадать, исчезать
pectoralis,е | грудной
pectus,oris n | грудь
peior,peius | худший
pellis,is f | кожа
pello,pepuli,pulsum,ere | толкать, бить, изгонять
pelvinus,a,urn | тазовый
pelvis,is f | таз
Penicillinum,i n | пенициллин
Pentaminum, i n | пентамин
Pentaphenum,i n | пентафен
pentastoma,atis n | пятиротка
pepsinum,i n | пепсин - фермент желудочного сока
per(предлог с асc.) | через, в течение, посредством
percipio,cepi,ceptum,ere | воспринимать, ощущать
percussio,onis f | выстукивание; простукивание
peregrinatio,onis f | путешествие по чужим краям, за границей
perfectus,a,um | совершенный; отличный, превосходный
perficio,feci,fectum, ere | осуществлять; оканчивать
perforans,ntis (arteria) | прободающий, пробивающий,перфорирующий
perforatus,a,um | прободенный, продырявленный, перфорированный .
perforo,avi,atum,are | просверливать
periarthritis,tidis f | воспаление мягких тканей, окружающих сустав
perfrico,fricui,fricatum,are | тереть
pericardium,ii n | околосердечная сумка, околосердие
periculum,i n | опасность
periculosus,a,um | опасный
perinde | так же, соответственно
periodontium,ii n | периодонт, надкостница зубного корня
periodus,i f | период.
periosteum,i n | надкостница
peritus,a,um | опытный, сведущий
permanens,ntis | неизменный, постоянный
permeo,avi,atum,are | проходить, достигать
permultus,a,um (обычно с pl permulti) | весьма многие
perniciosus, a, um | гибельный, пагубный, опасный
perone,es f | малоберцовая кость
peroneus,a,um | малоберцовый
peroxydum,i n | перекись
pertineo,tinui,-,ere | иметь отношение, принадлежать
Pertussinum,in | пертуссин
pertussis, is f | коклюш
pervade,vasi,vasum, ere | проходить через что-либо
pervestigatio,onis f | исследование
pes,pedis m | стопа
pessimus,a, um | самый плохой
petrosus, a, um | каменистый
phalanx,ngis f | фаланга - косточка пальца
pharmaceuta, ae m | фармацевт
pharmaceuticus,a,um | фармацевтический, аптекарский
pharmacopoea, ae f | фармакопея
pharmacopola, ae m | аптекарь
pharyngitis,tidis f | воспаление глотки
pharyngodynia, ae f | боль в глотке
pharyngorrhagia,ae f | кровотечение из глотки
pharyngoscopia, ae f | осмотр глотки
pharynx,yngis m | глотка
Phenolum,i n | фенол
philosophus,i m | философ
phlebectasia, ae f | расширение вен
phlebographia,ae f | записывание венозного пульса
phleborrhexis,is f | разрыв вены
phleps, phlebos n | вена
phosphoricus,a,um | фосфорный
phytotherapia, ae f | фитотерапия, лечение болезней при помощи лечебных растений
pilula, ae f | пилюля
pinna, ae f | плавник
Piper, eris n | перец
piscis, is m | рыба
plus, i m | волос, волосы
plus, a, um | нежный, мягкий
placeo, ui, itum, ere | нравиться
planeta, ae f | планета
planta, ae f | растение; подошва
plantaris, e | подошвенный
plastica, ae f | оперативное восстановление формы или функции органа
plenus, a, um | полный, наполненный
plerumque | в большинстве случаев
pleura, ae f | плевра, окололёгочная и подрёберная плева
pleuritis,tidis f | плеврит-воспаление плевры
plexus,us m | сплетение
plica, ae f | складка
plumatus, a, um | оперенный, покрытый перышками
plures, plura | более многочисленные
plus (наречие) | больше
pneumonia, ae f | воспаление лёгких
pneumotonia,ae f | оперативный разрез лёгкого
podalgia, ae f | боль в ногах, особенно при плоской стопе
poeta, ae m | поэт
pollex, icis m | большой палец руки
polyaemia, ae f | полнокровие
polys | многий, много
polytrophia, ae f | обильное питание
pono, posui positum,ere | класть
pons, pontis m | мост
Populus,i f | тополь
porcinus, a,um | свиной
porro (наречие) | далее
Porrum, i n | порей
porto,avi, atum,are | носить, переносить
porus,i m | отверстие
possum, potui, -, posse | мочь, быть в состоянии
post (предлог с асc.) | после; спустя
postea (наречие) | после того, потом
posterior,ius | задний, следующий
postero die | на следующий день
postfrontalis,е | позадилобный
postquam (союз) | после того, как
posterus,а,um | последний
postulo,avi,atum,are | требовать
potio,onis f | питье, напиток
potissimum | главным образом, преимущественно
praebeo,bui,bitum,ere | давать
praecedo,cessi,cessum, ere | превосходить
praeceptum,i n | предписание, указание
praecipuus, a, um | особенно пригодный
praemolaris, e | малый коренной зуб
praeparatum,i n | препарат
praeparo,avi, atum, are | приготовлять, готовить
praepositio, onis f | предлог
praescribo, acripsi,scriptum, ere | предписывать
praescriptio,onis f | рецепт, формула рецепта, предписание
praesens,ntis | настоящий
praesentia,ae f | присутствие
praesertim (наречие) | особенно, в особенности
praesum,fui, -, esse | стоять во главе, заведовать
praeter(наречие) | кроме, за исключением
praeterea (наречие) | кроме того
praetermitto,misi,missum,ere | пропускать
praevenio,veni,ventum, ire | опережать
premo,pre,ssi, pressum,ere | гнать
primum | сперва, сначала
primulus, a,um | первый
primus,a, um | первый
principalis,e | главный
prior, prius | первый, передний, прежний
prius (наречие) | прежде, раньше
priusquam | прежде чем
pro(предлог с abl.) | за, для, в защиту
probe | хорошо, правильно
processus,us m | отросток
processus vermiformis | червеобразный отросток
proctalgia, ae f | прокталгия, спастические боли в области прямой кишки
proctoscopia,ae f | обследование прямой кишки
prodeo,ii,itum,ire | выходить, появляться
produco,duxi,ductum,ere | производить, создавать
proelium, ii n | сражение, борьба
profecto | конечно, действительно
profero,tuli,aturn, ferre | выносить; опубликовывать
professio,onis f | специальность, профессия
professor,oris m | преподаватель, учитель
profiteor,fessus sum, eri | объявлять; обещать, предлагать
profligatus, a, um | пропащий; испорченный
profundus, a, um | глубокий
prognosis,is f | прогноз
prohibeo,ui,itum,ere | удерживать, мешать, запрещать
proles,is f | потомство
prominens,ntis | выступающий
prominentia,ae f | выступ
promontorium,ii n | мыс, костный выступ
promoveo,movi,mtum, ere | продвигать; распространять, возвышать
promptus,a,um | решительный, смелый
pronatio,onis f | поворот ладони вниз, пронация
pronator,oris m | пронатор (мышца)
prope (предлог с аcc.; наре чие) | поблизости, около
propero, avi,atum, are | спешить
propino, avi, atum, are | передавать, доставлять
propior,propius | более близкий
propius | ближне
propono,posui,positum,ere | предлагать
proprius,a,um | собственный, характерный, личный
propter (предлог с аcc.) | подле, по причине, для
Proserinum, i n | прозерин
prosum,profui,prodesse | помогать, приносить пользу
protego,texi,tectum,ere | прикрывать; защищать,
protophyton,i n | протофит, простейшее растение
protovertebra,ae f | первичный позвонок
provoco,avi,atum,are | вызывать
proxime (наречие) | весьма близко
proximus,a,um | ближайший
prudentia,ae f | благоразумие, знание, опытность
pruritus,us m | зуд
psyche,es f | душа, дух, дыхание
psychopathia,ae f | психическое заболевание
psychotherapia,ae f | лечение психическим влиянием (напр. гипнозом)
pterygoideus,а,um | крыловидный
ptyalographia, ae f == sialog raphia, ae f | рентгенография слюнных желез
pubertas,atis f | возмужалость; зрелый возраст
puer,eri m | ребёнок, мальчик
puerilis,е | детский
pugno,avi,atum, are | биться, сражаться
pulcher, chra,chrum | красивый, прекрасный i
pulmo,onis m | лёгкое
pulpa, ae f | мягкая соединительная ткань, заполняющая полость зуба
pulsus,us m | пульс
pulveratus,a,um | порошковидный, распылённый
pulvis,eris m | порошок
pulvis Doveri или pulvis Ipecacuanhae opiatus | порошок Довера
pupilla,ae f | зрачок
purgo,avi,atum,are | чистить, очищать
purificatio,onis f | очищение
purus, a, um | чистый, очищенный
pus, puris | гной
pustula, ae f | пустула, гнойный прищ, гнойничок
puto, avi, atum, are | считать
pylorus, i m | пилорус, привратник желудка
pyocele,es f | гнойное воспаление оболочки яичка
pyocephalus,i m | скопление гноя в мозговых желудочках
pyocytus,i m | гнойная клетка
pyon, i n | гной
pyonephritis,tidis f | гнойное воспаление почек
pyopneumothorax,acis m | скопление гноя и воздуха в грудной полости
pyorrhoea, ae f | гноетечение
pyr, pyros m | огонь
pyramidalis,е | пирамидальный
pyrogenes,is | пирогенный - повышающий температуру тела; вызванный повышением температуры
pyrophobia,ae f | боязнь огня
pyrophosphoricus, а, um | пирофосфорнокислый, пирофосфат


Латинско - русский медицинский словарь

Q
quadrans,ntis | четвёртая часть, четверть
quadratus, а,um | квадратный
quadriceps,cipitis | четырёхглавый
quadringenti | четыреста
quadrupes, pedis | четвероногий I
quaero, sivi (ii), situm, ere | исследовать, расспрашивать, искать
qualis, е | какой
qualitas,atis f | качество, свойство
quam | как, нежели, чем
quamvis (наречие) | сколько бы ни
quantum (наречие) | насколько, сколько
quantum satis | сколько нужно
quartus, a, um | четвёртый
quasi(союз) | как если бы, словно
quater | четыре раза, четырежды
quaterni,ае, а | по четыре
quattuor | четыре
que (пишечея слитно со cловом, к которому примыкает) | и
Quercus,us f | дуб
qui, quae,quod | который, какой
quidem(наречие) | даже, именно
quies,etis f | покой, отдых
quilibet,quaelibet,quodlibet | какой угодно, каждый, любой
quini,ае,а | по пяти
quinque | пять
quintus,а,um | пятый
quivis,quaevis,quovis | какой угодно, всякий
quisque,quaeque,quodque | каждый
quo(наречие) | куда
quoque(наречие) | также, тоже
quotidianus,а,um | ежедневный, обыкновенный
R
r(h)achiotomia,ae f | оперативное вскрытие позвоночного канала
rabies,ei f | бешенство
radius,ii m | луч, лучевая кость
radix, icis f | корень
rado,rasi,rasum,ere | очищать, стирать
ramus,i m | ветвь
rapio,rapui,raptum,ere | хватать, схватывать
raro | редко, изредка
rarus,a,um | редкий, нечастый
ratio,onis f | мышление, размышление, счет, подсчет,способ, метод
recenter | недавно, сейчас, свежо
recens, ntis | свежий
receptaculum,i n | вместилище
receptum, i n | рецепт
recipiens,ntis | получающий кровь при переливании, реципиент
recipio,cepi,ceptum, ere | брать, получать
recclinatio,onis f | отклонение назад, загибание
reconvalescens,ntis | выздоравливающий
recte | правильно
rectificatus,a,um | очищенный
rectum, i n | прямая кишка
rectus, a, um | прямой, правильный
recurrens,ntis | возвратный
recurro,curri cursum, ere | возвращаться
reficio,feci,fectum,ere | восстанавливать, подкреплять
reflexus,us m | рефлекс, ответная реакция
refrigeratio,onis f | охлаждение, простуда
regio,onis f | область, участок
rego,rexi,rectum,ere | править, управлять
reiicio,ieci,iectum,ere | отбрасывать
reliquus,a,um | остальной
remedium,ii n | лекарство, средство
remotus,a,um | отдалённый, дальний
ren,renis m | почка
renalis, e | почечный
reperio,repperi,repertum,ire | открывать, находить
repeto, petivi, petitum, ere | повторять
repleo, plevi, pletum, ere | наполнять
repo,repsi,reptum,ere | ползти, ползать
requiro,quisivi,quisitum,ere | отыскивать, требовать, считать нужным
res, rei f | дело, вещь
respiratorius,a,um | дыхательный
respire,avi, alum, are | дышать, выдыхать
respondeo,ndi,nsum, ere | отвечать
res publica (respublica),ei f | государство, республика
resectio,onis f | резекция - операция удаления части органа
rete,is n | сеть
reverentia,ае f | уважение
Rhamnus,i f | жостер
rhaphe,es f | шов
rheumatismus,i m | ревматизм
Rheopyrinum,i n | реопирин
rhinalgia,ae f | боль в носу
rhinitis,tidis f | воспаление слизистой оболочки носа, насморк
rhinologia,ае f | учение о болезнях носа
rhinophonia,ае f | ринофония, гнусавость
rhis,rhinos f | нос
rhizoma,atis n | корневище
rhomboideus, a,um | ромбовидный
Ribes,is m | смородина
Ricinus, i f | рицина
rima, ae f | щель
rima oris | ротовая щель, отверстие рта
roboro,avi,atum, are | укреплять
robur,oris n | сила
robustus,a,um | сильный, здоровый
Romanus,a,um | римский
Rosa, ae f | роза
rostrum,i n | клюв
rotundus,a,um | круглый
ruber,bra,brum | красный
rubicundus,a,um | красный, ярко-красный
rudis,e | неразвитый; необразованный, неопытный
rugor,oris m | морщинистость
rursum(наречие) | снова, обратно
rutilus,a,um | жёлто-красный


Латинско - русский медицинский словарь

S
Saccharum,i n | сахар
sacculus, i m | мешочек
sacralis,e | крестцовый
sacroiliacus,a,um | крестцовоподвздошный
sacrum,i n | крестцовая кость, крестец
saeculum,i n | век, столетие
saepe(наречие) | часто
sal,salis m | соль; морская вода, море; острота, остроумие
saliva,ае f | слюна
Salix,ids f | ива
salsus,a,um | солёный; остроумный; язвительный
salus,utis f | здоровье, благо, благополучие
Salvia,ae f | шалфей
Sambucus,i f | бузина
sancte | свято
sanguifer,fera,ferum | кровеносный
sanguis,inis m | кровь
sanies,ei f | сукровица, кровь с гноем
saniosus,a,um | сукровичный
sano,avi,atum, are | лечить, исцелять
sanus,a,um | здоровый
sapiens,ntis | мудрый, разумный
sapienter | мудро, благоразумно
sapientia,ae f | рассудительность, ум
sapo,onis m | мыло
saponatus,a,um | мыльный
sarcoma,atis n | саркома, злокачественная опухоль
satis(наречие) | довольно, достаточно
scabies,ei f | чесотка
scalpellum,i n | скальпель
scapula,ae f | лопатка
sceleton,i n | скелет,костяк
schola,ae f | школа
scholasticus,a,um | школьный
scientia,ae f | знание
scio,ivi,itum,ire | знать
scorpio,onis m | скорпион
scribo,scripsi,scriptum, ere | писать, записывать
scriptor,oris m | писатель
scriptus, a,um | написанный
Secale cornutum | маточные рожки, спорынья
secerno,crevi,cretum,ere | выделять
seco,secui,sectum,are | резать, разрезать
secundo(наречие) | во-вторых
secundus,a,um | следующий, второй
sed (союз) | но, однако
sedecim | шестнадцать
sedes,is f | местопребывание
seiungo,iunxi,iunctum, ere | отделять
sella turcica | турецкое седло
semel | однажды
semen,inis n | семя (растений); мужское семя, сперма
semicanalis,is m | полуканал
semigramma,atis n | полграмма
semilunaris,e | полулунный
semimembranosus,a,um | полуперепончатый
semitendinosus,a,um | полусухожильный
semper(наречие) | всегда, постоянно
senex,senis | старый, престарелый
seni,ae, a | по шести
Senna,ae f | сенна (лекарственное растение), александрийский лист
senectus,utis f | старческий возраст, старость
senilis,е | старческий
sensibilis,е | чувствительный
sensus, us т | чувство, ощущение
sentio,sensi,sensum,ire | чувствовать, ощущать, думать, считать
separatim(наречие) | вообще, отдельно
sepono,posul,positum,ere | класть в сторону, откладывать
septem | семь
September,bris m (mensis) | сентябрь
septimus,a,um | седьмой
septuagesimus,a, um | семидесятый
septum,i n | перегородка
series,ei f | ряд
sero(наречие) | поздно
serotinus,a, um | поздний
Serpyllum,i n | бот. тимьян
serpens,ntis m,f | змей, змея
serraftus,a,um | зазубренный, зубчатый, пилообразный
serus,a,um | поздний
servio,ivi (ii),itum,ire | служить, угождать, покоряться, повиноваться
servitus,utis f | рабство
servo,avi,atum,are | сохранять .
servus,i m | раб, слуга
sesquichloratus, a,um | полуторахлористый
sesquibora | полтора часа
seu (союз) | или, то есть
sex | шесть
sexaginta | шестьдесят
sextus,a,um | шестой
si(союз) | если
sialographia,ae f | сиалография, рентгенография слюнных желёз
sialorrhoea,ae | сиалорея, слюнотечение
sibio, -, -,are | шипеть, свистеть
sic (наречие) | столь, до того
siccus,а,um | сухой
signatura,ae f | обозначение
significo, avi,atum,are | выражать, обозначать, значить
signo,avi,atum,ave | обозначать
signum,i n | знак, признак
silva,ae f | лес, парк
Silvester,tris,tre | лесной
simia,ae f | обезьяна
similis,е | похожий
simus,a, um | курносый
simul | одновременно, вместе
Sinapis,is f | горчица
sinapismus, i m | горчичник
sincerus,a,um | правдивый, искренний, честный
sine(предлог с аbl.) | без
singuli, ae, а | по одному
sinister,tra,trum | левый
sinus, us m | пазуха, пещера, синус
siquidem (союз) | так как, ибо; если только
sirupus, i m | сироп
sitis,is f | жажда
situs, a, um | расположенный
situs,us m | положение
sive (союз) | или если, или когда
sol, soils m | солнце
solatium,ii n | утешение, отрада
soleo,solui,solitus,ere | иметь обыкновение
solubilis,е | растворимый
solum (наречие) | только, лишь
solus,a,um | один только, одинокий
solutio,onis f | раствор
solvo,solvi,solutum,ere | растворять
soma,atis n | тело
somatoscopia, ae f | наружный осмотр тела
somnifer,fera,ferum | снотворный
somnus,i m | сон
sonitus,us m | звук, шум
sonus,us m | звук, шум
sorbeo,sorbul(sorbsi), -,ere | впитывать, поглощать
Sorbus, i f | рябина
sovieticus,a,um | советский
spasmolyticus,a,um | спазмолитический-успокаивающий или устраняющий спазмы
species,ei f | сбор
species pectoralis | грудной сбор
speciticus, a, um | специфический, особенный, своеобразный
sperma, atis n | сперма, мужское семя
spero, avi, atum, are | надеяться
spes,ei f | надежда
spaera,ae f | шар
sphenoidalis,e | клиновидный
sphygmogramma,atis n | сфигмограмма, пульсовая кривая
sphygmomanometrum,i n | сфигмоманометр - аппарат для измерения артериального давления
sphygmophonia, ae | выслушивание пульса
sphygmos,i m | пульс
spina, ae f | ость,гребень
spiritus,us m | дыхание, воздух; спирт
spirituosus,а,um | спиртовый
spiro,avi,alum,are | дышать, жить
spisso,avi,atum,are | сгущать, уплотнять
spissus, a, um | пустой
splanchnicus a, um | висцеральный, относящийся к внутренностям
splanchnon, i n | внутренность
splen, enis m | селезенка
spondylodynia,ae f | боль в позвонке
spondylos, i m | позвонок
spondyloptosis, is f | смещение позвонка к переди
spondylatomia ae f = r(h) achiotomla,ae f | оперативное вскрытие позвоночного канала;рассечение мертвого плода во время родов по позвоночнику
spongiusus, а, um | губчатый
spurius,а, um | ложный
squama,ae f | чешуя
squamosus, a,um | чешуйчатый
stabilis,e | устойчивый, твёрдый
stapes,edis m | стремя, одна из слуховых косточек
statim | тотчас
status,us m | состояние
status quo (ante) | положение, существовавшее в какои-л. определенный момент
stellatus,a,um | звездчатый, блистающий, усеянный звездами
stenosis,is f | стеноз, сужение
sterillso,avi,atum, are | стерилизовать
sterilitas,atis f | стерильность
sternum, i n | грудина
stethomyositis,tidis f | воспаление мышц груди
stethoparalysis,is f | паралич грудных мышц
stethos,i | грудь
stethoscopium,ii n | стетоскоп
sto,stetl, statum, stare | стоять
stoma,atis n | рот
stomatalgia, ae f | боль в полости рта
stomatodynia,ae f | боль в полости рта
stomatologia,ae f | наука о заболеваниях полости рта
stomatorrhagia,ae f | кровотечение из десен или изо рта
stratum,i n | слой, пласт
strenuitas,atis f | деятельность, решительность
strenuus,а,um | решительный, смелый
strictura,ae f | сужение
strictus,a,um | строгий
Strychninum,i n | стрихнин
studeo,ui, -,ere | прилежно учиться, заниматься, штудировать
studiosus,a,um | старательный, учащийся; студент
studium,ii n | старание, любимое занятие, упражнение
styloideus,а,um | шиловидный
substantial eburnea-dentinum, i | дентин - главная составная часть зуба
sub(предлог с асc. i abl.) | под
subcarbunas,atis m | основной карбонат
subcutaneus,а,um | подкожный
subcutis,is f | подкожица
subito | внезапно
sublingualis,e | подъязычный
submissus,a,um | скромный
subnitras,atis m | основной нитрат
subscriptio,onis f | подпись
substantia,ae f | вещество
subtilis,e | мелкий
successus,us m | успех, удача
succus, i m | сок
sudo,avi,atum,are | потеть
sudor,oris m | пот
sufficio,feci,fectum,ere | быть достаточным
sui | себя
suillus,a,um | свиной
sulcus,i m | борозда
Sulfacylum,i n | сульфацил
sulfas,atis m | сульфат
sulfis,itis m | сульфит
sulfur,uris n | сера
sulfuricus,a,um | серный, сернокислый
sulfurosus, a, um | сернистокислый
sum,ful, -,esse | быть, существовать
surno,sumpsi,sumptum,ere | брать, принимать внутрь
summus,a,um | высочайший, верхний
supercilium,ii n | бровь
superimpono,posui,positum,ere | накладывать
superior,ius | верхний
supero,avi,atum,are | превосходить
superstitio,onis f | суеверие
suppositorium,ii n | свеча лекарственная
supraspinalis, e | надостный
supremus,a,um | самый высокий
suspicio,spexi,spectum,ere | подозревать; догадываться
sustento,avi,atum,are | поддерживать
sutura,ae f | шов
suus,a,um | свой
symblephoron,i n | сращение век с глазным яблоком
symphysis,is f | сращение
symptoma,atis n | симптом, признак
synchoodrosis,is f | хрящевое соединение костей
syndesmologia,ae f | учение о связках и суставах
syndesmosis,is f | фиброзное соединение костей
syndromum, i n | группа симптомов
Syntomycinum, i n | синтомицин
synechia,ae f | сращение радужной оболочки
systema,atis n | система
systole,es f | систола, ритмическое сокращение сердца (наступающее после диастолы)


Латинско - русский медицинский словарь

T
Tabacus,i m | табак
tabes,is f | сухотка
tabula,ae f | доска
tabuletta,ae f | таблетка
taceo,tacui,tacitum,ere | молчать
tachycardia,ae | учащение сердечных сокращений
tachypnoe,es f | учащенное дыхание
tacitus,a,um | молчаливый
tactus,us m | осязание
talis,e | такой, такого качества
tam | так, до такой степени
tamen | однако
tamquam | подобно тому, как; будто
tango,tetigi,tacturn,ere | трогать, касаться
Tanninum,i n | танин
tantulus,a,um | столь малый, столь незначительный
tantum (наречие) | только
tarsus,i m | предплюсна-часть стопы между пятой и голенью
tartarus dentium | зубной камень
tego, texi, tectum,ere | покрывать
tela,ae f | ткань
telencephalon,i n | конечный (концевой) мозг
temperamentum,i n | темперамент
temperantia,ae f | воздержанность, умеренность
temporalis, e | височный
tempus,oris n | время; висок
tendo,inis m | сухожилие
tendorrhaphia,ae f | сшивание сухожилий
tener,era,erum | нежный
tenuis,e | тонкий
tenorrhaphia,ae f | теноррафия - сшивание сухожилия, соединение швом краев разорванного сухожилия
tepidus, а, um | теплый
terminus,i m | термин
terni, ae, а | по три
tero, trivi,tritum, ere | тереть
terra,ae f | земля
tertio | в третий раз
tertius,a,um | третий
Tetraaethylammonium,ii n | тетраэтиламмоний
Tetracyclinum,i n | тетрациклин
tetrapodus,a,um | четыреногий
thalamus,i m | таламус, узел серого вещества, основная часть межуточного мозга
thea,ae f | чай
theanus,а,um | чайный
therapeuticus,a,um | лечебный, терапевтический
thermanaesthesia,ae f | утрата тепловой чувствительности
thermometrum,i n | термометр
thermophorum,i n | термофор, грелка
thermoplegia,ae f | тепловой удар
thermostatum,i n | термостат - прибор, в котором автоматически поддерживается определённая температура
thiosulfas,atis m | тиосульфат
thoracalis, е | грудной
thorax,acis m | грудная клетка
thrombopenia,ae f | тромбопения, уменьшение количества тромбоцитов в крови
Thymolum, i n | тимол
Thymus, i m | тимиан
thyreoideus,a,um | щитовидный
thyreos,i m | щит
thyreotomia,ae f | рассечение щитовидного хряща
tibia,ae f | большеберцовая кость
tibialis,e | большеберцовый
Tilia,ae f | липа
timeo,ui,-, ere | бояться
tinctura,ae f | настойка (спиртовая)
tollo,sustuli,sublatum,ere | поднимать; устранять
tonometria,ae f | измерение напряжения
tonsilla, ae f | миндалевидная железа
tonsillitis,tidis f | тонзиллит, воспаление миндалевидной железы
totus,a,um | весь, целый
toxicosis,is f | токсикоз - систематическое отравление; заболевание, вызываемое ядовитыми веществами (эндогенными или экзогенными)
toxicus, а, um | ядовитый, токсический
trachea,ae f | трахея, дыхательное горло
tractus,us m | тракт, путь, протяжение
trado,didi,ditum,ere | передавать, сообщать
tranquillus,a, um | спокойный
transformatio,onis f | превращение
transfusio,onis f | переливание
transversus, a, um | поперечный
trapezius, a, um | трапециевидный
trecenti,ae, а | триста
trepunum, i n | трепан, инструмент для просверливания черепа и др.
tres,tria | три, трое
tribuo,bui,butum,ere | делить, разделять
triceps,cipitis | трёхглавый
tricuspidalis,e | трёхстворчатый
Trifolium,ii n | трилистник
triginta | тридцать
Triphthazinum, i n | трифтазин
triplex,ids | тройной, состоящий из трёх частей
Triticum,i n | пшеница
tritus,a, um | истертый, растёртый
trochanter,eris m | вертел
tristitia,ae f | печаль, грусть, мрачность
trisulcus,a um | тройной
truncus,i m | туловище
tu | ты
tuber,eri n | бугор, шишка
tuberculosis,is f | туберкулёз
tuberculum,i n | бугорок
tuberositas,atis f | бугристость
tubulus,i m | трубочка
tueor,tuitus(tutus) sum, eri | охранять, оберегать
turn(наречие) | тогда, затем
tumor,oris m | опухоль
tunica,ae f | оболочка
tussis,is f | кашель
tute | безопасно
tutor,atus,sum,ari | охранять, защищать
tuus,a,um | твой
tympanicus,a,um | барабанный
tympanum,i n | тимпан, барабанная полость
typhlos,i m | слепая кишка
typhus, i m | тиф


Латинско - русский медицинский словарь

U
ubi (союз, наречие) | где; когда
ubicumque | везде, всюду
ulcerosus,a,um | язвенный
ulcus, eris n | язва
ullus,a,um | какой-либо
ulna,ae f | локоть
umquam | когда-либо
undecimus,a,um | одиннадцатый
undetriginta | двадцать девять
unguentum,i n | мазь
unguis,is m | ноготь, коготь
unicellularis,e | одноклеточный
unio,onis f | союз
unipennatus,a, um | одноперистый (мускул)
unitus, a, um | объединённый, соединённый
unus, a,um | один
unusquisque, unaquaequae, unumquodque | каждый
urgeo, ursi, -, ere | мучить
uricaemia,ae f | урикемия, увеличение содержания мочевой кислоты в крови
urina, ae f | моча
uro,ussi,ustum,ere | жечь
urodynia,ae f | боль при мочеиспускании
uropoesis,is f | образование мочи
uropoeticus,а,um | мочеобразовательный
Urotropinum,i n | уротропин
Urtica,ae f | крапива
us,otos n | ухо
usque ad | вплоть до
usus,us m | употребление, применение; опыт
ustus, a, um | жжёный
ut (наречие; союз) | как; чтобы
ut, ... ita | чем, ...тем
uterque,utraque,utrumque | тот и другой, оба
uterus,i m | матка
utilis,e | полезный
utilitas,atis f | польза
utor,uti,usus sum | пользоваться
uva,ae f | лоза, гроздь (винограда)
uva ursi | толокнянка, медвежье ушко
uxor,oris f | жена, супруга
V
vaccinum,i n | вакцина
vacuus,a,um | пустой, порожний
vado, -, -, ere | идти
vagina,ae f | вагина, влагалище
vagina tendinis | сухожильное влагалище
vagitus,us,m | плач, крик
vagus,a,um | блуждающий
valeo,ui,itum,ere | быть здоровым, сильным; иметь влияние, значение
Valeriana, ae f | валериана
valetudinarium, ii n | оздоровительное заведение
valetudo,inis f | здоровье
validus, а, um | здоровый, крепкий, сильный
valvula,ae f | клапан
vanus,a,um | пустой, порожний; напрасный, непостоянный
vapor,oris m | пар, испарение
varietas,atis f | разнообразие, различие
varius,a,um | различный, разнообразный
vas,vasis n | сосуд
vasculum, i n | сосудец
Vaselfnum,i n | вазелин
vasodilatator,oris m | сосудорасширитель
vegetabilis,e | растительный
vel (союз) | или
velut | подобно тому, как; как например
velociter | быстро
vena, ae f | вена
venenum,i n | яд
venetus,а,um | голубой, лазоревый, цвета морской воды
venio,veni,ventum, ire | приходить
ventriculus,i m | желудок
Venus,eris | Венера, богиня любви
verbum,i n | слово
verecundia,ae f | стыдливость, скромность
veritas,atis f | правда
vermis,is m | червь
vero(наречие) | действительно, но
verso,avi,atum,are | вращать, вертеть
versor,atus sum,ari | находиться, заниматься
versus,a,um | обращенный
vertebra,ae f | позвонок
vertebralis,ae | позвоночный
vertex,icis m | темя
verto,verti,versum,ere | поворачивать, оборачивать
verum(наречие) | действительно
verus,a,um | истинный, правдивый
vesica,ae f | пузырь
vestibulum,i n | преддверие
vestibuilum oris | преддверие ротовой полости (находящееся между губами и зубами)
vestimentum,i n | платье, одежда
vestio,ivi,itum, ire | одевать, покрывать
vetustus,a,um | древний, старый, старинный
vexo,avi,atum,are | беспокоить, угнетать
via,ae f | путь, перен. тропинка
victoria,ae f | победа
victus,us m | пища
videlicet(наречие) | очевидно, понятно
video,vidi,visum,ere | видеть
vinco,vici,victum,ere | побеждать
vinum, i n | вино
Viola,ae f | фиалка
vir,viri m | муж, мужчина
Viride (is) nitens (ntis) | бриллиантовая зелень
virgo,inis f | девушка, молодая женщина
virilis,e | мужской
virus, i m | яд
vis, - f | сила, мощь
visceralis,e | висцеральный, относящийся к внутренностям
viscus,eris (pl. viscera, um) | внутренности
visito,avi,atum,are | посещать, навещать
visus,us m | зрение
vita, ae f | жизнь
vitaminum,i n | витамин
vitium,ii n | порок, погрешность, ошибка
vito,avi,atum,are | избегать
vitrum,i n | стекло, бутылка
vivo,vixi,victum,ere | жить
vivus,a,um | живой
voco,avi,atum,are | называть
volatilis,e | летучий
volo, volui, -, velle | хотеть, желать
volo,avi,atum,are | летать
voluntarius,a,um | произвольный, добровольный
vox,vocis f | голос
vulgaris,e | обыкновенный
vulnus,eris n | рана
vultus,us | лицо


X
Xanthochromia, ae f | жёлтая окраска кожи или спинномозговой жидкости
xanthodermia, ae f | ксантодермия, жёлтая окраска кожи
xanthoma,atis n | отложение жёлтого пигмента крови в эпителии кожи
xanthos | жёлтый
xeroderma,itis n | сухость кожи
Xeroformium,ii n | ксероформ
xerophthalmla,ae f | высыхание соединительной оболочки глаза
xeros | сухой
xerosis,is f | высыхание, сухость
xiphoideus,а,um | мечевидный
Z
Zincum,i n | цинк
Zingiber,eris n | имбирь
zona, ae f | ограниченный участок; опоясывающий лишай
zoologia, ae f | зоология
zygoma,atis n | скула
zygomaticus, a, um | скуловой
zymologia, ae f | раздел химии, изучающий брожение органических веществ


Русско-латинский медицинский словарь
А
аденопатия - заболевание лимфатических узлов | adenopathia, ае f
адреналина гидрохлорид | Adrenalini hydrochloridum,i
азотистая кислота | Acidum nitrosum
акрихин | Acrichinum, i n
активированный | activatus, a, um
алюминия и калия сульфат | Aluminii et Kalii sulfas, sulfatis
амилиитрит | Amyli nitris,nitritis
аминазин | Aminazinum, i n
аммиачный | ammoniatus, a,um
аммония бромид | Ammonii bromidum, i
аммония хлорид | Ammonii chlondum, i
ампутация | amputatio,onis f
анальгин | Analginum,i, n
ангина | angina,ае f
апертура | ареrtura,ае f
апоморфина гидрохлорид | Apomorphini hydrochloridum, i
аппендицит | appendicitis,tidis f
аппетит | appetitus,us m; appetitio,onis f
аптека | officina, ae f
арника горная | Arnica montana, ae f
ароматический | aromaticus, a, um
артериальный | arteriacus, a, um; arterialis, e
артерия | arteria, ae f
асептический | asepticus a,um
асептически | aseptice
атом | atomus,i f
атропина сульфат | Atropini sulfas, sulfatis
Б
банка | olla,ae f
барабанный | tympanicus, a, um
бедренная кость | femur,oris n
без | sine (предлог с творит, падежом)
белена | Hyoscyamus, i m
белокровие | leukaemia, ае f
белый | albus, a, um
берёза | Betula, ae f
бесплатно | gratis
бешенство | rabies, el f
биопсия | biopsia,ae f
благоприятно | iucunde
блуждающий | migrans,ntis; vagus, a,um
болезнь | morbus,i f
болезнь (воспаление) с неисчезающим покраснением, зудом и шелушением | erythrodermla,ае f
болеть | doleo,ui, -, ere
болеющий | dolens,ntis;laborans,ntis
болюс,большая пилюля | bolus, i m
боль | dolor,oris m
боль в хряще | chondralgia, ae f
больница | clinica, ae f
большеберцовая кость | tibia,ae f
большой | magnus, a, um
борный | boricus,a, um
борозда | sulcus, i m
боярышник | Crataegus, i f
брать | recipio,recepi, receptum, ere
бред | delirium,ii n
бромкамфора | Bromcamphora,ae f
бронхит | bronchitis,tidis f
брюшко | venter,tris m
брюшной тиф | typhus abdominalis, e
бугорок | tuberculum, i n
бугристость | tuberositas,atis f
быстро | cito
быть | sum,fui, -, esse
В
в (предлог) | in (с вин. пад. на вопрос куда? и е твор. пад. на вопрос где?)
в асептических условиях | aseptice
в вощёной бумаге | in charta cerata
в желатиновых капсулах | in capsulis gelatinosis
в крохмальных капсулах | in capsulis amylaceis
в облатках | in oblatis
в парафинированной бумаге | in charta paraffinata
в таблетках | in tabulettis
в тёмной склянке | in vitro nigro
в течение, через (предлог) | per (с винительным падежом)
в течение дня | per diem
в течение минут | per minutas
в течение часов | per horas
в течение ночи | per noctem
в чистом виде | per se
вазелин | Vasellnum, i n
валериана | Valeriana, ae f
валидол | Val idol um, i n
варить | coquo, coxi, coctum, ere
ваш | vester,vestra,vestrum
вводить | induco, xi, ctum, ere; introduco, xi, ctum, ere
веко | palpebra, ae f
величина | magnitudo,inis f
вена | vena, ae f
венечный | coronarius, a, um
венозный | venosus, a, um
вертел | trochanter, eris m
верхний | superior, superius
весь, вся, всё | omnis, omne
ветвь | ramus, i m
вещество | substantia, ae f
взбалтывать | agito,avi, atum, are
взять, брать | recipio, recepi, receptum, ere
вид, способ | modus, i m
видеть | video,vidi, visum, ere
вино | vinum, i n
виски | tempura,um n
висмута нитрат основной | Bismuthi subnitras, subnitratis
височно-скуловой | temporozygomaticus, a, um
височный | temporalis,e
витамин | Vitaminum, i n
вкус | gustus, us m
влагалищный | vaginalis, e
вне (предлог) | extra (с вин. пад.)
внешний вид | habitus, us m
внимательно | diligenter
внутренний | internus, a, um
внутривенный | intravenosus, a, um
внутримышечный | intramuscularis, e
вода | aqua, ae f
вода известковая | aqua Calcis, aquae Calcis
вода миндалей горьких (горькоминдальная вода) | aqua Amygdalarum amararum, aquae Amygdalarum amararum
вода миндалей сладких (сладкоминдальная вода) | aqua Amygdalarum dulcium, aquae Amygdalarum dulcium
водород | Hydrogenium, ii n
водянистый | aquosus, a, um; serosus,a, um
возвышение | eminentia, ae f
возвратный тиф | typhus recurrens,typhi recurrentis
воздух | aer,aeris m
возникать | orior; ortus sum, oriri; nascor, natus sum, nasci
волк | lupus, i m
волчанка | lupus vulgaris
воспаление слизистой оболочки глотки | pharyngitis, tidis f
восходящий | ascendens,ntis
вошь | pediculus, i m
впрыскивание, инъекция | iniectio,onis f
врач | medicus, i m
вредить | noceo,nocui,nocitum, ere
всегда | semper
вы | vos
выдавать | do,dedi,datum,dare
выделять | secerno, secrevi, secretum, ere
выздоровление | sanatio,onis f
выздоравливать | convalesco,lui, ere; sanitatem recipere
выздоравливающий | reconvalescens, ntis
вызывать | excito,avi,atum, are
вымачивать | macero,avi,atum,are
вырабатывать | elaboro,avi, atum, are
выработанный | elaboratus, a, um
вырезка | incisura,ae f
выслушивать | ausculto, avi, atum, are
высокий | altue, a, um
вытянуть | extendo,tendi, tensum, ere
вытянутый | extensus, a, um


Русско-латинский медицинский словарь
Г
гиперемия,переполнение кровью | hyperaemia, ae f
гипертония | hypertonia, ae f
гипотония | hypotonia, ae f
гистология | histologia, ae f
глаз | oculus,i m
глазная впадина | orbita,ae f
глазное яблоко | bulbus oculi, bulbi oculi
глина белая, каолин | bolus, us f (alba)
глицерин | Glycerinum, i n
глоссопатия,боль в языке | glossopathia, ae f
глоточный | pharyngeus, a, um
глубокий | profundus, a,um
глухой | surdus, a, um
глюкоза | Glycosa, ae f
гнилость зубов | caries, ei f
гной | pus, puris f
гнойное воспаление кожи | pyodermla, ae f
говорить | dico,xi,ctum, ere
год | annus, i m
голень | crus, cruris n
голова | caput,itis n
головка | capitulum, i n
головная боль | kephalagra, ae f; dolor capitis
головокружение | kephalodynia,ae f; vertigo, inis f
горицвет весенний | Adonis vernalis,Adonidis vernalis
горечавка | Gentiana,ae f
городской | urbanus, a, um
горькоминдальная вода | aqua Amygdalarum amararum
горький | amarus, a, um
государство | civitas, atis f
готовить | paro,avi, atum, are; praeparo, avi,atum,atum
грамм | gramma, atis n
гребень | crista, ae f
гриб | fungus, i m
грудина | sternum, i n
грудная клетка | thorax,acis m
грудной | thoracalis, e; pectoralis, e
грудь | pectus,oris n
губчатый | spongiosus, a, um
гусиный | anserinus, a,um
густой | spissus, a, um
Д
давать | do,dedi, datum, dare
дакриореа, сильное слезотечение | dacryorrhoea, ae f
два | duo, duae, duo
двадцать четыре | viginti quattuor
дважды | bis
дважды перегнанный | bidestillatus, a, um
двенадцатиперстная кишка | duodenum, i n
двоякий | duplex,icis
деготь жидкий (берёзовый) | Pix liquida, picis liquidae
действие | effectus,us m
делать | facio,feci,factum,ere
делить | divido,visi,visum,ere
дельтовидный | deltoideus,a,um
день | dies,ei m, f
десять | decern
детский врач | paediater,tri m
дециграмм | decigramma,atis n
диагноз | diagnosis, is f
диаметр | diameter, tri f
диастола, расширение сердца | diastole, es f
диафрагма | diaphragma,atis n
дистиллированный | destillatus,a, um
дистиллировать | destillo, avi, atum, are
длина | longitudo,inis f
длинный | longus, a, um
для | pro(предл. с твор. пад.), ad (предл. с вин. пад.)
для внутреннего употребления | pro usu interno
для впрыскиваний | pro iniectionimbus
для меня | pro me
для внешнего употребления | pro usu externo
для наркоза | pro narcosi
добавлять | addo,addidi,additum, ere
добавочный | accessorius,a, um
доброкачественный | benignus, a, um
доза | dosis,is f
должен, должны быть | debeo, debui, debitum, ere
доля | lobus, i m
до остатка | ad remanentiam
дорсальный | dorsalis, e
друг | amicus,i m
дуб | Quercus,us f
дуга | arcus,us m
дурной запах | oze, es f
дыхание | respiratio, onis f
Е
еда | cibus, i m
есть см. кушать |
есть (3-е лицо единственного числа наст. времени от глагола быть) | est (от sum, fui, esse)
если | si
ещё | etiam
Ж
желание | cupiditas, atis f
желатин | Gel atina, ae f
желатиновый | gelatinosus,a,um
желать | cupio,cupivi,cupitum,ere
железа | glandula, ae f
железо | Ferrum, i n
железа йодид | Ferri iodidum, iodidi
желудок, желудочек | ventriculus, i m
жёлчный | felleus,a,um
жёлчь | fel,fellis n
женский | femininus, a, um
жжёный | ustus, a, um
живой | animatus, a, um
живот | abdomen,inis n
животное | animal, alis n
жидкая мазь | linimentum,i n
жидкий | fluidus,a,um; liquefactus, a, um
жидкость | liquor, oris m
жизнь | vita, ae f
жировой, ожирелый | adiposus, a, um
жить | vivo, vixi, victum, ere
З
заболевание | aegritudo,inis f
закупоренный | clausus,a,um
занавеска | velum,i n
заниматься | studeo,studui, -, ere
запах | odor, oris m
запирать | obturo, avi, atum, are
записать | inscribo, psi, ptum, ere
заражать | inficio,feci,fectum, ere
заразный | infectiosus,a,um; contagiosus,a,um
заслонка (клапан) | valvula, ae f
застарелый (укоренившийся) | inveteratus, a, um
затвердение и уплотнение (обызвествление) артериальной стенки) | arteriosclerosis,is f
затылочный | occipitalis,e
зашивать | praesuo,sui,sutum, ere
защищать | defendo,ndi,nsum, ere
здоровье | sanitas,atis f; valetudo,inis f
зелень бриллиантовая | Virile nitens, Viridis nitentis
зелёный | viridis e
злокачественный | malignus, a, um
змеевик | Bistoria, ae f
знание | scientia,ae f
зоб | struma, ae f
зрительный | opticus, a, um
зуб | dens, dentis m
зубчатый | serratus, a, um; dentatus, a, um


Русско-латинский медицинский словарь
И
и | et
из(предл. с твор. пад.) | e, ех (в рецептах только ех)
известный | notus,а,um
извилина | gyrus,i m
издавна | vetuste
излечение | sanatio,onis f
измерение тонуса | tonometria, ae f
изнурять | afficio,feci, fectum, ere
изучать | edoceo,docui,doctum,ere
изъязвление | ulceratio,onis f
или | seu,sive,vel (при близких или однородных понятиях); aut (при понятиях, исключающих друг друга)
иметь | habeo, bui, bitum,ere
ингаляция | inhalatio,onis f
иногда | interdum
инородный | alienus, a,um
искусственный | artificialis, e
истинный | verus,a, um
история болезни | anamnesis,is f
источник | fons, fontis m
исхудание | macies,ei f
ихтиол | Ichthyolum, i n
Й
йод | lodum,i n
йодоформ | Iodoformium,ii n
К
Калия бромид | Kalii bromidum,bromidi
Калия йодид | Kalii
Кальция карбонат осажденный | Calcii carbonas praecipitatus, carbonatis praecipitati
кальция глюконат | Calcii gluconas,gluconatis
кальция хлорид | Calcii chloridum, chloridi
каменистый | petrosus, a,um
камфора | Camphora, ae f
камфорный | camphoratus, a, um
капилярный | capillaris, e
капля | gutta, ae f
капсула | capsula,ae f
карболовый | carbolicus,a, um
касторовое масло | oleum Ricini
квасцы жжёные | Alumen ustum, Aluminis usti
кислота | acidum, i n
кислота аскорбиновая | Acidum ascorbinicum, i n
кислота ацетилсалициловая | Aciduma acetylsalicylicum, i n
кислота мышьяковистая | Acidum arsenicosum, i n
кислота салициловая | Acidum salicylicum, i n
кишечная колика | enteralgia,ae f
клетка | cellula, ae f
клизма | clysma, atis n
клиновидный | cuneiformis, e;
клинокубовидный | cuneocuboideus, a, um
клубень, бугор | tuber, eris n
клюква | Oxycoccus, i m
ключица | clavicula, ae f
книга | liber, bri m
когда | cum
кодеина фосфат | Codeini phosphas, phosphatis
кодеин | Codeinum,i n
кожа | cutis, is f
кожный | cutaneus, a, um
кожный зуд | pruritus cutaneus,pruritus cutanei
кокаина гидрохлорид | Cocaini hydrochloridum,hydrochloridi
коклюш | pertussis, is f; tussis convulsiva
коленчатый | geniculatus, a, um
кольцо | anulus, i m
конопля индийская | Cannabis indica,Cannabis indicae
консервативный | conservativus, a, um
консервированный | conservatus, a, um
консилиум | consilium, ii n
концентрированный | concentratus, a,um
кончать | finio,ivi,itum,ire
копчик | coccyx, ygis m
копчиковый | coccygeus, a, um
кора | cortex, icis m
кора дуба | cortex Quercus, corticis Quercus
кора ивы | cortex Salicis, corticis Salicis
кора крушины ломкой | cortex Rhamni catharicae
кордиамин | Cordiaminum,i n
корень | radix,icis f
корень алтейный (алтей) | radix Althaeae,radicis Althaeae
корень девясила | radix Inulae,radicis Inulae
корень ипекакуаны | radix Ipecacuanhae, radicis Ipecacuanhae
корень солодковый (солодки) | radix Glycyrrhizae, radicis Glycyrrhizae
кормить | nutrio, ivi, itum, ire
корневище | rhizoma, atis n
корневище | rhizoma Calami, rhizomatis Calami
корневище кровохлёбки | rhizoma Sanguisorbae, rhizomatis Sanguisorbae
коронка | corona, ae f
короткий | brevis, e
косой | obliquus, a, um
костный | osseus,a,um
кость | os,ossis n
который | qui,quae, quod
кофеин | Coffeinum, i n
крапива | Urtica, ae f
красавка | Belladonna, ae f
красивый | pulcher,chra, chrum
красный | ruber, bra, brum
крахмал | amylum, i n
крахмал пшеничный | amylum Tritici, amyli Tritici
крахмальный | amylaceus,a, um
крестцово-копчиковый | sacrococcygeus, a, um
крестцовый | sacralis, e
кривой | curvus, a, um
кристалл | crystallus, i f
кристаллический | crystallisatus, a, um
критический | criticus, a, um
кровохлебка | Sanguisorba, ae f
кровохарканье | haemoptoe, es f
крушина | Rhamnus, i f
крушина ломкая | (Rhamnus) Frangula, ae f
крыло | ala, ae f
крыловидный | alaris,e;pterygoideus, a, um
ксероформ | Xeroformium, ii n
кукуруза | Mays, Maydis f
кушать | edo,edi,esum,ere
Л
лаборатория | laboratorium, ii n
ладьевидный | navicularis, e; scaphoideua, a, um
ламбдовидный | Lambdoideus, a, um
ландыш | Convallaria, ae f
ланолин безводный | lanolinum anhydricum
лапчатка | Tormentilla, ae f
ларингит | laryngitis,tidis f
латеральный | lateralis, e
левый | sinister, tra, trum
лёгкое | pulmo,onis m
легко | facile
лежать, покоиться, быть больным | cubo, avi, atum, are
лекарство | medicamentum,i n; pharmacon, i n
лейкоцит | leucocytus,i m
лён | Linum, i n
лето | aestas, atis f
лечение | curatio, onis f
лечение водными и грязевыми процедурами | balneotherapia,ae f
лечить | curo, avi, atum, arc; sano, avi, atum,are
ликоподий | Lycopodium, ii n
лимонник китайский | Schizandra chinensis
лимфатический | lymphaticus, a, um
линия | linea, ae f
липкий | adhaesivus, a, um
лист | folium,ii n
листья наперстянки | folia Digitalis, foliorum Digitalis
листья толокнянки | folia Uvae ursi, foliorum Uvae ursi
листья трилистника | folia Trifolii, foliorum Trifolii
листья мать-и-мачехи | folia Farfarae,foliorum Farfarae
лихорадочный | febrilis,e
лишённый,не имеющий | expers,expertis
лобелия | Lobelia, ae f
лобно-скуловой | frontozygomaticus, a, um
ложка | cochlear, aris n
ложный | spurius, ar,um
локтевая кость | ulna, ae f
лопатка | scapula,ae f
луковица | bulbus,i m
лучевая кость | radius, ii m


Русско-латинский медицинский словарь
М
магнезия сульфат | Magnesii sulfas,sulfatis
магний | Magnium,ii n;Magnesium, ii n
магния окись | Magnesii oxydum,oxydi
магния трисиликат | Magnesii trisilicas,trisilicatis
мазь | unguentum,i n
мазь жидкая | linimentum, i n
малина | Rubus idaeus, Rubi idaei m
максимальный | maximus, a, um
малоберцовая кость | fibula, ae f
малоберцовый | fibularis, e; peroneus, a, um
малый | parvus, a, um
мальчик | puer, pueri m
марля | tela,ae
масло | oleum, i n
масло белены | oleum Hyoscyami,olei Hyoscyami
масло вазелиновое | oleum Vaselini,olei Vaselini
масло дерминное | oleum Cinae,olei Cinae
масло какао | oleum Cacao, olei Cacao
масло касторовое | oleum Ricini, olei Ricini
масло оливковое | oleum Olivarum,olei Olivarum
масло персиковое | oleum Persicorum,olei Persicorum
масляный | oleosus, a, um
мать | mater, tris f
мёд | mel,mellis n
медиальный | medialis,e
медицина | medicina,ae f
медицинский | medicatus, a, um
меди сульфат | Cupri sulfas,sulfatis
между | inter (предлог с винительным падежом)
межкостный | interosseus, a, um
мелкий | subtilis, e
мельчайший | subtilissimus, a, um
мельчайшим образом | subtilissime
ментол | Mentholum, i n
место | locus, i m
метод | methodus, i f
мешок | saccus, i m
миелография | myelographia, ae f
микстура | mixtura, ae f
миллиграмм | milligramma, atis n
миндаль | Amygdala, ae f
минеральный | mineral is, e
минимальный | minimus, a, um
мир | pax, pacis f
мирный | pacatus, a, um
многий | multus, a, um
много | multum
множественное воспаление суставов | polyarthritis,tidis f
мозг | cerebrum,i n; encephalon, i n
мозговой (костно-, спинно-) | medullaris, e
мой, моя, моё | meus, a, um
мономицин | Monomycinum,n
моча | urina, ae f
мочевой | urinarius, a, um
мочь | possum, potui, posse
мужской | masculinus, a, um
мускул, мышца | musculus, i m
мучительно | moleste
мыло | sapo,onis m
мышь | mus,muris m
мягкий | mollis, e
мята перечная | Mentha piperita, ae f
Н
на | in (предлог с вин. пад. на вопрос куда? и с твор. пад. на вопрос где?)
наблюдаю | observe, avi, atum, are
название | nomen, inis n;terminus, i m
назначенный | designatus, a, um; praescriptus, a,um
называть | nomino, avi, atum, are
наилучший | optimus, a, um
наперстянка | Digitalis, is f
направляться | dirigo, rexi, rectum, ere
на приём | pro dosi
наркоз | narcosis, is f
народ | populus, i m
наружный | externus, a, um
настойка (спиртовая) | tinctura, ae f
настой (водный) | infusum,i n
натрия бензоат | Natrii benzoas, benzoatis
натрия бромид | Natrii bromidium, i
натрия гидрокарбонат | Natrii hydrocarbonas,atis
натрия тетраборат | Natrii tetraboras, atis
натрия тиосульфат | Natrii thiosulfas, atis
натрия фосфат | Natrii phosphas, atis
натрия хлорид | Natrii chloridum, i
нафталан | Naphthalanum, i n
находить,изобретать | invenio,veni, ventum, ire
находиться, быть | sum, fui, esse
наш, наша, наше | noster, nostra, nostrum
нашатырно-анисовые капли | Liquor Ammonii anisatus, Liquoris Ammonii anisati
не | non
небный | palatinus,a,um
нёбо | palatum,i n
нежный | tener,tenera,tenerum
незамедлительно | ex tempore
неизвестный | ignotus, a,um
некоторый | nonnull us, a, um
некротический | necroticus,a, um
ненормально резкий запах пота | osmidrosis,is f
необходимый | necessarius, a,um
неопределённый, неправильный | incertus, a, um
непарный | impar, imparis
нерв | nervus, i m
нервный | nervosus, a, um
неточный | incertus, a, um
нижний | inferior, ius
нижняя челюсть | mandibola,ae f
нисходящий | ascendens, ntis
нитевидный | filiformis, e
нитроглицерин | Nitroglycerinum,i n
ничего | nihil
но | sed
новый | novus, a, um
нога | pes, pedis m
нож | culter,cultri m
ножка | crus, cruris n
ноздря | naris, is f (nares, narium pl)
нормальный | normalis, e
норсульфазол | Norsulfazolum,i n
нос | nasus, i m
носовой | nasalis,e


Русско-латинский медицинский словарь
О
обвойник | periploca, ae f
облатка | oblata, ae f
обморожение | congelatio,onis f
обморок | syncope, es f
ободочная кишка | colon,i n
обозначенный | designatus, a,um
обозначать | signo, avi, atum, are
оболочка | tunica, ae f
образовать, образоваться | formo, avi, utum, are; fio, factus sum fieri
обсуждать | arbitror, arbitratlis sum, arbitrari
обсыпать | conspergo,spersi,spersum, ere
общая слабость | asthenia, ae f
обыкновенный | ordinarius,a, um
обыкновенный,общий | communis, e
один | unus, una, unum
один раз | semel
окись | oxydum, i n
около | prope (предлоге винит, пад.)
октоэстрол | octoestrolum, i n
оксациллин | Oxacillinum, i n
он, она, оно | is, ea, id
опасность | periculum, i n
операция | operatio, onis f
опиум | Opium, ii n
опухоль | tumor, oris m
опущение печени | hepatoptosis, is f
опыт | experientia, ae f
опытный | peritus,a, um
орган | organum, i n (organon, i n)
орех рвотный | nux vomica, nucis vomicae
организм | organismus, i m
осажденный | praecipitatus, a, um
осматривать | aspicio, pexi, pectum, ere
основно-нёбный | sphenopalatinus, a, um
остистый | spinosus,a, um
осторожно | caute
острый | acer, acris, acre
ость | spina, ae f
от | a, ab (предлог с творит, пад.)
отвар | decoctum, i n
отверстие | foramen, inis n
отделять | seiungo, iunxi, iunctum, ere
отдых | quies,etis f
открывать | reperio, repperi, repertum,ire
отпускать | do, dedi, datum, dare
отравление грибами | mycetismus, i m
отросток | processus, us m
отрывистый | abruptus, a, um
отхаркивающий | expectorans, ntis
охотно | libenter
очищенный | depuratus,a,um;rectificatus, a, um
П
палец | digitus, i m
палочка | bacillus, i m
панкреатический | pancreaticus, a, um
папоротник мужской | Filix mas, Filicis maris
пара | par, paris
парафин жидкий | Paraffinum liquidum, i n
парацетамол | Paracetamolum, i n
паста | pasta, ae f
пенициллин | Pencillinum, i n
пепсин | pepsinum, i n
первый | primus, a, um
перевернуть | verto, verti, versum, ere
передний | anterior, anterius
перегородка | septum, i n
перед | ante (предлог с вин. пад.)
перекись водорода | Hydrogenii peroxydum, peroxydi
перелом | fractura, ae f
перемежающийся | intermittens, ntis
перемена | mutatio, onis f
переносить, терпеть | patior, passus sum, pati
перепонка | membrana, ae f
перепончатый | membranaceus, a, um
пересыпать | conspergo, spersi, spersum, ere
перец водяной | Polygonum hydropiper, Polygoni hydropiperis
период | periodus, i f
печень | hepar,hepatis n
пилюля | pilula,ae f
пиридоксина гидрохлорид | Pyridoxini hydrochloridum, i
пища | cibus,i m, alimentatio,onis f
питать, кормить | nutrio,ivi, i turn, ire
пить | bibo, bibi, -, ere
питье | potus, us m
пища | cibus, i m
пиявка | hirudo,inis f
плазмоцид | Plasmocidum, i n
пластинка | lamina, ae f
пластырь | emplastrum, i n
плеврит | pleuritis,tidis f
плечо,плечевая кость | humerus, i m
плод кориандра | fructus Coriandri
плод петрушки | fructus Petroselini
плотный | compactus, a, um
плохо | male
плохой | malus, a, um
по, поровну | ana
поверхностный | superficialis, e
поверхность, лицо | facies, ei f
повреждение | laesio,onis f
поврежденный | laesus, a, um
повторять | repeto, ivi,itum, ere
погода | tempestas,atis f
под | sub (предлог с вин. пад. на вопрос куда? и с -творит, пад. на вопрос где?)
подагра кистей рук | chiragra, ae f; cheiragra, ae f
по два | bini, binae, bina
поджелудочная железа | pancreas, atis n
поджелудочный | pancreaticus, a, um
подкожный | subcutaneus, a, um
подколенный | popliteus,a,um
под конец | sub finem
по одному | singuli,ae, a
подостный | infraspinatus, a, um; infraspinal is, e
подошвенный | plantaris, e
подъязычный | sublingualis, e; hypoglossus, a, um hyoideus, a, um
позвонок | vertebra,ae f
позвоночный | vertebralis,e
покой | quies,etis f
покраснение | rubor,oris m
полезный | utilis, e
полный | plenus, a, um; completus, a, um
полоскание | gargarisma, atis n
полость | cavum, i n
получать | recipio, recepi, receptum, ere
полый | cavus,a,um
полынь | Absinthium, ii n
пользоваться | utor, usus sum, uti
помогаю | adiuvo, iuvi, iutum, are
понос | diarrhoea, ae f; alvus laxa
поперечный | transversus, a, um; transversalis, e
по правилам искусства | lege artis
поправляться | reficio, feci, fectum, ere
порок сердца | vitium cordis
порошковидный | pulveratus, a, um
порошок | pulvis, eris m
после | post (предл. с винит, пад.)
постель | lectum, i n
поставить диагноз | dignosco, gnovi, gnotum, ere
постоянный | perpetuus, a, um
посыпать | conspergo,spersi,spersum, ere
потеря | amissio, onis f
по четыре | quaterni, ae, a
почечная чашечка | calyx,ycis m
почка (бот.) | gemma, ae f
почка (анат.) | ren, renis m
появление | eruptio, onis f
правый | dexter, tra, trum
превращать в порошок | pulvero, avi,atum, are
предписывать | praescribo, scripsi, scriptum, ere
предсердие | atrium, ii n
преждевременный | praematurus, a, um
преимущественно | praesertim
препарат | praeparatum, i n
прививка оспы | vaccinatio, onis f
приготовить | рrаерero, ari, atum, are
приготовленный | praeparatus, a, um
придавать бодрость | vegeto, avi, atum, are
признак | signum, i n; nota, ae f; symptoma, atis n
применение | applicatio, onis f
принимать | surno, sumpsi, sumptum, ere
приобретать | comparo, avi, atum, are
причина | causa, ae f
прогноз | prognosis, is f
продолжительный | diuturnus, a, um
пролежень | decubitus, us m
промежуточный | intermedius, a, um
прописывать (лекарство) | praescribo, scripsi, scriptum, ere
простой | simplex, icis
против | contra (предлог с вин. пад.)
противоядие | antidotum, i n
проток | ductus,us m
прохладный | frigidus, a, urn
проход | porus, i m
прямая кишка | rectum, i n
прямой | rectus, a, um
пузырь | vesica, ae f
пульс | pulsus, us m
пятно | macula, ae f
пять | quinque


Русско-латинский медицинский словарь
Р
работа | labor,oris m
работать | laboro, avi, atum, are
равномерный | aequalis, e
разведенный | dilutus, a, um
разводить | diluo, lui, lutum, ere
разделять, разделить | divide, visi, visum, ere
разлитой | diffusus, a, um
различный | varius, a, um
различать | distingue, nxi, nctum, ere
размещать | loco, avi, alum, are
разносчик | translator, oris m
разный | varius, a, um
рак | cancer,cri m
раковина | concha,ae f
рана | vulnus, eris n
распознавать | dignosco, novi, notum, ere
распылённый | pulveratus, a, um
раствор | solutio, onis f
растворенный | solutus, a, um
растворимый | solubilis, e
растение | planta, ae f
растёртый | tritus, a, um
растирать | tero, trivi, tritum, ere
расстройство зрения | dysopsia, ae f
рваный | laceratus, a, um; lacer, era, erum
рвота | vomitus, us m
ребёнок | infans, ntis m
рёберный | costalis, e
ребро | costa, ae f
ревень | Rheum, i n
резорцин | Resorcinum, i n
ресница | cilium, ii n
ромашка | Chamomilla, ae f
рот | os, oris n
ртуть | Hydrargyrum, i n
ртути диодид | Hydrargyri diiodidum, diiodidi
ртути дихлорид | Hydrargyri dichloridum, dichloridi
ртути окись жёлтая | Hydrargyri oxydum flavum, oxydi flavi
рука | manus, us f
рыбий жир | oleum iecoris, olei iecoris
рыльце | stigma, atis n
ряд | series, ei f
С
с | cum (предлог с творит, под.)
сабур | Aloe, es f
салеп | Salep n
сам | ipse, ipsa, ipsum
сантиграмм | centigramma, atis n
сахар | saccharum, i n
сбор | species, ei f
сбор грудной | species pectoralis, speciei pectoralis
сварить | coquo, coxi, coctum, ere
свежо | recenter
свежий | recens, ntis
светлый | lucidus, a, um
свеча | suppositorium, ii n
свинец | , свинцовый
свободный | liber, era, erum
свой | suus, a, um
связанный | coniunctus, a, um
связать | coniungo, iunxi, lunctum, ere
связка | ligamentum, i n
себе | sui
седина | canities, ei f
сегодня | hodie
семя | semen, inis n
семь | septem
сера | Sulfur, uris n
серебра нитрат | Argenti nitras, Argenti nitratis
сернистая кислота | acidum sulfuricum
сеть | rete, is n
сигмовидный | sigmoideus,a,um
сила | vis, - f
сильный | validus, a, um; fortis, e (pulsus)
симптом | symptoma, atis n
сироп | sirupus, i m
система | systema, atis n
систола | systole, es f
скелет | sceletum, i n (sceleton, i n)
складка | plica, ae f
сколько нужно | quantum satis
скорый | celer, eris, ere
слабость | asthenia, ae f; atonia, ae f
сладкоминдальная вода | aqua Amygda larum dulcium
следует | oportet (безличн. глагол)
слепой | caecus, a, um
слизистый | mucosus, a, um; gummosus, a, um (mixtura)
слизь | mucilago,inis f
сложный | compositus, a, um
слушать | audio, ivi, itum, ire
слуховой | acusticus, a, um
слюнотечение | ptyalismus, i m; salivatio, onis f
смертельный | letalis, e
смертоносный | mortifer, fera, ferum
смешивать | misceo, cui, xtum, ere
смородина чёрная | Ribes nigrum, Ribis nigri
снотворный | somnifer, fera,ferum
собирать | colligo,legi, lectum, ere
собираться, сходиться | convenio, veni, ventum, ire
собственный | proprius, a, um
совершенно | plane
совет | consilium, ii n
соединять | coniungo,iunxi,iunctum,ere
сок | succus, i m
сок желудочный | succus gastricus, i m
солодка | Glycyrrhiza, ae f
соляный | hydrochloricus, a, um
сон | somnium, ii n; somnus, i m
сонный | caroticus, a, um
сопровождать | comitor,comitatus sum, ari
сопротивляться | adversor, atus sum, ari
состояние | status, us m
состоять | consto, constiti, constatum, are
сосуд | vas,vasis n
сосцевидный | mastoideus, a, um
сотрясение мозга | commotio (onis f) cerebri
сохранять | servo, avi, atum, are
спайка | commisura, ae f
спирт | spiritus, us m
спондилальгия, боль в позвоночнике | spondylalgia, ae f
спорынья | Secale cornutum, Secalis cornuti
способ | modus, i m
средний | medianus, a, um
средство | remedium, ii n
старость | senectus, utis f
старческий | senilis, e
ствол | truncus, i m
стебель | stipes, stipitis.m
стеклянный | vitreus, a, um
стерилизованный | sterilisatus, a, um
стерилизовать | steriliso,avi, atum, are
стерильный | sterilis, e
столб | columna, ae f
стоматолог | stomatologus, i m ,
страдать | laboro, avi, atum, are
стрептоцид | Streptocidum, i n
стрихнина нитрат | Strychnini nitras, nitratis
строфант | Strophanthus, i m
с трудом | aegre
судорога | spasmus, i m;crampus, i m
суеверие | superstitio, onis f
сульфаниламид | Sulfanilamidum, i n
сульфатиазол | Sulfathiazolum, i n
сульфацил | Sulfacylum, n
сумка | bursa, ae f
сустав | articulatio, onis f
суставной | articularis, e
сухой | siccus, a, um
съедобный | cibarius, a, um
сыпной тиф | typhus exanthematicus, i m


Русско-латинский медицинский словарь
Т
таблетка бикалина | tabuletta Bicalini, tabulettae Bicalini
также | etiam
тальк | Talcum, i n
твёрдый | durus, a, um
твой | tuus, a, um
тело | corpus,oris n
теменно-сосцевидный | parietomastoideus, a, um
теменный | parietalis, e
тёмный | fuscus, a,um
теобромин | Theobrominum,i n
термопсис | Thermopsis,idis f
тетрациклин | Tetracyclinum, i n
тимиан | Thymus, i m
тиокол | Thiocolum, i n
тиопентал-натрий | Thiopentalum-natrium
тиф | typhus, i m
тифозный | typhosus, a, um
тмин | Carvus,i m
толокнянка | Uva ursi, Uvae ursi
толчёный | contusus,a,um
толщина | crassitudo, inis f
только | modo
тонкий | tenuis, e
тот | ille, ilia, illud
точный | certus, a, um
тошнота | fastidium, ii n
трава | herba, ae f
трава багульника болотного | herba Ledi palustris, herbae Ledi palustris
трава грыжника | herba Herniariae, herbae Hernariae
трава пустырника | herba Leonuri, herbae Leonuri
трава термопсиса | herba Thermopsidis, herbae Thermopsidis
трава чистотела большого | herba Chelidonii maioris, herbae Chelidonii maioris
требовать | postula, avi, atum, are
три | tres
тридцать два | triginta duo
трижды | ter
трилистник | Trifolium, ii n
трихлоруксусный | trichloraceticus, a, um
тропический | tropicus, a, um
трубка, труба | tuba, ae f
труд | labor, oris m
трудность | difficultas, atis f
туберкулёз | tuberculosis, is f
туляремия | tularemia, ae f
турецкое седло | sella turcica, ae f
тщательно | diligenter; exacte
тыльный | posterior, ius
тысячелистник | Millefolium, ii n
тяж | taenia, ae f
тяжёлый | gravis, e; molestus, a, um
У
уголь | carbo, onis m
уголь животный | carbo animalis, carbonis animal is
удалять | evacuo, avi, atum, are
узел | ganglion, ii n
укреплять | munio, ivi, itum, ire
укроп | Foeniculum, i n
уксусная кислота | acidum aceticum, i n
умываться | lavo, lavi, lautum, are
употреблять | adhibeo, bui, bitum, ere
урология | urologia, ae
усталость | lassitudo,inis
учащённый | frequens, ntis
учение об ушных болезнях | otologia, ae f
учёный | doctus, a, um
ушко | auricula, ae
Ф
фаланга | phalanx, ngis f
фармацевт | pharmaceuta, ae m
фасция | fascia, ae
фенанацетин | Phenacetinum, i n
фенила салицилат | Phenyli salicylas, salicylatis
фоенобарбитал | Phenobarbitalum, i n
фенол жидкий | Phenolum, i n
фиброзный | fibrosus, a, um
филогенез | phylogenesis, is
фильтровать | filtro, avi, stum, are
фитин | Phytinum, i n
флеботомия | phlebotomia, ae
флегмона | phlegmone, es f
фосфат | phosphas, atis m
фосфор | phosphorus, i m
фтивазид | Phthivazidum, i n
фуксин | Fuxinum,i n
функция | functio,onis f
Х
хвощ полевой | Equisetum arvense, Equiseti arvensis n
хирург | chirurgus, i m
хирургический | chirurgicus, a, um
хлоралгидрат | Chloralum hydratum, i n
хлороформ | Chloroformium, ii n
холодный | frigidus, a, um
хорошо | bene
хороший | bonus, a, um
хранить | servo, avi, atum, are
хрящ | cartilago,inis f
Ц
цветок | flos,floris m
цветы бузины | flores Sambuci, florum Sambuci
цветы василька (синего) | flores Centaureae cyani, florum Centaureae cyani
цедить | colo, avi, atum, are
целебный | medicatus, a, um; saluber, bris, bre
центральный | centralis, e
цинк | Zincum, i n
цинхофен | Cinchophenum, i n
Ч
часто | saepe
частый | frequens, ntis (pulsus)
часть | pars, rtis f
чашечка, лоханка | calyx, ycis m
человек | homo,inis m
человеческий | humanus, a, um
челюсть верхняя | maxilla, ae f
челюсть нижняя | mandibola, ae
чередование | vicissitudo,inis f
через | per (предлог с винит, пад.)
через прямую | кишку per rectum
через рот | per os
череп | cranium, ii n
чеснок | Allium, ii n (sativum)
четыре | quattuor
четырежды | quater
чешуйчатый | squamosus, a, um
чистый | purus, a, um
читать | lego, legi, lectum, ere
чтобы | ut
чтобы образовался | ut flat
чтобы образовались | ut fiant
чувство | sensus, us m
чувствовать себя | sentio, ivi,itum, ire(se); habeo, bui,bitum, ere (se)


Русско-латинский медицинский словарь
Ш
шарики влагалищные | globuli vaginales
шейка | collum, i n
шейный | cervicalis, e
шероховатый | asper, era, erum
шестнадцать | sedecim
шесть | sex
шиповник | Rosa, ae f
ширина | latitudo, inis f
широкий | latus, a,um
шов | sutura, ae f
шпора | calcar, aris n
Щ
щель | fissura, ae f
щитовидный | thyreoideus, a, um
Э
эвкалипт | Eucalyptus, i f
эвкоммия | Eucommia, ae
экзема | eczema, atis n
экстракт | extractum, i n
эластический | elasticus, a, um
эликсир | elixir, iris n
эмульсия | emulsum, i n; emulsio, onis
эритромицин | Erythromycinum, i n
этакридин | Aethacridinum,i n
этилморфин | Aethylmorphinum, i n
этиловый | aethylicus, a, um
этиология | aethiologia, ae f
этот, эта, это | hie, haec, hoc
эфедрин | Ephedrinum, i n
эфедрина гидрохлорид | Ephedrini hydrochloridum, i n
эфир | Aether, eris m
эфирный | aethereus, a, um
Я
ягода | bacca, ae f
ягоды можжевельника | baccae luniperi, baccarum luniperi
яд | venenam, i n;virus, i n
ядовитый | toxicus, a, um
ядро | nucleus, i m
язык | lingua, ae f
языко-надгортанный | glossoepiglotticus, a, um
ямка | fovea, ae f;fossa, ae f
ясный | clarus, a, um