Глава1.htm

Раздел 1

ЗАБОЛЕВАНИЯ ОРГАНОВ ДЫХАНИЯ

Абсцесс легкого острый (абсцедирующая пневмония). Называется более или менее ограниченная полость, образующаяся в результате гнойного расплавления легочной ткани. Возбудитель - различные микроорганизмы (чаще всего золотистый стафилококк). Характерно снижение общих и местных защитных функций организма из-за попадания в легкие и бронхи инородных тел, слизи, рвотных масс - при алкогольном опьянении, после судорожного припадка или в бессознательном состоянии. Способствуют хронические заболевания и инфекции (сахарный диабет, болезни крови), нарушение дренажной функции бронхов, длительный прием глюкокортикоидов, цитостатиков и иммунодепрессантов.

Симптомы и течение. Чаще встречается у мужчин среднего возраста, 2/3 больных злоупотребляют алкоголем. Болезнь начинается остро: озноб, повышение температуры, боли в груди. После прорыва гноя в бронх выделяется большое количество гнойной мокроты, иногда с примесью крови и неприятным запахом. Над зоной поражения легких вначале выслушивается ослабленное дыхание, после прорыва абсцесса - бронхиальное дыхание и влажпыехрипы. В течение 1-3 месяцев может наступить благополучный исход: тонкостенная киста в легком или очаговый пневмосклероз; неблагоприятный исход - абсцесс становится хроническим (см.)

Распознавание. При рентгенографии легких выявляется в начальной стадии массивное затемнение, после прорыва абсцесса - полость с уровнем жидкости в ней. Бронхоскопия чаще всего показывает воспалительные изменения стенки бронха, связанного с абсцессом. В анализе крови - лейкоцитоз, сдвиг лейкоцитарной формулы влево, увеличение соэ.

Лечение. Улучшение дренирующей функции бронхов (бронхолитики, отхаркивающие, ингаляции, повторные лечебные бронхоскопии). При расположении абсцесса в нижних долях проводят дренаж положением, приподнимая ножной конец кровати на 20-30 см. Антибиотики в больших дозах, стимулирование защитных сил организма (высококалорийное питание, белки, витамины, левомизол, Тактивин, антистафилококковые плазма и гаммаглобулин, гемосорбция, плазмаферез). При неэффективности через 2-3 месяца - хирургическое лечение.

Абсцесс хронический. Длительно текущий нагноительный процесс, который является исходом острого абсцесса.

Симптомы и течение. Протекает с обострениями и улучшениями. Во время ремиссии - жалобы на кашель с небольшим количеством мокроты, иногда кровохарканье, небольшое повышение температуры тела, потливость, зябкость, одышка при физической нагрузке. В периоды обострений (охлаждение, вирусная инфекция) повышается температура, значительно увеличивается количество мокроты. Над зоной абсцесса жесткое, иногда бронхиальное дыхание, влажные хрипы.

Распознавание. На рентгенограмме легких - полость с уровнем жидкости в ней, окруженная зоной воспаления. При бронхоскопии из дренирующего бронха выделяется гной. В крови - снижение уровня гемоглобина, лейкоцитоз (в период обострения), сдвиг формулы влево, увеличение СОЭ.

Лечение. Консервативное - атибиотики, лечебные бронхоскопии разрешают купировать обострение. Основной метод остается хирургическим: иссечение пораженного участка легкого.

Бронхиальная астма. Хроническое рецидивирующее заболевание с приступами удушья или астматическим статусом из-за спазма бронхов, отека их слизистой, повышенного выделения бронхиальной слизи. Провоцируют спазм бронхов неспецифические аллергены: пыльцевые (пыльца цветов, полевых трав, деревьев), пылевые (домашняя пыль, шерсть кошки, собаки и т д.), пищевые (яйца, цитрусовые, рыба, молоко и др.), лекарственные (аспирин, анальгии и т.д.), механические и химические вещества (металлическая, древесная, силикатная, хлопковая пыль, пары кислот, щелочей, дымы), физические и метерологические факторы (изменение температуры и влажности воздуха, колебания барометрического давления, магнитного поля Земли и др.), аллергены клещей, насекомых, животных, нервно-психические воздействия. В основе болезни - наследственные, врожденные и (или) приобретенные дефекты чувствительности бронхов.

Симптомы и течение. Выделяют 2 формы бронхиальной астмы - инфекционно-аллергическую и атоническую с приступами удушья различной интенсивности, между которыми состояние больных может быть удовлетворительным. Приступ может начинаться обильным выделением жидкости из носа, неудержимым кашлем, затруднённым отхождением мокроты, одышкой. Вдох - короткий, выдох - затрудненный, медленный и судорожный, сопровождается громкими, свистящими хрипами, слышимыми на расстоянии. Больной принимает вынужденное положение с фиксированными мышцами плечевого пояса для облегчения дыхания. Лицо одутловатое, бледное, с синюшным оттенком, покрыто холодным потом, выражает чувство страха. Пульс ускоряется. При астматическом состоянии (статусе) нарастает невосприимчивость к бронхорасширяющей терапии, кашель непродуктивен. Статус может возникнуть при тяжелой аллергии или передозировке симпатомиметических препаратов (ингаляторы беротек, астмопент, алупент и т.п.), резкой отмене глюкокортикоидов. При отсутствий адекватной интенсивной терапии может закончиться смертью больного.

Распознавание основывается на типичных приступах удушья с затрудненным выдохом, повышении числа эозинофильных лейкоцитов в крови и мокроте, данных ал-лергологического обследования (проведения аллергологических проб, исследования им-мунноглобулинов).

Лечение. При атонической бронхиальной астме - по возможности прекращение контакта с аллергеном. Если аллерген известен и связан с предметами быта (ковры, цветы и т д.), домашними животными («кошачья астма», аллергия на собачью шерсть) или пищей (яйца, молоко, цитрусовые), профессиональными факторами («урсоловая» астма меховщиков), то исключение контакта с аллергеном может полностью избавить от приступов бронхиальной астмы. При аллергии на пыльцу растений, растущих в данной местности, на специфические вещества, содержащиеся в воздухе (газы, дымы, специфические запахи) такого эффекта помогает добиться перемена места жительства (переезд в другой район города, в другой тип дома - из деревянного в кирпичный и наоборот, переезд в другую климатическую зону). Иногда проводится специфическая десенсибилизация в специализированных аллергологических учреждениях (вне фазы обострения). Назначаются бронхолитики (эуфил-лин и его производные, теофедрин), отхаркивающие средства (термопсис, мукалтин,багульник, мать-и-мачеха), антигистаминные средства, интал, задитен, дозированные аэрозоли для ингаляций (беротек, беродуал, астмопент, сальбутамол и др.). При обострении воспалительного процесса - антибиотики. В тяжелых случаях применяют глюко-кортикоидные гормоны, плазмаферез, гемосорбцию - способы т.н. «гравитационной хирургии», позволяющие «очистить» кровь от циркулирующих в ней иммунных комплексов антиген-антитело, вызывающих приступы удушья. Широко применяется физиотерапевтическое лечение: ингаляции, электропроцедуры, иглорефлексотерапия. Рекомендуется санаторно-курортное лечение.

Бронхит острый. Острое воспаление слизистой оболочки бронхов. Вызывается вирусами, бактериями, иногда развивается под воздействием физических (сухой, горячий воздух в литейных, сталеплавильных цехах, холодный воздух в сильный мороз) и химических факторов (окислы азота, сернистый газ, лаки, краски и т.п.). Предрасполагают к заболеванию курение, охлаждение, злоупотребление алкоголем, хронические воспалительные заболевания носоглотки, деформации грудной клетки.

Симптомы и течение. Начинается на фоне насморка, ларингита. Беспокоит садне-ние за грудиной, сухой, иногда влажный кашель, чувство разбитости, слабость, повышается температура. При тяжелом течении температура может быть высокой, значительнее выражено общее недомогание, сильнее сухой кашель с затруднением дыхания и одышкой. Боль в нижних отделах грудной клетки и брюшной стенки связана с перенапряжением мышц при кашле. Со временем кашель становится влажным, начинает отходить слизисто-гнойная или гнойная мокрота. Дыхание жесткое, сухие и влажные мелкопузырчатые хрипы. Острые симптомы обычно стихают к 3-4 дню и при благоприятном течении полностью исчезают к 7-10 дню. Присоединение бронхоспазма приводит к затяжному течению и способствует переходу острого бронхита в хронический.

Распознавание на основании типичных жалоб, клинической картины. В крови и при рентгенографии легких значимых изменений нет.

Лечение. Постельный режим, обильное питье, аспирин, поливитамины, при снижении температуры - горчичники, банки на грудную клетку. Отхаркивающие средства, при непродуктивном кашле - либексин, ингаляции подогретой минеральной воды, раствора питьевой соды, эвкалиптового масла. Возможно использование специального ингалятора «Ингалипт». При тяжелом бронхите назначают антибиотики, сульфанилами-ды, антигистаминные, бронхолитические препараты.

Бронхит хронический. Длительно текущее, необратимое поражение всех крупных, средних и мелких бронхов. О хроническом бронхите говорят, если в течение двух лет подряд кашель продолжается не менее 3 месяцев в году. Связан с долговременным раздражением слизистой оболочки бронхов различными вредными факторами (курение, вдыхание воздуха, загрязненного пылью, дымом, окислами углерода, серы, азота и другими химическими .соединениями) и провоцируется инфекцией (вирусы, бактерии, грибы). Негативную роль играет патология верхних дыхательных путей. Отмечается наследственная предрасположенность.

Симптомы и течение. Начало постепенное: кашель по утрам с отделением слизистой мокроты, который постепенно начинает возникать и ночью, и днем, усиливаясь в холодную и сырую погоду, с годами становится постоянным. Мокрота слизистая, в периоды обострения - слизисто-гнойная или гнойная. Появляется и прогрессирует одышка. Выделяют простую неосложненную форму хронического бронхита, гнойную и гнойнообструктивную. Для последней характерны стойкие нарушения прохождения воздуха по бронхам из-за спазма и отека его слизистой оболочки. Над легкими выслушивается жесткое дыхание, сухие хрипы.

Распознавание основывается на характерной клинической картине. При рентгенографии в легких изменений может не быть, впоследствии отмечается развитие пневмосклероза, в крови при обострении может повышаться количество лейкоцитов, в мокроте преобладают нейтрофильные лейкоциты. Диагноз подтверждается при бронхоскопии, исследовании функции внешнего дыхания (спирография).

Лечение. В период обострения назначают антибиотики, сульфаниламиды, отхаркивающие средства, бронхолитики (бронхо-литин, алупент, астмопент, эуфиллин, тео-филлин и др.) средства, разжижающие мокроту (бромгексин, бисольвон, ингаляции растровое питьевой соды, поваренной соли), обильное питье. Возможно проведение лечебных бронхоскопий. Дыхательная гимнастика, физиотерапевтическое лечение (ингаляции, электропроцедуры). В домашних условиях применяют банки, горчичники, горчичные обертывания, круговые согревающие компрессы.

Бронхоэктатическая болезнь. Приобретенное заболевание, характеризующееся хроническим нагноительным процессом в необратимо измененных (расширенных, деформированных) и функционально неполноценных бронхах преимущественно нижних отделов легких. Причиной его не являются другие заболевания (туберкулез, абсцесс и др.). Болеют преимущественно в детском и молодом возрасте, чаще мужчины.

Симптомы и течение. При обострении, чаще в весенне-осенний период, больные жалуются на кашель с гнойной мокротой, отходящей после ночного сна и в «дренажном положении», при котором мокрота лучше оттекает из пораженных бронхов; общее недомогание, повышение температуры тела. Может появиться кровохарканье, легочное кровотечение. Одышка при физической нагрузке, цианоз. Над легкими выслушиваются разнокалиберные влажные хрипы, уменьшающиеся после откашливания.

Распознавание. Рентгенологическое обследование показывает грубый пневмоскле-роз, уменьшение объема пораженной доли легкого. Помогают диагнозу бронхография, бронхоскопия.

Лечение. Консервативное - включает в себя антибиотики, бронхолитики и средства, разжижающие мокроту, лечебную физкуль-туту, массаж грудной клетки. Физиотерапевтическое лечение возможно только при нормализации температуры и отстутствии кровохарканья. При ограниченных поражениях доли, сегмента легкого проводится хирургическое вмешательство.

Инфаркт легкого. Заболевание, развивающееся в результате образования тромба (тромбоз) в системе легочной артерии или заноса его из периферических вен (тромбоэмболия). К этому предрасполагают хирургические вмешательства, послеродовый период, сердечная недостаточность, переломы длинных трубчатых костей, злокачественные опухоли, длительный постельный режим. Закрытие просвета сосуда тромбом ведет к повышению давления в системе легочной артерии и способствует кровоизлиянию в легочную ткань. Присоединение бактериальной инфекции вызывает воспаление этого участка (пневмонию).

Симптомы и течение определяются калибром, расположением и числом закрытых тромбом сосудов, исходными заболеваниями легких и сердца. Самые частые признаки: внезапно возникшая одышка (внезапно усилившаяся), боль в груди, бледность с пепельным оттенком кожи, цианоз, нарушения ритма сердца (учащение, мерцательная аритмия, экстрасистолия), снижение артериального давления, изменения со стороны нервной системы, повышение температуры тела, кашель со слизистой или кровянистой мокротой, кровохарканье. Может выслушиваться шум трения плевры, мелкопузырчатые хрипы на ограниченном участке.

Распознавание. Рентгенография легких (расширение корня легкого, треугольная тень инфарктной пневмонии, признаки плеврита). Решающая роль принадлежит селективной ангиопульмографии, сцинтигра-фии легких.

Лечение. Срочная госпитализация при первых признаках. Фибринолитические (растворяющие тромб) средства: стрептоки-наза, стрептодеказа, альвезин, фибриноли-зини т.п. в сочетании с гепарином, эуфилли-ном, реополиглюкином, антибиотиками. После улучшения общего состояния и устранения жизненно опасных проявлений болезни лечение проводится по общим правилам лечения пневмоний.

Легочное сердце. Состояние перегрузки и гипертрофии правых отделов сердца, возникающее при хронических неспецифических заболеваниях легких, тромбоэмболии легочной артерии и ТА В основе - повышение давления в малом круге кровообращения. Различают острое (в течение нескольких часов, дней), подострое (в течение нескольких недель, месяцев) и хроническое (в течение многих лет) развитие легочного сердца. К нему приводят: заболевания, поражающие легочную ткань (хронический обструктивный бронхит, эмфизема легких, пневмосклероз, инфаркт легкого, обширныепневмонии); изменения костномышечной системы, обеспечивающей вентиляцию легких (тяжелые формы искривления позвоночника); первичные поражения легочных сосудов.

Симптомы характерные для инфарктной пневмонии (см.). Нарастают признаки недостаточности правых отделов сердца, набухают шейные вены, увеличивается печень. При хроническом легочном сердце отмечается одышка, цианоз, увеличение числа эритроцитов, гемоглобина в периферической крови, замедление СОЭ.

Распознавание проводится на основании клинических данных, изменений электрокардиограммы и рентгенограммы легких.

Лечение острого и подострого легочного сердца является прежде всего лечением тромбоэмболии легочной артерии, а хронического - включает в себя сердечные, мочегонные средства, применение гепарина, гирудина, пиявок, кровопусканий, кислородо-терапии и направлено на уменьшение проявлений кислородного голодания тканей и недостаточности кровообращения. Физические нагрузки ограничивают.

Плеврит. Воспаление плевры (оболочки, выстилающей грудную полость изнутри и покрывающей легкие) с образованием фибринозного налета на ее поверхности или выпота (жидкости) в ее полости. Всегда вторичен, является проявлением или осложнением многих болезней. Может выдвигаться в клинической картине на первый план, тем самым маскируя основное заболевание. Возбудители плеврита (микобактерии туберкулеза, пневмококки, стафилококки и др., бледная трепонема, вирусы, грибы) проникают в плевру контактным путем, через лимфу, кровь или при нарушении целостности плевры (проникающее ранение грудной клетки, переломы ребер). Частой причиной плеврита бывают системные заболевания соединительной ткани (ревматизм, системная красная волчанка), а также новообразования, тромбоэмболия и тромбоз легочной артерии.
Основные формы плевритов: сухие, или фибринозные, и выпотные, или экссудативные.

Сухой, или фибринозный, плеврит. Основной симптом - боль в боку, усиливающаяся при вдохе, кашле, которая уменьшается в положении на пораженном боку. Дыхание учащенное, поверхностное, может выслушиваться шум трения плевры (напоминает скрип снега или новой кожи). При сухом диафрагмальном плеврите боль может распространяться в живот, что дает повод для ошибочного диагноза острого заболевания брюшной полости (холецистит, аппендицит). Иногда наблюдается болезненная икота, боли при глотании. Общее состояние страдает незначительно. Изменений рентгенологической картины нет, а в крови они минимальные. Течение «изолированного» сухого плеврита непродолжительное - от нескольких дней до 2-3 недель.

При экссудативном (выпотнам) плеврите больные на фоне общего недомогания жалуются на сухой кашель, ощущают чувство тяжести, переполнения в пораженной стороне груди. При значительном количестве экссудата (жидкости) появляется одышка, учащается пульс, больные принимают вынужденное положение на больном боку. Лицо приобретает синюшный оттенок, набухают шейные вены, выпячиваются межреберья в зоне скопления выпота. Сердце и средостение смещаются в противоположную от плеврита сторону. Дыхание над зоной поражения резко ослаблено или не выслушивается совсем.

Распознавание проводится на основании данных рентгенологического обследования. Исследование плевральной жидкости с помощью пункции позволяет судить о наличии и характере выпота, а иногда и определить причину заболевания.

Лечение, Соблюдение постельного и полупостельного режима, применение противовоспалительных (индометацин, бруфен, бутадиен и др.), десенсибилизирующих средств (супрастин, димедрол, тавегил), антибиотиков, анальгетиков. При выпотном плеврите проводится пункция для удаления жидкости из полости плевры, при этом возможно введение туда лекарственных средств (антибиотиков, антисептиков, противоопухолевых препаратов). Для уменьшения накопления экссудата возможно применение небольших доз преднизолона внутрь, а после удаления экссудата - непосредственное введение глюкокортикоидов в плевральную полость. В период выздоровления - физиотерапевтическое лечение и лечебная гимнастика.

Пневмония - воспаление легких. Группа заболеваний, характеризующихся поражением респираторной части легких, делится на крупозные (долевые) и очаговые. Возбудители - различные микроорганизмы: пневмо- и стрептококки, клебсиелла пневмонии, кишечная палочка и др. бактерии, риккетсии, вирусы, микоплазмы, грибы. Химические и физические агенты (воздействие на легкие химических веществ, термических факторов, радиоактивного излучения) обычно сочетаются с инфекционными. Пневмонии также могут быть следствием аллергических реакций в легких или проявлением системных заболеваний. Возбудители проникают в легочную ткань по бронхам, через кровь или лимфу.

Симптомы и течение зависят от природы, характера и стадии заболевания, распространенности поражения и его осложнений (легочное нагноение, плеврит, пневмоторакс, острая сосудистая и сердечная недостаточность).

Крупозная пневмония (долевая, плевропневмония) начинается остро, нередко после охлаждения: человек испытывает потрясающий озноб, температура тела повышается до 39-40 °С. Боль при дыхании на стороне пораженного легкого усиливается при кашле, вначале сухом, затем с «ржавой» или гнойной вязкой мокротой с прожилками крови. Состояние больного, как правило, тяжелое. Отмечается покраснение лица, цианоз, нередко появление «лихорадки» - простого герпеса на губах или крыльях носа. Дыхание с самого начала болезни учащенное, поверхностное, с раздуванием крыльев носа. Пораженная сторона грудной клетки отстает в акте дыхания от здоровой. В зависимости от стадии болезни выслушивается усиленное или ослабленное дыхание, крепитация (звук разлипающихся альвеол), шум трения плевры. Пульс учащенный, нередко снижается артериальное давление. В крови выявляются значительные изменения: лейкоцитоз со сдвигом формулы влево, ускорение СОЭ. При рентгенологическом исследовании видно затемнение всей пораженной доли или ее части.

Очаговые пневмонии, бронхопневмонии, возникают как осложнение острых или Хронических воспалений верхних дыхательных путей и бронхов, у больных с застойными легкими, тяжелыми, истощающими заболеваниями, в послеоперационном периоде. Температура тела повышается до 38-39 °С, реже выше. Появляется или усиливается кашель, сухой или со слизисто-гнойной мокротой. Возможна боль в грудной клетке при кашле и на вдохе. При сливной очаговой пневмонии состояние больных резко ухудшается: выраженная одышка, цианоз. Дыхание может быть усиленным везикулярным с участками бронхиального, выслушиваются мелко-и среднепузырчатые хрипы.

Распознавание основывается на клинической картине, данных рентгенологического обследования (очаги воспалительной инфильтрации в легочной ткани, при сливной пневмонии - сливающиесся между собой). В крови выявляют лейкоцитоз, ускорение соэ.

Лечение. При легком течении может осуществляться на дому, но большинство больных нуждается в госпитализации. В разгар болезни необходимы постельный режим, щадящая диета с достаточным количеством витаминов А и С, обильное питье, проведение терапии антибиотиками (с учетом чувствительности к ним микрофлоры), другими антибактериальными препаратами. Может возникнуть необходимость введения гаммагло-булина, проведения дезинтоксикационной терапии. С исчезновением или значительным уменьшением явлений интоксикации расширяют режим, назначают лечебную физкультуру, физиотерапевтическое лечение (ингаляции, УВЧ, коротковолновая диатермия). В случае необходимости могут проводиться лечебные бронхоскопии.

Пневмония хроническая. К ней относят рецидивирующее воспаление легких одной и той же локализации с поражением всех структурных легочных элементов, осложняющееся развитием пнемосклероза.

Симптомы и течение. Проявляются периодическим повышением температуры тела обычно до субфебрильных цифр, усилением многолетнего кашля с выделением слизисто-гнойной мокроты, потливостью, нередко тупой болью в грудной клетке на стороне поражения. При выслушивании определяется жесткое дыхание, влажные мелкопузырчатые хрипы. С присоединением хронического бронхита и эмфиземы легких появляется одышка.

Распознавание проводится на основании клинической картины (повторяющиеся пневмонии одной и той же локализации). Обострение болезни может сопровождаться лейкоцитозом, увеличением СОЭ, изменениями на рентгенограмме (очаги пневмонической инфильтрации в сочетании с полями пневмосклероза, воспалением и деформацией бронхов, реже с их расширением -бронхоэктазами).

Лечение в период обострения проводится как при острой очаговой пневмонии. Вне фазы обострения больным показана лечебная физкультура, санаторно-курортное лечение.

Рак легкого. Одна из наиболее частых локализаций злокачественных новообразований у мужчин и женщин в возрасте старше 40 лет. Вероятность его значительно выше у курящих. При выкуривании 2 и более пачек сигарет в день вероятность рака легкого возрастает в 25-125 раз. Другие факторы риска - работа на асбестовом производстве, облучение.

Симптомы и течение. Кашель, выделение мокроты с примесью крови, боль в грудной клетке, повторные эпизоды пневмонии и бронхита чаще всего появляются при далеко зашедшей стадии заболевания. Ранние формы могут быть малосимптомными, выявляющимися только при рентгенографическом исследовании. Поэтому желательно регулярное флюорографическое обследование, особенно после 40 лет и у курящих. Различают центральный рак легкого, растущий из бронха (80 % случаев) и периферический (опухоль самой ткани легкого). Рак легкого метастазйрует в лимфатические узлы корня легкого, на более поздних этапах - в отдаленные ткани и органы (печень, надключичные лимфоузлы, головной мозг и др.).

Распознавание проводится на основании комплексного рентгенологического обследования (рентгенография, томография легких), бронхоскопии с биопсией опухоли, данных цитологического и гистологического исследования.

Лечение зависит от формы и стадии болезни. На ранних этапах возможно химиоте-рапевтическое, лучевое, хирургическое, при появлении метастазов - симптоматическое.

Эмфизема легких. Органическое поражение легочной ткани, выражающееся значительным изменением стенки альвеол, что приводит к расширению пространств, расположенных ниже бронхиол. Различают первичную (идиопатическую) эмфизему, развивающуюся без предшествующего заболевания легких, и вторичную (обструктивную) эмфизему - чаще всего осложнение хронического обструктивного бронхита. В зависимости от распространенности может быть диффузной (поражает все отделы легких) и очаговой. К развитию эмфиземы предрасполагают нарушения микроциркуляции сосудов легких, врожденный дефицит фермента альфа-1-трипсина, газообразные вещества (соединения кадмия, окислы азота и др.), табачный дым, пьшевые частицы во вдыхаемом воздухе. Другие факторы способствуют повышению давления в легких и усиливают растяжение альвеол, альвеолярных ходов, респираторных (дыхательных) бронхиол.

Симптомы и течение. Типичны одышка, бочкообразная грудная клетка, уменьшение ее дыхательной экскурсии - малая «подвижность» на вдохе, расширение межреберных промежутков, выбухание надключичных областей, ослабленное дыхание. Нередко больные производят выдох при сомкнутых губах, «пыхтят» при небольшой нагрузке или даже в покое. Первичная эмфизема чаще встречается у мужчин в среднем и молодом возрасте, при вторичной эмфиземе, более характерной для пожилого возраста, развивается легочное сердце.

Распознавание основывается на клинической картине, данных рентгенологического обследования (низкое стояние диафрагмы, уменьшение ее подвижности, повышенная прозрачность легочных полей), а также данных исследования функции внешнего дыхания (спирография).

Лечение. Категорический отказ от курения, исключить контакты с производственными вредностями. Ограничение физической активности и рациональное трудоустройство (или выход на пенсию). Показана специальная дыхательная гимнастика, направленная на укрепление дыхательной мускулатуры, и обучение больного рациональному дыханию с максимальным участием диафрагмы. При значительной дыхательной недостаточности - курсы кислородотерапии.

Раздел 2

ЗАБОЛЕВАНИЯ СЕРДЕЧНО-СОСУДИСТОЙ СИСТЕМЫ

Аритмии сердца. Нарушения частоты, ритмичности и последовательности сокращений отделов сердца. Причины ее - врожденные аномалии или структурные изменения проводящей системы сердца при различных заболеваниях, а также вегетативные, гормональные или электролитные нарушения при интоксикациях и воздействиях некоторых лекарств. В норме электрический импульс, родившись в синусовом узле, расположенном в правом предсердии, идет по мышце в предсердно-желудочковый узел, а оттуда по пучку Гиса непосредственно к желудочкам сердца, вызывая их сокращение. Изменения могут произойти на любом участке проводящей системы, что вызывает разнообразные нарушения ритма и проводимости. Они бывают при нейроциркуляторной дистонии, миокардитах, кардиомиопатиях, эндокардитах, пороках сердца, ишемической болезни сердца. Аритмии часто являются непосредственной причиной смерти. Главный метод распознавания - электрокардиография, иногда в сочетании с дозированной нагрузкой (велоэргометрия, тредмил), с чрезлищеводной стимуляцией предсердий; электрофизиологическое исследование.

Нормальный ритм синусового узла у большинства здоровых взрослых людей в покое составляет 60-75 уд. в 1 минуту.

Синусовая тахикардия - синусовый ритм с частотой более 90-100 уд. в минуту. У здоровых люд ей она возникает при физической нагрузке и эмоциональном возбуждении. Часто бывает проявлением вегетососудистой дистонии, в этом случае она заметно уменьшается при задержке дыхания. Более стойкая синусовая тахикардия случается при повышении температуры тела, тиреотоксикозе, миокардитах, сердечной недостаточности, анемии, тромбоэмболии легочной артерии. Больные при этом могут ощущать сердцебиение.

Лечение. В первую очередь - заболевания, вызвавшего тахикардию. Непосредственная терапия - седативные препараты, бетаадреноблокаторы (анаприлин, обзидан), верапамил.

Синусовая брадикардия - синусовый ритм с частотой менее 55 ударов в минуту. Нередко отмечается у здоровых, особенно у физически тренированных лиц (в покое, во сне), может быть проявлением нейроцирку-ляторной дистонии, а также возникать при инфаркте миокарда, синдроме слабости синусового узла, при повышении внутричерепного давления, снижении функции щитовидной железы (гипотиреоз), при некоторых вирусных заболеваниях, под влиянием ряда лекарств (сердечные гликозиды, бетаадреноблокаторы, верапамил, резерпин). Временами брадикардия проявляется как неприятные ощущения в области сердца.

Лечение направлено на основное заболевание. Иногда эффективны беллоид, алупеит, эуфиллин. В тяжелых случаях (особенно при синдроме слабости синусового узла) бывает показана временная или постоянная электрокардиостимуляция (искусственный водитель ритма).

Экстрасистолы - преждевременные сокращения сердца, при которых электрический импульс исходит не из синусового узла. Могут сопровождать любое заболевание сердца, а в половине случаев не связаны с этим вообще, отражая влияние на сердце вегетативных и психоэмоциональных нарушений, а также баланса электролитов в организме, лекарственного лечения, алкоголя и возбуждающих средств, курения.

Симптомы и течение. Больные либо не ощущают экстрасистол, либо ощущают их как усиленный толчок в области сердца или его замирание. Этому соответствует при исследовании пульса ослабление или выпадение очередной пульсовой волны, при выслушивании сердца - преждевременные сердечные тоны. Значение экстрасистол различно. Случающиеся изредка при здоровом сердце обычно не существенны, но их учащение иногда указывает на обострение имеющегося заболевания (ишемической болезни сердца, миокардита)или передозировку сердечных гликозидов. Частые предсердные экстрасистолы (импульс исходит из предсердия, но не из синусового узла) нередко предвещают мерцание предсердий. Особенно неблагоприятны частые разнообразные желудочковые экстрасистолы (импульс исходит из правого или левого желудочка), которые могут быть предвестниками мерцания желудочков - см. ниже.

Лечение в первую очередь основного заболевания. Редкие экстрасистолы специального лечения не требуют. В качестве антиаритмических средств применяют беллоид (при брадикардии), при паджелудочковых экстрасистолах - обзидаи, верапамил, хинидин, при желудочковых - лидокаин, новокаипамид, дифенип, этмозии, этацизин. При всех видах можно применять кордарон (ами-одарон), дизопирамид (ритмилен, норпасе). Если экстрасистолы возникли на фоне приема сердечных гликозидов, то их временно отменяют, назначают препараты калия.

Пароксизмальная тахикардия - приступы учащенных сердцебиений правильного ритма 140-240 ударов в минуту с внезапным отчетливым началом и таким же внезапным окончанием. Причины и механизмы развития подобны таковым при экстрасистолии. Может быть наджелудочковая (источник импульсов находится выше предсердножелудочкового соединения) и желудочковая (источник импульсов - в мышце желудочков),

Симптомы и течение. Пароксизм тахикардии ощущается как усиленное сердцебиение с продолжительностью от нескольких секунд до нескольких дней. Наджелудочковая тахикардия нередко сопровождается потливостью, обильным, мочеиспусканием в конце приступа, «урчанием» в животе, жидким стулом, небольшим повышением температуры тела. Затянувшиеся приступы могут сопровождаться слабостью, обмороками, неприятными ощущениями в области сердца при его заболеваниях - стенокардией, появлением или нарастанием сердечной недостаточности. Желудочковая тахикардия наблюдается реже и всегда связана с заболеванием сердца, может быть предвестником мерцания (фибрилляции) желудочков.

Лечение. Покой, отказ от физических нагрузок; пароксизм наджелудочковой тахикардии можно прекратить рефлекторными методами: натужиться, сдавить брюшной пресс, задержать дыхание, надавливать на глазные яблоки, вызвать рвотные движения. При неэффективности применяют медикаментозные средства: пропранолол (обзидан, анаприлии), верапамил, ловокаинамид, ритмилен, иногда дигоксин. В тяжелых случаях проводят внутрипредсердную или чрезпищеводную сверхчастую стимуляцию предсердий, электроимпульсную терапию. При желудочковой тахикардии вводят лидокаин, этацизин, этмозин, также проводят электроимпульсную терапию.

Мерцание и трепетание предсердий (мерцательная аритмия) - хаотичное сокращение отдельных групп мышечных волокон, при котором предсердия в целом не сжимаются, а желудочки работают неритмично, обычно с частотой от 100 до 150 ударов в минуту. Мерцание предсердий может быть стойким или приступообразным. Наблюдается при митральных пороках сердца, ишемической болезни сердца, тиреотоксикозе, алкоголизме.

Симптомы и лечение. Мерцательная аритмия может не ощущаться больным или ощущаться как сердцебиение. Пульс неправильный, звучность тонов сердца изменчива. Частый ритм сокращения желудочков способствует появлению или нарастанию сердечной недостаточности. Отмечается склонность к образованию тромбов.

Лечение. В большинстве случаев цель -не восстановление правильного ритма, а его урежение. Для этого используют дитоксин (внутривенно и внутрь). Лечение основного заболевания - тиреотоксикоза, миокардита, оперативное устранение пороков сердца, прекращение приема алкоголя. Для восстановления правильного ритма применяют хинидин, новокаинамид, верапамил, дизо-пирамид (ритмилен, норпасе). Проводят частую внутрипредсердиую или через пище-водную стимуляцию предсердий, электроимпульсную терапию.

Мерцание и трепетание желудочков (фибрилляция желудочков) могут возникнуть при любом тяжелом заболевании сердца (чаще в острой фазе инфаркта миокарда), при тромбоэмболии легочной артерии, передозировке сердечных гликозидов и противоаритмических средств, при электротравме, наркозе, внутрисердечных манипуляциях.

Симптомы и течение. Внезапное прекращение кровообращения, картина клинической смерти: отсутствие пульса, сердечных тонов, сознания, хриплое агональное дыхание, иногда судороги, расширение зрачков.

Лечение сводится к немедленному непрямому массажу сердца, искусственному дыханию (см. «внезапная смерть»).Вводится лидокаин, препараты калия, адреналин, глюконат кальция внутрисердечно, проводится лечение кислородом.

Блокады сердца - нарушения сердечной деятельности, связанные с замедлением или прекращением проведения импульса по проводящей системе сердца. Различают блокады сииоатриальные (на уровне мышечной ткани предсердий), предсердно-желудочковые (на уровне предсердно-желудочкового соединения) внутрижелудочковые. По выраженности бывают -1) блокада I степени: каждый импульс замедленно проводится в нижележащие отделы проводящей системы, 2) блокада II степени, неполная: проводится лишь часть импульсов, 3) блокада III степени, полная: импульсы не проводятся. Все блокады могут быть стойкими и преходящими. Возникают при миокардитах, кардиосклерозе, инфаркте миокарда, под воздействием некоторых лекарств (сердечные гликозиды, бетаадреноблокаторы, верапамил). Врожденная полная поперечная блокада очень редка.

Симптомы и течение. При неполных поперечных блокадах отмечается выпадение пульса и сердечных тонов. При полной поперечной блокаде значительна стойкая бради-кардия (пульс реже 40 в минуту). Снижение кровенаполнения органов и тканей проявляется приступами Морганьи-Эдемса-Стокса (обмороки, судороги). Может возникать стенокардия, сердечная недостаточность, внезапная смерть.

Лечение. Лечат основное заболевание, устраняют факторы, приведшие к блокаде. Временно - атропин, изадрин, алупент, эуфиллин. Полные поперечные блокады являются показанием к применению временной или постоянной желудочковой электростимуляции (искусственный водитель ритма).

Атеросклероз. Распространенное заболевание, выражающееся в разрастании в стенке крупных и средних артерий соединительной ткани (склероз) в сочетании с жировым пропитыванием их внутренней оболочки (атеро-). Из-за утолщений уплотняются стенки сосудов, сужается их просвет и нередко образуются тромбы. В зависимости от того, в какой зоне располагаются пораженные артерии, страдает кровоснабжение того или иного органа или участка тела с его возможным некрозом (инфаркт, гангрена). Атеросклероз встречается наиболее часто у мужчин в возрасте 50-60 лет и у женщин старше 60 лет, но в последнее время и у лиц гораздо моложе (30-40 лет). Отмечается семейная склонность к атеросклерозу. К нему также предрасполагают: артериальная гипертония, ожирение, курение, сахарный диабет, повышение уровня липидов в крови (нарушение обмена жира и жирных кислот). Развитию склеротически измененных сосудов способствует малоподвижный образ жизни, избыточное эмоциональное перенапряжение, иногда - личностные особенности человека (психологический тип «лидера»).

Симптомы и течение. Картина болезни полностью зависит от места и распространенности атеросклеротического поражения, но всегда проявляется последствиями недостаточности кровоснабжения ткани или органа.

Атеросклероз аорты сказывается постепенно нарастающей артериальной гипертонией, шумом, выслушиваемым над восходящим и брюшным отделом аорты. Атеросклероз аорты может осложниться расслаива-

ющей аневризмой аорты с возможной смертью больного. При склерозе ветвей дуги аорты наблюдаются признаки недостаточности кровоснабжения головного мозга (инсульты, головокружения, обмороки) или верхних конечностей.

Атеросклероз брыжеечных артерий, то есть питающих кишечник, проявляется двумя главными состояниями: во-первых, тромбозом артериальных ветвей с инфарктом (некрозом) стенки кишки и брыжейки; во-вторых, брюшной жабой - приступом ко-ликоподобных болей в животе, возникающих вскоре после еды, нередко со рвотой и вздутием кишечника. Боль облегчается нитроглицерином, голодание прекращает приступы брюшной жабы.

Атеросклероз почечных артерий нарушает кровоснабжение почек, ведет к стойкой, плохо поддающейся лечению артериальной гипертонии. Исход этого процесса -нефросклероз и хроническая почечная недостаточность.

Атеросклероз артерий нижних конечностей - см. «Перемежающаяся хромота».

Атеросклероз коронарных (венечных) артерий сердца - см. «Ишемическая болезнь сердца».

Распознавание проводится на основании клинической картины, исследования спектра липидов крови. При рентгенографии иногда отмечается отложение солей кальция в стенках аорты, других артерий.

Лечение в первую очередь направлено на факторы; способствующие развитию атеросклероза: артериальную гипертонию, сахарный диабет, снижение массы тела при ожирении. Необходимы - физическая активность, отказ от курения, рациональное питание (преобладание жиров растительного происхождения, потребление морской и океанической рыбы, богатая витаминами малокалорийная пища). Следует тщательно следить за регулярным опорожнением кишечника. При значительном и непропорциональном повышении уровня липидов крови - прием специальных препаратов, его снижающих (в зависимости от вида нарушения обмена жира и жирных кислот). При сужении (стенозе) магистральных артерий возможно хирургическое лечение (удаление внутренней оболочки артерий - эндартеректомия, наложение обходных путей кровоснабжения - шунтов, использование искусственных протезов сосудов).

Болезнь Рейно. Приступообразные расстройства артериального кровоснабжения кистей и (или) стоп, возникающие под воздействием холода или волнения. Женщины болеют чаще мужчин. Как правило синдром Рейно является вторичным феноменом, развивающимся при различных диффузных заболеваниях соединительной ткани (прежде всего склеродермии), поражении шейного отдела позвоночника, периферической нервной системы (ганглиониты), эндокринной системы (гипертиреоз, диэнцефальные расстройства), пальцевых артериитах, артерио-венозных аневризмах, добавочных шейных ребрах, при криоглобулинемии. Если отсутствуют определенные причины для развития синдрома Рейно, то говорят о болезни Рейно, ее обязательный признак - симметричность поражения конечностей.

Симптомы и течение. Во время приступа снижается чувствительность пальцев, они немеют, в кончиках появляется ощущение покалывания, кожа становится мертвенно-бледной и синюшной, пальцы - холодными, а после приступа - болезненно горячими и отечными. Поражаются преимущественно 2-5 пальцы кистей, стоп, реже - другие выступающие участки тел а (нос, уши, подбородок). Постепенно развиваются расстройства питания кожи; уплощение или даже втяжение подушечек копчиков пальцев, кожа здесь теряет свою эластичность, она становится сухой, шелушится, позже развиваются гнойнички возле ногтей (паронихии), плохо заживающие язвочки.

Распознавание на основании клинических данных. Проводится обследование, исключающее или подтверждающее заболевания, сопровождающиеся синдромом Рейно.

Лечение. В первую очередь - основного заболевания. Принимают лекарства, улучшающие местное кровообращение: спазмолитики (но-шпа, папаверин), симпатолитические средства (резерпин, метидцофа, гуанетидип), препараты, содержащие каллик-реин (андекалин, калликреидепо), антиагреганты (аспирин, курантил, декстран), блокаторы кальциевых каналов (нифедипин, коринфар, кордипин и т.п.).

Внезапная смерть. Все состояния, требующие мероприятий сердечно-легочной реанимации, объединяются понятием «клиническая смерть», которая характеризуется прекращением дыхания и кровообращения. Под этим подразумевают не только полную механическую остановку сердца, но и такой вид сердечной деятельности, который не обеспечивает минимально необходимого уровня кровообращения. Такое состояние может развиться при различных опасных для жизни нарушениях сердечного ритма: фибрилляции желудочков, полной поперечной (предсердие-желудочковой) блокаде, сопровождающейся приступами Морганьи-Эдемса-Стокса, пароксизмальной желудочковой тахикардии и др. Наиболее частой кар-диогешюй причиной прекращения кровообращения является инфаркт миокарда.

Симптомы и течение. Для внезапной остановки сердца характерны следующие признаки: потеря сознания, отсутствие пульса на крупных артериях (сонная, бедренная) и тонов сердца, остановка дыхания или внезапное появление дыхания атонального типа, расширение зрачков, изменение цвета кожи (серый с синюшным оттенком).

Для установления факта остановки сердца достаточно наличия первых трех признаков (отсутствие сознания, пульса на крупных артериях, сердечной деятельности). Время, затраченное на поиски пульса на крупной артерии, должно быть минимальным. Если пульса нет, то нельзя тратить время на выслушивание тонов сердца, измерение артериального давления, снятие электрокардиограммы. Необходимо помнить, что в большинстве случаев внезапной смерти потенциально здоровых людей средняя продолжительность переживания полного прекращения кровообращения составляет около 5 минут, после чего возникают необратимые изменения в центральной нервной системе. Это время резко сокращается, если остановке кровообращения предшествовали какие-либо серьезные заболевания сердца, легких или других органов или систем.

Первая помощь при остановке сердца должна быть начата немедленно, еще до приезда бригады скорой медицинской помощи, так как важно не только восстановить кровообращение и дыхание больного, но и возвратить его к жизни как полноценную личность. Больному проводится искусственная вентиляция легких и закрытый массаж сердца. Его укладывают на жесткую поверхность горизонтально на спину, голову максимально запрокидывают, нижнюю челюсть максимально выдвигают вперед и вверх. Для этого захватывают нижнюю челюсть двумя руками у ее основания; зубы нижней челюсти должны располагаться впереди зубов верхней челюсти. Для искусственной вентиляции лучше использовать метод «ото рта ко рту», при этом ноздри больного должны быть зажаты пальцами или прижаты щекой оживляющего. Если грудная клетка больного расширяется, значит вдох осуществлен правильно. Интервалы между отдельными дыхательными циклами должны составлять 5 секунд (12 циклов за 1 минуту). Проведение непрямого массажа сердца предваряется сильным ударом кулака по грудине. Больной находится в горизонтальном положении на жестком, руки проводящего реанимацию располагаются на нижней трети грудины, строго по средней линии. Одну ладонь кладут на другую и проводят давление на грудину, руки в локтях не сгибают, давление производят только запястья. Темп массажа - 60 массажных движений в минуту. Если реанимацию проводит один человек, то соотношение вентиляции и массажа - 2:12; если реанимируют двое, то это соотношение составляет 1:5, то есть на одно вдувание приходится 5 сдавливаний грудной клетки. Для продолжения интенсивной терапии больного госпитализируют в отделение реанимации.

Врожденные пороки сердца. Заболевания, возникающие из-за различных нарушений нормального формирования сердца и отходящих от него сосудов во внутриутробном периоде или остановки его развития после рождения. Речь идет не о генетически унаследованном заболевании, а аномалиях, причиной которых могут быть перенесенные во время беременности травмы, инфекции, недостаток в пище витаминов, лучевые воздействия, гормональные расстройства. Ни одно из внешних или внутренних воздействий не вызывает какого-либо специфического порока.

Все зависит от фазы развития сердца, во время которой произошло повреждение плода. Все врожденные пороки сердца разделяют на 2 группы: пороки с первичным цианозом («синие») и пороки без первичного цианоза («бледного» типа).

Изолированный дефект межжелудочковой перегородки один из довольно частых пороков сердца «бледного» типа, при котором имеется сообщение между левым и правым желудочком. Может наблюдаться изолированно и в сочетании с другими пороками сердца.

Небольшой дефект межжелудочко-вой перегородки (болезнь Толочинова-Ро-же) - относительно благоприятный врожденный порок сердца. Жалоб обычно нет. Развитию ребенка порок не мешает, может обнаружиться при случайном осмотре. Сердце нормальных размеров. Выслушивается и ощущается громкий, резкий шум вдоль левого края грудины (III-IV межреберье).В качестве осложнения может развиться бактериальный (инфекционный) эндокардит с поражением краев дефекта межжелудочковой перегородки или ревматический эндокардит.

Распознаванию дефекта помогает фоно-кардиография, эхокардибграфия, в редких случаях - катетеризация полостей сердца, ангиокардиография, кардиоманометрия.

Высоко расположенный дефект межжелудочковоп перегородки сопровождается тем, что часть крови из левого желудочка поступает не в аорту, а непосредственно в легочную артерию или же из правого желудочка в аорту. Л ишь в некоторых случаях долгое время протекает бессимптомно. У грудных детей часто наблюдается сильная одышка, они плохо сосут и не прибавляют в весе, нередки пневмонии. Состояние их быстро ухудшается и может закончиться в кратчайший срок смертельным исходом. Многие дети с большим дефектом межжелудочковой перегородки погибают в течение первых 2 лет жизни. Если они переживают критический период, их состояние может значительно улучшиться: исчезает одышка, нормализуется аппетит, физическое развитие. Однако двигательная активность постепенно снижается и к периоду полового созревания могут развиться значительные расстройства. Осложнения высокого дефекта межжелудочковой перегородки - бактериальный эндокардит, сердечная недостаточность, редко - предсердно-желудоч копая блокада. « Незаращение межсердечной перегородки. Один из частых (10 %) врожденных пороков сердца из группы «бледного» типа, при котором имеется сообщение между правым и левым предсердиями. Обнаруживается не раньше зрелого возраста (20-40 лет), случайно, наблюдается в 4 раза чаще у женщин, чем у мужчин.

Симптомы и течение. Больные жалуются на одышку, особенно при физической нагрузке, Могут отмечаться сердцебиения (эк-страсистолия, приступообразная - парок-сизмальная мерцательная аритмия). Имеется склонность к обморокам. В редких случаях - звонкий кашель с охриплостью голоса. Иногда бывает кровохарканье. Больные обычно хрупкого телосложения, с нежной, полупрозрачной и необычно бледной кожей. Синюшности в состоянии покоя большей частью не бывает. При плаче, крике, смехе или кашле, натуживании, физической нагрузке ил и во время беременности может появиться преходящая синюшность кожи и слизистых оболочек. Часто образуется «сердечный горб» - выбухание передних отрезков ребер над областью сердца. Размеры сердца увеличиваются, выслушивается шум во втором межреберье слева. Нередко дефект меж-предсердной перегородки осложняется ревматическим поражением сердца, возникают разнообразные нарушения его ритма и проводимости. Возможны рецидивирующие бронхиты и пневмонии. Отмечается склонность к образованию тромбов в полостях правого предсердия и правого желудочка, в самой легочной артерии и ее ветвях. Средняя продолжительность жизни этих больных без лечения составляет в среднем 36 лет.

Распознавание. Главным является анализ данных ангиокардиографии, зондирования полостей сердца, эхокардиографии, рентгенологического исследования сердца,

Лечение. Ограничить физические нагрузки. Симптоматическая терапия (сердечные гликозиды, мочегонные, антиаритмические препараты). При плохой переносимости порока необходимо хирургическое лечение (пластика дефекта).

Незаращение артериального (боталлова) протока - врожденный порок сердца из группы «бледного типа», при котором после рождения не зарастает и остается функционировать проток, соединяющий аорту с легочной артерией. Один из наиболее распространенных дефектов (10 %). У женщин встречается чаще, чем у мужчин.

Симптомы и течение зависят от величины протока и степени нагрузки на сердце. В неосложненных случаях жалоб нет или они незначительны. В таких случаях порок обнаруживается случайно. При значительном расширении артериального протока возможно общее торможение роста и развития со значительно пониженной физической трудоспособностью. Больные, как правило, худощавые, их масса ниже нормальной. Наиболее часты жалобы на сердцебиения, пульсацию сосудов на шее и в голове, ощущение тяжести в груди, кашель, одышку при физической нагрузке, быстро возникающее чувство усталости. Бывают головокружения, склонность к обморокам. Синющности нет. Выслушивается громкий длительный шум слева от грудины (II-III межреберье). Незаращение артериального протока может осложняться ревматическим и септическим эндокардитом, сердечной недостаточностью. Средняя продолжительность жизни меньше, чем у здоровых лиц.

Распознавание - данные фонокардиографии, катетеризации полостей сердца, ангиокардиографии.

Лечение хирургическое - искусственное закрытие артериального протока (перевязка, пересечение). Консервативное лечение проводится лишь при осложнениях.

Коарктация аорты - врожденный стеноз (сужение) перешейка аорты (из группы пороков «бледного» типа) вплоть до полного закрытия просвета аорты, составляет 6-7 % всех случаев врожденных пороков сердца. Чаще отмечается у мужчин, по сравнению с женщинами соотношение 2:1.

Симптомы и течение. При умеренной ко-арктации жалобы отсутствуют. Появление симптомов обусловлено артериальной гипертонией и недостаточным кровоснабжением нижних конечностей. Болезнь дает о себе знать между 10-20 годами жизни. Наибоолее часто больные жалуются на звон в ушах, приливы крови, жжение и жар лица и рук, пульсацию сосудов шеи и головы, чувство тяжести в ней, головную боль, головокружение, сердцебиение, одышку. В более тяжелых случаях - приступы тошноты, рвоты, склонность к обморокам. Могут быть носовые кровотечения или кровохарканья. Одновременно с этим беспокоит чувство онемения, холода, слабости в ногах, судороги при физической нагрузке, раны на них заживают плохо. Перемежающаяся хромота бывает редко. Внешне больные могут выглядеть нормально. Иногда у них хорошо развиты мышцы плечевого пояса и слабо ножные. На грудной клетке и животе видны пульсирующие артерии. Над областью сердца выслушивается шум, который проводится на сосуды шеи, в область между лопатками. Очень важный признак - разный по силе пульс на верхних и нижних конечностях, артериальное давление на руках повышено, а на ногах - понижено. Возможны различные осложнения -кровоизлияния в мозг, сердечная недостаточность, ранний атеросклероз сосудов, аневризмы (расширения) сосудов, инфекционный эндокардит, ревматический процесс. Средняя продолжительность жизни без лечения не пре-вышает 35 лет.

Распознавание основывается на клинических признаках, при рентгенологическом исследован ии - расширение восходящей части аорты и дуги ее, решающее значение имеет аортография.

Лечение. Единственным радикальным и эффективным методом является хирургический, который показан во всех случаях выявленной коарктации аорты. Оптимальный для операции возраст 8-14 лет.

Тетрада Фалао (самый частый «синий» порок) - это сочетание 4 признаков: стеноз (сужение) легочной артерии вплоть до Полного закрытия просвета, декстропози-ция аорты (аорта как бы сидит верхом на правом и левом желудочках, то есть сообщается с ними обоими), дефект межжелудочковой перегородки и гипертрофия (увеличение) правого желудочка. Сопровождается с раннего детства стойким цианозом и совместим со сравнительно продолжительной жизнью.

Симптомы и течение. Одышка появляется ещевдетстве,обычносвязанадажес небольшой физической нагрузкой, иногда носит характер приступов удушья.Дети зачастую ищут облегчения в положении сидя на корточках, привыкают сидеть, подложив под себя скрещенные ноги, и спать с подтянутыми к животу коленями. Они немощны, зябки, у них нередки обмороки и судороги. На самочувствие неблагоприятно влияют изменения атмосферных условий, чрезмерная жара, холод - усиливается одышка, общая слабость, синюшность. Могут появиться нервные расстройства. У детей бывают нарушения пищеварительной системы, у подростков - сердцебиения, чувство тяжести в области сердца при мышечной нагрузке. Задерживается физическое развитие и рост ребенка, запаздывает умственное и половое. Обращает на себя внимание несоответственно длинные и тонкие конечности, особенно нижние. Важные признаки - синюшные пальцы, утолщенные в виде барабанных палочек. Над сердцем выслушивается грубый шум. Осложнения порока - комы, связанные со снижением содержания кислорода в крови, тромбозы, частые пневмонии, инфекционный эндокардит, сердечная недостаточность. Средняя продолжительность жизни 12 лет.

Распознавание порока производится при зондировании полостей сердца, ангиокардиографии.

Лечение хирургическое.

Гипертоническая болезнь (эссенциаль-ная гипертония) составляет до 90 % всех случаев хронического повышения артериального давления. В экономически развитых странах 18-20 % взрослых людей страдают гипертонической болезнью, то есть имеют повторные подъемы АД до 160/95 мм рт.ст. и выше. Ориентируются на величины так называемого «случайного» давления, измеряемого после пятиминутного отдыха, в положении сидя, трижды подряд (в расчет берутся самые низкие величины), при первом осмотре больных - обязательно на обеих руках, при необходимости - и на ногах. У здоровых людей в 20-40 лет «случайное» АД обычно ниже 140/90 мм рт.ст., в 41-60 лет -ниже 145/90 мм рт.ст., старше 60 лет - не выше 1^0/95 мм рт.ст.

Симптомы и течение. Гипертоническая болезнь возникает обычно в возрасте 30-60 лет, протекает хронически с периодами ухудшения и улучшения. Стадия I (легкая) характеризуется подъемами АД в пределах 160-180/95-105 мм рт.ст. Этот уровень неустойчив, во время отдыха постепенно нормализуется. Беспокоят боль и шум в голове, плохой сон, снижение умственной работоспособности. Изредка - головокружение, кровотечения из носа. Стадия II (средняя) - более высокий и устойчивый уровень АД (180-200/105-115 мм рт.ст. в покое). Нарастают головные боли и в области сердца, головокружения. Возможны гипертонические кризы (внезапные и значительные подъемы АД). Появляются признаки поражения сердца, центральной нервной системы (преходящие нарушения мозгового кровообращения, инсульты), изменения на глазном дне, снижение кровотока в почках. Стадия Ш (тяжелая) - более частые возникновения со-
судистых катастроф (инсульты, инфаркты). АД достигает 200-230/115-130 мм рт.ст., самостоятельной нормализации его не бывает. Такая нагрузка на сосуды вызывает необратимые изменения в деятельности сердца (стенокардия, инфаркт миокарда, сердечная недостаточность, аритмии), мозга (инсульты, энцефалопатии), глазного дна (поражение сосудов сетчатки - ретинопатии), почек (понижение кровотока в почках, снижение клубочковой фильтрации, хроническая почечная недостаточность).

Распознавание проводится на основании данных систематического определения АД, выявления характерных изменений на глазном дне, электрокардиограмме. Гипертоническую болезнь необходимо отличать от вторичных артериальных гипертоний (симптоматических), возникающих при заболеваниях почек, почечных сосудов, эндокринных органов (болезнь Иценко-Кушинга, акромегалия, первичный альдостеронизм, тиреотоксикоз), расстройствах кровообращения (атеросклероз аорты, недостаточность клапанов аорты, полная предсердно-желудочковая блокада, коарк-тация аорты).

Лечение. Нелекарственное: снижение массы тела, ограничение потребления поваренной соли, санаторно-курортное лечение, физиотерапевтические процедуры (ванны, массаж воротниковой зоны). Медикаментозное лечение включает бетаадреноблокато-ры (обзидан, анаприлин, вискен, атенолол, спесикор, беталок, корданум и др.), мочегонные (гипотиазид, бринальдикс, триампур и др.), антагонисты кальциевых каналов (вера-памил, нифедипин), препараты центрального действия (клофелин, допегит, резерпин), празозин (адверзутен), каптоприл (капотен), апрессин. Возможен прием комплексных препаратов - адельфана, синепреса, кристе-пина, бринердина, трирезида. При этом подбор терапии должен проводиться сугубо индивидуально.

Гипотоническая болезнь (первичная хроническая гипотензия, эссенциальная гипотония). Заболевание, связанное с нарушением функций нервной системы и нейрогор-мональной регуляции тонуса сосудов, сопровождающееся снижением артериального давления. Исходным фоном такого состояния является астения, связанная с психот-равмирующими ситуациями, хроническими инфекциями и интоксикациями (производственные вредности, злоупотребление алкоголем), неврозы.

Симптомы и течение. Больные вялы, апатичны, их одолевает крайняя слабость и утомленность по утрам, не чувствуют бодрости даже после длительного сна; ухудшается память, человек делается рассеянным, его внимание неустойчивым, понижается работоспособность, постоянно ощущение нехватки воздуха, нарушается потенция и половое влечение у мужчин и менструальный цикл у женщин. Преобладает эмоциональная неустойчивость, раздражительность, повышенная чувствительность к яркому свету, громкой речи. Привычная головная боль часто связана с колебаниями атмосферного давления, обильным приемом пищи, длительным пребыванием в вертикальном положении. Протекающая по типу мигрени, с тошнотой и рвотой, уменьшается после прогулки на свежем воздухе или физических упражнений, растираний височных областей уксусом, прикладывания льда или холодного полотенца на голову. Бывают головокружения, пошатывание при хотьбе, обмороки. АД обычно слегка или умеренно снижено до 90/60-50 мм рт.ст.

Распознавание проводится на основании клинических признаков и исключении заболеваний, сопровождающихся вторичной артериальной гипотонией (болезнь Аддисона, недостаточность гипофиза, болезнь Сим-мондса, острые и хронические инфекции, туберкулез, язвенная болезнь и др.).

Лечение. Правильный режим труда и отдыха. Применяют седативные препараты и транквилизаторы, адреномиметики: мезатон, эфедрин, фетанол; гормоны надпочечников: коргин, ДОКСА; средства, возбуждающие центральную нервную систему: настойка жень-шеня, китайского лимонника, заманихи, пантокрин и др. Возможно физиотерапевтическое (ванны, массаж), санаторно-курортное лечение, лечебная физкультура.

Инфаркт миокарда. Заболевание сердца, вызванное недостаточностью его кровоснабжения с очагом некроза (омертвения) в сердечной мышце (миокарде); важнейшая форма ишемической болезни сердца. К инфаркту миокарда приводит острая закупорка просвета коронарной артерии тромбом, набухшей атеросклеротической бляшкой.

Симптомы и течение. Началом инфаркта миокарда считают появление интенсивной и продолжительной (более 30 минут, нередко многочасовой) загрудинной боли (ангинозное состояние), не купирующейся повторными приемами нитроглицерина; иногда в картине приступа преобладает удушье или боль в подложечной области. Осложнения острого приступа: кардиогенный шок, острая недостаточность левого желудочка вплоть до отека легких, тяжелые аритмии со снижением артериального давления, внезапная смерть. В остром периоде инфаркта миокарда наблюдаются артериальная гипертония, исчезающая после стихания болей, учащение пульса, повышение температуры тела (2-3 сутки) и числа лейкоцитов в крови, сменяющееся повышением соэ, увеличение активности ферментов креатинфос-фокиназы, аспартатаминотрасферазы, лактатдегидрогеназы и др. Может возникнуть эпистенокардитический перикардит (боль в области грудины, особенно при дыхании, нередко выслушивается шум трения перикарда). К осложнениям острого периода относят, кроме вышеперечисленных: острый психоз, рецидив инфаркта, острая аневризма левого желудочка (выпячивание его истонченной некротизированной части), разрывы - миокарда, межжелудочковой перегородки и папиллярных мышц, сердечная недостаточность, различные нарушения ритма и проводимости, кровотечения из острых язв желудка и др. При благоприятном течении процесс в сердечной мышце переходит в стадию рубцевания. Полноценный рубец в миокарде формируется к концу 6 месяца после его инфаркта.

Распознавание проводится на основании анализа клинической картины, характерных изменений электрокардиограммы при динамическом наблюдении, повышения уровня кардиоспецифических ферментов. В сомнительных случаях проводится эхокарди-ография (выявление «неподвижных» зон миокарда) и радиоизотопное исследование сердца (сцинтиграфия миокарда).

Лечение. Необходима срочная госпитализация больного. До приезда скорой помощи необходимо дать больному нитроглицерин (от одной до нескольких таблеток с интервалом 5-6 минут). Вал идол в этих случаях неэффективен. В стационаре возможны попытки восстановления проходимости коронарных сосудов (расплавление тромбов с помощью стрептокиназы, стретодеказы, альвезина, фибринолизина и др., введение гепа-рина, срочное хирургическое вмешательство - неотложное аорто-коронарное шунтирование). Обязательны обезболивающие препараты (наркотические анальгетики, анальгин и его препараты, возможен наркоз закисью азота и др., перидуральная анестезия - введение обезболивающих веществ под оболочки спинного мозга), применяется нитроглицерин (внутривенно и внутрь), антагонисты кальциевых каналов (верапамил, нифеди-пин, сензит), бетаадреноблокаторы (обзидан, анаприлин), антиагреганты (аспирин), проводят лечение осложнений. Большо езначение имеет реабилитация (восстановление стабильного уровня здоровья и трудоспособности больного). Активность больного в постели - с первого дня, присаживание - со 2-4 дня, вставание и ходьба - на 7-9-11 дни. Сроки и объем реабилитации подбираются строго индивидуально, после выписки больного из стационара она завершается в поликлинике или санатории.

Ишемическая болезнь сердца. Хроническая болезнь, обусловленная недостаточностью кровоснабжения миокарда, в подавляющем большинстве случаев (97-98 %) является следствием атеросклероза коронарных артерий сердца. Основные формы -стенокардия, инфаркт миокарда (см.), ате-росклеротический кардиосклероз. Они встречаются у больных как изолированно, так и в сочетании, в том числе и с различными их осложнениями и последствиями (сердечная недостаточность, нарушения сердечного ритма и проводимости, тромбоэмболии).

Стенокардия - приступ внезапной боли в груди, который всегда отвечает следующим признакам: имеет четко выраженное время возникновения и прекращения, появляется при определенных обстоятельствах (при ходьбе обычной, после еды или с тяжелой ношей, при ускорении движения, подъеме в гору, резком встречном ветре, ином физическом усилии); боль начинает стихать или совсем прекращается под влиянием нитроглицерина (через 1-3 минуты после приема таблики под язык). Боль располагается за грудиной (наиболее типично), иногда - в области шеи, нижней челюсти, зубах, руках, надплечье, в области сердца. Характер ее -давящий, сжимающий, реже жгучий или тягостно ощутимый за грудиной. Одновременно может повыситься артериальное давление, кожа бледнеет, покрывается испариной, колеблется частота пульса, возможны экстрасистолы (см. Аритмии).

Распознавание проводится на основании расспроса больного. Изменения на электрокардиограмме неспецифичны, бывают не всегда. Уточнению диагноза могут помочь пробы с дозированной физической нагрузкой (велоэргометрия - «велосипед», тредмил - «бегущая дорожка»), чрезпищеводной стимуляцией предсердий. Выявить степень и распространенность атеросклеротического поражения коронарных артерий, а также возможности хирургического лечения позволяет коронарография.

Лечение. Купирование приступа стенокардии: под язык - таблетка нитроглицерина, коринфара (кордафена, кордипина, форидона), корватона (сиднофарма). При необходимости прием таблеток можно повторить. В межприступный период - пролонгированные нитропрепараты (нитросорбид, изодинит, сустак, нитронг, сустонит и др.), бетаадреноблокаторы (обзидан, анап-рилин, атенолол, спесикор и др.), антагонисты кальция (верапамил, нифедипин, сензит), корватон (сиднофарм). При возможности проводится хирургическое лечение - аортокоронарное шунтирование (наложение пути кровоснабжения миокарда в обход суженных участков коронарных артерий).

Кардиомиопатий - первичные невоспалительные поражения миокарда неизвестной причины, которые не связаны с дефектом клапанов или врожденными пороками сердца, ишемической болезнью сердца, артериальной или легочной гипертонией, системными заболеваниями. Механизм развития кардиомиопатий неясен. Возможно участие генетических факторов, нарушений гормональной регуляции организма. Не исключается возможное воздействие вирусной инфекции и изменений иммунной системы.

Симптомы и течение. Различают основные формы кардиомиопатий: гипертрофическую (обструктивную и необструктивную), застойную (дилатационную) и рест-рикгивную (встречается редко).

Гипертрофическая кардиомиопатия. Для необструктивной (не вызывающей затруднений для движения крови внутри сердца) характерно увеличение размеров сердца из-за утолщения стенок левого желудочка, реже только верхушки сердца. Может выслушиваться шум. При гипертрофии межжелудочковой перегородки с сужением путей оттока крови из левого желудочка (обструктивная форма) возникают боли за грудиной, приступы головокружения со склонностью к обморочным состояниям, приступообразная ночная одышка, громкий систолический шум. Нередки аритмии и нарушения внутрисердеч-ной проводимости (блокады). Прогрессиро-вапие кардиомиопатии приводит к развитию сердечной недостаточности. На электрокардиограмме выявляются признаки гипертрофии левого желудочка, иногда изменения напоминают таковые при инфаркте миокарда («инфарктоподобная» ЭКГ).

Застойная (дилатациоиная) кардиомиопатия проявляется резким расширением всех камер сердца в сочетании с их незначительной гипертрофией и неуклонно прогрессирующей, не поддающейся лечению сердечной недостаточностью, развитием тромбозов и тромбоэмболии. Прогноз при прогрессирующей сердечной недостаточности неблагоприятный. При выраженных формах наблюдаются случаи внезапной смерти.

Распознавание. Уточнению диагноза помогает эхокардиография, радиоизотопная вентрикулография. Необходимо различать застойную кардиомиопатию и миокардиты, тяжелый кардиосклероз.

Лечение. При гипертрофической карди-опатии применяют бетаадреноблокаторы (анаприлии, обзидап, индерал), при нарушении путей оттока крови из сердца возможен хирургический метод. При развитии сердечной недостаточности ограничивают физические нагрузки, потребление соли и жидкости, применяют периферические вазоди-лататоры (нитраты, капотен, правозин, ап-рессин, молсидомин), мочегонные средства, антагонисты кальция (изоптин, верапамил). Сердечные гликозиды практически неэффективны. При застойной кардиопатии возможна пересадка сердца.

Миокардит. Воспалительное поражение сердечной мышцы. Различают ревматический, инфекционный (вирусный, бактериальный, риккетсиозный и др.), аллергический (лекарственный, сывороточный, поствакцинальный), при диффузных заболеваниях соединительной ткани, травмах, ожогах, воздействии ионизирующей радиации. Выделяют также идиопатический (то есть невыясненной природы) миокардит Абрамова-Фидлера. Ведущая роль в развитии воспалительного процесса принадлежит аллергии и нарушению иммунитета.

Симптомы и течение. Миокардит начинается на фойе инфекции или вскоре после нее с недомогания, иногда упорных болей в сердце, сердцебиения и перебоев в его работе и одышки, изредка - болезненности в суставах. Температура тела нормальная или слегка повышенная. Начало заболевания может быть незаметным или скрытым. Рано увеличиваются размеры сердца. Важными, но не постоянными признаками являются нарушения сердечного ритма (тахикардия - его учащение, брадикардия - его урежение, мерцательная аритмия, экстрасистолия) и проводимости (различные блокады). Могут появиться акустические симптомы - глухость тонов, ритм галопа, систолический шум. Миокардит может осложниться развитием сердечной недостаточности, появлением тромбов в полостях сердца, которые, в свою очередь, разнесенные током крови, вызывают омертвение (инфаркты) других органов (тромбоэмболии). Течение болезни может быть острым, подострым, хроническим (рецидивирующим).

Распознавание. Нет строго специфических признаков миокардита. Диагноз ставят на основании клинических признаков, изменений электрокардиограммы, эхокардиографии, наличии лабораторных признаков воспаления.

Лечение. Постельный режим. Раннее назначение глюкокортикоидиых гормонов (преднизолон), нестероидные противовоспалительные средства (аспирин, бутадиоп, ибупрофен, ипдометацин). Проводится лечение сердечной недостаточности, нарушений сердечного ритма и проводимости. Применяют средства, улучшающие процессы восстановления обмена веществ в мышце сердца: ретаболил, нерабол, рибоксии, витамины группы В и С. При затяжном течении болезни - делагил, плаквенил.

Нейроцнркуляторная дистопия (НЦД, вегето-сосудистая дистопия). Имеет функциональную природу, для нее характерны расстройства нейроэндокринной регуляции деятельности сердечно-сосудистой системы. У подростков и юношей НЦД чаще всего обусловлена рассогласованием физического развития и степенью зрелости нервно-эндокринного аппарата. В другом возрасте развитию дистопии могут способствовать нервно-психическое истощение в исходе острых и хронических инфекционных заболеваний и интоксикаций, недосыпание, переутомление, неправильные режимы питания, половой жизни, физической активности (сниженная или слишком интенсивная).

Симптомы и течение. Больных беспокоят слабость, утомляемость, расстройства сна, раздражительность. В зависимости от реакции сердечно-сосудистой системы выделяют 3 типа НЦД: кардиальный, гипотензив-ный и гипертензивный.

Кардиальный тип - жалобы на сердцебиение, перебои в области сердца, иногда ощущение нехватки воздуха, могут отмечаться изменения сердечного ритма (синусовая тахикардия, выраженная дыхательная аритмия, наджелудочковая экстрасистолия). На электрокардиограмме изменений нет или же иногда отмечаются изменения зубца Т.

Гипотензивный тип - утомляемость, мышечная слабость, головная боль (нередко провоцируется голодом), зябкость кистей и стоп, склонность к обморочным состояниям. Кожа обычно бледная, кисти рук холодные, ладони влажные, отмечается снижение систолического АД ниже 100 мм рт.ст.

Гипертензивный тип - характерно преходящее повышение артериального давления, которое почти у половины больных не сочетается с изменением самочувствия и впервые обнаруживается во время медицинского осмотра. На глазном дне в отличие от гипертонической болезни изменений нет. В некоторых случаях возможны жалобы на головную боль, сердцебиение, утомляемость.

Лечение. Преимущественно немедикаментозные методы: нормализация образа жизни, закаливающие процедуры, занятия физкультурой и некоторыми видами спорта (плавание, легкая атлетика). Используется физиотерапия, бальнеотерапия, санаторно-курортное лечение. При раздражительности, расстройствах сна - препараты валерианы, пустырника, валокордин, иногда транквилизаторы. При гипотензивном типе - лечебная физкультура, беллоид, кофеин, фетанол. При гипертензивном типе - бетаадреноблокато-ры, препараты раувольфии.

Перемежающаяся хромота. Возникает при облитерирующем атеросклерозе, обли-терирующем эндартериите. Основной признак - возникновение болей в икроножных мышцах при ходьбе, которые исчезают или уменьшаются при остановке. Появлению перемежающейся хромоты способствует сахарный диабет, повышенное содержание ли-пидов в крови, ожирение, курение, пожилой и старческий возраст. Обычно облитерирующий атеросклероз сочетается с сужением сосудов головного мозга, сердца, почек.

Симптомы и течение зависят от тяжести нарушения кровообращения в конечностях. 1 стадия - снижение и отсутствие пульса на сосудах ног. 2 стадия - собственно перемежающаяся хромота (боль в икроножных мышцах и ягодичной области при ходьбе -больной может пройти от 30 до 100 м), 3 стадия - боль в покое и по ночам нарастающей интенсивности, 4 стадия - значительная боль в покое, физическая нагрузка практически невозможна: выраженные нарушения питания мягких тканей, омертвение тканей (некрозы) на пальцах и стопе, развитие гангрены.

Распознавание: ангиография, доппле-рография сосудов нижних конечностей.

Лечение. Основное - хирургическое, при его невозможности - консервативное: спазмолитики (но-шпа, папаверин, галидор), обезболивающие, ганглиоблокаторы (дипрофен, диколин), антиагреганты (трентал, курантил, аспирин), средства, улучшающие процессы питания в тканях (витамины, компламин, солкосерил). Проводят физиотерапевтические процедуры, гипербарическую оксигенацию (лечение кислородом в барокамере), санаторно-курортное лечение.

Перикардит. Острое или хроническое воспаление перикарда (околосердечной сумки, наружной оболочки сердца). Различают сухой (слипчивый, в том числе и констриктивный - сдавливающий) и выпотной (экссудативный) перикардит. Причинами перикардита могут быть инфекции (вирусы, бактерии, микобактерии туберкулеза, грибы, простейшие, риккетсии), ревматизм, ревматоидный артрит, системная красная волчанка, инфаркт миокарда, уремия, травма (в том числе операционная, лучевая), опухоли, авитаминозы С и Bi. Механизм развития перикардита часто аллергический или аутоиммунный.

Симптомы и течение определяются основным заболеванием и характером жидкости в перикарде, его количеством (сухой или экссудативный) и темпом накопления жидкости. Вначале больные жалуются на недомогание, повышение температуры тела, боли за грудиной или в области сердца, нередко связанные с фазами дыхания (усиливаются на вдохе), иногда боли напоминают стенокардию, часто выслушивается шум трения перикарда. Появление жидкости в полости перикарда сопровождается исчезновением болей и шума трения перикарда, возникает одышка, синюшность, набухают шейные вены, бывают различные нарушения ритма (мерцание, трепетание предсердий). При быстром нарастании экссудата может развиться тампонада сердца с выраженной си-нюшностью, учащением пульса, мучительными приступами одышки, иногда потерей сознания. Постепенно нарастает нарушение кровообращения - появляются отеки, асцит, увеличивается печень. При длительном течении перикардита может наблюдаться отложение солей кальция (панцирное сердце).

Распознаванию помогают рентгенография сердца, эхокардиография.

Лечение. Применяют нестероидные противовоспалительные средства (аспирин, реопирин, ибупрофен, индометацин и др.), в тяжелых случаях - глюкокортикоидные гормоны (преднизолон). При инфекционных перикардитах - антибиотики. При угрозе тампонады производят пункцию перикарда. Проводят лечение сердечной недостаточности (мочегонные, периферические вазодила-таторы, верошпирон, кровопускания). При констриктивном и гнойном процессе возможно хирургическое вмешательство.

Приобретенные-пороки сердца. Поражения сердечного клапана (клапанов), створки которого оказываются неспособными к полному раскрытию (стеноз) клапанного отверстия или к смыканию (недостаточность клапана) или к тому и другому (соче-танный порок). Наиболее частой причиной дефекта является ревматизм, реже - сепсис, атеросклероз, травма, сифилис. Стеноз образуется вследствие рубцового сращения, недостаточность клапана возникает из-за разрушения или повреждения его створок. Препятствия на пути прохождения крови вызывают перегрузку, гипертрофию и расширение лежащих выше клапана структур. Затрудненная работа сердца нарушает питание гипертрофированного миокарда и приводит к сердечной недостаточности.

Митральный порок - поражение митрального клапана, сопровождающееся затрудненным прохождением крови из малого круга в большой на уровне левого атриовен-трикулярпого отверстия. У больных - одышка, сердцебиение, кашель, отеки и боль в правом подреберье. На лице возможен цианотический румянец, отмечаются аритмии (мерцательная, эксграсистолия).

Митральный стеноз - сужение левого атриовептрикулярпого отверстия. Специфические акустические признаки - ритм перепела («хлопающий» 1 тон сердца, II тон и щелчок открытия митрального клапана) и диастолический шум. При незначительном сужении левого атриовентрикулярного отверстия одышка появляется только при больших физических нагрузках. Более значительные сужения вызывают одышку при умеренной, а затем и при легкой нагрузке, впоследствии и в покое. Во время приступа удушья больные занимают вынужденное полусидячее положение, облетающее дыхание.

Распознавание проводится на основании акустической картины, данных фонокарди-ографии, эхокардиографии.

Лечение при резком и умеренном стенозе - хирургическое (митральная комиссуро-томия); при сердечной недостаточности -мочегонные, периферические вазодилататоры, антиаритмические препараты, при необходимости - электроимпульсная терапия; лечение и профилактика основных заболеваний, приводящих к развитию порока.

Недостаточность митрального клапана. При незначительной - жалоб нет, с про-грессированием недостаточности могут возникнуть сердцебиения, повышенная утомляемость, умеренная одышка, задержка жидкости. Появляются отеки, увеличивается печень и размеры сердца за счет его левого желудочка. Выслушивается систолический шум.

Сочетание стеноза и недостаточности называют сочетанным митральным пороком, для которого характерно наличие признаков и того и другого поражения митрального клапана.

Распознавание - на основании данных анализа акустической картины, фонокарди-ографии, эхокардиографии.

Лечение консервативное, при выраженной недостаточности митрального клапана -его протезирование.

Аортальный порок - симптомы и течение зависят от формы порока и тяжести расстройств кровообращения.

Аортальный стеноз бывает ревматическим, атеросклеротическим или врожденным. Сужение начального отдела аорты затрудняет опорожнение левого желудочка, а неполный выброс крови в аорту обуславливает недостаточность мозгового и коронарного кровообращения. Больные жалуются на головокружение, потемнение в глазах, боли за грудиной при физической нагрузке. Про-грессирование порока приводит к «митрали-зации», то есть появлению признаков митральной недостаточности (одышка, приступы удушья, мерцательная аритмия). Акустическим симптомом аортального стеноза является специфический грубый систолический шумдоторыйвыслушивается над аортой и проводится па сосуды шеи.

Распознавание на основании данных эхокардиографического, фонокард и ографического исследования.

Лечение. При значительных стенозах -хирургическое (комиссуротомия, искусственный аортальный клапан). Медикамен-тознаятерапия включает в себя нитраты, антагонисты кальция, блокаторы бетаадренер-гических структур, мочегонные.

Недостаточность аортального клапана. Причина часто ревматическая, а также поражение аорты при сифилисе, септическом эндокардите, атеросклерозе. Больных беспокоит одышка, бывают приступы удушья и болей за грудиной (стенокардия), сердцебиения, ощущения пульсации в голове. Характерным акустическим признаком является «нежный» диастолический шум. Размеры сердца увеличиваются за счет расширения полости левого желудочка. Типично снижение диастолического АД (ниже 60 мм ртхт.). Быстро развивается «митрализа-ция» порока (см. аортальный стеноз).

Распознавание на основании акустических данных, выявлении признаков перегрузки левого желудочка, показаний фонокарди-ографии, эхокардиографии.

Лечение. Возможна хирургическая коррекция порока (имплантация искусственного клапана). Консервативная терапия включает в себя применение нитратов, антагонистов кальция, периферических вазодилатато-ров, мочегонных, сердечных гликозидов.

При сочетании дефектов на разных клапанах говорят о комбинированном пороке сердца (комбинированный митрально-аортальный порок и т.п.). Симптомы и течение болезни зависят от выраженности и степени поражения того или иного клапана.

Пролапс митрального клапана. Выбухание, выпячивание или даже выворачивание одной или обеих створок митрального клапана в полость левого предсердия во время сокращения левого желудочка. Встречается улиц молодого возраста (15-30 лет), у женщин в 9-10 раз чаще, чем у мужчин. Появление пролапса обычно связывают либо с удлинением сухожильных нитей и нарушением движения створок клапана, либо с повреждением так называемых сосочковых мышц, либо с уменьшением размера полости левого желудочка.

Симптомы и течение. Возможны жалобы на болезненные ощущения в области сердца, возникающие обычно на фоне эмоциональных переживаний, не связанные с физической нагрузкой и не снимающиеся нитроглицерином. Боли часто постоянные, сопровождаются выраженной тревогой и сердцебиением. Возможны ощущения перебоев в работе сердца. При выслушивании сердца определяется на верхушке «щелчок» в середине систолы (сокращения сердца), вслед за которым возникает шум. У 90 % больных пролапс митрального клапана протекает доброкачественно, не причиняя ущерба их здоровью и трудоспособности.

Распознавание проводится на основании данных фонокардиографии и эхокардиографии.

Лечение при малом пролапсе митрального клапана и отсутствии нарушений ритма активного лечения не требуется. При выраженном пролапсе, сопровождающемся болями, нарушениями ритма, применяют бета-адреноблокаторы (анаприлин, обзидан).

Ревматизм, ревмокардит - см. ниже раздел «Ревматические болезни».

Сердечная недостаточность. Состояние, обусловленное недостаточностью сердца как насоса, обеспечивающего необходимое кровообращение. Является следствием и проявлением заболеваний, поражающих миокард или затрудняющих его работу: ишемической болезни сердца и его пороков, артериальной гипертонии, диффузных заболеваний легких, миокардита, кардиомиопа-тий.

Симптомы и течение. Различают острую и хроничекую сердечную недостаточность в зависимости от темпов ее развития. Клинические проявления неодинаковы при преимущественном поражении правых или левых отделов сердца.

Левожелудочковая недостаточность возникает при поражении и перегрузке левых отделов сердца. Застойные явления в легких - одышка, приступы сердечной астмы и отека легких и их признаки на рентгенограмме, учащение пульса развиваются при митральных пороках сердца, тяжелых формах ишемической болезни сердца, миокардитах, кардиомиопатиях. Левожелудочковая недостаточность выброса проявляется снижением мозгового кровообращения (головокружение, потемнение в глазах, обмороки) и коронарного кровообращения (стенокардия), она характерна для аортальных пороков, ишемичйской болезни сердца, артериальной гипертонии, обструктивной кардио-патии. Оба вида левожелудочковой недостаточности могут сочетаться друг с другом.

Правожелудочковая недостаточность возникает при перегрузке или поражении правых отделов сердца. Застойная правоже-лудочковая недостаточность (набухание шейных вен, высокое венозное давление, си-нюшность пальцев, кончика носа, ушей, подбородка, увеличение печени, появление нег большой желтушности, отеки разной степени выраженности) обычно присоединяется к застойной левожелудочковой недостаточности и типична для пороков митрального и трехстворчатого клапана, констриктивного перикардита, миокардитов, застойной кар-диомиопатии, тяжелой ишемической болезни сердца. Правожелудочковая недостаточность выброса (признаки ее выявляются в основном при рентгенологическом исследовании и на электрокардиограмме) характерна для стенозов легочной артерии легочной гипертонии.

Дистрофическая форма - конечная стадия правожелудочковой недостаточности, при которой развиваетсся кахексия (истощение всего организма), дистрофические изменения кожи (истончение, блеск, сглаженность рисунка, дряблость), отеки - распространенные вплоть до анасарки (тотальные отеки кожи и полостей тела), снижение уровня белка в крови .(альбуминов), нарушение водно-солевого баланса организма.

Распознавание и оценка степени тяжести сердечной недостаточности проводится на основе клинических данных, уточняются при дополнительных исследованиях (рентгенографии легких и сердца, электрокардио-и эхокардиографии).

Лечение. Ограничение физических нагрузок, диета, богатая белками и витаминами, калием с ограничением солей натрия (поваренной соли). Лекарственное лечение включает в себя прием периферических вазодилататоров (нитраты, апрессин, коринфар, празозин, ка-потен), мочегонных (фуросемид, гипотиазид, триампур, урегит), верошпирона, сердечных гликозидов (строфантин, дигоксин, дигиток-син, целанид и др.).

Эндокардит. Воспаление внутренней оболочки сердца (эндокарда) при ревматизме, реже при инфекции (сепсис, грибковые поражения), при диффузных заболеваниях соединительной ткани, интоксикациях (уремии).

Подострый (затяжной) септический эндокардит (инфекционный эндокардит) - септическое заболевание с расположением основного очага инфекции на клапанах сердца. Чаще всего возбудителями болезни являются стрептококки, стафилококки, реже - кишечная палочка, синегнойная палочка, протей и др. Значительно чаще поражаются измененные клапаны при приобретенных и врожденных пороках сердца, клапанные протезы.

Симптолш и течение. Характерно повышение температуры, нередко с ознобом и потом, с болями в суставах, бледностью кожи

и слизистых оболочек При поражении клапанов появляются признаки, характерные для пороков сердца. Воспаление самой мышцы сердца проявляется аритмией, нарушениями проводимости, признаками сердечной недостаточности. При вовлечении в процесс сосудов возникают васкулиты (воспаления стенки сосуда), тромбозы, аневризмы (расширения сосуда), геморрагические высыпания на коже (синяки), инфаркты почек и селезенки. Часто отмечаются признаки диффузного гломеру-лонефрита, увеличивается печень, селезенка, появлется небольшая желтуха. Возможны осложнения: формирование порока сердца, разрыв клапанов, прогрессирование сердечной недостаточности, нарушение функции почек и др. В анализах крови уменьшение гемоглобина, умеренное снижение лейкоцитов, значительное увеличение СОЭ.

Острый септический эндокардит является осложнением общего сепсиса, по своим проявлениям не отличается от подострой формы, характеризуется лишь более быстрым течением.

Распознаванию помогает эхокардиогра-фическое исследование (выявляет поражение клапанов сердца и разрастание колоний бактерий); при посевах крови удается обнаружить возбудителя эндокардита и определить его чувствительность к антибиотикам.

Лечение. Антибиотики длительно и в больших дозах, иммунотерапия (антистафилококковая плазма, антистафилококковый гаммаг-лобулин), иммуномодуляторы (Т-активин, ти-малин). Применяют при необходимости короткие курсы глюкокортикоидных гормонов (преднизолон), гепарин, антиагреганты (аспирин, курантил, трентал), ультрафиолетовое облучение крови, плазмаферез, гемосорбцию. При неэффективности антибактеральной терапии эндокардита, тяжелой, неподдающейсяле-чению сердечной недостаточности возможен хирургический метод - удаление пораженного клапанас последующим его протезированием.

Раздел 3

БОЛЕЗНИ ОРГАНОВ ПИЩЕВАРЕНИЯ

Ахалазия кардин. Хроническое заболевание, для которого характерно непостоянное нарушение проходимости пищевода, вызванное сужением его отдела перед входом в желудок (называется «кардией») и расширением вышерасположенных участков. Развиваться может в любом возрасте.

Симптомы и течение. Жалобы на регургитацию - обратный заброс съеденной пищи в полость рта с примесью слизи и слюны, чаще при наклоне вперед (например, при мытье полов, завязывании шнурков на ботинке, т.н. «симптом шнурка»). Загрудшшые боли напоминают таковые при стенокардии, также исчезают при приеме нитроглицерина, но никогда не связаны с физической нагрузкой. Значительная и упорная регургитация может привести к истощению.

Распознавание. Основной метод исследования - рентгеноскопия, при которой видны сужение и расширение отделов пищевода: он напоминает по форме «песочные часы». Прием нитроглицерина во время исследования, снимая спазм, отличает ахалазию кардии от других заболеваний пищевода, вызывающих стеноз кардии, прежде всего рака.

Лечение. Препараты нитроглицериновой группы, местно - анестезирующего действия (алмагель А), расширение кардии с помощью кардиодилататоров или оперативное вмешательство.

БОЛЕЗНЬ ОПЕРИРОВАННОГО ЖЕЛУДКА.

К этому заболеванию относятся патологические изменения в организме, развившиеся после резекции желудка в различные по длительности периоды:

Гастрит культи желудка. Хроническое воспаление слизистой оболочки культи, т.е. части желудка, оставшейся после операции. Жалобы: снижение аппетита, ноющие боли и чувство тяжести под ложечкой после еды, временами понос, понижение трудоспособности, отрыжка воздухом или пищей.

Лечение: частое дробное питание небольшими порциями, препараты, содержащие ферменты поджелудочной железы, так как после операции наблюдается ее угнетение (панкреатин, панзинорм, мезимфорте, фестал), витамины группы В в инъекциях, физиотерапевтические процедуры, кроме случаев, когда операция проводилась по поводу опухоли желудка, натуральный желудочный сок.

Пептинеская язва топкой кишки. В отдаленные сроки после операции может открываться язва в отделе тонкой кишки, расположенной сразу после культи желудка. Упорные боли под ложечкой, усиливающиеся после еды, могут быть очень интенсивными. Наличие язвы устанавливается при гас-троскопии и рентгенологическом исследовании. Наиболее эффективный метод лечения - оперативный.

Демпинг-синдром. Расстройства в состоянии больного, связанные с быстрой и неритмичной эвакуацией пищи из желудка. Основные признаки: приступы общей слабости сразу после еды или спустя 10-15 минут - «ранний послеобеденный синдром». При «позднем послеобеденном синдроме» эти явления возникают спустя 2-3 часа после еды, обычно после употребления сладких напитков, кондитерских изделий, молока, жирной пищи, сопровождаются головокружениями, жаром, потливостью кожных покровов, сердцебиением. Артериальное давление может повышаться или понижаться. Стул, склонный к поносам. Под ложечкой больные отмечают тяжесть, боли. При тяжелой форме демпинг-синдрома после приема пищи могут быть обмороки, развивается кахексия (истощение); нарушается белковый, углеводный и жировой обмен с развитием дистрофии внутренних органов; утомляемость, неустойчивое настроение, бессоница.

Лечение. При ухудшении - в условиях стационара. Не реже двух раз в год курсы витаминами группы В, фолиевой и аскорбиновой кислотой. Натуральный желудочный сок: 1 чайную ложку на 1/4-1/3 стакана воды, пить медленными глотками во время еды. Ферментные препараты: панкреатин, панзинорм, мезим-форте, фестал. При выраженных болях гастроцепин по 1 таб. перед завтраком и ужином, препараты группы холинолитиков: атропин, платифиллин, мета-цин. Питание 5 раз в день. Исключить из рациона сладкие, мучные продукты, молоко. Начинать надо с плотной пищи, заканчивать жидкой, которую ограничивают в количестве. После еды полежать 15-30 минут. Употреблять продукты преимущественно в отварном виде небольшими порциями, тщательно пережевывая. Не рекомендуются блюда холодные и горячие.

Хронический панкреатит. Воспаление поджелудочной железы может развиться сразу после операции и в более отдаленные сроки. Основной признак - боли в верхней половине живота, в моменты обострения -опоясывающего характера. При выраженном воспалении повышается температура, появляется понос. Лечение в условиях стационара.

Синдром приводящей кишки. Может развиться только после резекции желудка по Бильроту-2. Содержимое кишки с примесью желчи забрасывается обратно в желудок. Жалобы: тяжесть под ложечкой, тошнота, горечь во рту, возможна рвота через 1-3 часа после еды с примесью желчи. Частота болей и рвота зависят от степени тяжести. Лечение оперативное.

Язвы анастомоза и культи желудка. Заброс кишечного содержимого обратно в культю желудка оказывает повреждающее действие на слизистую с развитием язвы в желудке и на анастомозе (отверстие между желудком и кишкой). Боли упорные, иногда головные и «ночные», похудание. Лечение: диета, частое дробное питание, церукал, реглан, диметпрамид, физиотерапетвические процедуры, если операция не проводилась по поводу опухоли желудка.

Анемия. Снижение гемоглобина крови в результате дефицита железа и витамина Вп, связанное с нарушением всасывания из-за уменьшения площади слизистой желудка. Лечение: витамин Bi2 в инъекциях, препараты железа в дозах по рекомендации врача.

Гастрит острый. Воспаление слизистой желудка, развившееся под воздействием химических, механических и бактериальных факторов.

Симптомы и течение. Начинается остро. Появляются боли в подложечной области, тошнота, иногда рвота съеденной пищей с примесью слизи, желчи, общая слабость. В тяжелых случаях - снижение артериального давления, частый пульс, бледность кожных покровов, иногда повышение температуры.

Распознавание. Гастроскопия выявляет отечность, покраснение слизистой, точечные кровоизлияния и эрозии. Больному необходимо сделать электрокардиограмму, так как с подобной клиникой может протекать острый инфаркт миокарда, дающий боли не в области сердца, а под ложечкой.

Лечение. Промывание желудка, введение но-шпы, папаверина, платифиллина. При тяжелой форме - госпитализация, так как требуется внутривенное введение 5 % раствора глюкозы, физиологического раствора. При явном бактериальном факторе лечение антибиотиками.

Гастрит хронический. Заболевание желудка, проявляющееся длительным воспалением его слизистой. Течение волнообразное в виде обострений и длительных ремиссий.

Симптомы. Проявления гастрита в период обострения зависят от кислотности желудочного сока. При секреторной недостаточности преимущественно тяжесть и ноющие боли под ложечкой, чувство переполнения после еды, тошнота, срыгивание, отрыжка чаще воздухом. Из-за желудочного дискомфорта некоторые сдерживают себя в еде, что приводит к похуданию. Неприятности доставляет склонность к поносам; стул кашицеобразный, без примеси слизи и крови. При пальпации живота умеренная болезненность в подложечной области. Гастрит с нормальной и повышенной кислотностью в основном встречается в молодом возрасте. Помимо болевого синдрома отмечается изжога после еды, отрыжка кислым, склонность к запорам, язык обложен обильным белым налетом. Часто гастриту сопутствует дуоденит-воспаление слизистой 12-перстной кишки, тогда жалобы несколько другие (см. Дуоденит).

Распознавание. Диагноз ставится на основании жалоб и данных гастроскопии, которая позволяет определить все разнообразие изменений слизистой - отек, степень покраснения, атрофии, наличие эрозий и распространенность процесса, т.е. занимает верь желудок (тотальное поражение) или только его отдельные участки. Рентгенологическое исследование при хроническом гастрите потеряло свое определяющее значение и необходимо лишь в целях исключения таких заболеваний как рак желудка, язвенная болезнь, которые клинически могут протекать также, а состояние больного не позволяет сделать гастроскопию: старческий возраст, сопутствующие тяжелые заболевания сердца, легких и т д. Для адекватной терапии необходимо определить кислотность желудочного сока, лучше через зонд. Метод аци-дотеста с помощью таблеток мало информативен.

Гастрит эрозивный. Характеризуется наличием эрозий в слизистой оболочке желудка. Появляются чаще в весенне-осенний период, после стрессовых ситуаций, при нерегулярном питании. Их заживление (до 2 месяцев и более) зависит от индивидуальных особенностей организма.

Симптомы и течение. Боли гораздо интенсивнее, чем при других формах гастрита, часто связаны с приемом пищи. Иногда осложняются желудочным кровотечением. Эрозивный-гастрит может быть при любой кислотности. Можно установить диагноз только при гастроскопии.

Гастрит гигантский гипертрофический. Очень редкая форма гастрита, другое название - болезнь Менетрие. Проявляется обычно безбелковыми отеками нижних конечностей, поясничной области, анемией. Основные клинические проявления: боли в подложечной области, тошнота, рвота, истощение. Снижение уровня белка в крови происходит из-за потери белков через измененную слизистую желудка.

Распознавание. При гастроскопии слизистая желудка выглядит в виде широких набухших складок. В анализах крови определяется анемия - пониженный гемоглобин, гипо-протеипемия - пониженный уровень белка.

Лечение только в условиях стационара.

Синдром Мэллари-Вейса. Чаще страдают мужчины, злоупотребляющие алкоголем. Проявляется пищеводно-желудочиыми кровотечениями из продольных разрывов слизистой или ее эрозий в области соединения пищевода с желудком во время упорной рвоты. Иногда осложняется кровоизлиянием в малый сальник, что сопровождается интенсивными болями в животе.

Полипоз желудка. Разрастание полипов слизистой желудка от единичных до множественных, занимающих иногда большую площадь. Когда они подвергаются эрозированию на фоне хронического гастрита, говорят об эрозированном полипозном гастрите. Как правило, кислотность желудочного сока снижена. Специфической симптоматики нет.

Распознавание. Эзофагогастроскопия с биопсией слизистой, рентгеноскопия желудка. Повторные исследования желудка для контроля через каждые 6-12 месяцев.

Лечение хронического гастрита. Основное - соблюдение режима питания в одни и те же часы 4-5 раз в сутки с исключением алкогольных напитков, жирных сортов мяса (утка, гусь), копченостей, маринадов, грибов, изделий из песочного теста в горячем виде, супов на жирном бульоне. Во время обострения диета N° 1 при повышенной и нормальной кислотности, № 2 - при пониженной. Заболевание лечится амбулаторно. При болевом синдроме назначают спазмолитики: но-шпу, папаверин, платифиллин, кватерон, галидор. При повышенной кислотности - препараты, понижающие ее: вика-лии, викаир, алмагель и т д. При недостаточной секреции - средства, замещающие желудочный сок: натуральный желудочный сок, ацидин-пепсин во время еды, предварительно растворив в воде. Витамины группы В. Курортное лечение только в период ремиссии в санатории по профилю.

Гастроптоз. Опущение желудка, при крайне выраженной степени - в малый таз. Развивается у лиц со слабо тренированной брюшной стенкой живота, при постоянном физическом перенапряжении. Может протекать бессимптомно или с жалобами на тяжесть под ложечкой после еды, а после жидкой пищи - «бульканье» в животе при ходьбе, наклоне. Рекомендуется рациональное трудоустройство без подъема тяжести и носить бандаж.

Гемохроматоз. Хроническое наследственное заболевание, характеризующееся нарушением обмена железа, повышенным его содержанием в крови и накоплением в виде вещества гемосидерина в клетках печени, поджелудочной железы, сердца и других внутренних органах с развитием в них фиброза, а также в коже с изменением ее окраски,, Симптомы и течение. Клинически проявляется следующей триадой: цирроз печени (наиболее ранний и постоянный симптом), сахарный диабет - повышение сахара в крови и появление сахара в моче, темно-коричневая окраска кожи. Развивается заболевание медленно и постепенно, первыми признаками может быть поражение печени (ее увеличение), общая слабость, постепенно темнеет кожа, присоединяются проявления сахарного диабета, поражение сердца (одышка, отеки, изменения на ЭКГ). Изменение окраски кожи может предшествовать полной картине заболевания за много лет. По мере прогрессирования в клинике преобладают симптомы цирроза печени: плотная, больших размеров, асцит (жидкость в брюшной полости). Заболевание длится много лет.

Распознавание. Количество железа превышает нормальные показатели во много раз (2-3 раза) еще до появления коричневатой окраски кожи. Повышение сахара в крови и наличие его в моче при присоединении сахарного диабета. При ультразвуковом исследовании брюшной полости, сцинтигра-фии признаки цирроза печени. При исследовании под микроскопом биоптатов (кусочков) печени и кожи выявляется в клетках вещество гемосидерин.

Прогноз без лечения неблагоприятный: больные умирают от печеночной или диабетической комы, сердечной недостаточности, кровотечения из варикозно-расширенных вен пищевода.

Лечение. Диета № 5 с ограничением продуктов, содержащих железо. Повторные кровопускания по 300-500 мл крови. Прием десферола или инъекции дефероксамина для выведения железа из организма. Инсулино-терапия сахарного диабета. Витаминотерапия. Следует помнить, что длительный бесконтрольный прием препаратов железа может подвергатся темосидерозу, но обычно без сахарного диабета и цирроза печени.

Гепатит алкогольный острый. Развивается после приема большого количества алкоголя, а также при хроническом злоупотреблении алкогольными напитками, как при неизмененной ранее печени, так и на фоне имеющегося уже заболевания (жировой гепатоз, хронический гепатит, цирроз печени). Симптомы и течение. Жалобы: боли в правом подреберье или верхней половине живота различной интенсивности, тошнота, рвота, может повышаться температура до 38 °С. Через 1-2 суток появляется желтуха. Асцит (накопление жидкости в брюшной полости) явление непостоянное. Одновременно у больных могут наблюдаться явления хронического алкоголизма: тремор рук, полиневриты (боли, слабость, нарушение чувствительности в нижних конечностях), психические расстройства в виде эмоциональной неустойчивости. Алкоголь действует токсическим образом на печеночные клетки (гепатоциты), вызывая в них дистрофию - нарушение внутриклеточных структур, в более тяжелых случаях - некроз, т.е. полное их разрушение. В зависимости от глубины процесса гепатит длится от 1 до 3 месяцев и заканчивается выздоровлением или переходом в цирроз печени.

Распознавание. Обязательна четкая связь с алкогольным эксцессом, выявление увеличения печени при пальпации и ультразвуковом исследовании с диффузными изменениями структуры. При биохимическом анализе крови наблюдается повышение уровня активности специфических проб: аланинаминотрансферазы, гамма-глута-минпептидазы, повышение билирубииа, нарушение белкового состава в виде понижения альбуминов и повышения фракции гамма-глобулинов. Точный диагноз можно поставить при лапароскопии (осмотр печени через лапароскоп) с биопсией печени.

Лечение. Первые две-три недели постельный режим, назначается диета № 5, обязательно большое количество фруктовых соков, исключение алкоголя. Витамины группы В внутримышечно, метионин, липокаин, карсил или эссенциале в инъекциях и капсулах. После купирования клинических проявлений гепатита больному рекомендуется полностью отказаться от употребления спиртных напитков,

Гепатит инфекционный (вирусный) А, В, «ни А ни В» - см. гл. Инфекционные болезни и гл. Болезни, передаваемые половым путем.

Гепатит лекарственный. Поражение печени развивается на фоне лечения медикаментами в результате воздействия медпре-парата на печеночную клетку. В настоящиее время известно более 1000 медицинских препаратов, вызывающих в процессе лечения лекарственные гапатиты, которые развиваются остро. Проявления гепатита маскируются основным заболеванием, по поводу которого и назначалось данное лечение. В медицинской практике наиболее часто вызывают развитие лекарственного гепатита следующие медикаменты: мерказолил, аймалинрекломет, 6-меркаптопурин, метил-тестостерон, хоивен (урология), вольтареи, индометацин, реопирии, скутамил-С, сульфадиметоксин, левомицетин, фурадонин, 5-НОК (если его принимать в течение нескольких лет), кордарон. Токсичность их действия увеличивается в случае сочетанного применения 2-3 препаратов. Время приема препаратов до развития лекарственного гепатита колеблется от нескольких дней до нескольких лет.

Симптомы, течение. На фоне приема лекарств появляются общая слабость, тошнота, тяжесть в правом подреберье, желтуха с кожным зудом, увеличивается печень. Иногда признаком лекарственного гепатита могут быть только изменения в биохимических анализах крови.

Распознавание. Диагноз лекарственного гепатита ставится после исключения вирусного гепатита, желчнокаменной болезни, опухолей печени, поджелудочной железы и желудка, и при наличии приема соответствующего медикамента. Изменения в биохимических анализах крови: повышается уровень билирубина, активность трансаминаз и щелочной фосфатазы, фракции глобулинов белка.

Исход: выздоровление после отмены препаратов, его вызвавших. При их повторном приеме признаки гепатита появляются вновь.

Лечение. См. алкогольный гепатит.

Гепатит хронический. Группа заболеваний печени, развивающихся после перенесенного вирусного гепатита, приема некоторых медикаментов, при злоупотреблении алкоголем и с длительностью воспалительного процесса более 6 месяцев. Кроме того, возникает у больных с хроническими заболеваниями органов брюшной полости - гастритом, энтероколитом, панкреатитом, язвенной и желчнокаменной болезнями, послерезекции желудка, а также при заболеваниях, не имеющих отношения к желудочно-кишечному тракту: различных инфекционных, коллаге-позах. Все хронические гепатиты можно разделить на следующие формы: хронический персистирующий гепатит, хронический активный гепатит, хронический холестатичес-кий гепатит.

Хронический персистирующий гепатит. Наиболее доброкачественная форма. Могут быть жалобы на незначительные ноющие боли или тяжесть в правом подреберье, непостоянную общую слабость, утомляемость. Часто больные не ощущают своего заболевания, жалобы полностью отсутствуют. Печень незначительно увеличена, слабо болезненная, редко увеличена селезенка, желтухи не бывает. Изменения в биохимическом анализе крови - повышение трансаминаз, тимоловой пробы только в период обострения. Течение многолетнее, не прогрессирует. При рациональном образе жизни (диета, запрет алкоголя) возможно выздоровление.

Лечение. Питание должно быть 4-разо-вое с полным исключением грибов, консервированных, копченых и вяленых продуктов, жареных блюд, изделий из шоколада, крема и сдобного теста, спиртного, ограничить употребление животных жиров (жирные сорта мяса, утка, гусь, свинина). 1-2 раза в год курсы витаминотерапии (группа В, аскорбиновая кислота, рутин). Не рекомендуется прием желчегонных препаратов. Один раз в 6-12 месяцев больному проводить исследование крови на печеночные пробы.

Хронический активный гепатит (ХАТ), Эта форма развивается после вирусного (инфекционного) гепатита с выраженными воспалительно-некротическими изменениями. Жалобы: общая слабость, утомляемость, значительное снижение трудоспособности, тошнота, ухудшение аппетита, тяжесть и боли в правом подреберье. Помимо указанных жалобу больных в зависимости от тяжести заболевания развивается геморрагический синдром (кровотечения из десен и носа, подкожные кровоизлияния), повышение температуры от низких субфебрильных до высоких цифр, появляются на груди и плечах «сосудистые звездочки», присоединяются поражения других органов: боли в суставах, воспалительные процессы в легких, почках, сердце, плеврит (воспаление плевры с накоплением в плевральной полости жидкости). Печень увеличена, болезненная, плотная, в большинстве случаев увеличена и селезенка,

Распознавание. Биохимические исследования крови: активность трансаминаз мажет превышать нормальные в 5-10 раз в зависимости от степени тяжести процесса, нарушаются белковые фракции крови - снижаются альбумины, повышаются значительно гамма-глобулины. Вырастает уровень били-рубина крови. Протромбин снижается. УЗИ, сканирование (радиоизотопное исследование органов) выявляют увеличенные печень и селезенку, их диффузные изменения. Примерно у половины больных наблюдается переход в, цирроз печени, периоды ремиссии могут протекать от нескольких лет до нескольких месяцев. Лечение аналогично таковому при хроническом персистирующем гепатите. Противопоказан прием желчегонных, печеночных экстрактов типа сирепара, анаболических гормонов (ретаболил), любых физиотерапевтических процедур. Назначение легалона, карсила, эссенциале не желательно, так как они могут вызвать нарастание воспаления. Лечение кортикосте-роидами (преднизолон), левамизолом (де-карисом) только по назначению и под контролем врача. При ХАГ выраженной активности больные направляются на ВТЭК для определения группы инвалидности в связи со стойкой утратой трудоспособности.

Хронический холестатический гепатит. Заболевание печени диффузного характера в результате воспаления вдоль мелких желчных ходов, застоя желчи в ткани печени. Проявления и жалобы те же, что и при других хронических гепатитах, но значительнее выражена желтуха, которая обуславливает более выраженный кожный зуд, иногда еще до желтушности кожи. Под кожей, в углах глаз появляются желтые плотные пятна-ксантомы и ксантелазмы. При биохимическом исследовании крови более высокий уровень билирубина щелочной фосфатазы (в 5 и более раз выше нормы), холестерина. Принципы диетического питания и лечения те же, что при хроническом активном гепатите, а также витамины А, Е, В, викасол, для уменьшения кожного зуда -препараты, связывающие желчные кислоты (билигнин, холестирамин), желчегонные.

Гепатоз жировой (жировая дистрофия печени). Хроническое заболевание печени, характеризующееся жировой дистрофией печеночных клеток. Встречается довольно часто, развивается под воздействием алкоголя, токсических веществ (медикаментов), при сахарном диабете, анемиях, заболеваниях легких, тяжелых панкреатитах и энтеритах, неполноценном питании, ожирении. Больные жалуются на непостоянную тошноту, тупые ноющие боли или тяжесть в правом подреберье и эпигастрии (под ложечкой), явления метеоризма. Печень увеличена незначительно, обычно безболезненная, с гладкой поверхностью, край ее закруглен.Иног-да увеличена селезенка.

Распознавание. При УЗИ брюшной полости - повышение эхогенности печени, увеличение ее размеров. В биохимическом исследовании крови незначительное повышение активности печеночных проб и изменения белковых фракций (более подробно см. Хронические гепатиты).

Лечение. Диета № 5. Витамины группы В, метионин, липокаин, эссенциале, карсил, легален - курсами.

Гепатозы наследственные пигментные (доброкачественные пшербшшрубинемнн). Группа наследственно передающихся заболеваний, основным признаком которых является повышение уровня билирубина в крови, гипербилирубинемия.

Синдром Жильбера. Заболевание чаще обнаруживается в раннем возрасте, интенсивность желтухи в большинстве случаев незначительная/может усиливаться под влиянием алкоголя, любых инфекционных заболеваний, после физического переутомления.

Симптомы и течение. Жалобы на боли в животе, общую слабость, повышенную утомляемость, понижение аппетита, тошноту, горечь во рту, изжогу, отрыжку. Боли обычно носят ноющий характер, чаще в правом подреберье, иногда с отдачей в правую лопатку. Основной признак - желтуха различной степени: от незначительной желтушности склер глаз до выраженной желтухи слизистых и кожных покровов, изредка сопровождаются кожным зудом. Увеличенные размеры печени отмечаются примерно у 60 % больных, селезенки -10 %.

Распознавание. Лабораторные данные: повышение уровня билирубина, только в период обострения изменение печеночных проб - повышение активности аланин-тран-саминазы, щелочной фосфатазы, снижение уровня белков альбуминов. Примерно у каждого второго больного синдромом Жильбера отмечается сочетание с другими заболеваниями: хроническим гепатитом, жировым гепатозом, холециститом, холангитом, язвенной болезнью, хроническим гастритом, энтероколитом, которые определяют изменения клиники.

Лечение. Диета № 5 или другая в зависимости от сопутствующего заболевания. Поливитамины, желчегонные средства.

Синдром Ротора. Проявления те же, что при синдроме Жильбера, основное различие - периодически бывает темная моча (выделение уробилиногена).

Распознавание - см. Синдром Жильбера. Время от времени моча дает положительную реакцию на желчные пигменты. Заболевание длится много лет без какого-либо влияния на здоровье.

Грыжа пищеводного отверстия диафрагмы. Результат смещения через пищеводное отверстие диафрагмы в грудную полость какого-либо органа брюшной полости, чаще желудка. Встречается почти у 50 % пожилых лиц, сопутствует язвенной болезни, хроническому холециститу. Для образования грыжи пищеводного отверстия достаточно развиться с возрастом слабости мышечной и соединительной ткани диафрагмы, что приведет к расширению отверстия, через которое пищевод проходит из грудной полости в брюшную, или при частом повышении давления в брюшной полости, обусловленном тяжелой физической нагрузкой, кашлем, запорами, перееданием.

Симптомы и течение. Нередко грыжа никак себя не проявляет и определяется как «находка» при исследовании желудка по поводу других заболеваний. Классический вариант представлен синдромом рефлюкс-эзофагита: спонтанные или при наклоне вперед боли у нижней трети грудины или за ней, отдают вверх или в спину, различной интенсивности изжога в положении больного лежа, которая проходит, если он сядет или встанет, икота, отрыжка воздухом. Самыми серьезными осложнениями являются ущемление грыжи и кровотечения из образовавшихся язв пищевода или желудка.

Лечение. Диета № 1, сливки, ряженка, взбитый яичный белок, употребление до еды растительных масел, лучше с содержанием витамина А - облепиховое или шиповника, алмагель. При болях - папаверин, платифил-лин, атропин. Оперативное лечение - только при осложнениях.

Дисбактериоз. Нарушение состава микрофлоры кишечника, в норме заселяющей его, и размножение микробов, в норме отсутствующих. Дисбактериоз может быть самостоятельным заболеванием или сопровождать болезни толстой кишки. Причиной его возникновения могут быть нарушения переваривания пищи при различных заболеваниях желудочно-кишечного тракта, неконтролируемый или длительный прием антибиотиков, которые подавляют рост нормальной флоры кишечника.

Симптомы, течение. Характерно: снижение аппетита, неприятный привкус и запах изо рта, тошнота, вспучивание живота, поносы или запоры, вялость, общее недомогание. Может повышаться температура до 37-38 °С. Каловые массы имеют неприятт ный гнилостный запах. Дисбактериоз часто не вызывает ухудшения общего самочувствия, а выявляется только при исследовании кала. При длительном течении могут развиться гиповитаминозы, особенно группы В.

Лечение. Прежде всего отмена антибиотиков, вызвавших Дисбактериоз, и лечение основного заболевания. Стационарные условия только при тяжелых случаях. Терапия разнообразная и зависит от формы дисбак-териоза. Из общеукрепляющих рекомендуются витамины.

Дуоденит хронический. Заболевание 12-перстной кишки, основным проявлением которого являются изменения слизистой в виде воспаления, атрофии, эрозий. Может быть самостоятельным заболеванием, а также сопутствующим язвенной болезни, хроническому панкреатиту, холециститу, гастриту, пищевой аллергии, заболеваниям печени.

Симптомы и течение. Характерна боль под ложечкой различной интенсивности, в разное время суток, в том числе «голодные», ночные, могут быть постоянными в виде распираний и тяжести, тошнота, склонность к запорам, изжога, отрыжка воздухом. Течение заболевания многолетнее. Обострения чаще весной или осенью, после погрешности в еде, длятся от 2 недель до 1,5 месяцев. Симптоматика обострений у некоторых больных напоминают таковую при язвенной болезни 12-перстной кишки. Чаще кислотность желудочного сока нормальная или повышенная, пониженная бывает при сопутствующих гастрите с атрофией слизистой. Дуоденит может осложниться кровотечением из эрозий.

Распознавание. При гастродуоденоско-пии выявляют изменения слизистой воспалительного характера (отек, покраснение) и наличие эрозий-язвоподобные поверхностные повреждения слизистой. Данные рентгенологического исследования мало информативны.

Лечение. В период обострения диета № 1. При болевом синдроме-холинолитики (ме-тацин, платифиллин, атропин), но-шпа, папаверин. Церукал - при нарушении мотори-ки 12-перстной кишки, которая проявляется тошнотой, метеоризмом, тяжестью под ложечкой, курсами 7-10 дней. Для улучшения трофики слизистой - витамины гр. В, алоэ, ретаболил, пожилым больным - инъекции никотиновой кислоты. Для местного воздействия на слизистую при повышенной кислотности применяют антациды, ее нейтрализующие: викалин, викаир, алмагель, смесь соды и магнезии, эту группу препаратов лучше принимать через час после еды. Лицам с неустойчивой психоэмоциональной сферой назначают препараты успокаивающего действия. Вне обострения рекомендуется соблюдать режим питания 4 раза в сутки, исключив консервы, копчености, пряности, алкоголь. Санаторно-курортное лечение только в стадии ремиссии.

Желчная (печеночная) колика. Приступообразные, обычно сильные боли в правом подреберье являются проявлением различных заболеваний желчевыводящих путей в результате нарушения оттока желчи из желчного пузыря или по общему желчному протоку. Стремясь преодолеть препятствие, мешающее движению желчи, интенсивно сокращается гладкая мускулатура желчногопузыря и протоков, что и является причиной возникновения болей. Печеночную колику вызывают перемещение желчного «песка», заклинившийся в желчных путях камень или его перемещение, пробки из слизистых масс при холецистите, стеноз большого дуоденального сосочка при воспалении или росте опухоли, стойкое нарушение двигательной функции желчных путей - дискинезия.

Симптомы и течение. Если желчный камень отходит обратно в полость желчного пузыря или проталкивается в общий желчный проток, а затем и в кишку, препятствие на пути желчи исчезает, и боль стихает даже без медицинской помощи. Приступы провоцируют погрешности в еде: обильная, жирная и жареная пища, алкоголь, холодные газированные напитки, а также физическая перегрузка, тряская езда. Боль возникает в правом подреберье или под ложечкой, может отдавать в спину, правую половину грудной клетки, правую надключичную область, правую лопатку и правую руку. Нередки тошнота и рвота, не приносящие облегчения, метеоризм и задержка стула. У некоторых больных может повыситься температура, развиться кратковременная желтуха.

Распознавание. Причины возникновения приступа желчной колики выявляют при ультразвуковом исследовании брюшной полости, холецистографии или внутривенной холангиографии, при последних двух исследованиях также диагностируется дискинезия желчевыводящих путей. Обязательно проводится гастродуоденоскопия для осмотра области фатерова соска.

Лечение. Купирование приступа желчной колики спазмолитиками в инъекциях: папаверином, но-шпой, атропином, плати-филлином, баралгииом, а также приемом нитроглицерина под язык. Для усиления терапевтического действия спазмолитики можно комбинировать с анальгином или дроперидолом. При отсутствии эффекта в условиях стационара прибегают к новокаиновой блокаде.

Желчнокамепная болезнь. Основным проявлением заболевания является наличие камней в желчном пузыре и протоках. Главная причина камнеобразования - нарушение обмена холестерина, желчных кислот и би-лирубина, воспаление в желчном пузыре и застой в нем желчи. Чаще страдают женщины. Образ жизни влияет на возникновение желчнокаменной болезни: переедание, малая подвижность, особенно при сидячей работе, нерегулярное питание, ожирение.

Симптомы и течение. Основные клинические проявления болезни - приступы желчной колики (см. соответствующий раздев). Если к ним присоединяется воспаление желчного пузыря, то тогда заболевание расценивается как острый кал ькулезный холецистит. Вне приступов у больных бывает тяжесть в правом подреберье, горечь во рту, тошнота, отрыжка, иногда длительное время больные не замечают у себя каких-либо признаков наличия камней, их случайно выявляют при обследовании по поводу других заболеваний.

Распознавание Распознаванию камней способствуют ультразвуковое исследование (УЗИ) брюшной полости, холангиографня, холецистография, последняя не рекомендуется при желтухе. .

Леченые. В настоящее время преобладает холецистэктомия - удаление желчного пузыря с камнями. При камнях, свободно «лежащих» в полости желчного пузыря и состоящих только из холестерина, размером не более 2 см, их можно растворить хеиодезокси-холевой и урсодезоксихолевой кислотой. Курс лечения длится год и дольше, через несколько лет более чем у половины больных вновь образуются камни. Другой специфический метод - экстракорпоральная волновая ударная литотрипсия (разрушение камней ударной волной, которую создают специальные генераторы). Показания для этого вида лечения ограничены холестериновым составом камней, их количеством не более трех, размером не свыше двух сантиметров, сохранением функции желчного пузыря, что необходимо для эвакуации остатков камней. Метод противопоказан при беременности, аневризме сосудов брюшной полости, воспалительных заболеваниях желчного пузыря, печени, поджелудочной железы, желче-выводящих путей, нарушении свертывания крови, наличии водителя ритма, приеме медикаментов, влияющих на свертывание крови.

Постхолецистэктомический синдром. Различные болезненные проявления, которые наблюдаются после удаления желчного пузыря.

Симптомы и течение. Жалобы: тяжесть и тупые бол и в правом подреберье, непереносимость жирной пищи, отрыжка горечью. Иногда боли приступообразно усиливаются, сопровождаются общей слабостью, сердцебиением, потливостью. Более серьезное последствие - наличие камней в протоках, воспаление или сужение большого дуоденального сосочка, воспалительная или посттравматическая стриктура (сужение) общего или печеночного протоков. Этот синдром проявляется желчной коликой, желтухой, повышенной температурой. Признаки постхоле-цистэктомического синдрома появляются в различные сроки после операции,' носят непостоянный характер, периоды ухудшения чередуются с ремиссией.

Распознавание. Обследование для уточнения характера постхолецистэктомическо-го синдрома в условиях стационара. Методы исследования: ультразвуковое исследование брюшной полости, внутривенная холангиография, гастродуоденоскопия для осмотра области фатерова сосочка, ретроградная хр-лаигиопаикреатография.

Лечение. Диетический стол № 5 с ограничением жирной пищи, для улучшения оттока желчи желчегонные: аллохол (по 2 таб. 3 раза в день), холензим (по 1 таб 3 раза в день), отвар цветков бессмертника, отвар или настой, «ли жидкий экстракт кукурузных рыдевихолагол, циквалон, никодин. Для снятия болей спазмолитики - но-шпа, галидор, папаверин, платифиллин. Иногда приходится прибегать к повторной операции.

Колит хронический. Воспалительные, дистрофические и строфические изменения слизистой толстой кишки, которые сопровождаются ее моторными и секреторными нарушениями. Причины хронического колита; инфекционные заболевания (прежде всего дизентерия), дефекты питания, воздействия токсических веществ (свинец, мышьяк, ртуть), лекарственных препаратов (бесконтрольный прием антибиотиков, слабительных), болезни желудочно-кишечного тракта (панкреатиты, гастриты).

Симптомы и течение. Основные признаки: тупые, ноющие, схваткообразные боли в разных отделах живота, но иногда разлитые без четкой локализации, они всегда интенсивные после еды и ослабевают после дефекации и отхождения газов. Могут усиливаться при ходьбе, тряске, после очистительных клизм. Урчание и метеоризм - вздутие живота, сочетание поносов и запоров (неустойчивый стул), ощущение неполного опорожнения кишечника, после еды могут возникать позывы к дефекации. Понос бывает до 5-6 раз в сутки, в кале примеси слизи или крови в виде прожил ок. Могут присоединиться боли в заднем проходе из-за воспаления слизистой прямой и сигмовидиой кишки. При пальпации живота определяется болезненность по ходу толстого кишечника, чередование его спазмированных и расширенных участков. Течение заболевания волнообразное: ухудшения сменяются временной ремиссией.

Распознавание. Исследование толстой кишки при ирриго- и колоноскопии позволяет точно поставить диагноз хроническог колита. Обязательно проводить ректороноскопию - осмотр слизистой прямой киiки ректоскопом. При необходимости во врс мя колоноскопий берется биопсия слизис той толстой кишки для исследования по микроскопом.

Лечение. Питание дробное 6-7 раз в cyтки, назначается одна из диет №№ 4,46,4: При выраженном обострении первые один два дня рекомендуется голод. В диетичес ком питании - слизистые супы, некрепки мясные бульоны, протертые каши на воде, отварное мясо в виде паровых котлет фрикаделек, яйца всмятку, вареная речна рыба, кисели, сладкий чай. Антибактери алыгую терапию назначают курсами по 4-дней, при легкой и средней степени тяжес ти - сульфаииламиды, при отсутствии с них эффекта - антибиотики широког спектра действия: тетрациклин, биомици в обычной терапевтической дозировке. В тяжелых случаях - комбинация антибиотиков с сульфаниламидами. При выражен ных болях - спазмолитики (папаверин, не шпа, платифиллин). Витамины группы I аскорбиновую кислоту лучше в инъекция: При преимущественном поражении пря мой кишки назначают лечебные клизмь масляные (масло облепихи, шиповник; рыбий жир с добавлением 5-10 капель ви тамина А), а также противовоспалительны с гидрокортизоном. Вне обострения пока зано санаторно-курортное лечение.

Колит неспецифический язвенный. Хроническое заболевание толстой кишки развитием язв в слизистой и кровоизлияни на фоне распространенного воспален» Причины возникновения не известны. Обос трения провоцируют физические перена пряжен ия, стрессовые ситуации. Чаще боле ют женщины. Поражение кишки может быт на всем протяжении - тотальное или тальк на отдельном участке - сегментарное. Вовлечение прямой кишки в болезненный процесс почти постоянное.

Симптомы и течение. Превалирует триада жалоб: понос, выделение крови с каловыми массами, боли в животе. Реже в каловых массах примесь гноя. Нарушено общее самочувствие: снижение аппетита, апатия, по-худавие, температура повышается до 37,5-40 °С. Заболевание может протекать очень тяжело, сопровождаясь кровотечением из язв, прободением стенки кишки, перитонитом, полипозом, опухолями, сепсисом, дистрофией внутренних органов. Течение заболевания многолетнее, требует постоянной поддерживающей терапии.

Распознавание. Ректоромано- и колонос-копии выявляют отек, покраснение и кровоточивость слизистой прямой кишки и других отделов толстой кишки, язвы и псевдополипы. Биопсия слизистой подтверждает диагноз. При ирригоскопии в далеко зашедших случаях толстая кишка выглядит как «водопроводная труба». В анализах крови - повышение количества лейкоцитов, понижение гемоглобина (анемия), ускорение СОЭ.

Лечение. В период обострения соблюдать, постельный режим, назначается диета №№ 4,46,4в, в нее входят фрукты и овощи, протертые слизистые супы, крупяные каши на воде, отварное мясо (фарш, паровые котлеты, фрикадельки), отварная рыба. Исключают цельное молоко, его продукты.Медикаментозное лечение начинают с группы препаратов сульфасалазина и салазопиридаэина. С постепенной отменой через месяц, длительность курса лечения 3-4 месяца. Ка-педьйыеклизмы с гидрокортизопом (125 мг -250 мл теплой воды 1-2 раза всутки), можно микроклизмы с преднизолоном (30-60 мг на 50 мл теплой воды) или свечи с цреднизол оном (5-10 мг на свечу). Вяжущие ; висмут с танальбином по 0,5 гр (3 раза в день), белая глина (1-2 ч. ложки 3 раза в день). Витамины группы В, растворы глюкозы, солей, белковые препараты вводят и инъекциях и капельницах. При неэффективности медикаментозных средств, образовании кишечной непроходимости, прободении стенки кишки, перерождении в рак необходимо хирургическое вмешательство. Лечение обострения только в условиях стационара.

Крона болезнь. Специфическое воспаление стенки кишечника с четкими границами участков поражения. Сопровождается изъявлением, распадом ткани, при рубцевании которой просвет кишки сужается. Пораженные участки кишки могут находиться друг от Друга на расстоянии, так называемые «прыжки кенгуру». Редко воспаляются отделы желудочно-кишечного тракта выше кишечника: желудок, пищевод. Процесс захватывает все слои стенки, выглядит в виде язв щелевидиой формы или трещин.

Симптомы и течение. Болезнь Крона характеризует длительное хроническое течение. Жалобы: постоянные боли в различных местах живота, поносы с отхождением полужидкого стула с небольшой примесью крови и слизи, вздутие и урчание в животе, по-худание, боли в суставах. При поражении конечной части тонкой кишки (терминальный илеит) появляются боли в правой подвздошной области, рвота, повышение температуры, что часто приводит к оперативному вмешательству из-за подозрения на острый аппендицит. Сужение просвета тонкой кишки сопровождается ее непроходимостью. Из осложнений следует отметить' прободение кишки на месте образования язв с последующим формированием абсцесса в брюшной полости, свищей и редко перитонита.

Распознавание. При колоноскопии осматриваются все участки толстой кишки и конечный тонкой с обязательной биопсией измененных участков.

Лечение. Аналогично лечению неспецифического язвенного колита (см. соответствующий раздел). При развитии осложнений - оперативное вмешательство.

Панкреатит острый. Воспалительные изменения и некроз (распад) ткани поджелудочной железы с дал ьнейшим исходом в атрофию, фиброз или обызвествление органа. Острый панкреатит может проявляться или только воспалением с отеком того или иного отдела железы, или некрозом с нагноением и образованием множества абсцессов (гнойников) в ткани и кровоизлияниями, что приводит к крайне тяжелому состоянию больного и нередко летальному исходу даже при активном лечении. Основные причины возникновения острого панкреатита: образование камней или «песка» в протоке железы, острый холецистит, воздействие алкоголя, заболевания желчного пузыря, постхолецистэктомический синдром, воспаление сосочка, через который проток поджелудочной железы выходит в просвет 12-перстной кишки, значительные пищевые нагрузки (жирные и острые блюда), лекарственная аллергия. У пожилых лиц имеет значение нарушение кровообращения поджелудочной железы: тромбозы, эмболии, атеросклероти-ческий процесс в сосудах.

Различают следующие формы острого панкреатита:

интерстициальный панкреатит - острый отек поджелудочной железы;

геморрагический панкреатит - кровоизлияния в ткань железы;

острый панкреопекроз-железа плотная с очагами распада;

острый холецистоаанкреатит - сочетание острого холецистита и панкреатита;

гнойный панкреатит - в железе очаги гнойного расплавления.

Указанные формы могут быть также периодами течения панкреатита у одного больного. Чаще болеют женщины, а также лица, склонные к полноте и в пожилом возрасте.

Симптомы и течение. Постоянный и ведущий симптом - боли в животе, чаще всего постоянные, тупые или режущие, по мере развития заболевания нарастают до сильных, приводя иногда к шоку, локализуются высоко под ложечкой, в правом или левом подреберье, при поражении всей железы носят опоясывающий характер. Частая рвота, не приносящая облегчения, в рвотных массах примесь желчи. Сухость во рту, тошнота, икота, отрыжка. При прогрессирующем течении общее состояние больного быстро ухудшается: начинает повышаться температура, учащается пульс, появляется одышка, артериальное давление понижается, выступает липкий пот, язык становится сухим с обильным налетом, кожные покровы бледнеют, далее приобретают землисто-серый цвет, черты лица заостряются. При осмотре живот вздут, есть признаки пареза (отсутствие сркращений) желудка и кишечника. На фоне сильных болей в животе при пальпации его долго не определяется напряжение мышц, и только в более поздние сроки обозначаются симптомы раздражения брюшины. При остром панкреатите наблюдаются осложнения как со стороны органов брюшной полости, так и органов, расположенных за ее пределами. В первую группу входят абсцессы и флегмоны сальниковой сумки, внутрибрюшинные, перитонит, острые эрозии и язвы желудочно-кишечного тракта, во вторую - отек легких, пневмония и абсцессы легких, экссудативный плеврит (накопление жидкости в плевральной полости). Чисто Заболеванию сопутствует гепатит, нарушение углеводного обмена - повышение уровня сахара в крови и его появление в моче.

Распознавание. В анализах крови лейкоцитоз, ускорение СОЭ, рост уровня амилазы, гипер- или гипогликемия (повышение или понижение сахара в крови). Один из характерных - повышение амилазы в моче. При обзорной рентгенографии брюшной полости - признаки пареза кишечника, метеоризма толстой кишки, высокое стояние диафрагмы; в плевральных полостях может определяться жидкость. При ультразвуковом исследовании отмечается увеличение поджелудочной железы за счет воспаления, кисты, наличие абсцессов. В более сложных случаях проводится лапароскопия - осмотр органа через л апароскоп.

Лечение. Госпитализация в хирургический стационар в первые часы заболевания, так как быстро начатое лечение может остановить воспаление на начальных этапах. 6 первые 3-4 суток назначаются строгий постельный режим, голод, щелочное питье (раствор соды, минеральная вода Боржоми), грелка со льдом на живот, промывание желудка холодной водой через зонд. В инъекциях и в капельницах вводят спазмолитики (но-шпа, атропин, папаверин, баралгии), обезобивающие (анальгин, амидопирин), новокаин, новокаиновые блокады, реополиглюкин, гепарин, мочегонные для Снятия отека. Для подавления панкреатической секреции, которая усугубляет воспаление железы, назначают алмагель, смесь Бурже, циме-тидин, ранисан, а также контрикал, гордокс, трасилол. Для предупреждения вторичной инфекции проводится терапия антибиотиками (ампиокс, цефалоспорииы, гентамицин, канамицин). Исход при отечной форме острого панкреатита благоприятный, при остальных (геморрагический, гнойный) - летальный.

Панкреатит хронический, Медленно прогрессирующее воспаление поджелудочной железы, сопровождается нарушениями ее функций, периоды обострений сменяются ремиссиями. Исход заболевания - фиброз ткани поджелудочной железы или ее обызвествление. Может быть следствием острого панкреатита и поражения других органов пищеварительного тракта: холецистита, язвенной болезни, заболеваний кишечника, печени, состояния после холецистэктомии, инфекционных заболеваний. Важную роль играет алкоголизм. В результате хроничес-ского воспаления ткани железы происходит ослабление ее функции переваривания пищи, развивается сахарный диабет. Воспалительный процесс может поражать всю железу или отдельные ее части: головку, тело, хвост.

Различают следующие формы хронического панкреатита:

«латентная» или бессимптомная - длительное время больные не ощущают каких-либо изменений в самочувствии;

«болевая» - проявляется постоянными болями в верхней половине живота, усиливающимися во время обострения до сильных;

«хроническая рецидивирующая» - вне обострения жалобы отсутствуют, при рецидиве - характерные болевые ощущения;

«псевдоопухолевая» - очень редкая форма, при которой поражается головка поджелудочной железы и увеличиваются ее размеры из-за разрастания фиброзной ткани.

Симптомы и течение. В период обострения боли под ложечкой, в левом подреберье с отдачей в левую половину грудной клетки или лопатку, иногда опоясывающие, интенсивностью от тупых, ноющих до резких, напоминая таковые при остром панкреатите (приступообразные или постоянные), рвота (особенно после жирной пищи), иногда поносы с примесью непереваренной пищи, сухость во рту, похудание. Даже вне обострений больные могут ощущать тупые боли, тошноту, запоры, у некоторых обильный кашицеобразный стул «жирного» характера (плохо смывается водой), что связано с неперевари-ваемостью жира. Обычно поносы свидетельствуют о серьезных нарушениях переваривающей способности поджелудочной железы.

Распознавание. Ультразвуковое исследование брюшной полости: увеличенная или уменьшенная в размерах железа, плотная, иногда с участками фиброза, обызвествления, неровные фестончатые края. В период обострения - лейкоцитоз и ускорение СОЭ, повышение амилазы крови и мочи. Последние два анализа специфичны только для панкреатита. Копрологическое исследование кала: примесь непереваренной пищи, нейтральный жир, непереваренные мышечные волокна с поперечной исчерченностью. Непостоянная гипергликемия - повышение сахара в крови.

Лечение. В период обострения обязательна госпитализация. В первые 2-4 суток голод и питье щелочных растворов (соды), в последующие дни диета №№ 5а, 5. Для купирования болей в инъекциях папаверин, атропин, но-шпа, введение новокаина внутривенно или в виде блокад, антиферментные препараты в капельницах; контрикал, гор-докс, трасилол, аминокапроновая кислота. При выраженном обострении для подавления желудочной секреции - алмагель, циме-тидин, ранитидин. Антибиотики широкого спектра действия. Вне обострения рекомендуется соблюдение диеты № 5. При обильной еде, склонности к запорам, вспучиванию живота, низкой перевариваемости пищи приём с перерывами ферментативных препаратов: панкреатина, панзинорма, оразы, дигестала, мезим-форте. Полностью исключить алкоголь.

Печеночная недостаточность. Развивается при тяжелых формах острого гепатита и при прогрессировав и и хронических поражений печени в результате нарушения его функций.

Симптомы и течение. Основными клиническими проявлениями являются изменения нервно-психического статуса, что обусловл^ир развитием печеночной энцефа-лопатии (повреждение головного мозга под воздействием токсических веществ). Сначала у больных меняется повешение, снижается способность концентрировать внимание (не понимает читаемый текст, с трудом считает), нарушается ритм сна и бодрствования, эмоциональное возбуждение сменяется подавленностью настроения. Нарастает желтуха, размеры асцита. По мере прогрессирова-ния сознание становится спутанным, появляются начальные признаки печеночной комы (галлюцинаторно-бредовые эпизоды и нарастающая неопрятность), что иногда приводит к первичному обращению к психиатру, а значит поздней диагностике и затягиванию начала адекватного лечения. Конечная фаза печеночной комы: потеря сознания, учащение дыхания и пульса, снижение артериального давления. Острая печеночная недостаточность развивается быстро, в течение нескольких часов или дней, и при своевременной терапии может быть обратимой. Хроническая печеночная недостаточность нарастает постепенно, на протяжении нескольких недель или месяцев с переходом в печеночную кому и, как правило, с летальным исходом.

Лечение. Проводится только в условиях стационара. Диета № 5 (протёртая). Ежедневно - очистительные клизмы. Применение антибиотиков широкого спектра действия (мономицин, канамицин). Внутривенное введение в капельницах 5 % раствора глюкозы, гемодеза, солевых растворов, витаминов группы В, аскорбиновой кислоты. При наличии асцита назначаются мочегонные средства.

Синдром раздраженной кишки. Может быть основным заболеванием или сопутствующим многим болезням желудочно-кишечного тракта. Преобладают больные до 40

Симптомы и течение. Осяовнщ щип бы: боли в животе, чаще в нижней его части или в левой половине, приступообразные или постоянные, иногда усиливаются после еды и ослабевают после акта дефекации. Беспокоят запоры, поносы или их чередование, метеоризм. В кале может быть небольшая примесь слизи.

Распознавание. При ректоромано- и колоноскопии слизистая кишки нормальная или слегка покрасневшая, спастические сокращения толстой кишки. При ирригоско-пии - множественные сокращения циркулярных мышц, неполное опорожнение сиг-мовидной кищки, пассаж контрастного вещества (бария) по кишечнику чаще ускоренный и неупорядоченный.

Лечение. Диета № 4. Рекомендуются мясо и рыба в отварном виде, протертые овощи и фрукты, свежий кефир, простокваша, из сладостей - мед и варенье. Пищу употреблять в холодном и теплом виде. Из медикаментозных средств лицам с возбудимой нервной системой назначают легкие седатив-ные средства. Хороший эффект оказывают препараты с красавкой, курсы витамина В, инъекции никотиновой кислоты. При запорах - растительные слабительные.

Холаитты. Воспаление желчных протоков. По течению и морфологическим изменениям в протоках может быть острым, подострим и гнойным. Часто протекает как сопутствующее поражение при остром холецистите, постхолецистэкто-мическом синдроме, а также может быть самостоятельным заболеванием.

Симптомы и течение. Основными проявлениями являются боли в правом подреберье, лихорадка с ознобами, потами, тошнота, рвота. Печень увеличена и болезненна. По мере прогрессирования болезни может увеличиться селезенка. Частый симптом желтуха, которая сопровождается кожным зудом. При гнойном холангите все клинические признаки воспаления более выражены, температура повышается до 40 °С, возможно развитие поддиафрагмального абсцесса, сепсиса.

Может осложняться гепатитом, в тяжелых случаях с печеночной комой.

Распознавание. Диагноз ставится на основании характерных симптомов. Вспомогательную роль оказывают лабораторные данные: повышенное количество лейкоцитов, ускорение СОЭ, изменения в биохимических анализах. Используют холангиогра-фию, гастродуоденоскопйю, ретроградную холангиографию, реже лапароскопию (осмотр органов брюшной полости через лапа-рос коп).

Лечение. Диета №№ 5а, 5. Антибиотики широкого спектра действия, медикаменты нитрофуранового ряда, желчегонные, спазмолитики. В ряде случаев показано хирургическое вмешательство: удаление камней из желчных протоков, рассечение сужения фа-терова соска. Санаторно-курортное лечение в стадии ремиссии.

Холецистит острый. Воспаление стенки желчного пузыря при проникновении в него микробов. Возможно как на фоне желчнока-менной болезни, так и при отсутствии камней. Чаще страдают женщины.

Симптомы и течение. Типично острое начало после погрешности в диете: обильной, жирной, жареной или острой пищи, употребления алкоголя, кондитерских изделий с кремом, грибов и др. Боли в правом подреберье обычно сильные (как при желчной колике), отдают в спину, правую лопатку, правую надключичную область. Если присоединяется панкреатит, то они распространяются до левого подреберья. У пожилых людей, страдающих ишемической болезнью сердца, одновременно могут возникать боли слева от грудины или за грудиной - рефлекторная стенокардия. У многих больных -тошнота и рвота, сначала съеденной пищей, в дальнейшем - примесью желчи или желчью.Температура повышается от низких субфебрильных цифр до высоких. При пальпации живота определяется болезненность в правом подреберье и под ложечкой, мышцы живота напряжены, через 2-4 дня начинает прощупываться болезненно напряженный желчный пузырь в виде округлого образования, а также увеличенная болезненная печень. Пульс учащен, артериальное давление имеет тенденцию к снижению/У большинства больных на 2-3 сутки появляется желтуш-ность кожных покровов, склер и слизистых. Различают следующие формы острого холецистита.

Катаральная форма протекает с невысокой температурой, умеренными болями длительностью от 2 до 7 дней, незначительными изменениями в анализах крови - лейкоцитоз до 13000. Своевременная и правильная медикаментозная терапия приводит к выздоровлению, в противном случае может перейти в флегмопозную форму.

Флсгмонозный холецистит выражен тяжелее: сильные боли, часто рвота, неприносящая облегчения, высокая температура (38-39 °С), ознобы, выраженная общая слабость, потеря аппетита, в анализах крови выраженный лейкоцитоз.

Гангренозный холецистит протекает тяжелее, чем флегмонозный, температура выше 39 °С, часто присоединяется перитонит - воспаление брюшины. Без своевременной операции может закончиться смертельным исходом.

У пожилых людей даже флегмонозный и гангренозный холецистит не всегда четко очерчены: повышение температуры может быть незначительным, боли и симптомы раздражения брюшины слабо выражены или совсем отсутствуют.

К осложнениям острого холецистита относятся: перфорация (нарушение целостности стенки) желчного пузыря с последующим развитием гнойного или желчного перитонита, образование свищей или абсцессов, острые холангиты. Закупорка шейки пузыря или его протока при вклинивании большого камня приводит к растяжению желчного пузыря, если слизью, тогда это называется «мукоцеле», прозрачным транссудатом - «водянка», гноем - «эмпиема». Сопутствующее воспаление поджелудочной железы - реактивный панкреатит довольно частое осложнение.

Распознавание острого холецистита затруднено, так как его проявлений напоминают другие заболевания органов брюшной полости: острый аппендицит, панкреатит, перфоративную язву желудка и 12-перстной кишки, правостороннюю почечную колику и острый пиелонефрит. Диагноз ставится на основании клиники, из лабораторных данных имеют значение количество лейкоцитов. УЗИ позволяет выявить камни в желчных путях, отек стенки желчного пузыря, его размеры, состояние магистральных желчных протоков. Из рентгенологических методов имеет значение обзорный снимок брюшной полости.

Лечение. Больные с острым холециститом независимо от состояния должны госпитализироваться в хирургическое отделение стационара. Назначается постельный режим, голод, грелка со льдом на правое подреберье. В инъекциях вводятся спазмолитики, баралгин, анальгин. Проводится дезинток-сикационная терапия внутривенным введением растворов 5 % глюкозы, физиологического раствора, гемодеза общим количеством 2-3 литра в сутки. Назначаются антибиотики широкого спектра действия. Если в течение 24 часов интенсивного лечения воспалительный процесс не стихает, больным показано оперативное вмешательство - удаление желчного пузыря (холецистэктомия).

Холецистит хронический. Воспаление желчного пузыря развивается постепенно, редко после острого холецистита. При наличии камней говорят о хроническом калькулезном холецистите, при их отсутствии - хроническом бескаменном холецистите.

Часто протекает на фоне других хронических заболеваний желудочно-кишечного тракта: гастрита, панкреатита, гепатита. Чаще страдают женщины.

Симптомы и течение. Жалобы на тупые воющие боли или дискомфорт в правом подреберье, подложечной области, иногда под правой лопаткой, тошноту, горечь во рту, вздутие живота. Появление этих ощущении, как правило, связано с употреблением жирной, Жареной пищи, копченостей, иногда после нее начинаются поносы. При пальпации живота определяется болезненность в правом подреберье, реже увеличенная печень, тоже болезненная. При обострении много сходного с клиникой острого холецистита: боли носят характер печеночной колики, температура может повышаться до суб-фебрильных цифр. Желтуха появляется только при осложненном течении: закупорке общего желчного протока камнем, слизью, холангите, гепатите, реже панкреатите. Хронический холецистит сопровождается часто дискинезией - нарушением моторной функции самого пузыря и желчевыводящих путей. При дискинезии по гипомоторному типу уменьшается объем сокращенного пузыря, замедление его опорожнения с последующим застоем желчи, по гипермоторному типу, наоборот, ускорена сократительная функция, что проявляется приступообразными болями ноющего или схваткообразного характера. Дискинезии желчевыводящих путей даже при отсутствии хронического холецистита влияют на самочувствие больного.

Распознавание. Диагноз ставится на основании клиники, данных УЗИ брюшной полости, холецистографии, анализа дуоденального содержимого.

Лечение. Диета № 5, полностью исключающая жирные и жареные блюда, желательно преобладание растительной пищи. Рекомендуются минеральные воды из источников: Ессентуки, Джермук, Железноводск, Боржоми, Ижевск. Бутылки с минеральной водой открывают заранее для отхождения газов и подогревают в водяной бане-кастрюле с водой. В период обострения -антибиотики широкого спектра действия в средних терапевтических дозах по назначению врача. При болях - спазмолитики (папаверин, по-шпа, атропин, препараты белладонны). Желчегонные средства, стимулирующие секрецию желчи печеночными клетками, принимают за 20-30 минут до еды: хологон, аллохол, холензим, лиобил, холо-сас, фламин, экстракт кукурузных рыльцев. Группа средств, повышающих тонус желчного пузыря и понижающих тоническое напряжение протоков и сфинктера: натуральная карловарская соль, сорбит, ксилит, ман-нит (их предварительно растворяют в 50-100 мл теплой воды), холагол, холецистоки-нин (панкреозимин). Если в процесс вовлекается печень, то к медикаментам добавляют витамины группы В, аскорбиновую кислоту, карсил, эссенциале. Санаторно-курортное лечение показано при отсутствии обострения, цирроза печени, отключенного желчного пузыря.

Цирроз печени. Общее заболевание с хроническим течением, обусловленное прогрессирующим поражением печени с полной перестройкой ее ткани, что приводит к нарушению всех ее функций и развитию хронической печеночной недостаточности. Развивается после перенесенного вирусного гепатита, на фоне хронического алкоголизма, иногда установить причину цирроза печени не удается. Чаще страдают мужчины, преимущественно в среднем и пожилом возрасте. Различают микронодулярный (мелкоузловой), макронодулярный (крупноузловой), смешанный микромакронодуляр-ный, билиарный циррозы печени.

Симптомы и течение. Основными жалобами являются общая слабость, похуда-ние, ощущение тяжести или боли под ложечкой и в правом подреберье, тошнота, горечь во рту, отрыжка, вздутие живота. Различной интенсивности желтуха, эритема (покраснение) ладоней, сосудистые звездочки иа груди, спине, плечах, сосудистая сеть на лице. Печень увеличена, плотная, с острым краем, умеренно болезненная или безболезненная. Уменьшение размеров увеличенной печени неблагоприятный признак. Селезенка может достигать значительных размеров. При би-лиарном циррозе отмечается также на фоне выраженной желтухи упорный кожный зуд кожи, ксаитомы (подкожные отложения холестерина в виде желтых уплотнений), изменения в костях (уменьшение плотности костной ткани - остеопороз). По мере прогрес-сирования цирроза появляются признаки портальной гипертензии: увеличение размеров живота за счет накопления жидкости в брюшной полости (асцит), варикозное расширение вен пищевода и желудка, передней брюшной стенки, прямой кишки (геморроидальных вен). В связи с нарушением белкового обмена появляются отеки нижних конечностей, поясничной области, передней стенки живота. Цирроз печени могут сопровождать кровотечения из носа, десен, геморроидальных узлов.

Распознавание. Изменения в биохимическом анализе крови аналогичны таковым при хроническом гепатите и зависят от активности процесса. Ультразвуковое исследование брюшной полости, сцинтиграфия (радиоизотопное исследование) выявляют изменения в печени и селезенке, характерные для цирроза. При рентгеноскопии желудка и гастроскопии - варикозное расширение вен пищевода. Самая точная диагностика при лапароскопии с прицельной биопсией печени. Часто анемия (снижение гемоглобина в анализе крови). При первичной диагностике б ил парного цирроза печени необходимо исключить механическую желтуху, обусловленную желчнокаменной болезнью, раком головки поджелудочной железы и фатерова соска.

Лечение. Питание 4-5 - разовое, стол № 5. Полностью исключить употребление алкоголя, прием медикаментов, влияющих на печень (см. Лекарственный гепатит). При неактивном циррозе печени медикаментозное лечение не проводится. При активном процессе в печени показаны курсы витаминов группы В, кокарбоксилазы, аскорбиновой кислоты, фолиевой кислоты, витаминов А, Д. При появлении признаков печеночной недостаточности вводят раствор 5 % глюкозы, гемодез 1-2 раза в неделю, растворы солей. При нарушений белкового обмена вводят растворы альбумина и плазмы крови. При выраженном воспалении назначаются кортикостероидные гормоны, левамизол (декарис) в дозах как при хроническом активном гепатите. Лечение ведется под контролем врача регулярного биохимического исследования крови на печеночные пробы. Эзофагит. Воспаление слизистой пищевода, чаще как сопутствующее другим заболеваниям.

Острый эзофагит - развивается в короткие сроки под воздействием химических, механических и термических факторов. Может осложнять течение многих инфекционных заболеваний, таких как дифтерия, скарлатина, корь, брюшной тиф. Вторичный эзофагит возникает при болезнях легких, почек, желудка, 12-перегной кишки, печени и желчных путей. Диапазон от легких воспалительных реакций до язвенного или гангренозного поражения слизистой. Основные признаки: нарушение при глотании прохождения пищи по пищеводу, боли за грудиной и в спине, иногда срыгивание и рвота.

Хронический эзофагит - развивается при длительном раздражении слизистойди-щевода алкоголем, горячей пищей, никотином, при постоянной задержке продуктов питания из-за сужения пищевода и ахалазии кардии, венозном застое, вызванном некоторыми заболеваниями печени и сердечной недостаточностью. Жалобы носят скудный характер, у многих больных отсутствуют.

Распознавание. Основывается главным образом на данных эзофагогастроскопии.

Лечение: щадящая диета из теплых, полужидких блюд. Назначают растительные масла облепихи из плодов шиповника и обволакивающие средства - алмагель, фосфалюгель, препараты висмута викалин или викаир в растворе.

Энтерит хронический. Заболевание тонкой кишки, которое развивается в результате дистрофии» воспаления или атрофии слизистой. Причины, приводящие к хроническом энтериту: инфекция (дизентерийная палочка, стафилококки, сальмонеллы, вирусы), инвазия паразитами (лямблии, аскариды), воздействие промышленных ядов (фосфор, мышьяк, свинец), некоторых антибиотиков (пеомицин), медикаментов салициловой группы (аспирин), аллергические повреждения слизистой тонкой кишки. Хронические энтериты могут развиваться после резекции желудка, при хроническом панкреатите, гепатите, циррозе печени, почечной недостаточности, различных кожных заболеваниях (псориаз, экзема).

Симптомы и течение. Боли различной интенсивности в средних отделах живота, усиливающиеся во второй половине дня, иногда схваткообразные по типу «кишечной колики», стихающие с появлением громкого урчания. Вздутие живота, ощущение его рас-пирания. В период обострения поносы 3-6 раз в стуки, каловые массы обильные, светло-желтого цвета, без примеси крови, слизи или гноя, в тяжелых случаях кратность стула может достигать 15 раз в сутки. Возможны нарушения по типу демпинг-синдрома (см. Болезни оперированного желудка), гипогли-кемические явления: волчий аппетит, холодный пот через 2-3 часа после еды. При
длительном или тяжелом течении хронического энтерита отмечаются симптомы нарушения всасывания необходимых для организма веществ: похудание, отеки, чаще нижних конечностей, признаки гиповитаминоза, железо- и Вп-дефицитная анемия, дистрофия внутренних органов, в том числе печени, миокарда.

Распознавание. При исследовании крови возможно понижение содержания калия, кальция, магния, железа, белка. Копрологи-ческое исследование кала: непереваренные жиры, клетчатка, большое количество слизи и лейкоцитоз. Выявляется дисбактериоз. При рентгенологическом исследовании определяется ускорение или замедление пассажа бария из желудка по тонкому кишечнику, изменение рельефа ее слизистой, спазмы отдельных участков.

Лечение. Диета №№ 4,4а, 4в, в зависимости от тяжести заболевания прием пищи 5-7 раз в сутки с равными интервалами между ними, вся пища - в теплом виде и протертая. Необходимо ограничить количество животных жиров. Овощи и фрукты лучше в пюре. Нежирные сорта говядины, телятина, куры, рыба, яйца и творог, слизистые супы, протертые каши. Исключить молоко, черный хлеб, газированные напитки, при поносах - чернослив, виноград, капусту, орехи, свежевыпеченные мучные изделия. В условиях стационара по назначению врача проводятся «голодные» дни. При выявлении дисбактериоза решается вопрос о назначении соответствующих медикаментов: суль-фаниламиды, антибиотики или биологические препараты (колибастерин, бификол, би-фидум). При нарушении белкового обмена -введение белковых препаратов. Витамины группы В, аскорбиновая кислота в инъекциях. Против частых обильных поносов - вяжущие средства. При анемии показаны препараты железа, витамин В ,фолиевая кислота.

Язвенная болезнь. Это одно из самых распространенных заболеваний органов пищеварения, 50 % пациентов гастроэнтероло-гического отделения в городском стационаре составляют больные с язвенными поражениями желудка ил» 12-перстной кишки. Как самостоятельное хроническое заболевание развивается в результате нарушения равновесия между активностью желудочного сока и защитными возможностями слизистой. Следует отличать язвенные дефекты как осложнения других заболеваний: печени, сердечно-сосудистой системы (острый.инфаркт миокарда, сердечная недостаточность), острого нарушения мозгового кровообращения, атеросклероза сосудов брюшной полости. Прием различных медикаментозных средств (аспирин, стероидные гормоны, препараты вротивовоспалительного действия, такие как войьшрен, метиндол, ортофен) также вызывают образование язв. Язвы бывают разной величины, имеют округлую или щелевидную форму, могут быть поверхностными или глубокими, проникая до мышечной стенки желудка и глубже. Когда разрушению подвергавший серозный слой - это прободение язвы. Зикивление происходит путем зарастания соединительной тканью с образованием рубца. Течение язвенной болезни самое разнообразное: может тянуться годами с обострениями от одного в несколько лет до ежегодных через ряд месяцев. Как правило возникаете молодом и среднем возрасте, редко дебютирует после 60 лет. «Старческие» язвы желудка склонны к кровотечениям, с длительными сроками рубцевания и рецидивами, обычно больших размеров (более 2 см). Чаще являются не проявлениями язвенной болезни, а вторичными при хронических заболеваниях легких, ишемической болезни сердца или облитерирующем атеросклерозе крупных сосудов брюшной полости в результате нарушения кровообращения в слизистой желудка.

Детальные признаки язвенной болезни зависят от локализации язвенного дефекта.

Язвы субкардиального отдела желудка -чаще у лиц старше 50 лет. Боли возникают после еды почти сразу около мечевидного отростка (где кончается грудина); иногда отдают в область сердца, поэтому обязательна электрокардиограмма. Желательно сочетание двух видов исследования - рентгеновского и гастроскопии в связи с трудностью осмотра данного участка желудка из-за его анатомического расположения. Именно при этой локализации язва часто осложняется кровотечениями, пенетрацией (см. соответствующие разделы), устойчивостью к рубцеванию, т.е. плохо поддается медикаментозному лечению. Если в течение 3 месяцев язвенный дефект сохраняется, то прибегают к хирургическому вмешательству.

Язвы угла и тела желудка - наиболее частое расположение при язвенной болезни желудка. Боли возникают через 10-30 минут после еды в подложечной области, иногда отдают в спину, левую половину грудной клетки, за грудину, в левое подреберье. Часты изжога, отрыжка, тошнота, подчас больные сами вызывают у себя рвоту для облегчения самочувствия. Вопрос об оперативном лечении ставится при рецидировании язвы 2 и более раз в год, осложнениях - прободении, массивном кровотечении, признаках малиг-низации - перерождении язвы в рак.

Язвы антрального отдела желудка -преобладают в молодом возрасте. Беспокоят «голодные» боли, т.е. через 2-3 часа после еды, изжога, иногда рвота кислым содержимым. Течение благоприятное, один из самых коротких сроков рубцевания язвы.

Язвы пилорического канала, самой узкой части желудка лри переходе его в 12-перст-иую кишку. Резкие в любое время суток боли в подложечной области, иногда постоянные, могут сопровождаться упорными рвотами, что приводит с одновременным ограничением в еде к похуданию. Осложнения: кровотечения, пенетрация, прободение, сужение самого пилорического канала с нарушением прохождения пищи из желудка в 12-перст-ную кишку, что обуславливает хирургический метод лечения.

Язвы 12-перстной кишки локализуются чаще в ее луковице (90 % случаев). Сопровождаются изжогой, «голодными» болями через 1-3 часа после еды или в ночные часы, обычно справа и выше пупка, реже в правом подреберье. При внелуковичных язвах 12-перстной кишки боли появляются натощак и стихают после еды через 20-30 минут.

Сочетанные язвы желудка и 12-перстной кишки составляют примерно 20 % всех поражений. Причем сначала у больных возникает язвенный дефект 12-перстной кишки, а спустя много лет к нему присоединяется язва желудка, которая доминирует в дальнейшем.

Множественные язвы желудка и 12-перстной кишки - чаще последствия приема лекарственных средств ульцерогенного характера (т.е. вызывающих язвообразования), стрессовых ситуаций.

Осложнения язвенной болезни.

Кровотечение осложняет течение заболевания независимо от его длительности. Иногда является первым проявлением так называемых «немых», т.е. бессимптомных язв. При обильном кровотечении появляется рвота с примесью крови темного цвета или «кофейной гущи», бледность кожи, головокружения, даже обмороки различной продолжительности. В течение последующих дней как правило отмечается пониженное артериальное давление, стул жидкий черного цвета. Гемоглобин может оставаться в пределах нормы. Массивное кровотечен ие можно остановить только в условиях стационара, очень редко бывает настолько колоссальным, что смертельный исход наступает через несколько минут, Несильные желудочные кровотечения могут прекращаться самостоятельно, самочувствие не нарушается, единственный его признак - окраска кала черного цвета.

Перфорация или прободение язвы - это нарушение целостности стенки желудка или 12-перстной кишки. В результате содержимое из полости этих органов вытекает в брюшную полость и вызывает перитонит. Часто развивается после употребления алкоголя, переполнения желудка едой, чрезмерного физического напряжения, травмы. Иногда перфорация язвы является первым проявлением язвенной болезни, особенно в молодом возрасте. Боли очень сильные, резкие «кинжальные», сопровождаются признаками коллапса: холодный липкий пот, бледность кожных покровов, похолодание конечностей, жажда и сухость во рту. Рвота бывает редко, Артериальное давление понижается. Спустя несколько часов развивается метеоризм - вспучивание живота из-за неотхожде-ния газов. Через 2-5 часов наступает мнимое улучшение самочувствия: стихают боли, расслабляются напряженные мышцы живота. Видимость благополучия может затянуться до суток. За это время у больного развивается перитонит и его состояние начинает быстро ухудшаться. К врачу необходимо обращаться в первые часы заболевания. Перфорация язвы в брюшную полость без оказания хирургической помощи заканчивается в течение 3-4 суток с момента ее возникновения смертью больного вследствие разлитого гнойного перитонита.

Пенетрация язвы - то же прободение язвы, но не в брюшную полость, а в расположенные рядом поджелудочную железу, сальник, петли кишечника и т.д., когда в результате воспаления произошло сращение стенки желудка или 12-перстной кишки с окружающими органами. Чаще встречается у мужчин. Характерные симптомы: ночные болевые атаки в подложечной области, часто боли отдают в спину. Несмотря на самую энергичную терапию боли не купируются. Лечение оперативное.

Непроходимость пилорического отдела желудка, или стеноз привратника. Возникает в результате рубцевания язвы, расположенной в пилорическом канале или начальном отделе 12-перегной кишки. Деформация и сужение просвета после рубцевания язвы приводят к затруднению или полному прекращению эвакуации пищи из желудка. Незначительная степень сужения привратника проявляется эпизодами рвоты съеденной пищей, тяжестью под ложечкой в течение нескольких часов после еды. По мере прогрессирования стеноза происходит постоянная задержка части пищи в полости желудка и еговерерастяжение, появляется гии-. лостный запах изо рта, больные жалуются на бульканье в животе (т.н. «симптом плеска»). Со временем нарушаются все виды обмена веществ (жиров, белков, углеводов, солей, что приводит к истощению).

Поддиафрагмальный абсцесс. Редкое осложнение язвенной болезни, сложен для диагностики. Представляет собой скопление гноя между диафрагмой и прилежащими к ней органами. Развивается в результате перфорации язвы или распространения инфекции в период обострения язвенной болезни по лимфатической системе желудка и 12-перстной кишки. Основными симптомами являются боли в правом подреберье и выше, часто отдают в правое плечо, повышенная температура. Отмечается вялость, общая слабость, снижение аппетита. В крови повышается количество лейкоцитов. Если гнойник не вскрыт и гной не эвакуирован, то через 20-30 дней развивается сепсис.

Методы обследования при язвенной болезни. Исследуют .кислотность желудочного сока методами РН-метрии и определением количества соляной кислоты в порциях желудочного содержимого, взятых зондом.

Чаще при язвенной болезни кислотность повышена. Исследование кала «на скрытую кровь» позволяет установить кровотечение и требует специальной подготовки: три дня не употреблять мясо, рыбу и продукты из них, при кровоточивости десен зубы щеткой не чистить, не принимать железосодержащие медикаменты. При рентгенологическом, исследовании при открытой язве определяется симптом «ниши» или «депо» контрастного вещества, а также нарушения сократительной функции желудка в виде спазма привратника, нарушения тонуса и перистальтики желудка. Гастроскоиия как более точный метод исследования подтверждает наличие язвы, ее размеры, глубину, помогает отличить язву от рака, перерождение ее в рак, т.е. малигнизацию.

Консервативное лечение язвенной болезни. В период осложнений при выраженном болевом синдроме питание в первую неделю по диете № 1а, 16. При неосложненном течении обострения - диета № 1. Питание дробное, частое,' небольшими порциями 5-6 раз в сутки. Из пищи исключают мясные и рыбные бульоны, любые консервы, копчености, маринады и соленья, газированные фруктовые воды, кофе, какао и крепкий чай, кондитерские изделия, мягкий хлеб и черный. Супы лучше протертые вегетарианские или молочные. Отварное мясо и рыба в виде паровых котлет и тефтелей, фарша. Через 1-2 недели при уменьшении болей и начала рубцевания язвы, сохраненных зубах, мясо и рыбу можно употреблять куском, но хорошо проваренные. Из других блюд рекомендуются яйца всмятку, овощи протертые в тушеном виде, кисели из сладких ягод, печеные или тертые сырые сладкие яблоки, черствый белый хлеб или сухое галетное печенье, протертые жидкие каши, молоко, сливки, сливочное масло. После рубцевания язвы, даже при хорошем самочувствии больной должен продолжать соблюдать режим питания, есть 4-5 раз в сутки, не употреблять консервы, копчености, пряности, маринады и соленья. Супы надо готовить на слабых мясных и рыбных бульонах из нежирных сортов. Курение и алкоголь исключить полностью.

Медикаментозное лечение. При выраженном болевом синдроме назначают препараты из группы холинолитиков (атропин, платифиллин, метацин в таблетках и инъекциях) или спазмолитиков (но-шпа, папаверин). Следует помнить, что холинолитики противопоказаны в пожилом возрасте при глаукоме, аденоме предстательной железы.

Препараты антацидного действия, т.е. нейтрализующие выработанную слизистой желудка соляную кислоту, и антисекреторного действия, т.е. подавляющие секрецию соляной кислоты, показаны при язвенной болезни 12-перегной кишки почти во всех случаях, а также желудка при нормальной и повышенной кислотности. Растворимые анта-циды, например, сода и окись магния, дают быстрый эффект от нейтрализации соляной кислоты, но непродолжительный, к тому же длительный прием соды приводит к нарушению электролитного равновесия в организме. Из нерастворимых антацидов (не всасываются в кровь, а только обволакивают слизистую желудка) наиболее популярны алма-гель, фосфалюгель, которые принимают по 1-2 десертных ложки через 1-1,5 часа после еды. Их длительный прием не желателен при хронической почечной недостаточности. Среди средств, подавляющих секрецию соляной кислоты, последнее время широко применяют М-холинолитик гастроцепин по 1 таб. 2 раза в сутки, а также группу блокаторов Щ-рецепторов гистамина.

Назначать последнюю группу медикаментов следует после определения кислотности желудочного сока при стимуляции гистамином. К первому поколению группы блокаторов Иг-рецепторов относится циметидин (беломет, тагомет) с приемом при обострении по 1 таб. 3 раза после еды и на ночь. Ко второму поколению - препараты ра-нитидина (зантак, ранисан) с приемом по 1 таб. 2 раза в сутки или 2 таб. на ночь. Третье поколение - производные фамотидина, 1-2 таб. один раз в сутки. Дозы назначают индивидуально лечащим врачом. После рубцевания язвы при повышенной или нормальной кислотности для профилактики обострения рекомендуется один из препаратов этой группы в поддерживающих дозах на ночь в течение от нескольких месяцев до года. «Геликобактер пилори» составляет группу многочисленных медикаментов, подавляющих бактерии, которые находятся на слизистой желудка и в ряде случаев способствуют язво-образованию. Лечение проводится курсами до 2 недель трихополом, оксациллином, фурагином, каждым препаратом в отдельности или в сочетании, денолом курс до 4 недель. Назначаются медикаменты, влияющие на процесс рубцевания язвы путем восстановления здоровой слизистой желудка: ретабо-лил, метилурацил, аллантон, актовегил, джефарнил, солкосерил, непродолжительными курсами и в зависимости от сопутствующих заболеваний. Так, солкосерил имеет смысл применять при сопутствующих сосудистых заболеваниях. Де-нол и сукральфат (вентер), которые образуют в зоне язвы защитную пленку от воздействия соляной кислоты, принимают 3-4 раза в сутки за час или через 2 часа после еды, не рекомендуется их сочетать с алмагелем. Препараты, содержащие висмут, применяют при лечении язвенной болезни (викалин, викаир, денол), но осторожно, так как висмут противопоказан при поражении почек. Обострения лучше лечить в условиях стационара. Санаторно-курортное лечение только - вне обострения язвенной болезни.

Раздел 4

ЗАБОЛЕВАНИЯ СИСТЕМЫ МОЧЕОТДЕЛЕНИЯ

Амплондоз почек (амилоидный нефроз, амилоидная дистрофия почек), является частым проявлением общего заболевания, в основе которого лежат сложные обменные изменения, приводящие к отложению в ора-ганах и тканях, в том числе ив почках, особого белка (амилоида). Это состояние часто рвязано с длительно существующим воспалением (туберкулез, сифилис), хроническим нагноением (остеомиелит и пр.), с диффузными заболеваниями соединительной ткани (ревматоидный артрит, подострый бактериальный эндокардит, периодическая болезнь, а также с опухолями (лимфогранулематоз). Может встречаться и первичный амилоидоз, причина которого неизвестна,

Симптомы и течение. Больные в течение длительного времени не предъявляют никаких жал об. Только появление отеков, нарастающая слабость, развитие почечной недостаточности, повышение артериального давления заставляет обратиться к врачу. Важнейший признак - большое выделение белка с мочой (протеинурия), которое в свою очередь приводит к значительному снижению его уровня (в первую очередь альбуминов) в крови. Из-за Потери белка развиваются распространенные отеки (гипопротеине-мические). В крови повышается содержание холестерина. Отеки, высокая протеинурия, снижение уровня белка в крови и повышение в ней уровня холестерина составляют т.н. «нефротический синдром». В моче, помимо белка, выявляются лейкоциты, цилиндры, эритроциты.

Распознавание проводится на основании выявления иефротического синдрома, длительного существования болезней, которые могли осложниться развитием амилоидоза. Диагноз подтверждается после гистологического исследования биопсии почки, десны или слизистой прямой кишки (отложения амилоида).

Лечение. В первую очередь направлено на фоновые заболевания: лечение хронических очагов инфекции, системных и опухолевых. Необходим щадящий режим (ограничение физических нагрузок, полупостельный режим), диета. В протеинурической стадии употреблять не менее 1,5 г животного белка на 1 кг массы тела (90-120 г в сутки). Полезна сырая печень (80-120 г ежедневно в течение 6-12 мес.). Жиров не менее 60-70 г/сутки; углеводов - 450-500 г/сутки, овощи и- фрукты, богатые витамином С (смородина, капуста, цитрусовые и т.д.). Поваренную соль, если нет отеков, не ограничивают. При больших отеках она противопоказана, рекомендуется бессолевой хлеб. После исчезновения отечности разрешается добавлять в пищу от 1-2 до 4 г соли в сутки. Количество выпитой жидкости ограничивают также только при отеках (оно должно соответствовать объему мочи за предыдущие сутки). Возможно применение делагила, колхицина в течение длительного времени. При повышении артериального давления - гипотен-зивные средства. Женщинам, больным ами-лоидозом, противопоказана беременность.

Гломерулонефрит острый диффузный. Острое иммунное воспаление клубочков почки. Чаще всего развивается после перенесенной стрептококковой инфекции: ангина, фарингит, скарлатина, пиодермия, синуситы, бронхиты, пневмонии. Болезнь может начаться и после других антигенных воздействий (сыворотки, вакцины, лекарственные и химические вещества). В основе развития глЬмерулонефрита - повреждение токсином стрептококка почечной мембраны, к которой в последующем образуются противопочечные антитела.

Симптомы и течение. Клиническая картинаразнообразна, зависит от степени поражения почек. При легкой - общее состояние практически не страдает, а болезнь выявляется только при случайном обнаружении изменений в моче. Тяжелое поражение почек проявляется одышкой, сердцебиением, головной болью, тошнотой, рвотой, болью в поясничной области, отеками. Артериальное давление может подниматься до значительных цифр, длительная артериальная гипер-тензия прогностически неблагоприятна. Моча цвета «мясных помоев» с присутствием белка, от небольших до очень высоких значений, эритроцитов - от единичных до сплошь покрывающих поле зрения при микроскопии, цилиндры. В крови (при резком уменьшении количества мочи) может повышаться уровень мочевины, креатинина. Снижается клубочковая фильтрация. Выделяют острый, затянувшегося течения и латентный гломерулонефрит. Осложнениями нефрита могут быть острая сердечная и почечная недостаточность, эклампсия (потеря сознания, тонические и клонические судороги), кровоизлияние в головной мозг, сетчатку глаза.

Распознавание проводится на возникновении симптомов поражения почек после инфекции, клинических данных, характерных изменений в анализах мочи и клубочко-вой фильтрации. Уточнению природы гломерулонефрита может помочь биопсия почки.

Лечение. Своевременная госпитализация, строгий постельный режим. Лечебное питание (диета 7-а): бессолевая диета, бессолевой хлеб, ограничение животного белка и преимущественно молочно-растительная пища. Коли» чество выпитой жидкости должно строго соответствовать объему выделенной. В первое время при тяжелом состоянии полезны разгрузочные дни (1-2 раза в неделю). При улучшении состояния назначают диету №7 с низким содержанием калорий. Проводят санацию очагов острой и хронической инфекции (антибиотики пенициллинового ряда), применяют симптоматическую терапию - гипотензивные препараты, мочегонные, при нефротической форме - глюкокор-тикоидные гормоны в течение длительного времени (1-1,5 мес.). При затянувшейся форме дополнительно - гепарин, антиагре-ганты (трентал, компламин) - средства, влияющие на микроциркуляцию в почках.

Гломерулонефрит хронический. Хроническое иммунно-воспалительное поражение почек. Может быть исходом острого гломерулонефрита (10-20 %), у 80 % больных развивается постепенно, незаметно. Болеют чаще мужчины до 40 лет. Предрасполагающими факторами являются инфекции, применение некоторых лекарств (препараты, содержащие золото, литий, Д-пеницилламин-вакцйны, сыворотки), употребление алкоголя, органические растворители, ртутьсодер-жащие мази. В некоторых случаях возможно развитие хронического гломерулонефрита потипу аллергической реакции немедленного типа - при повышенной чувствительности к цветочной пыльце, укусах насекомых. Механизм развития болезни- аутоимммунный (см. Острый гломерулонефрит).

Симптомы и течение. Выделяют варианты течения хронического гломерулонефрита: латентный, нефротический, гипертонический и смешанный, гематурический.

Латентный гломерулонефрит - самая частая форма, проявляется только изменениями мочи (появление белка, эритроцитов), иногда повышается артериальное давление. Медленно прогрессирующее течение.

Гематурический вариант составляет по частоте 6-10 %. Характерна постоянная гематурия (выделение эритроцитов с мочой), эпизодами - макрогематурия.

Нефритический вариант - выраженная протеинурия, снижение количества выделяемой мочи, отеки, в крови повышение уровня холестерина,альфа-2-глобулинов и снижение уровня альбуминов. При хронической почечной недостаточности выраженность нефротического синдрома уменьшается, но значительно возрастает артериальное давление.

Гипертонический вариант встречается у 1/5 больных хроническим гломерулонефритом. Изменения в моче минимальны. Ведущим является повышение АД - артериальная гипертония. Постепенно развивается гипертрофия левого желудочка, возникают изменения на глазном дне. Течение медленно прогрессирующее.

Смешанный вариант - сочетание нефротического синдрома с артериальной гипертонией.

При всем разнообразии вариантов хронического гломерулонефрита неизбежно развитие хронической почечной недостаточности,

Распознавание - на основании характерных клищщеских синдромов и изменений в анализах мочи и крови. Уточнение функционального состояния почек возможно с помощью радиоизотопных методов исследования (ренография, сциитиграфия почек).

Лечение. Щадящий режим, ограничить физические нагрузки, избегать охлаждений. Диета должна включать нормальное количество белков, жиров, углеводов, витаминов, жидкости, солей калия. Поваренная соль до 9-10 г/сутки. При обострении постельный режим, употребление белка и соли немного сокращают. Только при нефротическом синдроме ограничивают прием жидкости: суточное количество выпитой жидкости не должно превышать объема выделенной мочи более чем на 400-500 мл. Соль - до 6-7 г. При гипертоническом варианте водный режим зависит от состояния сердечно-сосудистой системы. Для улучшения вкусовых качеств пищи можно добавлять-клюкву, лук, чеснок, горчицу, уксус, сухие петрушку и укроп. Противопоказаны копчености, острые сыры, кофе, какао, свежие укроп и петрушка, алкоголь. Необходима санация очагов инфекции (антибиотики, хирургическое лечение). При обострении болезни и нефротическом синдроме применяют глюкокортикоидные гормоны (преднизолон), цитостатики, гепарин, курантил. Для длительного поддерживающего лечения - делагил, плаквенил (до 6 мес.) Проводится и симптоматическое лечение - гипотензивные, мочегонные, спазмолитические препараты.

Гломерулопефрнт очаговый (фокальный сегментарный гломерулярный шалиноз) характеризуется изменениями в виде сегментарного склероза только небольшой части почечных клубочков, остальные не повреждены. Причины, механизм развития и проявления такие же, как и у хронического гломерулонефрита.

Пиелонефрит острый. Инфекционное заболевание, поражающее саму ткань почки и мочевыводящую систему (почечные чашечки, лоханка). Возбудители - энтерококк, протей, стафилококки, стрептококки, кишечная палочка и др., которые попадают в почки через кровь, лимфу из нижних мочевых путей. Развитие заболевания в первую очередь зависит от общего состояния и со-противляемости организма инфекциям. Острый пиелонефрит бывает серозным и гнойным. Апостематозный нефрит и карбункул почки являются последующими стадиями острого-гнойного пиелонефрита.

Симптомы и течение. Начинается остро, повышается температура, появляется озноб, потливость, боль в поясничной области, жажда, болезненное мочеиспускание.

«Поколачивание» по пояснице бывает часто болезненным. В крови повышается содержание лейкоцитов, в моче - большое количество лейкоцитов, белок, эритроциты.

Распознавание проводится на основании клинических данных, помогают также данные экскреторной урографии, цистоскопии.

Лечение. Срочная госпитализация. Постельный режим. Диета с большим количеством легко усвояемых белков, жиров и углеводов, витаминов и минеральных солей. Обильное питье (клюквенный, брусничный море, отвар шиповника, некрепкий чай, минеральные воды и т.д.) до 3 литров в сутки. Антибиотики, при развитии апостематозного нефрита и карбункула почки - лечение хирургическое.

Пнелонефрит хронический. В большинстве случаев является следствием острого. Развитию способствуют камни в почках, аномалии развития мочевыделителыюй системы, заболевания в близлежащих органах (колит, аднексит, аппендицит, простатит), функциональные нарушения мочевых путей (обратный заброс мочи - рефлюкс), общие заболевания (сахарный диабет, ожирение). Чаще всего бывает двусторонним. Причина - инфекция (кишечная палочка, протей, стафилококк, стрептококк, синепюйная палочка).

Симптомы и течение. Постоянная тупая боль в поясничной области. Дизурические явления (частое, болезненное мочеиспускание) в большинстве случаев отсутствуют. В Период обострения обычно, по далеко не у всех больных повышается температура, появляется ломота, познабливание, количество мочи уменьшается или увеличивается. В моче повышенное содержание лейкоцитов, появляется белок, эритроциты. С течением времени может развиться артериальная гипертония. Конечной стадией хронического пие-лонефрита является сморщивание почек и развитие хронической почечной недостаточности.

Распознавание на основании многократного анализа мочи, данных ультразвукового исследования и внутривенной урографии.

Лечение. Диета исключает употребление острых блюд, приправ, специй, мясных и рыбных отваров, алкоголя, кофе, какао. Объем употребляемой жидкости должен быть таким, чтобы количество мочи достигало не менее 2 литров в сутки. Жидкость ограничивают только при затруднениях к оттоку мочи. Необходима санация очагов хронической инфекции (лечение тонзиллита, кариеса, холецистита, аднекситов и т.п.). Важное место принадлежит антибиотикам (пени-циллинового ряда, левомицетин, цефалос-порины, макролиды), препаратам нитрофу-раиового ряда (фурагин), никроксолину, 5-НОК, папину, пимиделю, нолицину и т.п. Вне обострения проводят в течение 3-6 мес. прерывистую антибактериальную терапию (по 10 дней), в интервалах между циклами принимают лекарственные травы (толокнянка, брусничный лист, корень голой солодки, полевой хвощ, земляничный цветок и листья, ягоды можжевельника, ромашка аптечная, корень и трава петрушки и т.д.). В период ремиссии показано санаторно-курортное лечение.

Полпкнстоз почек. Наследственное заболевание, которое характеризуется замещением почечной ткани множественными кистами. При этом у 30 % больных отмечаются кисты в печени, у 5 % - в поджелудочной железе. Может также сочетаться с аневризмами мозговых артерий, субаортальным стенозом.

Симптомы и течение. Боли в животе или поясничной области постоянного характера, тупые или острые, в виде почечной колики. Возможно отхождение камней, появление крови в моче (гематурия), инфекции мочевых путей, на 3-4 десятилетии жизни может развиваться артериальная гипертония. Течение болезни медленно прогрессирующее с постепенным развитием почечной недостаточности. При исследовании мочи могут встречаться лейкоциты, эритроциты, снижение удельного веса, бактерии.

Распознавание основано на обнаружении кист при ультразвуковом исследовании и внутривенной урографии.

Лечение. Специфического нет. Направлено на предупреждение осложнений, ухудшающих функцию почек (в первую очередь пиелонефрита). Необходимо тщательно лечить инфекцию мочевых путей, артериальную гипертонию, избегать резкого ограничения жидкости, приема нефротоксических препаратов (некоторых антибиотиков, анальгетиков). Цри больших кистах, их нагноении возможно хирургическое лечение (иссечение или пункция).

Почечная недостаточность острая (ОПН). Состояние, характеризующееся внезапно развившейся азотемией, изменением водно-солевого баланса и кислотно-щелочного равновесия. Эти изменения являются результатом острого тяжелого поражения кровотока в почках, клубочковой фильтрации, каиальцевой реабсорбции, Выделяют преренальную («допочечную»), ренальную (почечную) и постреналыгую («послепочеч-ную») ОПН. К первому типу относится острая почечная недостаточность , развивающаяся при резком падении артериального давления (шок, кардиргенный шок при инфаркте миокарда), резком обезвоживании. К ренальной ОПН приводят токсические воздействия (сулема, свинец, четыреххлорис-тый углерод, анилин, бензин, антифриз), токсигсиаллергические реакции (антибиотики, введение рентгеноконтрастных веществ, сульфаниламиды, иитрофураны, са-лицилаты), острые заболевания почек (гло-мерулонефрит, пиелонефрит). Постреналь-ная ОПН развивается при закупорке мочеточников камнем, опухолью, при острой задержке мочи (аденома предстательной железы, опухоль мочевого пузыря и др.). Частыми причинами ОПН бывают акушерская патология (септический аборт, патологические роды), синдром длительного раздавливания, заболевания сердца и магистральных сосудов (инфаркт миокарда, расслаивающая аневризма аорты).

Симптомы и течение. Выделяют 4 периода: этап начального действия причины, вы-звашей ОПН, олигоанурический (резкого снижения количества мочи и полного ее отсутствия), стадия восстановления отхожде-ния мочи (диуреза) и выздоровления. В первом периоде может быть повышение температуры, озноб, падение давления, снижение уровня гемоглобина, гемол итическая желтуха при сепсисе, связанном с внебольничным абортом. Второй период - резкого уменьшения или полного прекращения диуреза "Наступает уже после воздействия причинного фактора. Нарастает уровень азотистых шлаков в крови, появляется тошнота, рвота, может развиться кома (бессознательное состояние). Из-за задержки в организме ионов натрия и воды возможны разнообразные отеки (легких, мозга) и асцит (скопление жидкости в брюшной полости). Спустя 2-3 недели постепенно восстанавливается диурез. Количество мочи в этот период может превышать 2 литра в сутки. Через 3-4 недели уровень азотистых шлаков в крови снижается и начинается период восстановления длительностью 6-12 мес.

Распознавание - клиническая картина, исследование диуреза, уровня азотистых шлаков крови, уровня электролитов и кислотно-щелочного равновесия крови.

Лечение. Обязательная госпитализация. Могут применяться методы внепочечного очищения крови (гемодиализ - «искусственная почка», перитонеальный диализ, гемосорбция). Диета с резким ограничением белка (15-20 г в сутки), большим количеством углеводов, фруктов и овощей. Возможна консервативная терапия: введение полиглюкиа, реополиглюкина, растворов альбумина, глюкоиата кальция, мочегонных, раствора бикарбоната натрия.

Почечная недостаточность хроническая; Понятие, которое означает постепенное и постоянное ухудшение функции почки до такой степени, что она не может больше поддерживать нормальное состояние внутренней среды организма. Это конечная фаза любого прогрессирующего почечного поражения (хронического гломерулонефрита, хронического пиелонефрита, интерстициальноо нефрита, мочекаменной болезни, гидронефроза, опухолей мочевыделительной системы, злокачественной гипертонии, стеноза почечных артерий, гипертонической болезни, системной красной волчанки, склеродермии, геморрагического васкулита, сахарного диабета, подагры, поликистоза почек и др.).

Симптомы и течение. При хронической почечной недостаточности происходит нарушение выведения продуктов обмена азотистых шлаков, водно-солевого баланса, кислотно-щелочного равновесия. Поэтому больные жалуются на слабость, тошноту, головокружение, сухость во рту, кожный зуд, частое безболезненное мочеиспускание, преимущественно ночью, снижение аппетита, изменение вкуса, похудание, сердцебиение, одышку иногда отеки. Может отмечаться артериальная гипертония. В крови повышается содержание мочевины, креатинина, в анализах мочи - снижение ее удельного веса.

Распознавание на основании данных анамнеза (длительно предшествующее существование болезней, приводящих к развитию ХПН), повышения уровня азотистых шлаков крови, резкого снижения уровня клубочковой фильтрации по данным биохимического и радиоизотопного методов исследования.

Лечение. Основная задача - поддержание постоянства внутренней среды огранизма и замедление прогрессирования поражения почек. Необходим адекватный прием жидкости в количестве, поддерживающем диурез на уровне 2-3 литров в сутки. Ограничение приема соли при артериальной гипертонии, при повышенном содержании калия в крови не следует есть курагу, сухие грибы, шоколад, картофель, помидоры, изюм. При нарастании уровня азотистых шлаков сократить употребление белка. Медикаментозное лечение: прием гипотензивных препаратов, мочегонных, при снижении уровня гемоглобина - препаратов железа, фолиевой кислоты, при резком снижении гемоглобина - переливание эритроцитарной массы. Лечение основного заболевания, ставшего причиной развития хронической почечной недостаточности.

Почечнокаменная болезнь. ЩЦа из наиболее частых болезней почек. Камни, занимающие всю почечную лоханку, называются коралловидными. В 65-75 % случаев встречаются кальциевые камни, в 15-18 % - смешанные, содержащие фосфат магния, аммония и кальция, в 5-15 % - урати&е. Отрицательную роль в их возникнов|й|#и играют нарушения обмена солей в организме, а также инфекция и изменение мочевыделительной функции почек и мочевыводящих путей. Затрудненный отток мочи из почечной лоханки при закупорке камнем мочеточника вызывает острую боль в пояснице - почечную колику.

Симптомы и течение. Классическими признаками являются боль, дизурия, кровь в моче, отхождение камней, повышение температуры. Возможно длительно бессимптомное течение болезни. Почечные колики могут быть первым ее проявлением, встречаются у 2/3 больных, чаще всего -ври подвижных камнях небольших размеров, особенно в мочеточниках. Боль в поясгоаде появляется внезапно, бывает очень интенсивной, смещается по ходу мочеточников в паховую область. На высоте приступа может Возникнуть тошнота, рвота, задержка стула, ложные позывы к мочеиспусканию. При почечной колике отмечается слабость, сердцебиение, жажда, сухость во рту, повышение температуры, озноб. В моче - лейкоциты, эритроциты, белок, в крови повышается количество лейкоцитов.

Распознавание основывается на обнаружении камней при ультразвуковом исследовании и внутривенной урографии.

Лечение включает консервативную терапию (диета, медикаменты, дробление камней ультразвуком) и хирургическую тактику (извлечение камней). При неосложненной мочекаменной болезни важно соблюдение диеты с достаточным содержанием белков, жиров и углеводов, с суточным количеством жидкости 1,8-2 литра. При мо-чекислом диатезе рекомендуется молочио-растительная пища с ограничением мясных продуктов. Противопоказаны жареное мясо, мясные и рыбные консервы, печень, перец, горчица, алкоголь. При оксалатиом диатезе

исключают кофе, какао, крепкий чай, шпинат; при фосфатном и кальциевом - молочные продукты, яйца, ограничивают картофель, бобовые. При уратном диатезе необходимо ощелачивание мочи - употребление лимонного сока, щелочных минеральных вод, медикаментов (уролит-у, магурлит.бле-марен и т д.). При фосфатных камнях необходимо подкисление мочи (аскорбиновая, кислота, метионии, хлорид-аммония, кислота, марена красильная, молотое семя дикой моркови). Применяют отвары полевого хвоща, кукурузных рыльцев, листьев эвкалипта, спорыша, зверобоя, можжевельника,. корней петрушки, почечт| ный чай, клюквенный и брусничный

Раздел 5

РЕВМАТИЧЕСКИЕ БОЛЕЗНИ

Артриты. Воспалительные заболевания суставов, вызванные различными причинами.

Артрит подагрический. Один из видов микрокристаллического артрита. Подагра -болезнь отложения кристаллов уратов в суставах и других тканях, возникающая либо из-за повышенного распада пуриновых оснований, либо из-за снижения выделения мочевой кислоты почками.

Симптомы и течение. Болезнь почти исключительно мужчин среднего возраста.

Обычно рецидивирующий артрит выбн суставы нижних конечностей: стоп, топные и коленные. Реже - мелкие кисти, лучезапястные и локтевые. Пр артрита часто развивается ночью, интенсивность ность боли нарастает очень быстро, ние в суставе становится невозможным, i жа над ним краснеет, на ощупь горячая,может повыситься температура тела. Пр руют подагрическую атаку чрезмерное кпотребление мяса, алкоголя, операции, прием мочегонных, рибоксина. У 15-20 % больных подагрой возникает мочекаменная болезнь, а также интерстициальный нефрит. В толще кожи над суставами (локтевыми, коленными) или хряще ушных раковин формируются безболезненные, разных размеров узелковые образования -отложения кристаллов мочевой кислоты (тофусы).

Распознавание. Определение повышенного уровня мочевой кислоты в крови.

Лечение. Для подавления подагрической атаки применяют нестероидные противовоспалительные средства (вольтарен, бруфен, индометацин, ортофен и т.п.). При рецидивирующих артритах, поражении почек, тофусах - пожизненный прием аллопуринола (милурита) для нормализации уровня мочевой кислоты в крови. Важное значение имеет диета: исключение алкоголя, уменьшение в пище продуктов, содержащих большое количество пуриновых оснований - мяса, рыбы и изделий из них.

Артриты реактивные возникают после инфекций (иерсиниозных энтероколитов, дизентерии, гонореи, хламидийных инфекций мочевых путей), имеют иммунно-комплексную природу.

Симптомы и течение. Преимущественно воспаляются суставы нижних конечностей, особенно пальцев стоп, вокруг которых кожа приобретает синюшную или багрово-синюшную окраску. Возможно воспаление сухожилий в местах их прикрепления к костям. Могут омечаться и внесу ставные проявления: сыпь, изъязвления слизистой оболочки полости рта, воспалительные изменения влагалища, полового члена, глаз (конъюнктивит), сердца (миокардит, перикардит). Во многих случаях реактивный артрит непродолжителен (от нескольких дней до нескольких недель), проходит самостоятельно, однако может стать и хроническим.

Распознавание. Появление артрита после какой-либо острой кишечной или мочевой инфекции, подтверждение диагноза -выделение возбудителя, проведение серологических реакций.

Лечение проводят в основном нестеро-идными противовоспалительными средствами (индометацин, ортофен, напроксен и т.п.) и внутрисуставным введением корти-костероидов. При затяжном течении - плазмаферез.

Артрит ревматоцднып - характеризуется в основном хроническим прогрессирующим воспалением многих суставов конечностей, связан с циркуляцией в крови иммунных комплексов.

Симптомы и течение. Заболевание проявляется стойким артритом (обычно полиартритом) с ранним и преимущественным поражением мелких суставов кистей и стоп. Характерна утренняя скованность в болезненно припухлых суставах, повышение температуры кожи над ними. Артриты симметричные. Начало болезни постепенное, течение волнообразное, но неуклонно прогрессирующее: вовлекаются все новые суставы с последующей их грубой деформацией - «ревматоидная кисть», «ревматоидная стопа». Могут быть и внесуставные проявления (плеврит, перикардит, миокардит, увеличение печени, селезенки, лимфатических узлов).

Распознавание проводится на основании данных рентгенологического исследования эрозий суставных поверхностей, определении в сыворотке крови и синовиальной жидкости ревматоидного фактора. В крови повышается СОЭ, уровень фибриногена, С-реак-тивного белка. .

Лечение. В начальной стадии - нестероидные противовоспалительные средства (индометацин, ортофен, вольтарен, напроксен, ибупрофен и т.п.).В наиболее воспаленные суставы вводят кортикостероидные гормоны (гидрокортизон, метипред, кенолог).В тяжелых случаях проводится базисная терапия: кризанол, Д-пеницилламин (купренил.

метилкаптазе), делагил, сульфасалазин. Применяется лечебная физкультура, направленная на поддержание максимальной подвижности суставов и сохранение мышечной массы, физиотерапевтические процедуры (электрофорез, фонофорез, магнитотерапия), санаторно-курортное лечение. При стоиком артрите - хирургический метод: синовэктомия, реконструктивные операции.

Дерматомиозпт (полимиозит). Системное заболевание скелетной и гладкой мускулатуры и кожи. Предположительная причина болезни - вирусная (вирус Коксаки В2). Провоцируют болезнь охлаждение, длительное пребывание на солнце, беременность, непереносимость лекарств. В 20-30 % случаев дерматомиозит наблюдается у больных с различными опухолями. Механизм развития болезни -нарушения в иммунном статусе. Женщины болеют в 2 раза чаще, чем мужчины, с двумя возрастными пиками (переходный возраст, период климакса). Возможно семейно-генетическое предрасположение.

Симптомы и течение. Заболевание начинается более или менее остро с поражения мышечной системы (мышечная слабость, боли в мышцах), болей в суставах, повышения температуры тела, поражения кожи (разнообразная сыпь, зуд, пятнистое покраснение, повышенное ороговение, усиленная или резко сниженная пигментация, отложение кальция в толще кожи или подкожножировой клетчатке), плотных распространенных отеков. В дальнейшем болезнь приобретает рецидивирующее течение. Прогрессирует поражение скелетных мышц - они болезненны при движении и в покое, бол ь усиливается при надавливании на них, нарастает мышечная слабость. Мышцы плечевого и тазового пояса уплотняются, увеличиваются в объеме, нарушаются их активные движения, больные не могут самостоятельно сесть, поднять голову с подушки. Поражение мимических мышц ведет к маскообразности лица, глоточных и дыхательных - к нарушениям глотания и дыхания, что к тому же осложняется частыми пневмониями. Бели затронуты мышцы глаз, то развивается двоение в глазах, косоглазие, двусторонний птоз (опущение верхнего века). Вовлечение в процесс мышцы сердца (миокардит или миокардидистрофия) проявляется стойким учащением пульса, снижением давления, появлением систолического шума, может привести к развитию сердечной недостаточности. У трети больных - синдром Рейно (поведение и посинение пальцев рук при охлаждении). Снижается или отсутствует аппетит, бывают боли в животе, могут развиваться желудочно-кишечные кровотечения, кишечная непроходимость. Выделяют 3 формы течения дерма-томиозита: острое с бурным развитием симптомов (может окончиться смертью через 3-б мес. из-за тяжелого поражения легких и сердечно-сосудистой системы), подострое и хроническое. Изменения в анализах крови неспецифичны: умеренный лейкоцитоз с выраженным увеличением количества эози-нофилов (до 25-70 %), стойкое повышение содержания гамма-глобулинов в крови и СОЭ.

Распознавание проводится на основании биохимического анализа крови и мочи (уровень фермента креатинфосфокиназы), но главная роль принадлежит обнаружению специфических изменений биопсированной мышцы.

Лечение. При наличии злокачественной опухоли ее удаление ведет к стойкому улучшению. Необходимо применение больших доз глюкокортикоидных гормонов в течение длительного времени (преднизолон, метил-преднизолон). Возможен прием делагила, плаквенила, индометацина, бруфена, бута-диона; важное значение имеют витамины группы В, аскорбиновая кислота. При выраженной мышечной слабости применяют прозерин, анаболические стероиды (нера-бол, ретаболил). После стихания воспаления - лечебная физкультура, массаж.

Красная волчанка системная. Хроническое заболевание соединительной ткани и сосудов, генетически обусловленное несовершенством процессов регуляции иммунной системы организма. Предположительной причиной болезни является вирусная инфекция, действующая на фоне измененного иммунитета, в результате чего развиваются антитела к собственным органам и тканям (аутоагрессия). Доказано семейно-гене-тическое предрасположение. Болеют преимущественно молодые женщины и девочки-подростки. Провоцирующими факторами являются длительное пребывание на солнце, беременность, аборты, начало менструальной функции, инфекции, Лекарственная аллергия, поствакцинальные реакции.

Симптомы и течение. Болезнь начинается постепенно с неярко выраженного воспаления суставов, слабости, утомляемости. Реже бывает острое начало (высокая температура, острое воспаление суставов, кожи). В дальнейшем - течение волнообразное. Частый признак - красноватые высыпания на коже лица в виде «бабочки», в верхней половине грудной клетки в виде «декольте», на конечностях. Очень характерно иммунное воспаление серозных оболочек (перикарда, плевры, брюшины). Обычно развивается перикардит, к которому присоединяется миокардит, иногда эндокардит, плеврит, серозный перитонит. Задолго до типичной картины болезни может возникнуть синдром Рей-но. Поражение легких приводит к волчаночномупневмониту: кашель, одышка, влажные хрипы в легких. Отмечается язвенный стоматит, отсутствие аппетита, изжога, отрыжка, увеличение лимфоузлов, печени, селезенки. Самое тяжелое проявление - волчаночный диффузный гломерулонефрит (см.). Бывает и тяжелое поражение нервной системы: энцефалит, полиневрит, судороги, галлюцинации, бредовые состояния.

Распознавание. Определение высоких титров антител к ДНК, дезоксирибонуклеотиду, антигену. Для уточнения поражения почек - пункционная биопсия почки.

Лечение. Большие дозы глюкокортико-идных гормонов, при их неэффективности -иммунодепрессанты (азатиоприн, цикло-фосфан) под контролем анализа крови. При агрессивном течении болезни применяется плазмаферез. В зависимости от проявлений болезни проводится симптоматическая терапия (препараты калия, транквилизаторы, мочегонные, гипотенэивные, анаболические стероиды и др.). В условиях поликлиники -поддерживающая витаминотерапия. Климатотерапия, водолечение и ультрафиолетовое облучение противопоказаны (могут вызвать обострение болезни).

Остеоартроз. Заболевание, при котором изменения дегенеративного характера возникают в суставном хряще. В отличие от артрита воспаление в суставе бывает непостоянным и маловыраженным. Выделяют первичный и вторичный остеоартроз (при дисплазии суставов и костей, травмах сустава, охронозе, гипотиреозе).

Симптомы и течение зависят от локализации заболевания. Наиболее часто поражаются суставы первого пальца стоп, коленные, тазобедренные, а также межфаланговые суставы кистей, другие - реже. Больные жалуются на боль при движении и припухлость в области суставов, его утолщение и деформацию, ограниченную подвижность в нем. Изменения показателей крови и мочи для остеоартроза нехарактерны.

Лечение. В первую очередь коррекция ортопедических дефектов, снижение массы тела. Нестероидные противовоспалительные средства (индометацин, ортофен, напроксен) принимают при болях, внутрисуставные введения глюкокортикоидов только при синовите. Лечебная физкультура, физиотерапевтические процедуры. При стойких нарушениях функции сустава - хирургическое лечение.

Ревматизм (болезнь Сокольского-Буйо). Системное воспалительное заболевание соединительной ткани с преимущественным поражением сердечно-сосудистой системы. Развивается в связи с острой инфекцией (бетагемолитический стрептококк группы А) главным образом у детей и подростков (7-15 лет). Стрептококковая инфекция, особенно массивная, оказывает прямое или опосредованное повреждающее действие на ткани большим количеством антигенов и токсинов. Предрасполагает к ревматизму, снижение иммунитета к стрептококку, также отмечается семейно-генетическая склонность.

Симптомы и течение. В типичных случаях заболевание развивается через 1-3 недели после перенесенной ангины, реже другой инфекции. Рецидивы ревматизма часто возникают после любых инфекционных заболеваний, оперативных вмешательств, физических перегрузок. Наиболее характерно сочетание острого мигрирующего и полностью обратимого полиартрита крупных суставов с умеренно выраженным поражением сердца (кардит). Начало заболевания обычно острое, бурное. Быстро развивается полиартрит, сопровождающийся повышением температуры тела до,38-40 °С и сильным потом, по без озноба. Поражаются симметрично крупные суставы - коленные, лучезапястные, голеностопные, локтевые. Они отечны, кожа над ними горячая, движения в них резко болезненны. Типична «летучесть» воспалительных изменений, проявляющаяся в быстром (в течение нескольких дней) обратном развитии артритических явлений в одних суставах и столь же быстром их нарастании в других. Со временем все суставные проявления исчезают бесследно. При поражении мышцы сердца (ревматический миокардит) больные жалуются на слабые боли или неясные неприятные ощущения в области сердца, небольшую одышку при физической нагрузке, изредка сердцебиения, перебои. Размеры сердца увеличены, изменяется звучность его тонов, появляется «нежный» шум. При поражении.эндокарда (внутренней оболочки сердца) формируются ревматитичес-кие пороки сердца (см. Приобретенные пороки). Кроме того, встречаются поражения перикарда (см. Перикардит), кожи: кольцевая эритема - розовые кольцевидные высыпания, никогда не зудящие, располагающиеся на внутренней поверхности рук, ног, живота, шеи и туловища. У детей поражение центральной нервной системы проявляется малой хореей (мышечная слабость, насильственные вычурные движения туловища, конечностей и мимической мускулатуры). При остром ревматизме в крови возрастает общее количество лейкоцитов, в том числе и нейтрофилов, увеличивается число тромбоцитов, СОЭ. Содержание противострептококковых антител повышается.

Распознавание проводится на основании клинических данных: кардит, полиартрит, хорея, кольцевая эритема. Ревматические узелки в сочетании с лихорадкой не ниже 38 °С и лабораторных показателях.

Лечение. Постельный режим в остром периоде. Применяются глюкокортикоидные гормоны (преднизолон, гриамсинолон), во-льтарен или индометацин, хинолиновые препараты (делагил, плаквенил). Вне периода обострения возможно санаторно-курортное лечение. Для предупреждения рецидивов ревматизма проводится профилактическое лечение бициллином, необходимо избегать охлаждений, острых заболеваний верхних дыхательных путей, лечение сердечной недостаточности.

Склеродермия системная. Хроническое заболевание системы соединительной ткани и мелких сосудов с распространенным поражением кожи (склероз, фиброз), соединительно-тканной основы внутренних органов. Причина неизвестна. Провоцируется охлаждением, травмой, инфекцией, вакцинацией и др. Имеет значение семейно-геиетическое предрасположение. Женщины болеют в 3 раза чаще мужчин.

Симптомы и течение. Обычно болезнь начинается с синдрома Рейно (см. раздел 2, гл. I), болей в суставах, похудания, повышения температуры тела, слабости, утомляемости. Самый характерный признак - поражение кожи. Вначале бывает плотный распространенный отек, в дальнейшем - уплотнение и атрофия кожи, особенно выраженные на лице и конечностях. Возможно появление изъязвлений и гнойничков на кончиках пальцев, длительно незаживающих, очень болезненных. Деформируются ногти, выпадают волосы вплоть до облысения. Болезненное уплотнение, а затем атрофия мышц сопровождается грубыми изменениями сухожилий: они укорачиваются, что приводит к развитию контрактур, нарушающих деятельность различных суставов. В них возникают боли, они деформируются. При рентгенологическом исследовании выявляется разрушение - остеолиз концевых, а в тяжелых случаях и средних фаланг рук, реже ног. В толще подкожной клетчатки могут откладываться глыбки кальдия. Заболевание затрагивает и сердечно-сосудистую систему. Возникают боли в области сердца, одышка, различные нарушения сердечного ритма и проводимости. При иммунном воспалении сосудов может возникнуть гангрена, тромбофлебиты с трофическими язвами на стопах, голенях и др. Возможны тяжелые поражения внутренних органов: легких - пиевмофиброз, почек - «склеродермическая почка», диффузный гломерулонефрит (см.), Особенно характерно нарушение прохождения пищи по пищеводу, его расширение, выявляемое при рентгенологическом исследовании. Поражение нервной системы проявляется полиневритами, вегетативной неустойчивостью (нарушение потоотделения, терморегуляции), эмоциональной (раздражительность, плаксивость и мнительность), бессоницей. В редких случаях возникает энцефалит и психоз. Выделяют острое, подострое и хроническое течение заболевания. Изменения в крови неспецифичны. Снижается уровень гемоглобина, может увеличиваться число лейкоцитов, СОЭ.

Распознавание. Диагноз подтверждается при обнаружении специфических изменений в иммунологическом статусе и при биопсии кожи.

Лечение. Применяют большие дозы глюкокортикоидных гормонов (преднизо-лон), а также Д-пеницилламин, купренил, делагил. Для лечения синдрома Рейно - нифедипин (коринфар, кордафен, форидон). Необходима симптоматическая терапия: лидаза, витамины группы В, сосудорасширяющие, физиотерапия (хвойные, радоновые, сероводородные ванны, грязелечение, парафинолечение и т.д.), лечебная физкультура, массаж.

Узелковый перпартеринт. Системное воспалительное поражение артерий среднего и мелкого калибра. В основе болезни - аутоиммунное поражение. Болеют главным образом мужчины в возрасте 30-40 лет.

Симптомы и течение. Заболевание начинается остро или постепенно с симптомов общего характера (повышение температуры тела, быстро нарастающее похудание), болей в суставах, мышцах, животе, кожных высыпаний, признаков поражения желудочно-кишечного тракта, сердца, почек, периферической нервной системы. Почтя у всех больных наблюдается гломерулонефрит, который обычно быстро приводит к почечной недостаточности. У 70 % больных отмечаются приступы стенокардии, может развиться инфаркт миокарда без его явных клинических признаков. Бывает синдром Рейно, иногда с гангреной пальцев. Поражение нервной системы проявляется множественными невритами, менингоэнцефалитами с нарушением речи, слуха, головной болью, головокружением, судорогами, затемнением сознания. Один из ранних симптомов ухудшение зрения из-за тромбозов центральной вены сетчатки. При поражении лёгких возникает синдром бронхиальной астмы или пневмонит. В крови возможно увеличение количества лейкоцитов, большое количество эозинофилов, снижение гемоглобина, числа тромбоцитов, СОЭ повышается.

Распознавание проводится на основании данных гистологического исследования биопсии мышц голени или передней брюшной стенки.

Лечение. Большие дозы глюкокортико-идных гормонов, цитостатйческие препараты (циклофосфан, азатиоприн). При хроническом течении болезни - лечебная физкультура, массаж, водолечение, прием делагила, плаквенила.

Раздел 6

БОЛЕЗНИ СИСТЕМЫ КРОВЕТВОРЕНИЯ

Анемия (малокровие). Уменьшение в крови общего количества гемоглобина. В большинстве случаев снижается и уровень эритроцитов. Анемии всегда вторичны, то есть являются одним из признаков какого-то общего заболевания.

Анемии железодефицитные связаны с дефицитом железа в организме. Это ведет вначале к множественным трофическим нарушениям (сухость кожи, ломкость ногтей, выпадение волос), так как ухудшается функция ткане-вых дыхательных ферментов, содержащих железо, а затем нарушается образование гемоглобина, развивается гипохромная анемия (с низким цветовым показателем). Организм взрослого человека утрачивает железо главным образом при хронических кровопотерях, не восстанавливая в полной мере этот элемент с пищей, у детей подобные явления обусловлены малым исходным поступлением в кроветворную систему плода из-за недостатка его у матери.

Симптомы и течение. Характерны вялость, повышенная утомляемость, запор, Головная боль, извращение вкуса (больные едят мел, глину, появляется склонность к острой, соленой пище и тд.), ломкость, искривление и поперечная исчерченность ногтей, выпадение волос. Отмечаются и типичные для всех анемий признаки, отражающие степень малокровия: бледность кожи и слизистых оболочек, сердцебиение, одышка при физической нагрузке. Важен характер заболевания, вызвавшего дефицит железа (язва желудка, 12-перстной кишки, геморрой, миома матки, обильные менструальные кровотечения).

Распознавание основано на выявлении изменений в анализах крови: снижение уровня гемоглобина и эритроцитов, цветовой показатель ниже 0,8, изменены размеры и форма эритроцитов (аиизоцитоз, пойкилоцитоз). Значительно снижено содержание железа в сыворотке крови, ее общая железос-вязывающая способность, белка, переносящего железо (ферритин).

Лечение. Устранить причину кровопо-терь. В течение длительного периода (несколько месяцев и более) назначают препараты железа, преимущественно внутрь. Переливание крови не показано за исключением тяжелых состояний, связанных с массивной кровопотерей.

Гемалитичсские анемии связаны с усиленным разрушением эритроцитов и увеличением в крови содержания продуктов их распада - билирубина, свободного гемоглобина, или появлением гемосидерина в моче. Важный признак - значительное нарастание процента «новорожденных» эритроцитов - ретикулоцитов в результате повышенного образования клеток красной крови. Выделяют: а) анемии с преимущественно внесосудистым (внутриклеточным), гемолизом (распадом) эритроцитов, обусловленным их генетически структурной и функциональной неполноценностью; б) анемии с внутрисосудистым гемолизом, обычно с остро протекающим разрушением эритроцитов при различных токсических воздействиях, переливании группонесовместимой крови, холодо-вая (при воздействии крайне низких температур), маршевая (у солдат после длительных и изнурительных марш-бросков). Подразделяются также на: 1) Врожденные гемолитические анемии. К ним относится группа (сфероцитарная, овалоклетрчная) с наследственной аномалией оболочки эритроцитов, что ведет к изменению их формы и является причиной преждевременного разрушения; другая группа - с наследственным дефицитом различных ферментных систем эритроцитов, что способствует их более быстрому разрушению; третья группа - гемоглобино-патий (серповидноклеточная, талассемия), при которых нарушена структура или синтез гемоглобина; 2) Приобретенные аутоиммунные гемолитические и изоиммунные анемии, обусловленные механическим повреждением эритроцитов, а также токсические мембранопатии.

Симптомы и течение Проявления зависят от формы гемолитической анемии. При внутриклеточном распаде эритроцитов появляется желтуха, увеличивается селезенка, падает уровень гемоглобина, отмечается склонность к образованию камней в желчном пузыре, возрастает количество ретикулоцитов. При внутрисосудистом гемолизе в дополнение к этим признакам появляются тромбозы, могут быть асептические некрозы трубчатых костей, развиваются язвы голеней, при гемолитическом кризе выделяется темная моча. При врожденных гемолити-ческих анемиях встречается деформация лицевого черепа.

Распознавание проводится на основе выявления клинических и лабораторных признаков гемолиза. С целью выяснения его природы берут пробы Кумбса и Хема, сахарозную, определяют уровень сывороточного железа, проводится генетическое обследование.

Лечение. Отмена медикамента, вызвавшего гемолитический криз (при дефиците глюкозо-6-фосфатдегидрогеназы), при гемолитических кризах - инфузионная терапия, мочегонные, витамины, переливание эритроцитарной массы (отмытые эритроциты), в тяжелых случаях - удаление селезенки, пересадка костного мозга, при аутоиммунном процессе - глюкокортикоиды (преднизолон), иммунодепрессанты.

7-12- и фалиеводсфицитные анемии характеризуются нарушением синтеза ДНК и РНК в клетках, называемых мегалобластами, что приводит к возврату эмбрионального типа кроветворения» Встречаются преимущественно у лиц пожилого возраста, могут быть обусловлены как недостаточным поступлением в организм витамина В-12 и

фолиевой кислоты, так и недостаточным их усвоением при различных заболеваниях желудка, тонкого кишечника и печени, при заражении глистами. Одна из причин дефицита витамина В-12 - хроническая алкогольная интоксикация.

Симптомы и течение. Поражается кроветворная ткань, пищеварительная система («полированный» язык, ощущение жжения в нем, угнетение желудочной секреции) и нервная система (слабость, утомляемость, фуникулярный миелоз). Отмечается небольшая желтуха, в крови - повышение непрямого билирубина, увеличивается селезенка, печень.

Распознавание. В крови определяется анемия с цветовым показателем более 1,0, мегалоциты, снижение количества тромбоцитов и лейкоцитов, появляются полисегментированные нейтрофилы. В костном мозге - преобладание мегалобластов (при пункции костного мозга).

Лечение. Витамин В-12 в высоких дозах, фолиевая кислота. При нормализации состава крови - длительная поддерживающая терапия этими препаратами.

Гипопластические и апластические анемии характеризуются нарастающим уменьшением содержания форменных элементов (эритроцитов, лейкоцитов, тромбоцитов) в периферической крови и костном мозге. Причиной может быть токсическое воздействие некоторых лекарств, химических веществ, аутоагрессия и появление антител к кроветворным клеткам, иногда причины неясны (идиопатическая форма).

Симптомы и пшекке, Нарастающая анемия, снижение тромбоцитов и лейкоцитов, что может приводить к инфекционным осложнениям, повышенной кровоточивости.

Распознавание. Выявляется анемия с нормальным цветовым показателем. Решающей является картина костного мозга при стернальной пункций и трепанобиопсии -резкое уменьшение количества клеток, за
полнение костномозгового пространства жиром..

Лечение. Глюкокортикоидные гормоны, анаболические стероиды, удаление селезенки, пересадка костного мозга.

Геморрагические диатезы. Характеризуются склонностью к кровоточивости. Различают семейнце, или наследственные, формы: врожденные аномалии тромбоцитов, дефицит или дефект факторов свертывания плазмы крови, неполноценность мелких кровеносных сосудов. Приобретенные формы: синдром диссеминированного внутри-сосудистого свертывания, иммунные поражения сосудистой стенки и тромбоцитов, нарушение нормального образования клеток крови, токсико-геморрагическое поражение кровеносных сосудов при геморрагических лихорадках, сыпном тифе. Вызывают их также заболевания печени, васкулиты, прием антикоагулянтов, дезагрегантов, фибрино-литиков, дефицит витамина С.

Гемофилия. Наследственное заболевание, которым страдают только мужчины, хотя носителями дефектного гена являются женщины. Нарушение свертываемости обусловлено недостатком ряда плазменных факторов, образующих активный тромбопластин. Чаще других отсутствует антигемо-филический глобулин. Заболевание проявляется в детстве длительными кровотечениями при незначительных повреждениях Могут возникать носовые кровотечения, гематурия - кровь в моче, большие кровоизлияния, гемартрозы - кровь. в полости сустава. Основные признаки: удлинение времени свертывания, укорочение протромбинового времени.

Лечение - переливание свежей крови или плазмы, введение специальной антигемофилической плазмы.

Идиопатическая тромбоцитопеническая пурпура (болезнь Верльгофа). Характеризуется кровоточивостью вследствие снижения числа тромбоцитов. Причина болезни чаще всего иммунная. Болезнь протекает волнообразно. Вне обострения число тромбоцитов может быть нормальным или слегка сниженным. При уменьшении числа тромбоцитов ниже 40х109/л развивается повышенная кровоточивость вплоть до выраженных кровотечений, чаще всего носовых, желудочно-кишечных, маточных, почечных. На коже появляется геморрагическая сыпь самостоятельно или после наложения жгута на руку - т.п. положительные симптомы «щипка или жгута». Селезенка увеличена. Анализ крови показывает увеличение времени кровотечения.

Леченые в период обострения - переливание тромбоцитарной массы, свежей крови, применение глюкокортикоидных гормонов (преднизолон), иногда - удаление селезенки.

Наследственная геморрагическая телеапгиэктазия (болезнь Рандю-Ослера). Характеризуется развитием множественных легко кровоточащих расширенных сосудов (телеангиоэктазий), расположенных на различных участках кожи и слизистых оболочках. Иногда первый и единственный симптом -носовые или желудочно-кишечные кровотечения. Они возникают при незначительном повреждении или самостоятельно и при частом повторении приводят к развитию железо-дефицитной анемии. Заболевание может осложниться циррозом печени.

Распознавание основано на обнаружении типичных телеангиоэктазий, рецидивирующих кровотечениях из них, семейном характере заболевания.

Лечение - остановка кровотечения, при необходимости переливание крови, лечение железодефицитной анемии.

Геморрагический васкулит (капилля-ротоксикоз, болезнь Шеплейн-Геноха). В основе болезни - аутоиммунное поражение эндотелия мелких сосудов. Чаще всего появляются мелкие геморрагические высыпания, преимущественно на передней поверхности голеней и бедер. Могут быть боли в суставах, артриты. В некоторых случаях на первый план выступает поражение сосудов брюшной полости с резкими болями в животе, желудочно-кишечными кровотечениями. Болезнь протекает длительно, иногда с многолетними ремиссиями. Прогноз определяется поражением почек.

Лечение. Ограничение физической нагрузки, при обострении - постельный режим, антигистаминные и противовоспалительные препараты, в тяжелых случаях назначают гепарин, глюкокортикоидные гормоны (преднизолон), аминохинолиновые препараты (делагил, плаквенил), аскорбиновую кислоту, рутин. Некоторым больным с хроническим рецидивирующим течением можно рекомендовать санаторно-курортное лечение (юг Украины, Южный берег Крыма, Северный Кавказ).

Лейкозы. Многочисленные опухоли, возникающие из кроветворных клеток и поражающие костный мозг. По степени злокачественности выделяют острые и хронические лейкозы. В группе хронических наиболее часто встречается миело- и лимфолейкоз, а также миеломная болезнь, эритремия, остеомиелофиброз.

Острый лейкоз - быстро прогрессирующее заболевание, при котором происходит рост молодых недифференцированных клеток крови, потерявших способность к созреванию. Выделяют 2 варианта острого лейкоза - острый миелобластный и острый лимфобластный лейкоз, последний встречается чаще у детей.

Симптомы и течение. Заболевание обычно сопровождается высокой температурой, слабостью, развитием тяжелых кровотечений или других геморрагических проявлений. Рано могут присоединяться различные инфекционные осложнения, язвенный стоматит, некротическая ангина. Возникают боли в конечностях, постукивание по грудине и длинным трубчатым костям болезненное. Может отмечаться увеличение размеров печени, селезенки. Лимфоузлы изменяются мало. В крови значительно повышается количество молодых патологических форм, так называемых бластных клеток - лимфобластов, промежуточные формы созревающих лейкоцитов отсутствуют. Общее количество лейкоцитов может быть немного увеличено иди даже уменьшено.

Лечение - сочетание нескольких цитос-татических препаратов, больших доз глюко-кортикоидных гормонов, лечение инфекционных осложнений.

Хронический миелолейкоз характеризуется нарушением нормального созревания гранулоцитарных лейкоцитов, появлением шагов внекостномозгового кроветворения. Болезнь может протекать длительно с большими периодами ремиссии после курсов лечения.

Симптомы и течение. Больные жалуются на повышенную утомляемость, слабость, плохой аппетит, снижение веса. Увеличивается селезенка, печень, возможны геморрагические проявления. В крови значительно увеличивается количество лейкоцитов, анемия. Нередко повышается уровень мочевой кислоты в сыворотке крови. На поздней стадии болезни снижается число тромбоцитов, возникают инфекционные осложнения, склонность к тромбозам, в анализе крови обнаруживаются миелобласты, миелоциты.

Распознавание проводится на основании данных исследования костного мозга (стернальная пункция, трепанобиопсия).

Лечение. В терминальном периоде болезни (властный криз) лечение проводится как при остром лейкозе. Вне обострения - поддерживающее лечение миелосаном, миелобромолом.

Хроническийл лимфолскоз. Патологическое разрастание л имфоидной ткани в костном мозге, лимфоузлах, селезенке, печени, реже в других органах. Болезнь возникает в пожилом возрасте и протекает длительно.

Симптомы и течение. Снижение веса, слабость, усталость, потеря аппетита выражены не-резко. Отмечается увеличениеразличных групп лимфоузлов во всех областях тела: шейных, паховых, бедренных, надключичных, локтевых Они плотные, безболезненные, подвижные. Рентгенография обнаруживаетувеличенныеуэ-лы в корнях легких. Иногда они сдавливают трахею, пищевод, полые вены. Селезенка и печень также увеличиваются.В крови повышается число лейкоцитов преимущественно за счет лимфоцитов, среди них встречаются распадающиеся лимфоциты (клетки Боткина-Гумпрехта), отмечается анемия и тромбоцитопения (снижение числа тромбоцитов).

Распознавание проводится по данным исследования костного мозга.

Лечение в легких случаях не проводится. При сдавлении лимфоузлами соседних органов - рентгенотерапия. При быстром развитии болезни назначают глюкокортикоидные гормоны, цитостатики.

Лимфогранулематоз хроническое прогрессирующее заболевание, опухоль лимфатических узлов с наличием клеток Березовско-Росштернберга. Причина неизвестна.

Симптомы и течение. Иногда болезнь начинается с проявлений интоксикации (высокая температура, слабость, потливость), повышается СОЭ, увеличиваются лимфоузлы. Они плотиоватые, эластичные, чаще не спаяны между собой. В случае их некротического распада появляются свищи. Часто бывает кожный зуд. Изредка отмечается первичная локализация лимфогранулематоза в желудке, легком, селезенке. В крови снижается число лимфоцитов, повышается число нейтрофилов с умеренным палочкоядерным сдвигом, повышена СОЭ.

Распознавание - на основании характерных гистологических признаков болезни в лимфоузле, взятом при биопсии.

Лечение. Курсы полихимиотерапии, чередующиеся курсами рентгенотерапии.

Раздел 8

БОЛЕЗНИ ВИТАМИННОЙ НЕДОСТАТОЧНОСТИ

Группа заболеваний, вызванных недостаточностью в организме одного или многих витаминов, развиваются обычно либо при недостатке их в пище, либо при нарушении их всасывания из желудочно-кишечного тракта.

Недостаточность витамина А. Витамин А содержится во многих продуктах животного происхождения (сливочное масло, яичный желток, печень рыб), в растительных продуктах содержится каротин (провитамин А). Витамин А жирорастворимый. Суточная потребность для взрослого человека 1,5 мг (5000 ME).

Симптомы и течение. В первую очередь изменяются органы зрения: характерна ночная, или «куриная», слепота из-за дистрофических изменений сетчатки и зрительных нервов, возникает сухость конъюнктивы, на ней образуются прозрачные бляшки, изъязвляется роговица. Происходят дистрофические изменения кожи, слизистых и кожных желез: сухость, шелушение и бледность кожи, атрофия потовых и сальных желез, наклонность к гнойничковым заболеваниям. Возможны инфекционные поражения системы дыхания, мочеотделения, пищеварения, общее недомогание, слабость, у детей -задержка' роста и развития, нарушения со стороны нервной системы.

Распознавание проводится на основе данных анамнеза и клинической картины, при биохимическом исследовании сыворотки крови уровень витамина А снижается ниже 100 мкг/л, каротина - ниже 200 мкг/л.

Лечение. Полноценное питание с включением продуктов, богатых ретинолрм и каротином: мясная, молочная пища, морковь, томаты, абрикосы. Возможно назначение ретинола в суточной дозе взрослому от 10000 до 100000 МЕ/сутки в течение 2-4 недель. Большие дозы и бесконтрольное лечение могут вызвать гипервитаминоз А.

Недостаточность витамина Bi (тиами-на). К гиповитаминозу и авитаминозу Bi(бери-бери) предрасполагают беременность, лактация, тяжелый физический труд, лихорадочные заболевания, тиреотоксикоз, сахарный диабет. Суточная потребность в витамине составляет около 2 мг.

Симптомы и течение. Распространенное поражение периферических нервов (полиневрит) и сердечно-сосудистой системы. Больные жалуются на утомляемость, головную боль, одышку, сердцебиение при физической нагрузке. Беспокоят парестезии (ощущение «ползания мурашек») и понижение кожной чувствительности ног, а затем и других участков тела, ощущение слабости и тяжести в ногах, хромота, отеки, учащенный пульс, понижение артериального давления. Возможны расстройства функций органов пищеварения, зрения, психики.

Распознавание проводится на основании данных клинической картины, уровень тиамина в суточной моче ниже 100 мкг, содержание кокарбоксилазы в эритроцитах ниже 20-40 мкг/л.

Лечение. Назначают витамин BIB комплексе с другими витаминами (никотиновая кислота, рибофлавин, витамин Вб), проводят симптоматическую терапию. Употребляют пищу с высоким содержанием витамина Bi: пшеничный и ржаной хлеб, дрожжи, горох, желток яиц, свинину.

Недостаточность витамина B2(рибофлавина). Содержится во многих продуктах животного и растительного происхождения. Принимает участие в осуществлении зрительной функции глаза и синтезе гемоглобина. Суточная потребность взрослого человека составляет 2-3 мг.

Симптомыи течение. Снижение аппетита, похудание, слабость, головная боль, нарушение сумеречного зрения, дистрофические изменения кожи и слизистых оболочек ощущение жжения кожи, резь в глазах, появление конъюнктивита, трещин и корочек в углах рта, афтозно-го стоматита, глоссита (язык ярко-красный, сухой), себорейного дерматита, особенно выраженного в области носогубной складки, крыльях носа, ушах, сухого зудящего дерматита на кистях рук. При длительном течении наблюдаются изменения со стороны нервной системы, анемия. Течение болезни хроническое с обострениями в весенне-летние месяцы.

Распознавание основано на характерных клинических признаках; содержание рибофлавина в сыворотке крови ниже 3 мкг/л.

Лечение. Полноценное питание (яйца, молочные продукты, дрожжи, хлеб, крупы), прием рибофлавина (в составе комплексных витаминных препаратов).

Недостаточность никотиновой кислоты (витамин Вз, РР). Тяжелая степень недостаточности проявляется симптомами пеллагры. Суточная потребность взрослых в никотиновой кислоте составляет 20-25 мг.

Симптомы и течение. Поражаются преимущественно пищеварительная, нервная система и кожа. Показательны потеря аппетита, сухость и жжение во рту, рвота, понос, чередующийся с запором, общая прогрессирующая слабость. Языкярко-красный, отечный с болезненными изъязвлениями, позднее - «лаковый». Возникает эрозивный, ахилический гастрит, может развиться полиневрит, в тяжелых случаях - судороги, неустойчивость при ходьбе, слабоумие. Поражение кожи проявляется покраснением, зудом, шелушением, гиперпигментацией на открытых участках тела и конечностях, шелушением кожи.

Распознавание на основании данных клинической картины, снижении уровня никотиновой кислоты в суточной моче. Понижаются в крови и моче уровни и других витаминов группы В.

Лечение. Полноценное питание (мясо, свежая рыба, орехи, бобовые, хлеб), никотиновая кислота или никотиамид в сочетании с другими витаминами группы В.

Недостаточность витамина Вб (пиридок-сина). Наблюдается у взрослых только при подавлении бактериальной флоры кишечника, синтезирующей пиридоксин в достаточном количестве, длительным приемом антибиотиков, сульфаниламидов и противотуберкулезных препаратов. Витамин Вб содержится во многих продуктах растительного и животного происхождения, особенно в дрожжах. Суточная потребность для взрослых 2-24 мг.

Симптомы и течение. Раздражительность или заторможенность, бессонница, полиневриты нижних и верхних конечностей, ощущение «ползания мурашек», диспептические расстройства, отсутствие аппетита, стоматит, глоссит - увеличение и жжение языка, дерматит лица и волосистой части головы и шеи, анемия.

Распознавание на основании клинической картины и определения уровня пиридок-синовой кислоты в крови и моче.

Лечение. Полноценное питание: печень, рыба, мясо, овощи, дрожжи. Применение витамина Be внутрь и в инъекциях.

Недостаточность витамина С (дефицит аскорбиновой кислоты - скорбут, цинга).

Симптомы и течение. Общая слабость, повышенная ломкость сосудов с образованием мелкоточечных кровоизлияний, кровотечения из десен, геморрагический выпот в суставах и плевре. Развитие анемии, дистрофия слизистых оболочек, нарушение деятельности нервной системы.

Лечение. Полноценное питание: цитрусовые, фрукты, арбузы, черная смородина, томаты, картофель, капуста. Аскорбиновая кислота и препараты, содержащие витамин С (настой, сироп из плодов шиповника, витаминныйчай).

Раздел 8

БОЛЕЗНИ ЭНДОКРИННОЙ СИСТЕМЫ

Акромегалия. Развивается в результате повышенной выработки в гипофизе гормона роста (соматотропный гормон). Причина: опухоль гипофиза (аденома), травмы черепа, осложнения после инфекции. Признаки болезни развиваются медленно - несколько лет.

Симптомы и течение. У взросл ых начинается патологический рост костей скелета, утолщаются мягкие ткани, увеличиваются размеры внутренних органов, нарушаются различные виды обмена веществ. У детей развивается гигантизм (рост выше 190 см). Характерны упорные головные боли, аномальные изменения во внешности -увеличение носа, ушей, языка, нижней челюсти, кистей рук и стопы, расхождение зубов. Кржа становится толстой и жирной. Изменения внутренних органов приводят к заболеваниям сердца, легких, желудка (дистрофия миокарда, бронхиты, язвы желудка). Часто повышается уровень сахара в крови.

Распознавание. Рентгенография костей скелета и черепа, компьютерная томография черепа, определение уровня гормона роста в крови.

Лечение. Хирургическое удаление гипофиза, облучение путем имплантации радиоактивного золота или иридия, криогенное (холодом) разрушение опухоли гипофиза. Все виды лечения применяются только при больших размерах опухоли, присоединении неврологических симптомов, разрушении стенок турецкого седла черепа.

Прогноз. Терапия приводит к стабилизации процесса, трудоспособность сохраняется в течение многих лет. Может наступить самоизлечение в результате кровоизлияния в опухоль. Однако у лиц, страдающих акромегалией, резко снижена сопротивляемость организма, имеются заболевания сердца и легких, поэтому смерть может наступить от сердечной недостаточности или пневмонии.

Альдостеропизм первичный (синдром Копна). Заболевание, развитие которого об-суловлено доброкачественной опухолью (аденомой) коры надпочечников, секретиру-ющий гормон-альдостерон. Женщины страдают в 3 раза чаще, чем мужчины, возраст -30-40 лет.

Симптомы и течение. Основной и постоянный признак - стойкое повышение артериального давления, сопровождающееся сильными головными болями. Увеличивается содержание ионов натрия и падает содержание калия в крови. Развивается мы-

шечная слабость, жажда, учащенное мочеиспускание в ночное время, количество мочи увеличивается до 4 литров в сутки. Могут быть нарушения сердечного ритма, судороги в икроножных мышцах.

Распознавание заболевания основывается на характерных жалобах, наличии постоянной гипертонии, исследовании уровня калия и натрия в крови и моче, уровня альдостерона в сыворотке крови. Для выявления опухоли применяются рентгенологические методы, компьютерная томография, сканирование надпочечников.

Лечение. Оперативное - удаление опухоли надпочечника. Существует особая форма заболевания, которая лечится дексаметазоном, в этом случае оперативная тактика не проводится. В предоперационном периоде применяют верошпирон - антогонист альдостерона.

Болезнь Иценко-Кушинга. Заболевание головного мозга, сопровождающееся повышенной продукцией в гипофизе адренокор-тикотропного гормона (АКТГ), который отвечает за нормальную работу надпочечников. При избытке АКТГ надпочечники увеличиваются в размере и усиленно продуцируют глкжокортикоиды, что приводит к ги-перкортйцизму (см. ниже).

Причина болезни не установлена. Может развиваться после черепно-мозговой травмы или нейроинфекции, в 3-5 раз чаще встречается у женщин в возрасте 20-40 лет.

Симптомы и течение. Основными признаками являются ожирение, розово-пурпурные или багровые стрии (полосы) на теле, избыточное оволосение, нарушения менструального цикла, потенции. Характерны мышечная слабость и ломкость костей, вплоть до патологических переломов позвоночника, ребер. Обязательный симптом -высокое артериальное давление.

Больной имеет характерный внешний вид - лунообразное красное лицо, тонкие конечности, тучное тело за счет перераспределения жироотложения в области плечевого пояса, живота, спины. Кожные складки и места трения кожи пигментируются (темнеют). У женщин появляются борода, усы. Иногда бывают психические расстройства -нарушение сна, эйфория, депрессия. Сопротивляемость организма резко снижена, 50 % больных умирает от воспалительных и инфекционных заболеваний.

Распознавание. Исследование уровня АКТГ и глюкокортикоидов в крови, рентгенография костей, черепа, Характерный вид больного.

Лечение. Медикаментозное - применяют препараты, подавляющие выработку глюкокортикоидов (хлодитан, ориметен и др.). Хирургическое - используют адрена-лэктомию (удаление одного или двух надпочечников с подсадкой части собственного надпочечника в кожу живота). Лучевая терапия - облучение гипофизарной области рентгено-, гамма-лучами и протонами.

Гиперкортицнзм. Комплекс симптомов, который развивается в результате повышенной продукции в организме гормонов коры надпочечников - глюкокортикоидов, или в результате длительного приема внутрь этих гормонов с лечебной целью (например, при бронхиальной астме). Гиперкортицизм имеет место при болезни Иценко-Кушинга.

Гипопитуитаризм. Заболевание, которое возникает в результате снижения или полного, выключения функции передней доли гипофиза. Причины: опухоль головного мозга; сосудистые нарушения (послеродовые и др. кровотечения, аневризмы, артерииты, кровоизлияния в гипофиз); специфические болезни (туберкулез, саркоидоз, сифилис, энцефалиты, менингиты); травмы черепа; врожденное отсутствие гипофиза.

Симптомы и течение. Наиболее ранний признак - снижение полового влечения и потенции, нарушения менструального цикла, вплоть до полного прекращения менструаций. Выпадение волос в подмышечных впадинах и на лобке. Кожа бледная, восковидная, температура тела снижена. Характерны сонливость, утомляемость, потеря интереса к окружающему и к себе. Склонность к ги-погликемическим состояниям - непереносимость голода при плохом аппетите, больной истощен, часто развивается анемия. У детей заболевание проявляется карлико-востью, задержкой физического и полового развития.

Лечение. При опухолях - хирургическое, рентгене-, гамма-терапия с последующей заместительной терапией, которая проводится пожизненно с целью восстановить нормальный уровень гормонов в организме. Пораженный гипофиз не обеспечивает их выработку в других эндокринных железах (половых, щитовидной, надпочечниках). Применяют - кортизол (гормон надпочечника), тиреоидин (гормон щитовидной железы), у мужчин - мужские половые гормоны, у женщин - женские половые гормоны, у детей проводится лечение гормоном роста (соматотропный гормон) и анаболическими средствами, обеспечивающими рост и развитие костей скелета и мышц.

Прогноз. Благоприятный при правильной заместительной терапии.

Гипотиреоз. Угнетение функции щитовидной железы и снижение уровня ее гормонов в крови. Причина заболевания: в 95 % случаев - поражение щитовидной железы в результате воспалительного процесса, оперативного вмешательства, лечения радиоактивным йодом, а также при недостатке поступления йода с пищей, врожденном недоразвитии железы. В 5 % - редкие формы гипотиреоза, обусловленные врожденной низкой чувствительностью к собственным тиреоидным гормонам.

Симптомы и течение. Развивается слабость, утомляемость, выраженная сонли
вость («спит на ходу»). Изменяется внешность - лицо одутловатое, анемичное, бледное. Кожа сухая, шелушится, холодная, приобретает желтоватый оттенок. Отекают веки, разбухает язык, грубеет голос. Характерны заторможенность, тупость, равнодушие к окружающему. Беспокоят зябкость, боли в мышцах, запоры по неделям. Снижается слух. Сердечный ритм замедляется. Гемоглобин крови низкий - анемия.

Распознавание. Основано на исследовании функции щитовидной железы с радиоактивным йодом и определении уровня гормонов в крови. Важно вовремя выявить врожденный гипртиреоз у детей, т.к. он ведет к задержке умственного и физического развития вплоть до кретинизма.

Лечение. Проводится заместительная терапия тиреоидными гормонами, полученными из желез крупного рогатого скота или их синтетическими аналогами (тиреоидин, л-тироксин).

Инсулома. Доброкачественная опухоль В-клеток поджелудочной железы, которая вырабатывает повышенное кооличество инсулина. Встречается в возрасте 30-60 лет. Обнаружить ее очень труд но, т.к. опухоль может быть очень маленькой по размерам. В ДО-12 % перерождается в злокачественную. В 5 % случаев встречается внепанкреатическое расположение опухоли, например, в желудке или двенадцатиперстной кишке.

Симптомы и течение. Начало заболевания характеризуется повышенным аппетитом и ожирением. Затем возникают приступы гипокликемии - резкого снижения уровня сахара в крови. У больного появляется сильно выраженная слабость, профузный пот, бледность, дрожь, сердцебиение. При сильном приступе - двоение в глазах, параличи, потеря сознания вплоть до развития глубокой комы, опасной для жизни. Частые приступы приводят к изменению личности. Спокойный человек становится раздражительным, агрессивным, наблюдаются вспышки немотивированного гнева.

Лечение. Острый приступ можно снять, дав больному горячий сладкий чай. В тяжелых случаях необходимо вызвать скорую помощь.

Показана хирургическая тактика.

Несахарный диабет. Заболевание, связанное с нарушением синтеза, накопления и высвобождения вазопрессина (антидиуретического гормона). Этот гормон регулирует осмотическое давление жидкостей в организме, т.е. определенную концентрацию солей и воды в плазме крови. При недостатке вазопрессина организм теряет много воды, т.к. почки не концентрируют мочу. Болеют мужчины и женщины молодого возраста.

Причина заболевания не установлена. Может развиваться после травмы черепа, не-йроинфекции, аневризмы сосудов, саркоидоза, туберкулеза.

Симптомы и течение. Сильная жажда и выделение большого количества мочи с низкой относительной плотностью. Моча становится светлой, как вода. Прием большого количества жидкости ялвяется защитной реакцией и предупреждает обезвоживание, т.к. почки не концентрируют мочу и ее выделение увеличивается до 5-20 литров в сутки. Такое состояние называется несахарным мочеизнурением (моча не содержит сахара). Ограничение потребления воды вызывает резкое ухудшение состояния и может привести к гибели больного.

Распознавание. Обычно не вызывает затруднений, т.к. проявления болезни (жажда и мочеизнурение) очень характерны. Проводится проба с ограничением жидкости, исследования удельного веса мочи.

Лечение. Заместительная терапия - ади-урекрин (высушенную заднюю долю гипофиза свиньи или быка) в виде порошка вдыхают носом. При плохой переносимости препарата применяют хлорпропамид, тегре-тол, которые уменьшают потери воды. Прогноз для жизни благоприятный, для выздоровления сомнительный, необходимо избегать условий, при которых возможны затруднения в снабжении водой (например, работа в степи, пустыне).

Ожирение. Избыточное накопление жира в организме, приводящее к увеличению массы тела на 20 % и более от нормальных величин. Нормальный или «идеальный» вес определяется при показателях роста 155-170 см минус 100.

Основной причиной ожирения является энергетический дисбаланс между избытком поступления энергии в организм в виде пищевых продуктов и ее уменьшенной затратой при невысокой двигательной активности. Имеют значение генетические и психосоциальные факторы, условия труда и жизни. Ожирение сопровождается нарушением всех видов обмена, снижением функции большинства эндокринных желез. Избыточный массе сопутствуют тяжелые заболевания: атеросклероз (в 2 раза чаще), гипертоническая болезнь (в 3 раза чаще), ишемическая болезнь сердца (в 1,5раза чаще), сахарный диабет (в 4 раза чаще), холе-литиаз (в 6 раз чаще), варикозное расширение вен (в 2-3 раза чаще), полиостеоартроз (в 4 раза чаще), подагра (в 3 раза чаще).

Лечение. Основной принцип - употребление низкокалорийной пищи с пониженным содержанием углеводов и жиров, но полноценной в отношении белков и витаминов. Имеет значение ритм питания - не менее 3-4 раз в сутки небольшими порциями.

Рекомендуется ежедневная диета с содержанием 250 г мяса или 350 г рыбы, 250-300 г творога, 0,5 л молока, кефира, простокваши, овощей до 600 г, фруктов - 600 г, черного хлеба -100 г, масла - 5 г, сахара - 5 г, жидкости - 0,5л, поливитамины. При соблюдении ее больные теряют по 5 кг в месяц и достигнутое снижение веса стойко сохраняется.

Применяется медикаментозное лечение: тиреоидные гормоны (под контролем врача); препараты, угнетающие аппетит фепрапон, дезопимон, фенанин; адипозин -из гипофизов крупного рогатого скота. Методы лечения голодом и оперативного вмешательства применяются в условиях стационара, но они не безвредны.

Сахарный диабет - заболевание, характеризующееся повышением уровня сахара в крови, появлением сахара в моче, нарушением всех видов обмена веществ в результате недостаточности в организме гормона поджелудочной железы - инсулина.

Диабет распространен во всем мире, заболеваемость растет среди всех групп населения. Выделяют два типа сахарного диабета. I тип -инсулинозависимый, когда 90 % клеток поджелудочной железы погибли в результате вирусного или аутоиммунного поражения и не вырабатывают инсулин. Болеют люди молодого возраста. II тип - инсулиноиезависимый, когда инсулин в организме есть и даже вырабатывается в повышенных количествах, но он не оказывает воздействие из-за нарушения чувствительности к нему клеток в тканях организма. Заболевание носит наследственный характер, болеют обычно после 40 лет люди, страдающие ожирением.

Симптомы и течение. Главные проявления сахарного диабета - сильная жажда, учащенное мочеиспускание, количество мочи увеличивается до 8-9 литров. При I типе больные теряют вес до 10-15 кг за месяц, развивается резкая слабость, появляется запах ацетона изо рта. При отсутствии лечения развивается диабетическая кома, которая приводит к смерти.

У больных II типом диабета заболевание и характерные симптомы развиваются медленно, могут проявляться кожным зудом, гнойничковым поражением кожи, сухостью во рту, жаждой, но диабетическая кома бывает крайне редко.

Сахарный диабет особенно опасен своими осложнениями, которые возникают и при I, и при II типе заболевания. Высокий уровень сахара в крови вызывает разрушение микрососудов - капилляров в различных органах, нарушая их кровоснабжение и функцию. В результате развивается катаракта, кровоизлияния в сетчатку глаз и слепота, поражаются почки, что приводит к хронической почечной недостаточности и уремии (отравление организма шлаками). Бели затронуты сосуды нижних конечностей, возникают трофические язвы и гангрена пальцев и стопы. Нарушается функция периферических нервов - нейропатия, которая проявляется болями в ногах, а затем потерей кожной чувствительности. Развивается импотенция у мужчин. Так каку больных сахарным диабетом резко снижена сопротивляемость организма, к заболеванию присоединяются различные инфекции - туберкулез, воспаления мочеполовых путей. Выраженные изменения наблюдаются в печени, в которой накапливается жир, что приводит к жировой дистрофии и циррозу печени.

Распознавание заболевания осуществляется исследованием уровня сахара в крови.

Лечение. Одна из труднейших проблем медицины, требует участия самого больного.

При I типе диабета применяют инсулин, полученный из желез крупного рогатого скота. Инъекции его являются жизненно необходимыми для больного. Оптимальным считается 2-кратный режим введения двух видов препарата - короткого и средней продолжительности действия. Лучшими являются очищенные человеческие синтетические инсулины.

При II типе диабета применяют таблетированные препараты - производные сульфо-мочевины (букарбан, манинил), глюринорм, предиаи и др. Максимальная доза - три таблетки в сутки. Данные препараты восстанавливают чувствительность клеток к собственному инсулину.

При любом типе заболевания обязательным условием успешного лечения явля-

ется диета. Из рациона исключаются сахар, кондитерские изделия, варенье, сладкое печенье, высококалорийные хлебобулочные изделия, спиртные напитки, сиропы, виноград, финики. Углеводы должны составлять 60 %, жиры - 24 %, белки - 16 % от общей калорийности пищи. Режим питания - 4-5 раз в сутки. Широко рекомендуются свежие зелень, овощи, фрукты, ягоды, мясо, рыба, птица. Диета составляется врачом с учетом вкуса и привычек больного, имеющихся осложнений и сопутствующих заболеваний.

Тиреоидиты. Воспалительные заболевания щитовидной железы. Различают несколько видов: аутоиммунный (зоб Хоши-мото), подострый (де Кервена), гнойный.

Аутоиммунный тиреоидит встречается у женщин в 10 раз чаще, чем у мужчин. Возраст 40-50 лет. Причина заболевания в образовании антител, агрессивных к ткани щитовидной железы.

Симптомы и течение. Может протекать длительное время бессимптомно или с лёгкими признаками тиреотоксикоза, на который не обращают внимания. В результате процесса разрушается ткань железы, она уменьшается в размере, становится плотной и развивается гипотиреоз.

Распознавание основывается на пункции ткани щитовидной железы.

Лечение. При своевременной дианости-ке проводится противовоспалительное лечение. Полезны общеукрепяющая терапия, закаливание. При появлении признаков гипотиреоза - заместительная терапия тиреоид-ными гормонами. Хирургический метод применяется, если в результате воспаления формируются «холодные» (нефункционирующие) узлы.

Подострый тиреоидит - вызывается вирусами, может быть острым, хроническим, рецидивирующим.

Симптомы и течение. Боль в области железы, которая отдает в ухо, затруднение при глотании, железа увеличивается в размере, болезненная. Повышается температура тела, появляются легкие признаки тиреотоксикоза. Длительность острой формы до 2 месяцев, рецирдивирующей - до 6.

Распознавание. Основано наисследовании крови и сканировании щитовидной железы.

Лечение. .В острой фазе - аспирин, индометацин в сочетании с гормонами - глюко-кортикоидами (преднизолон). Курс - 3-4 недели. Хирургическое вмешательство не показано.

Гнойный тиреоидит - редкое заболевание, вызванное бактериальной инфекцией, стрептококками, стафилококками. Характеризуется болью, отеком, высокой температурой и формированием гнойника.

Лечение - вскрытие гнойника, антибиотики.

Тнреотоксикоз. Синдром (комплекс специфических признаков), который наблюдается при заболеваниях щитовидной железы и характеризуется высоким уровнем тиреоидных гормонов в крови. Бывает при диффузно-токсическом и узловом зобе, токсической аденоме, при различных воспалительных процессах в железе - тиреоидитах, раке/Женщины болеют в 10 раз чаще, чем мужчины, возраст 20-50 лет.

Причина заболевания: нарушение иммунитета на фоне инфекции или психической травмы у лиц с наследственной предрасположенностью к поражению щитовидной железы, когда в организме образуются агрессивные к ней антитела.

Симптомы и течение. Основные проявления: увеличение щитовидной железы - зоб, пучеглазие, сердцебиение. Однако заболевание может развиться и при нормальных размерах железы. Появляются плаксивость, нервозность, бессонница. Аппетит очень хороший, больные много едят, но при этом теряют в весе до 10-15 кг за месяц. Кожа влажная и теплая. Характерен т.н. «гневный взгляд» (глазные щели широко раскрыты, блеск глаз, редкое мигание), появляются боли в глазных яблоках. Развивается мышечная слабость и быстрая утомляемость, плохо переносится высокая температура окружающей среды.

Распознавание. Основывается на исследовании функции щитовидной железы (с помощью радиоактивного йода) и определении уровня ее гормонов в крови.

Лечение. Зависит от характера заболевания, но при любой форме тиреотоксикоза противопоказан загар, отдых на юге в период высокой солнечной активности. Необходимо воздерживаться от острой пищи и возбуждающих напитков, курения.

При диффузно-токсическом зобе проводят медикаментозную терапию мерказо-

лилом, курс лечения 1,5-2 года. При большом зобе, а также непереносимости лекарственных средств или отсутствии эффекта от них - хирургический метод. Применяется радиоактивный йод, если есть противопоказания к операции.

При узловом зобе и тиреотоксической аденоме - только хирургическое вмешательство, в редких случаях - радиоактивное.

При тиреоидитах - оперативная тактика не эффективна. Проводится противовоспалительная терапия в сочетании с тиреоид-ными гормонами. Применяют препараты, стимулирующие иммунитет - тактивин, декарис. Прогноз при правильном лечении благоприятный.

Раздел 9

ЛУЧЕВАЯ БОЛЕЗНЬ

Острая лучевая болезнь развивается в результате гибели преимущественно делящихся клеток организма под влиянием кратковременного (до нескольких суток) воздействия на значительные области тела ионизирующей радиации. Атомной радиацией, или ионизирующим излучением, называют потоки частиц и электромагнитных квантов, образующихся при ядерных превращениях, то есть в результате ядерных реакций или радиоактивного распада. При прохождении этих частиц или квантов через вещество атомы и молекулы, из которых оно состоит, возбуждаются, как бы распухают, и если они входят в состав какого-либо биологически важного соединения в живом организме, то функции этого соединения могут оказаться нарушенными. Если же проходящая через биологическую ткань ядерная частица или квант вызывает не возбуждение, а ионизацию атомов, то соответствующая живая клетка оказывается дефектной. На население земного шара постоянно воздействует природный радиационный фон. Это космическая радиация (протоны, альфа-частицы, гамма-лучи), излучение естественных радиоактивных веществ, присутствующих в почве, и излучение тех радиоактивных веществ (также естественных), которые попадают в организм человека с воздухом, пищей, водой. Суммарная доза, создаваемая естественным излучением, сильно варьируется в различных районах Земли.В Европейской части России она колеблется от 70 до 200 мбэр/год. Естественный фон дает примерно одну треть так называемой популяционной дозы общего фона. Еще треть человек получает при медицинских диагностических процедурах - рентгеновских снимках, флюорографии, просвечивании и тд. Остальную часть популяционной дозы дает пребывание человека в современных зданиях. Вклад в усиление радиационного фона вносят и тепловые электростанции, работающие на угле, поскольку уголь содержит рассеянные радиоактивные элементы. При полетах на самолетах человек также получает небольшую дозу ионизирующего облучения. Но все это очень малые величины, не оказывающие вредного влияния на здоровье человека. Причиной острого лучевого поражения человека (лучевой болезни) могут быть как аварийные ситуации, так и тотальное облучение организма с лечебной целью - при трансплантации костного мозга, при лечении множественных опухолей с облучением в дозах, превышающих 50 бэр. Тяжесть радиоактивного поражения в основном определяется внешним гамма-облучением. При выпадении радиоактивных осадков она может сочетаться с загрязнением кожи, слизистых оболочек, а иногда и с попаданием радионуклидов внутрь организма. Радионуклиды - это продукты радиоактивного распада, которые, в свою очередь, могут распадаться с испусканием ионизирующих излучений. Основная их характеристика г это период полураспада, то есть промежуток времени, за который число радиоактивных атомов уменьшается вдвое. Лучевая болезнь - это завершающий этап в цепи процессов, развивающихся в результате воздействия больших доз ионизирующего излучения на ткани, клетки и жидкие среды организма. Изменения на молекулярном уровне и образование химически активных соединении в тканях и жидких средах организма ведут к появлению в крови продуктов патологического обмена - токсинов, но главное - это гибель клеток.

Симптомы и течение весьма разнообразны, зависят от дозы облучения и сроков, прошедших после облучения. Лучевая болезнь проявляется в изменении функций нервной, эндокринной систем, нарушении регуляции деятельности других систем организма. И все это в сочетании с клеточно-тка-невыми поражениями. Повреждающее действие ионизирующих излучений особенно сказывается на клетках кроветворной ткани костного мозга, на тканях кишечника. Угнетается иммунитет, это приводит к развитию инфекционных осложнений, интоксикации, кровоизлияниям в различные органы и ткани. Выделяют 4 степени лучевой болезни в зависимости от полученной дозы: легкую (доза 100-200 бэр), среднюю (доза 200-400 бэр), тяжелую (400-600 бэр) и крайне тяжелую {свыше 600 бэр). При дозе облучения менее 100 бэр говорят о лучевой травме. При острой лучевой болезни легкой степени у некоторых больных могут отсутствовать признаки первичной реакции, но у большинства через несколько часов наблюдается тошнота, возможна однократная рвота. При острой лучевой болезни средней степени выраженная первичная реакция проявляется главным образом рвотой, которая наступает через 1-3 часа и прекращается через 5-6 часов после воздействия ионизирующего излучения. При острой лучевой болезни тяжелой степени рвота возникает через 30 минут-1 час после облучения и прекращается через 6-12 часов. При крайне тяжелой степени лучевой болезни первичная реакция возникает почти сразу - через 30 минут после облучения, носит мучительный, неукротимый характер. После облучения развивается лучевое поражение тонкого кишечника (энтерит) - вздутие живота, понос, повышение температуры; повреждается толстый кишечник, желудок, а также печень (лучевой гепатит). Поражение
радиацией кожи проявляется ожогами, выпадением волос, лучевым дерматитом. Возможна лучевая катаракта, поражение сетчатки глаз, повышение внутриглазного давления. Через несколько дней после облучения развивается опустошение костного мозга: в крови резко снижается количество лейкоцитов, тромбоцитов.

Распознавание проводится на основании клинических признаков, возникших после облучения. Доза полученного облучения устанавливается по дозиметрическим данным, а также путем хромосомного анализа клеток.

Лечение проводится согласно проявлениям болезни. Промывают желудок, ставят очистительные клизмы. Применяют потогонные и мочегонные средства, противор-вотные, обезболивающие, антибиотики. Иногда возможен прием специальных препаратов, предназначенных для выведения конкретных радиоактивных изотопов (адсобар - для предотвращения всасывания стронция, бериллия, фероцин - для цезия-137, пентации - для лантанидов и трансурановых элементов), их применяют внутривенно или в ингаляциях. Для защиты щитовидной железы в первые часы после облучения употребляют настойку йода или другие его препараты В1 гутрь. Проводят переливания тромбоцитарной массы, лечеие энтеритов и колитов, ожогов. При значительном угнетении кроветворения делают пересадку костного мозга.

Хроническая лучевая болезнь вызывается повторными облучениями организма в малых дозах, суммарно превышающих 100 рад, при этом большое значение имеет не только суммарная доза облучения, но и ее мощность, то есть срок облучения, в течение которого произошло поглощение дозы радиации в организме. Хроническая лучевая болезнь обычно не является продолжением острой. Чаще всего развивается у работников рентгенологической и радиологической службы при плохом контроле за источниками радиации, нарушении персоналом техники безопасности в работе с рентгенологическими установками.

Симптомы и течение. Преобладает астенический синдром (слабость, утомляемость, снижение работоспособности, повышенная раздражительность) и угнетение кроветворения (снижение в крови числа лейкоцитов, тромбоцитов, анемия). Часто на этом фоне возникают разнообразные опухоли (рак, лейкозы и др.).

Лечение симптоматическое, направленное на ослабление или устранение симптомов астении, восстановление нормальной картины крови, лечение сопутствующих заболеваний.


Глава II. Инфекционные заболевания

Бешенство. Вирусная болезнь с тяжелым поражением центральной нервной системы. Передается главным образом при укусе больных животных (собака, кошка, волк, крыса), слюна которых, содержащая вирус, попадает в рану. Распространяясь затем по лимфатическим путям и частично через кровеносную систему, вирус достигает слюнных желез и нервных клеток коры головного мозга, аммонового рога, бульбарных центров, поражая их, вызывает тяжелые необратимые нарушения.

Симптомы и течение. Инкубационный период продолжается от 15 до 55 дней, но может иногда затянуться до полугода и больше. Болезнь имеет три периода. 1. Продромальный (период предвестников)длится 1-3 дня. Сопровождается повышением температуры до 37,2-37,3 °С, угнетенным состоянием, плохим сном, бессонницей, беспокойством больного. Боль в месте укуса ощущается, даже если рана зарубцевалась. 2. Стадия возбуждения - длится от 4 до 7 дней. Выражается в резко повышенной чувствительности к малейшим раздражениям органов чувств: яркий свет, различные звуки, шум вызывают судороги мышц конечностей. Больные становятся агрессивными, буйными, появляются галлюцинации, бред, чувство страха. 3. Стадия параличей: глазных мышц, нижних конечностей; тяжелые паралитические расстройства дыхания вызывают смерть. Общая продолжительность болезни 5-8 дней, изредка 10-12 дней.

Распознавание. Большое значение имеет наличие укуса или попадание слюны бешеных животных на поврежденную кожу. Один из важнейших признаков заболевания человека - водобоязнь с явлениями спазма глоточной мускулатуры только при виде воды и пищи, что делает невозможным выпить даже стакан воды. Не менее показателен симптом аэрофобии - мышечные судороги, возникающие при малейшем движении воздуха. Характерно и усиленное слюноотделение, у некоторых больных тонкая струйка слюны постоянно вытекает из угла рта.

Лабораторного подтверждения диагноза обычно не требуется, но оно возможно, в том числе с помощью разработанного в последнее время метода обнаружения антигена вируса бешенства в отпечатках с поверхностной оболочки глаза.

Лечение. Эффективных методов нет, что делает в большинстве случаев проблематичным спасение жизни больного. Приходится ограничиваться чисто симптоматическими средствами для облегчения мучительного состояния. Двигательное возбуждение снимают успокаивающими (седативными) средствами, судороги устраняют курареподобными препаратами. Дыхательные расстройства компенсируют посредством трахеотомии и подключения больного к аппарату искусственного дыхания.

Профилактика. Борьба с бешенством среди собак, уничтожение бродячих. Люди, укушенные заведомо больными или подозрительными на бешенство животными, должны немедленно промыть рану теплой кипяченой водой (с мылом или без него), обработать затем ее 70 % спиртом или спиртовой настойкой йода и по возможности быстрее обратиться в медучреждение, чтобы произвести вакцинацию. Она состоит в введении антирабической сыворотки или антираби-ческого иммуноглобулина в глубь раны и в мягкие ткани вокруг нее. Надо знать, что прививки эффективны только в том случае, если они сделаны не позднее 14 дней от момента укуса или ослюнения бешеным животным и проводились по строго установленным правилам высокоиммунной вакциной.

Ботулизм. Заболевание, вызываемое, продуктами, зараженными палочками ботулизма. Возбудитель - анаэроб широко распространен в природе, длительное время может находиться в почве в виде спор. Попадает из почвы, из кишечника сельскохозяйственных животных, а также некоторых пресноводных рыб на различные пищевые продукты - овощи, плоды, зерно, мясо и тд. Без доступа кислорода, например, при консервировании продуктов, бактерии ботулизма начинают размножаться и выделять токсин, который является сильнейшим бактериальным ядом. Он не разрушается кишечным соком, а некоторые его типы (токсин типа Е) даже усиливает свое действие. Обычно токсин накапливается в таких продуктах, как консервы, соленая рыба, колбаса, ветчина, грибы, приготовленные с нарушением технологии, особенно в домашних условиях.

Симптомы и течение. Инкубационный период длится от 2-3 часов до 1-2 дней. Первоначальные признаки - общая слабость, незначительная головная боль. Рвота и понос бывают не всегда, чаще - упорные запоры, не поддающиеся действию клизмы и слабительных. При ботулизме поражается нервная система (нарушение зрения, глотания, изменение голоса). Больной видит все предметы как бы в тумане, появляется двоение в глазах, зрачки расширены, причем один шире другого. Часто отмечается косоглазие, птоз - опущение верхнего века одного из глаз. Иногда наблюдается отсутствие аккомодации - реакции зрачков на свет. Больной испытывает сухость во рту, голос у него слабый, речь невнятная.Температура тела нормальная или чуть повышена (37,2-37,3 °С), сознание сохранено. При усилении интоксикации, связанной с прорастанием спор в кишечнике больного, глазные симптомы нарастают, возникают расстройства глотания (паралич мягкого неба). Топы сердца становятся глухими, пульс, вначале замедленный, начинает ускоряться, кровяное давление понижается. Смерть может наступить при явлениях паралича дыхания.

Распознавание. Проводится на основании анамнеза - связи заболевания с употреблением определенного пищевого продукта и развития аналогичных явлений у лиц, употреблявших тот же продукт. На ранних стадиях заболевания необходимо различать ботулизм и отравление ядовитыми грибами, метиловым спиртом, атропином. Следует провести дифференциальный диагноз сбульбарной формой полиомиелита - по глазным симптомам и температурным данным (полиомиелит дает значительное повышение температуры). Диагноз подтверждает обнаружение экзотоксинов в крови и моче.

Лечение. Первая помощь - солевое слабительное (например, сульфат магнезии), персиковое или другое растительное масло для связывания токсинов, промывание желудка теплым 5 % раствором гидрокарбоната натрия (питьевая сода). И самое главное -срочное введение противоботулинической сыворотки. Поэтому все больные подлежат немедленной госпитализации. В тех случаях, когда с помощью биологической пробы удается выяснить тип токсина бактерии, применяют специальную моиорецепторную антитоксическую сыворотку, действие которой направлено против одного определенного типа экзотоксина (напр, типа А или Е).Если это установить нельзя, применяют поливалентную - смесь сывороток А, В и Е.Необходим тщательный уход за больным, по показаниям применяют дыхательную аппаратуру, проводят мероприятия для поддержания физиологических функций организма. При расстройствах глотания осуществляют искусственное питание через зонд или питательные клизмы. Из медикаментов вспомогательное действие оказывает левомицетин (по 0,5 г 4-5 раз в сутки в течение 5-6 дней, а также аденозинтрифосфорная кислота (внутримышечно 1 мл 1% р-ра 1 раз в день) в первые 5 дней лечения. Важно следить за регулярностью стула.

Профилактика. Строгий санитарный надзор за пищевой индустрией (выловом рыбы - ее сушением, копчением, консервированием, забоем скота и переработкой мяса).Выполнение санитарно-гигиенических требований обязательно и при домашнем консервировании. Помните, что споры анаэробного микроба ботулизма живут в почве, а размножаются и выделяют яд в условиях, когда нет кислорода. Опасность представляют консервированные грибы, недостаточноочищенные от земли, где могут сохраняться споры, мясные и рыбные консервы из вздутых консервных банок. Категорически запрещены продукты с признаками их недоброкачественности: они обладают запахом острого сыра или прогорклого масла.

Бруцеллез. Инфекционное заболевание, вызываемое бруцеллами - мелкими патогенными бактериями. Человек заражается от домашних животных (коров, овец, коз, свиней) при уходе за ними (ветеринарные работники, доярки и т.д.) или при употреблении инфицированных продуктов - молока, мало выдержанной брынзы, плохо проваренного или прожаренного мяса. Возбудитель, проникая в организм через пищеварительный тракт, трещины, царапины и другие повреждения на коже или слизистой оболочке, распространяются затем по лимфатическим путям и кровеносным сосудам, что делает доступным этой болезни любой орган. В мезенхимной и соединительной ткани образуются гранулемы. На месте прикрепления сухожильных мышц возникают образования хрящеватой консистенции (фиброзиты) величиной с чечевицу и крупнее. Они являются причиной болевых ощущений в суставах, костях, мышцах. Последствия бруцеллеза могут приобретать стойкий и необратимый характер, вызывая временную или постоянную потерю трудоспособности.

Симптомы и течение. Инкубационный период около 14 дней. Организм на инфекцию реагирует увеличением ряда лимфатических желез, печени и селезенки. По своему течению бруцеллез, может быть острым (длится 2 мес.), под острым (от 2 до 4-5 мес.) и хроническим, в том числе с рецидивами и генерализацией инфекции (бактериемия) -длится до 2 лет, иногда дольше.Начало заболевания проявляется общим недомоганием, потерей аппетита, плохим сном. Больные жалуются на боли в суставах, пояснице, мышцах. Температура тела постепенно (3^7 дней) повышается до 39 °С, принимая в дальнейшем волнообразный характер. Пот обильный, влажность кожи, особенно ладоней, наблюдается даже при снижении температуры до нормальной.После 20-30 дней с начала заболевания самочувствие больных ухудшается, у них усиливаются боли, преимущественно в крупных суставах - коленных, затем тазобедренных, голеностопных, плечевых, реже локтевых. Размер и форма сустава изменяется, его очертания сглаживаются, мягкие ткани, его окружающие, воспаляются, отекают. Кожа вокруг сустава лоснится, может приобретать розовый оттенок, иногда отмечаются различного характера розеоло-популезные сыпи.В дальнейшем без соответствующего лечения многочисленные нарушения в опорно-двигательном аппарате (суставах, костях, мышцах) прогрессируют, что вызвано распространением инфекции (бактериемией). Нарастают патологические симптомы со стороны нервной системы, больные становятся раздражительными, капризными, даже плаксивыми. Их мучают невралгические боли, ишиас, радикулит. У некоторых наблюдаются поражения гениталий. У мужчин бруцеллез может осложниться орхитами, эпидидимитами. У женщин возможны ад-некситы, эндометриты, мастит, спонтанные выкидыши. Со стороны крови - анемия, лейкопения с лимфоцитозом, мрноцитоз, увеличение СОЭ.

Распознавание. Помогает тщательно собранный анамнез с учетом эпизоотологи-ческой обстановки и конкретных обстоятельств заражения, лабораторные анализы (картина периферической крови, серологические и аллергические реакции). Подтверждают диагноз специальные бактериологические исследования. Болезнь необходимо различить с брюшным тифом, сепсисом, инфекционным мононуклеозом, с ревматическим полиартритом. Во всех случаях нужно иметь в виду типичные именно для бруцеллеза осложнения, например, орхиты.

Лечение. Наиболее эффективным средством являются антибиотики. Тетрациклин внутрь 4-5 раз в день по 0,3 г с ночнымиперерывами для взрослых. Курс лечения при этих дозах до 2 дня нормализации температуры. Затем доза уменьшается до 0,3 г 3 раза в день в течение 10-12 дней. Учитывая продолжительность курса лечения тетрациклином, в результате чего могут возникать аллергические реакции, ряд побочных явлений и даже осложнений, вызванных активизацией дрожеподобных грибов Кандида, одновременно назначают противогрибковые средства (нистатин), десенсибилизирующие препараты (димедрол, супрастии), витамины. Больным назначают переливание одног-руппной крови или плазмы. Проводят вакцинотерапию, которая стимулирует иммунитет организма к возбудителю и способствует преодолению инфекции. Курс состоит из 8 внутривенных введений лечебной вакцины с 3-4 дневным интервалом. Перед началом курса испытывают степень чувствительности больного к вакцине, наблюдая в течение б часов реакцию на первую пробную инъекцию, которая должна быть умеренно выраженной, при шоковой реакции проводить вакцинотерапию не следует.В стадии затухания островоспалительных явлений назначают лечебную физкультуру, аппликации на суставы парафина в теплом виде. При стойкой ремиссии - курортное лечение с учетом имеющихся противопоказаний.

Профилактика. Сочетает ряд ветеринарных и медико-санитарных мероприятий. В хозяйствах обязательно обособляют животных, больных бруцеллезом. Их забой с последующей переработкой мяса на консервы должен сопровождаться автоклавирова-иием. Мясо можно употреблять в пищу после его варки небольшими кусками в течение 3 часов или поселке с выдерживанием в рассоле не менее 70 дней. Молоко от коров и коз в местности, где есть случаи заболевания крупного и мелкого скота, можно употреблять только после кипячения. Все молочные продукты (простокваша, творог, кефир, сливки, масло) следует готовить из пастеризованного-молока. Брынзу, приготовленнуюиз овечьего молока, выдерживают в течение 70 дней.Для профилактики профессиональных заражений при уходе за больными животными необходимо соблюдать все меры предосторожности (носить резиновые сапоги, перчатки, специальные халаты, фартуки). Абортированный плод животного закапывают в яму на глубину 2 м, засыпают известью, помещение дезинфицируют. В борьбе с распространением бруцеллеза важную роль играют прививки среди животных специальными вакцинами. Иммунизация людей имеет ограниченное значение среди других профилактических мероприятий.

Брюшной тиф. Острое инфекционное заболевание, обусловленное бактерией из рода сальмонелл. Возбудитель может сохраняться в почве и воде до 1-5 месяцев. Погибает при нагревании и действии обычных дезинфицирующих средств.Единственный источник распространения инфекции - больной человек и бактери-оноситель. Палочки брюшного тифа переносятся непосредственно грязными руками, мухами, сточными водами. Опасны вспышки, связанные с употреблением инфицированных пищевых продуктов (молоко, холодные мясные блюда и др.).

Симптомы и течение. Инкубационный период длится от 1 до 3 недель. В типичных случаях заболевание начинается постепенно. Больные отмечают слабость, быструю утомляемость, умеренную головную боль. В последующие дни эти явления усиливаются, начинает повышаться температура тела до 39-40 °С, понижается или исчезает аппетит, нарушается сон (сонливость днем и бессонница ночью). Наблюдается задержка стула, явления метеоризма. К 7-9 дню болезни на коже верхних отделов живота и нижних отделов грудной клетки, обычно на переднебоковой поверхности, появляется характерная сыпь, представляющая собой небольшие красные пятнышки с четкими краями, диаметром 2-3 мм, возвышающиеся над уровнем кожи (розеолы). На смену исчезающим розеоламмогут появляться новые. Характерны своеобразная заторможенность больных, бледность лица, урежение пульса и снижение артериального давления. Над легкими выслушиваются рассеянные сухие хрипы - проявление специфического бронхита. Язык сухой, потрескавшийся, покрыт грязно-бурым или коричневым налетом, края и кончик языка свободны от налета, с отпечатками зубов. Наблюдается грубое урчание слепой кишки и болезненность в правой подвздошной области, печень и селезенка при пальпации увеличены. Снижаются число лейкоцитов в периферической крови, особенно нейт-рофиллов и эозинофиллов.СОЭ остается нормальной или повышается до 15-20 мм/ч. К 4 неделе состояние больных постепенно улучшается, понижается температура тела, изчезает головная боль, появляется аппетит. Грозными осложнениями брюшного тифа являются перфорация кишечника и кишечные кровотечения.

В распознавании болезни большое значение имеет своевременное выявление основных симптомов: высокая температура тела длительностью более недели, головная боль, адинамия - снижение двигательной активности, упадок сил, нарушения сна, аппетита, характерная сыпь, чувствительность при пальпации в правой подвздошной области живота, увеличение печени и селезенки. Из лабораторных анализов для уточнения диагноза применяются бактериологический (иммунофлюоресцентный метод) посев крови на среду Раппопорта или желчный бульон; серологические исследования реакция Видаля и др

.Лечение. Основной антимикробный препарат - левомицетин. Назначают по 0,5-0,75 г, 4 раза в сутки 10-12 дней до нормальной температуры. Внутривенно капелыю вводят 5% раствор глюкозы, изотонический раствор хлорида натрия (500-1000 мг). В тяжелых случаях - кортикостероиды (предни-золон в дозе 30-40 мл в сутки). Больные должны соблюдать строгий постельный режим минимум 7-10 дней.

Профилактика. Санитарный надзор за пищевыми предприятиями, водоснабжением, канализацией. Раннее выявление больных и их изоляция. Дезинфекция помещения, белья, посуды, которые кипятят после употребления, борьба с мухами. Диспансерное наблюдение за переболевшими брюшным тифом. Специфическая прививка вакциной (ТАВТе).Ветряная оспа. Острое вирусное заболевание преимущественнб детей от 6 мес. до 7 лет. У взрослых заболевание встречается реже. Источник инфекции - больной человек, представляющий опасность с конца инкубационного периода до отпадения корок. Возбудитель относится к группе вирусов герпеса и распространяется воздушно-капельным путем.

Симптомы и течение. Инкубационный период длится в среднем 13-17 дней. Начинается болезнь с быстрого подъема температуры и появления сыпи на различных участках тела. В начале это розовые пятна величиной 2-4 мм, которые в течение нескольких часов превращаются в папулы, затем в везикулы - пузырьки, наполненные прозрачным содержимым и окруженные венчиком гиперемии. На месте лопнувших везикул образуются темно-красные и коричневые корочки, которые отпадают на 2-3 неделе. Характерен полиморфизм сыпи: на отдельном участке кожи можно одновременно встретить пятна, везикулы, папулы и корочки. На слизистых оболочках дыхательных путей (глотки, гортани, трахеи) возникают энантемы. Это пузырьки, которые быстро превращаются в язвочку с желтовато-серым дном, окруженную красным ободко.м» Длительность лихорадочного периода 2-5 дней. Течение заболевания доброкачественное, однако могут наблюдаться тяжелые формы и осложнения: энцефалит, миокардит, пневмония, ложный круп, различные формы пиодермии и др.

Распознавание производится на основании типичной цикличности развития элементов сыпи. Лабораторные анализы позволяют обнаружить вирус с помощью светового микроскопа или иммунофлюоресцентного метода.Лечение. Специфического и этиотроп-ного лечения нет. Рекомедуется соблюдать постельный режим, следить за чистотой белья и рук Элементы сыпи смазывать 5% раствором перманганата калия или 1% раствором бриллиантового зеленого. При тяжелых формах вводят иммуноглобулин. При гнойных осложнениях (абсцессы, буллезная сгрептодермия и др.) назначают антибиотики (пенициллин, тетрациклин и др.).

Профилактика. Изоляция больного на дому. Дети ясельного и дошкольного возраста, находившиеся в контакте с больным, не допускаются в детские учреждения до 21 дня. Ослабленным детям, не болевшим ветряной оспой, вводят иммуноглобулин (3 мл внутримышечно).

Вирусные гепатиты. Инфекционные заболевания, протекающие с общей интоксикацией и преимущественным поражением печени. Термин «вирусные гепатиты» объединяет две основные нозологические формы - вирусный гепатит А (инфекционный гепатит) и вирусный гепатит В (сывороточный гепатит). Кроме того, в настоящее время выделена группа вирусных гепатитов «ни А ни В». Возбудители достаточно устойчивы во внешней среде. При вирусном гепатите А источником инфекции являются больные в конце инкубационного и преджелтушного периода, так как в это время возбудитель выделяется с испражнениями и передается через пищу, воду, предметы домашнего обихода при несоблюдений правил гигиены, контакте с больным. При вирусном гепатите В источником инфекции являются больные в острой стадии, а также носители антигена гепатита В. Основной путь заражения - парентеральный (через кровь) при использовании нестерильных шприцев, игл, стоматологических, хирургических, гинекологических и пр. инструментов. Возможно заражение при переливании крови и ее дериватов.

Симптомы и течение. Инкубационный период при вирусном гепатите А колеблетсяот 7 до 50 дней, при вирусном гепатите В - от 50 до 180 дней. Заболевание протекает циклически и характеризуется наличием периодов - преджелтушного, желтушного, после-желтушного, переходящего в период выздоровления. Преджелтушный период вирусного гепатита А у половины больных протекает в виде гриппоподобного варианта, характеризующегося повышением температуры тела до 38-39 °С, ознобом, головной болью, ломящими болями в суставах и мышцах, болью в горле и т.д. При диспепсическом варианте на первый план выступают боль и тяжесть в подложечной области, понижение аппетита, тошнота, рвота, иногда учащение стула. При астеновегетативном варианте температура сохраняется нормальной, отмечается слабость, головная боль, раздражительность, головокружения, нарушение работоспособности и сна. Для преджелтушного периода вирусного гепатита В наиболее характерны ломящие боли в крупных суставах, костях, мышцах, особенно в ночное время, иногда появление припухлости суставов и покраснения кожи. В конце преджелтушного периода моча становится темной, а кал обесцвечивается. Клиническая картина желтушного периода вирусного гепатита А и вирусного гепатита В имеет большое сходство: иктеричность склер, слизистых оболочек ротоглотки, а затем и кожи. Интенсивность желтухи (иктеричности) нарастает на протяжении недели. Температура тела нормальная. Отмечаются слабость, сонливость, снижение аппетита, ноющие боли в правом подреберье, у некоторых больных кожный зуд. Печень увеличена, уплотнена и несколько болезненна при пальпации, наблюдается увеличение селезенки. В периферической крови обнаруживается лейкопения, нейтро-пения, относительный лимфо- и моноцитоз. СОЭ 2-4 мм/ч. В крови повышено содержание общего билирубина, преимущественно за счет прямого (связанного). Длительность желтушного периода вирусного гепатита А -7-15 дней, а вирусного гепатита В около месяца.Грозным осложнением является нарастание печеночной недостаточности, проявляющееся нарушением памяти, усилением общей слабости, головокружением, возбуждением, учащением рвоты, увеличением интенсивности желтушной окраски кожи, уменьшением размеров печени, появлением геморрагического синдрома (кровоточивости сосудов), асцита, лихорадки, нейтрофильного лейкоцитоза, повышением содержания общего билируби-на и др. показателей. Частым конечным результатом печеночной недостаточности является развитие печеночной энцефалопатии. При благоприятном течении заболевания после желтухи наступает период выздоровления с быстрым исчезновением клинических и биохимических проявлений гепатита.Распознавание. Основано на клинических и эпидемиологических данных. Диагноз вирусного гепатита А устанавливается с учетом пребывания в инфекционном очаге за 15-40 дней до заболевания, короткий пред-желтушный период, чаще по гриппоподоб-иому варианту, быстрое развитие желтухи, непродолжительный желтушный период. Диагноз вирусного гепатита В устанавливается в том случае, если не менее чем за 1,5-2 месяца до появления желтухи больному переливали кровь, плазму, имелись оперативные вмешательства, многочисленные инъекции. Подтверждают диагноз лабораторные показатели.

Лечение. Этиотропной терапии нет. Основой лечения является режим и правильное питание. Диета должна быть полноценная и калорийная, исключают из рациона жареные блюда, копчености, свинину, баранину, шоколад, пряности, абсолютно запрещается алкоголь. Рекомендуется обильное питье до 2-3 литров в сутки, а также комплекс витаминов.В тяжелых случаях проводят интенсивную инфузионную терапию (внутривенно 5% раствор глюкозы, гемодез и др.) Приугрозе или развитии печеночной недостаточности показаны кортикостероиды.

Профилактика. Учитывая фекально-оральный механизм передачи вирусного гепатита А, необходимы - контроль за питанием, водоснабжением, соблюдением правил личной гигиены. Для профилактики вирусного гепатита В тщательное наблюдение доноров, качественная стерилизация игл и других инструментов для парентеральных процедур.

Геморрагические лихорадки. Острые инфекционные заболевания вирусной природы, характеризующиеся токсикозом, лихорадкой и геморрагическим синдромом -истечением крови из сосудов (кровотечения, кровоизлияния). Возбудители относятся к группе арбовирусов, резервуаром которых являются преимущественно мышевидные грызуны и иксодовые клещи. Заражение наступает при укусе клещей, при контакте людей с грызунами или предметами, загрязненными их выделениями, через воздух (геморрагическая лихорадка с почечным синдромом). Геморрагические лихорадки - при-родно-очаговые заболевания. Встречаются в виде отдельных случаев или небольших вспышек в сельской местности, особенно в районах, недостаточно освоенных человеком.Описано 3 типа болезни: 1) геморрагическая лихорадка с почечным синдромом (геморрагический нефрозонефрит); 2) крымская геморрагическая лихорадка; 3) омская геморрагическая лихорадка.

Геморрагическая лихорадка с почечным синдромом. Инкубационный период -13-15 дней. Болезнь обычно начинается остро: сильная головная боль, бессонница, боли в мышцах и в глазах, иногда ухудшение зрения. Температура повышается до 39-40 °С и держится в течение 7-9 дней. Больной вначале возбужден, затем вял, апатичен, иногда бредит. Лицо, шея, верхние отделы груди и спины ярко гиперемированы, отмечается покраснение слизистых оболочек и расширение сосудов склер. К 3-4 дню болезни состояние ухудшается, интоксикация нарастает, наблюдается многократная рвота. На коже плечевого пояса и в подмышечных впадинах появляется геморрагическая сыпь в виде одиночных или множественных мелких кровоизлияний. Эти явления с каждым днем усиливаются, отмечаются кровотечения, чаще всего носовые. Границы сердца не изменяются, тоны приглушены, иногда появляется аритмия и, реже, внезапно возникает шум трения перикарда (кровоизлияние). Артериальное давление остается нормальным или понижается. Одышка, в легких застойные явления. Язык сухой, утолщен, густо обложен серб-коричневым налетом. Живот болезненный (забрюшинные кровоизлияния), печень и селезенка увеличиваются непостоянно. Особенно типичен почечный синдром: резчайшие боли в животе и пояснице при поколачивании. Уменьшение количества мочи или полное ее отсутствие. Моча становится мутной из-за присутствия в ней крови и высокого содержания белка. В дальнейшем постепенно наступает выздоровление: стихают боли, прекращается рвота, увеличивается диурез - объем выделяемой мочи. Длительное время отмечается слабость, неустойчивость сердечно-сосудистой системы.Крымская геморрагическая лихорад-ка. Температура тела в 1 день достигает 39-40 °С и держится в среднем 7-9 дней. Больной возбужден, кожа лица и шеи красные. Резкое покраснение конъюнктивы глаз. Пульс замедлен, артериальное давление понижено. Дыхание учащено, в легких нередко сухие рассеянные хрипы. Язык сухой, покрыт густым серо-коричневым налетом, мочеотделение свободное. При отсутствии осложнений после снижения температуры тела наступает постепенное выздоровление.

Омская геморрагическая лихорадка по клинической картине напоминает крымскую, но отличается большей доброкачественностью, коротким инкубационным периодом (2-4 дня). Особенностями являются волнообразный характер температурной кривой ичастое поражение органов дыхания.

Распознавание геморрагических лихорадок основано на характерном клиническом симптомокомплексе, анализах крови и мочи с учетом эпидемиологических данных.

Лечение. Режим постельный, тщательный уход за больным, диета молочно-растительная. Патогенетическим средством терапии являются кортикостероидные препараты. Для уменьшения токсикоза вводят внутривенно растворы хлорида натрия или глюкозы (5 %) до 1 л. При острой почечной недостаточности проводят перитонеальный диализ.

Профилактика. Места хранения продуктов защищают от грызунов. Используют отпугивающие средства. Больные подвергаются изоляции и госпитализации, проводятся эпидемиологическое обследование очага инфекции и наблюдение за населением. В помещениях, где находятся больные, осуществляют текущую и заключительную дезинфекцию.Грипп. Острое респираторное заболевание, вызываемое различными типами вирусов гриппа. Источник их - человек, особенно в начальный период болезни. Вирус выделяется при разговоре, кашле и чиханье до 4-7 дня болезни. Заражение здоровых людей происходит воздушно-капельным путем.

Симптомы и течение. Инкубационный период продолжается 12-48 часов. Типичный грипп начинается остро, нередко с ознобом или познабливанием. Температура тела в 1 сутки достигает максимума (38-40 °С). Клинические проявления складываются из синдрома общего токсикоза (лихорадка, слабость, потливость, боли в мышцах, сильная головная боль и в глазных яблоках, слезотечение, светобоязнь) и признаков поражения респираторных органов (сухой кашель, пер-шение в горле, саднение за грудиной, осипший голос, заложенность носа). При обследовании отмечают понижение артериального давления, приглушение тонов сердца. Выявляют диффузное поражение верхних отделов дыхательных путей (ринит, фарингит, трахеит, ларенгит). Периферическая кровь характеризуется лейкопенией, нейтропенией, моноцитозом. СОЭ в неосложненных случаях не повышена. Частыми осложнениями гриппа являются пневмонии, фронтиты, гаймориты, отиты и др.

Распознавание во время эпидемий гриппа не затруднено и основывается на клинико-эпидемиологических данных. В межэпидемическое время грипп встречается редко и диагноз можно поставить при помощи лабораторных методов - обнаружение возбудителя в слизи зева и носа при помощи флюоресцирующих антител. Для ретроспективной диагностики используют серологические методы.

Лечение. Больных неосложненным гриппом лечат на дому, помещают в отдельную комнату или изолируют от окружающих ширмой. Во время лихорадочного периода - постельный режим и тепло (грелки к ногам, обильное горячее питье). Назначают поливитамины. Широко используют патогенетические и симптоматические препараты: аптигистаминные (пипольфен, супрас-тин, димедрол), при насморке 2-5% раствор эфедрина, нафтизина, галазолина, санорин, 0,25% оксолиновую мазь и др. Для улучшения дренажной функции дыхательных путей - отхаркивающие средства.

Профилактика. Используется вакцинация. Можно применять для профилактики гриппа А ремантадин или амантадип по 0,1-0,2 г/сут. Заболевшим выделяют отдельную посуду, которую обеззараживают крутым кипятком. Лицам, ухаживающим за больными, рекомендуется носить марлевую повязку (из 4 слоев марли).

Дизентерия. Инфекционное заболевание, вызываемое бактериями рода шигелл. Источник инфекции - больной человек и бактерионоситель. Заражение происходит при загрязнении пищевых продуктов, воды, предметов непосредственно руками или мухами. Дизентерийные микробы локализуются главным образом в толстой кишке, вызывая ее воспаление, поверхностные эрозии и язвы.

Симптомы и течение. Инкубационный период длится от 1 до 7 дней (чаще 2-3 дня). Заболевание начинается остро с повышения температуры тела, озноба, чувства жара, разбитости, понижения аппетита. Затем появляются боли в животе, вначале тупые, разлитые по всему животу, в дальнейшем они становятся более острыми, схваткообразными. По месту расположения - низ живота, чаще слева, реже справа. Боли обычно усиливаются перед дефекацией. Возникают также своеобразные тенезмы (тянущие боли в области прямой кишки во время дефекации и в течение 5-15 минут после нее), появляются ложные позывы на низ. При пальпации живота отмечаются спазм и болезненность толстой кишки, более выраженные в области сигмо-видной кишки, которая прощупывается в виде толстого жгута. Стул учащен, испражнения вначале имеют каловый характер, затем в них появляется примесь слизи и крови, в дальнейшем выделяется лишь небольшое количество слизи с прожилками крови. Длительность заболевания колеблется от 1-2 до 8-9 дней.

Распознавание. Производится на основании данных эпидемиологического анамнеза, клинических проявлениях: общая интоксикация, частый стул с примесью слизи крови и сопровождающийся тенезмами, схваткообразными болями в животе (левой подвздошной области). Важное значение имеет метод ректороманоскопии, с помощью которого выявляются признаки воспаления слизистой оболочки дистальных отделов толстой кишки. Выделение дизентерийных микробов при бактериологическом исследовании испражнений является безусловным подтверждением диагноза.

Лечение. Больных дизентерией можно лечить как в инфекционном стационаре, так и в домашних условиях. Из антибиотиков в последнее время используют тетрациклин (0,2-0,3 г 4 раза в день) или левомицетин (0,5 г 4 раза в день в течение 6 дней). Однако устойчивость микробов к ним значительно повысилась, а эффективность понизилась.Используют также нитрофурановые препараты (фуразолидон, фурадонин и др.) по 0,1 г 4 раза в день в течение 5-7 дней. Показан комплекс витаминов. При тяжелых формах проводят дезинтоксикационную терапию.

Профилактика. Раннее выявление и лечение больных, санитарный контроль за источниками водоснабжения, пищевыми предприятиями, меры по борьбе с мухами, индивидуальная гигиена.

Дифтерия (от греч. - кожица, пленка). Острое инфекционное заболевание преимущественно детей с поражением зева (реже -носа, глаз и т.д.), образованием фибринозного налета и общей интоксикацией организма. Возбудитель - палочка Лефлера выделяет токсин, который и обуславливает основные симптомы болезни. Заражение от больных и бактерионосителей через воздух (при кашле, чихании) и предметы. Заболевают далеко не все инфицированные. У большинства формируется здоровое бактерионоси-тельство. В последние годы отмечается тенденция к росту заболеваемости, сезонные подъемы приходятся на осень.

Симптомы и течение. По расположению различают дифтерию зева, гортани, носа, редко - глаза, уха, кожи, половых органов, ран. На месте локализации микроба образуется трудно снимаемый серовато-белый налет в виде пленок, выкашливаемый (при поражении гортани и бронхов) как слепок с органов. Инкубационный период 2-10 дней (чаще 3-5). В настоящее время преобладает дифтерия зева (98%). Катаральная дифтерия зева далеко не всегда распознается: общее состояние больных при ней почти не изменяется. Отмечается умеренная слабость, боли при глотании, субфебрильная температура тела. Отечность миндалин и увеличение лимфатичеких узлов незначительные. Эта форма может закончиться выздоровлением или перейти в более типичные формы.Островчатый вид дифтерии зева характеризуется также легким течением, небольшой лихорадкой. На миндалинах единичные или множественные участки фибринозныхпленок. Лимфатические узлы увеличены умеренно.Для пленчатой дифтерии зева характерно относительно острое начало, повышение температуры тела, более выраженные симптомы общей интоксикации. Миндалины отечны, на их поверхности сплошные плотные беловатые с перламутровым оттенком пленки - фибринозные налеты. Снимаются они с трудом, после этого на поверхности миндалин остаются кровоточащие эрозии. Регионарные лимфатические узлы увеличены и несколько болезненны. Без специфической терапии процесс может прогрессировать и переходить в более тяжелые формы (распространенную и токсическую). Налет при этом имеет наклонность распространяться за пределы миндалин на дужки, язычок, боковые и задние стенки глотки.Тяжелые токсические случаи дифтерии зева начинаются бурно с повышения температуры тела до 39-40 °С и выраженных симптомов общей интоксикации. Опухают шей-,ные подчелюстные железы с отеком подкожной клетчатки. При токсической дифтерииI степени отек доходит до середины шеи, приII степени - до ключицы, при III - ниже ключицы. Иногда отек распространяется на лицо. Характерны бледность кожи, посинение губ, тахикардия, понижение артериального давления.При поражении слизистой носа отмечаются сукровичные выделения. При тяжелых поражениях гортани - затрудненное дыхание, у маленьких детей в виде стенотическря го дыхания с вытяжением подложечной области и межреберных промежутков. Голос делается хриплым (афония), появляется лающий кашель (картина дифтерийного крупа). При дифтерии глаз отмечается опухлость век более или менее плотной консистенции, обильное выделение гноя на коныюнктиве век, трудно отделяемые серовато- желтые налеты. При дифтерии входа во влагалище - припухлость, краснота, язвы, покрытые грязнозеленоватым налетом, гнойные выделения.

Осложнения: миокардиты, поражение нервной системы, обычно проявляющееся в виде параличей. Чаще наблюдаются параличи мягкого неба, конечностей, голосовых связок, мышц шеи и дыхательных. Может наступить летальный исход из-за паралича дыхания, асфиксии (удушении) при крупе.

Распознавание. Для подтверждения диагноза обязательно выделение от больного токсигенной дифтерийной палочки.Лечение. Основной метод специфической терапии - немедленное введение антитоксической противодифтерийной сыворотки, которую вводят дробно. При токсической дифтерии и крупе вводят кортикостероидные препараты. Проводится дезинтоксика-ционная терапия, витаминотерапия, лечение кислородом. Иногда при крупе требуется срочное оперативное вмешательство (интубация или трахеотомия) во избежание смерти от асфиксии.

Профилактика. Основа профилактики - иммунизация. Используют адсорбированную коклюшно-дифтерийно-столбнячную вакцину (АКДС) и АДС.

Иерсиниоз. Инфекционное заболевание человека и животных. Типичная лихорадка, интоксикация, поражение желудочно-кишечного тракта, суставов, кожи. Склонность к волнообразному течению с обострениями и рецидивами. Возбудитель относится к семейству энтеробактерий, роду иерсиний. Роль различных животных как источника инфекций неравнозначна. Резервуаром возбудителя в природе являются мелкие грызуны, обитающие как-в дикой природе, так и синантропные. Более значимым источником заражения для людей являются коровы и мелкий рогатый скот, которые болеют остро или выделяют возбудителя. Основной путь передачи инфекции - алиментарный, то есть через продукты питания, чаще всего овощи. Болеют иерсиниозом в любом возрасте, но чаще дети в 1-3 года. В основном Преобладают спорадические случаи заболевания, наблюдается осенне-зимияя сезонность.

Симптомы и течение. Черезвычайно многообразны. Выявляются в той или иной последовательности признаки поражения различных органов и систем. Наиболее часто иерсиниоз начинается с острого гастроэнтерита. В дальнейшем заболевание может протекать либо как острая кишечная инфекция, либо генерализованная - т.е. распространенная по всему организму. Всем формам свойственны общие признаки: острое начало, лихорадка, интоксикация, боли в животе, расстройство стула, сыпь, боли в суставах, увеличение печени, склонность к обострениям и рецидивам. С учетом продолжительности различают острое (до 3 месяцев), затяжное (от 3 до 6 месяцев) и хроническое (более 6 месяцев) течение болезни.Инкубационный период 1-2 дня, может достигать 10 суток. Наиболее постоянно проявляются симптомы поражения кишечника в виде гастроэнтерита, гастроэнтероко-лита, мезентрериального лимфоаденита, энтероколита, терминального илеита, острого аппендицита. Боль в животе постоянного или схваткообразного характера, различной локализации, тошнота, рвота, жидкий стул со слизью и гноем, иногда кровью от 2 до 15 раз в сутки. Симптомы общей интоксикации проявляются в следующем: высокая температура, в тяжелых случаях - токсикоз, обезвоживание и снижение температуры тела. В начале болезни может появиться точечная или мелкопятнистая сыпь на туловище и конечностях, поражение печени, менингеаль-ный синдром. В более поздний период - мо-но или полиартрит, узловатая эритема, миокардит, конъюнктивит, ирит. Эти проявления расцениваются как аллергическая реакция. В периферической крови наблюдается нейтрофильный лейкоцитоз, повышенная СОЭ. Заболевание длится от недели до нескольких месяцев.

Распознавание. Бактериологическое исследование испражнений, серологические реакции в парных сыворотках.

Лечение. При отсутствии сопутствующих заболеваний, в случаях легкого и стертого течения иерсиниоза, больные могут лечиться на дому врачом-инфекционистом. В основе - патогенетическая и этиотропная терапия, направленная на дезинтоксикацию, восстановление водноэлектролитных потерь, нормального состава крови, подавление возбудителя. Медикаментозные средства - левомицетин из расчета 2,0 г в сутки 12 дней, из других препаратов - тетрациклин, гентамицин, рондомицин, доксициклин и другие в обычных суточных дозировках.

Профилактика. Соблюдение санитарных правил на предприятиях общественного питания, технологии приготовления и сроков хранения пищевых продуктов (овощей, фруктов и т.п.). Своевременное выявление больных и носителей иерсиниоза, дезинфекция помещений.Инфекционный мононуклеоз (болезнь Филатова). Считается, что возбудитель -фильтрующийся вирус Эпштейна-Барра. Заражение возможно только при очень тесном контакте больного со здоровым, происходит воздушно-капельным путем. Чаще болеют дети. Заболеваемость отмечается круглый год, но более высокая в осенние месяцы.

Симптомы и течение. Продолжительность инкубационного периода 5-20 дней. Признаки формируются постепенно, достигая максимума к концу первой, началу второй недели. Отмечается легкое недомогание в первые 2-3 дня болезни, сопровождающееся небольшим повышением температуры и слабо выраженными изменениями со стороны лимфатических узлов и глотки. В разгар болезни наблюдается лихорадка, воспалительные явления в глотке, увеличение селезенки, печени и заднешейных лимфатических узлов.Продолжительность температурной реакции от 1-2 дней до 3 недель - чем больше период, тем выше подъем температуры. Характерны перепады температуры в течение суток в 1-2°. Увеличение лимфатических узлов наиболее отчетливо и постоянно в шейной группе, по заднему краю грудинно-клю-чично-сосковой мышцы. Они могут иметьвид цепочки или пакета. В диаметре отдельные узлы достигают 2-3 см. Отечности шейной клетчатки нет. Узлы не спаяны между собой, подвижны.Назофарингит может проявляться как резким затруднением дыхания и обильным слизистым отделяемым, так и легкой заложенностью носа, першением и слизистым отделяемым на задней стенке глотки. «Копьевидный» налет, свисающий из носоглотки, обычно сочетается с массивными наложениями на миндалинах, рыхло-творожистой консистенции бело-желтого цвета. У всех больных наблюдается гепато-лиенальный синдром (поражение печени и селезенки). Нередко заболевание может протекать с жел^ тухой. Возможны различные высыпания на коже: сыпь различна и сохраняется в течение нескольких дней. В ряде случаев конъюнктивит и поражение слизистых оболочек может преобладать над остальной симптоматикой,Распознавание. Возможно только при| комплексном учете клинических и лабораторных данных. Обычно в формуле крови; отмечают увеличение лимфоцитов (не менее 15% по сравнению с возрастной нормой) и появление в крови «атипичных» мононукле-аров. Проводят серологические исследования с целью выявления гетерофильных антител к эритроцитам различных животных,Лечение. Специфической терапии нет, поэтому в практике используют симптоматическую. В период лихорадки - жаропонижающие средства и обильное питье. При затруднении носового дыхания - сосудосуживающие препараты (эфедрин, галазолин и др.). Применяют десенсибилизирующие; препараты. Рекомендуется полоскание горла теплыми растворами фурацилина, гидрокарбоната натрия. Питание больных при; благополучном течении не требует особых ограничений. Профилактика не разработана.

Коклюш, Инфекционное заболевание с острым поражением дыхательных путей приступами спазматического кашля. Возбудитель - палочка Борде-Жангу. Источником инфекции являются больной человек, бактерионосители. Особенно опасны больные в начальной стадии (катаральный период болезни). Передача инфекции осуществляется воздушно-капельным путем, заболевают чаще дети дошкольного возраста, особенно осенью и зимой.

Симптомы и течение. Инкубационный период продолжается 2-14 дней (чаще 5-7 дней). Катаральный период проявляется общим недомоганием, небольшим кашлем, насморком, субфебрильной температурой. Постепенно кашель усиливается, дети становятся разражительными, капризными. В конце 2 недели болезни начинается период спазматического кашля. Приступ сопровождается серией кашлевых толчков, затем следует глубокий свистящий вдох (реприз), сменяющийся рядом коротких судорожных толчков. Число таких циклов колеблется от 2 до 15. Приступ заканчивается выделением вязкой стекловидной мокроты, иногда в конце его отмечается рвота. Во время приступа ребенок возбужден, вены шеи расширены, язык высовывается изо рта, уздечка языка часто травмируется, может наступить остановка дыхания с последующей асфиксией. Количество приступов бывает от 5 до 50 в сутки. Период судорожного кашля длится 3-4 недели, затем приступы становятся реже и, наконец, исчезают, хотя «обычный кашель» продолжается в течение 2-3 недель.У взрослых заболевание протекает без приступов судорожного кашля, проявляется длительным бронхитом с упорным кашлем. Температура тела остается нормальной. Общее самочувствие -удовлетворительное. Стертые формы коклюша могут наблюдаться у детей, которым сделаны прививки.

Осложнения: ларингит со стенозом гортани (ложный круп), бронхиты, бронхиоли-ты, бронхопневмония, ателектазы легкого, редко энцефалопатия.

Распознавание. Возможно только при анализе клинических и лабораторных данных. Основной метод - выделение возбудителя. На 1 неделе заболевания положительные результаты удается получить у 95%больных, на 4 - лишь у 50%. Серологические методы служат для ретроспективной диагностики.

Лечение. Больных в возрасте до 1 года, а также с осложнениями, тяжелыми формами коклюша госпитализируют. Остальные могут лечиться дома. Антибиотики применяют в раннем возрасте, при тяжелых и осложненных формах. Рекомендуется применять специфический противококлюшный гамма-глобулин, который вводят внутримышечно по 3 мл ежедневно в течение 3 дней. Во время апноэ необходимо очистить дыхательные пути от слизи путем ее отсасывания и проводить искусственную вентиляцию легких. Применяют антигистаминные препараты, оксигенотерапию, витамины, ингаляцию аэрозолями протеолитических ферментов (химопсин, химотрипсин), которые облегчают отхождение вязкой мокроты. Больные должны больше находиться на свежем воздухе.

Профилактика. Для активной иммунизации против коклюша применяют адсорбированную коклюшно-дифтерийно-столб-нячную вакцшгу (АКДС). Контактным детям в возрасте .до 1 года и не привитым вводят для профилактики нормальный человеческий иммуноглобулин (противокоревой) по 3 мл 2 дня подряд.Корь. Острое высококонтагиозное заболевание, сопровождающееся лихорадкой, воспалением слизистых оболочек, сыпью. Возбудитель относится к группе миксовиру-сов, в своей структуре содержит РНК. Источником инфекции является больной корью в течение всего катарального периода и в первые 5 дней с момента появления высыпаний. Вирус содержится в микроскопически малых частицах слизи носоглотки, дыхательных путей, которые легко рассеиваются вокруг больного, особенно при кашле и чихании. Возбудитель нестоек. Он легко гибнет под влиянием естественных факторов внешней среды, при проветривании помещений. В связи с 'этим передача инфекции через третьих лиц, предметы ухопа, одежду и иг-рушки практически не наблюдается. Восприимчивость к кори необычайно высока среди не болевших ею лиц любого возраста, кроме детей первых б мес. (особенно до 3 мес.), обладающих пассивным иммунитетом, полученным от матери внутриутробно и при грудном вскармливании. После кори вырабатывается прочный иммунитет.

Симптомы и течение. С момента заражения до начала заболевания в типичных случаях проходит от 7 до 17 дней. В клинической картине выделяют три периода: катаральный, период сыпи и период пигментации. Катаральный период продолжается 5-6 дней. Появляются лихорадка, кашель, насморк, конъюнктивит, имеются покраснение и отечность слизистой оболочки глотки, немного увеличиваются шейные лимфатические узлы, в легких выслушиваются сухие хрипы. Через 2-3 дня на слизистой оболочке неба появляется коревая энантема в виде мелких розовых элементов. Почти одовре-менно с энантемой на слизистой оболочке щек можно выявить множество точечных белесоватых участков, представляющих собой фокусы дегенерации, некроза и ороговения эпителия под влиянием вируса. Этот симптом впервые описали Филатов (1895) и американский врач Коплик (1890). Пятна Бельского-Филатова-Коплика сохраняются до начала высыпания, затем становятся все менее заметными, исчезают, оставляя после себя шероховатость слизистой оболочки (от-рубевидное шелушение).В период сыпи значительно больше выражены катаральные явления, отмечается светобоязнь, слезотечение, усиливается насморк, кашель, явления бронхита. Наблюдается новый подъем температуры до 39-40 °С, состояние больного значительно ухудшается, отмечаются вялость, сонливость, отказ от еды, в тяжелых случаях бред и галлюцинации. На коже лица появляется первая коревая пятнисто-папулезная сыпь, располагаясь вначале на лбу и за ушами. Величина отдельных элементов от 2-3 до 4-5 мм. Сыпь в течение 3 дней постепенно распространяется сверху вниз: в первый день преобладает на коже лица, на 2 день становится обильной на туловище и руках, к 3 дню покрывает все тело.Период пигментации (выздоровление). К 3-4 дню от начала высыпания намечается улучшение состояния. Нормализуется температура тела, уменьшаются катаральные явления, угасает сыпь, оставляя пигментацию. К 5 дню от начала высыпания все элементы сыпи либо исчезают, либо замещаются пигментацией. Во время выздоровления, отмечается выраженная астения, повышенная утомляемость, раздражительность, сонливость, снижение сопротивляемости к воздействию бактериальной флоры.

Лечение. В основном в домашних условиях. Следует проводить туалет глаз, носа, губ. Обильное питье должно обеспечить потребность организма в жидкости. Пища -полноценная, богатая витаминами, легко усвояемая. Симптоматическая терапия включает противокашлевые, жаропонижающие, , антигистаминные препараты. При неосложненной кори к антибиотикам прибегать, как правило, не приходится. Их назначают при мальйшем подозрении на бактериальное осложнение. При тяжелом состоянии больных применяют кортикостероиды коротким курсом в дозе до 1 мг/кг веса человека.

Профилактика. В настоящее время основной профилактической мерой является активная иммунизация (прививки).

Краснуха. Острое вирусное заболевание с характерной мелкопятнистой сыпью - экзантемой, генерализованной лимфаденопа-тией, умеренно выраженной лихорадкой и поражением плода у беременных. Возбудитель относится к тогавирусам, содержит РНК. Во внешней среде нестоек, быстро Погибает при нагревании до 56 °С, при высушивании, под влиянием ультрафиолетовых лучей, эфира, формалина и др. дезинфицирующих средств. Источник инфекции -человек, больной краснухой, особенно в субклинической форме, протекающей без сыпи. Заболевание встречается в виде эпидемичес-ких вспышек, которые повторяются через 7-12 лет. В межэпидемическое время наблюдаются отдельные случаи. Максимальное число заболеваний регистрируется в апреле-июне. Особую опасность представляет заболевание для беременных из-за внутриутробной инфекции плода. Вирус краснухи выделяется во внешнюю среду за неделю до появления сыпи и в течение недели после высыпания. Заражение происходит воздушно-капельным путем.

Симптомы и течение. Инкубационный период 11-24 дня. Общее состояние страдает мало, поэтому часто первым симптомом, обращающим на себя вниманиеявляется экзантема, сыпь, напоминающая то коревую, то скарлатинозную. У больных наблюдается небольшая слабость, недомогание, головная боль, иногда боли в мышцах и суставах. Температура тела чаще остается субфебрил ьной, хотя иногда достигает 38-39 °С и держится 1-3 дня. При объективном обследовании отмечаются слабо выраженные симптомы катара верхних дыхательных путей, небольшое покраснение зева, конъюнктивит. С первых дней болезни возникает генерализованная лимфаденопатия (т.е. общее поражение лимфатической системы). Особеншю выражено увеличение и болезненность заднешейных и затылочных лимфатических узлов. Экзантема появляется на 1-3 день от начала заболевания, вначале на шее, через несколько часов распространяется по всему телу, может быть зудящей. Отмечается некоторое сгущение сыпи на разгибателыюй поверхности конечностей, спине, ягодицах. Элементы сыпи представляют собой мелкие пятнышки диаметром 2-4 мм, обычно они не сливаются, держатся 3-5 дней и исчезают, не оставляя пигментации. В 25-30% случаев краснуха протекает без сыпи, характеризуется умереннным повышением температуры и лим-фаденопатией. Болезнь может протекать бессимптомно, проявляясь лишь в вирусе-мии и нарастанием в крови титра специфических антител.

Осложнения: артриты, краснушный энцефалит.

Распознавание. Проводится по совокупности клинических и лабораторных данных. Вирусологические методы пока широко не используются. Из серологических реакций применяют реакцию нейтрализации и РТГА, которые ставят с парными сыворотками, взятыми с интервалом 10-14 дней.

Лечение. При неосложненной краснухе терапия симптоматическая. При краснуш-ных артритах назначают хингамин (дела-гил) по 0,25 г 2-3 раза в сутки в течение 5-7 дней. Применяют димедрол (по 0,05 г 2 раза в день), бутадиен (по 0,15 г 3-4 раза в день), симптоматические средства. При энцефалитах показаны кортикостероидные препараты.Прогноз при краснухе благоприятный, за исключением краснушного энцефалита, при котором летальность достигает 50%.

Профилактика. Наиболее важна у женщин детородного возраста. Некоторые рекомендуют начинать прививки девочкам в возрасте 13-15 лет. Больные краснухой подвергаются изоляции до 5 дня с момента появления высыпаний.

Лейшманиоз. Заболевания, вызываемые простейшими паразитами лейшманиями. Специфические переносчики лейш-маний - мелкие кровососущие насекомые -москиты.Источник инфекции в городе - больные люди и собаки. В сельской местности - различные грызуны (песчанки, хомяки). Болезнь встречается в некоторых районах Туркмении и Узбекистана, Закавказья, распространена в странах Африки и Азии. Вспышки заболевания обычны с мая по ноябрь - такая сезонность связана с биологией ее переносчиков - москитов. Особенно высока заболеваемость среди вновь прибывших в эндемический очаг. Различают две основные клинические формы лейшманиоза: внутренний, или висцеральный, и кожный.

Внутренний лейшманиоз. Симптомы и течение. Типичным признаком является резко увеличенная селезенка, наряду с увеличенной печенью и лимфатическими узлами. Температура ремиттирующая с двумя или тремя подъемами в течение суток. Инкубационный период длится от 10-20 дней до нескольких месяцев. Болезнь начинается исподволь т нарастающей слабостью, расстройством кишечника (поносы). Селезенка постепенно увеличивается и к разгару болезни достигает огромных размеров (опускается в малый таз) и большой плотности. Увеличивается и печень. На коже появляются различного вида сыпи, большей частью папулезные. Кожа сухая, бледноземлистого цвета. Характерна наклонность к кровотечениям, постепенно развивается кахексия (похудание), малокровие, отеки.

Распознавание. Точный диагноз может быть поставлен лишь после пункции селезенки или костного мозга и нахождения в этих органах лейшманий.

Антропозный (городского типа) кожный лейшманиоз: инкубационный период 3-8 мес. Вначале на месте внедрения возбудителя возникает бугорок диаметром 2-3 мм. Постепенно он увеличиваются в размерах, кожа над ним становится буровато-красной, а через 3-6 мес. покрывается чешуйчатой коркой. При удалении ее образуется язва, имеющая круглую форму, гладкое или морщинистое дно, покрытое гнойным налетом. Вокруг язвы образуется инфильтрат, при распаде которого размеры язвы постепенно увеличиваются, края ее подрытые, неровные, отделяемое незначительное. Постепенное рубцевание язвы заканчивается примерно через год с начала болезни. Число язв от 1-3 до 10, располагаются они обычно на открытых участках кожи, доступных москитам (лицо, руки).

Зоонозный (сельского типа) кожный лейшманиоз. Инкубационный период более короткий. На месте внедрения возбудителя появляется конусовидный бугорок диаметром 2-4 мм, который быстро растет и черезнесколько дней достигает 1-1,5 см в диаметре, в центре его происходит некроз. После отторжения отмерших тканей открывается язва, которая быстро расширяется. Единичные язвы иногда бывают весьма обширными, диаметром до 5 см и более. При множественных язвах, а при этом типе лейшманио-за число их может достигать несколько десятков и сотен, размеры каждой язвы невелики. Они имеют неровные подрытые края, дно покрыто некротическими массами и обильным серозно-гнойным отделяемым. К 3 месяцу дно язвы очищается, разрастаются грануляции. Процесс заканчивается через 5 мес. Нередко наблюдается лимфангиты, лимфадениты. При обоих типах кожного лейшманиоза может развиться хроническая туберкулоидная форма, напоминающая волчанку.

Диагноз кожных форм лейшманиоза устанавливается на основании характерной клинической картины, подтверждают обнаружением возбудителя в материале, взятом из узелка или инфильтрата.Для лечения больных кожным лейшма-ниозом назначают мономицин внутримышечно по 250.000 ЕД. 3 раза в день в течение 10-12 дней. Мономициновую мазь применяют местно.

Профилактика. Борьба с москитами -переносчиками возбудителя, уничтожение зараженных собак и грызунов. В последнее время применяют профилактические прививки живыми культурами лейшманий.

Лихорадка КУ. Острая риккетсиозная болезнь, характеризующаяся общетоксическими явлениями, лихорадкой и нередкоати-пичной пневмонией. Возбудитель - мелкий микроорганизм. Очень устойчив к высушиванию, нагреванию, ультрафиолетовому облучению. Резервуаром и источником инфекции служат различные дикие и домашние животные, а также клещи. Заражение людей происходит при соприкосновении с ними, употреблении молочных продуктов и воз-дущно-пылевым путем. Заболевание выявляется в течение всего года, но чаще весной 1и летом. КУ-лихорадка широко распространена по всему земному шару, природные очаги обнаружены на 5 континентах. .

Симптомы и течение. Инкубационный период продолжается 14-19 дней. Болезнь начинается остро с озноба. Температура тела повышается до 38-39 °С и держится 3-5 дней. Характерны значительные колебания температуры, сопровождающиеся повторными ознобами и потоотделением. Выражены симптомы общей интоксикации (головная боль, мышечно-суставные боли, болезненность глазных яблок, ухудшение аппетита). Кожа лица умеренно гиперемирована, сыпь бывает редко. У некоторых больных с 3-5 дня болезни присоединяется болезненный сухой кашель. Легочные поражения отчетливо выявляются при рентгенологическом исследовании в виде очаговых теней округлой формы. В дальнейшем появляются типичные признаки пневмонии. Язык сухой, обложен. Отмечаются также увеличение печени (у 50%) и селезенки. Диурез уменьшен, в моче существенных изменений нет. Выздоровление медленное (2-4 недели). Длительно сохраняется апатия, субфебриль-ная температура, снижение трудоспособности. Рецидивы возникают у 4-20% больных.Лечение. Применяют тетрациклин по 0,2-0,3 г ил и левомицетин по 0,5 гчерез каждые 6 часов в течение 8-10 дней. Одновременно назначают внутривенное вливание 5% раствора глюкозы, комплекс витаминов, по показаниям - оксигенотерапию, переливание крови, сердечно-сосудистые средства.Профилактика. Проводится борьба с КУ-риккетсиозом домашних животных. Помещения для скота дезинфицируются 10% раствором хлорной извести. Молоко от больных животных кипятят. В природных очагах рекомендуется проводить борьбу с клещами, применять отпугивающие средства. Для специфической профилактики лихорадки КУ проводят вакцинацию лиц, контактирующих с животными. Больные КУ-лихорадкой не представляют большой опасности для окружающих людей.

Малярия. Группа трансмиссивных болезней. Характерны острые приступы лихорадки и анемия. Возбудителями малярии являются плазмодии, переносчиками - кровососущие самки комара рода анофелес.Источник инфекции - больной человек и паразитоноситель. Болезнь распространена в странах Юго-Восточной Азии и Африки.

Симптомы и течение. Продолжительность инкубационного периода при трехдневной малярии 14-20 дней на юге, 7-14 месяцев на севере, при тропической малярии 8-16 дней. У многих больных нередко появляются продромальные (начальные) симптомы: слабость, разбитость, ухудшение аппетита, сна, познабливание с небольшим повышением температуры, головная боль, а также боли в мышцах и суставах/Это продолжается 2-3 дня. Затем наступает характерный лихорадочный приступ. Типичный приступ начинается с озноба: конечности холодные, кончик носа и губы синюшны. Потрясающий озноб через 30-40 минут сменяется жаром. Температура повышается до 40-41 °С. Состояние больного ухудшается. Появляется беспокойство, одышка, сильная головная боль, головокружение, боль в пояснице, конечностях. Кожа сухая, часто серовато-желтой окраски, язык обложен белым налетом. Пальпация живота болезнена. Спустя 6-12 часовжар сменяется йотом.Температура критически падает до субнормальной. Наступает межприступная пауза, продолжительность которой связана с периодичностью процесса шизогонии - бесполого размножения в организме человека малярийных паразитов: 1 день при 3-дневной или 2 дня при 4-дневной малярии.Приступы могут возникнуть в любое время суток. Количество пароксизмов при свежей, первичной малярии достигает 8-12. В одних случаях паразиты погибают и наступает выздоровление, в других - циркуляция возбудителя в крови продолжается и возможны ранние и поздние рецидивы.С первых приступов малярии увеличиваются размеры печени и селезенки. Нарастает анемия, лейкопения, нейтропения, увеличивается СОЭ. Наиболее тяжел о протекает тропическая малярия, при которой есть угроза развития малярийной комы (тяжелая общая интоксикация, нарушение сознания, менингеальныеявления) вследствие воздействия паразитов на центральную нервную систему.Распознавание. Диагноз ставится на основании клинико-лабораторных данных и эпидемиологического анамнеза. У всех больных с подозрением на малярию проводят микроскопическое исследование крови (толстой капли и мазка). Обнаружение плазмодиев является единственным бесспорным доказательством. Применяются и серологические методы исследований (РФА, РИГА).Лечение. Направленно на то, чтобы купировать острые приступы, уничтожить гаметы - Половые клетки малярийных паразитов для прекращения передачи инфекции и рецидивов болезни. Используют препараты хинин и 4-аминохинолиновые производные (примахин, делагил, фанзимиф и др.) по определенным схемам.

Меннигококковая инфекция. Заболевание, вызываемое менингококком, протекающее в различных клинических формах. Во внешней среде возбудитель погибает быстро, при температуре 55 °С - в течение 5 мин, под влиянием дезинфицирующих средств в течение 1-2 мин, чувствителен к пенициллину, левомицетину, тетрациклинам, сульфани-ламидным препаратам. Источником инфекции могут быть больные менипгококковым менингитом, бактерионосители. Заболевшие интенсивно выделяют микробы во внешнюю среду в начальном периоде болезни. Носительство менингококков в период выздоровления продолжается около 3 недель. Механизм распространения инфекции воздушно-капельный. Часто болеют дети дошкольного возраста. Максимум заболеваний приходится на осенне-зимний период.Менингококк локализуется главным образом в мягких мозговых оболочках, вызывая в них гнойное воспаление. В централь-ную нервную систему проникает или че{ носоглотку по ходу обонятельных нерв или гематогенным путем.

Симптомы и течение. Инкубационш период от 2 до 10 дней. Выделяет локали; ванные формы, когда возбудитель находится в определенном органе (менингококконос тельство и острый назофарингит); генерал зеванные формы при распространении и фекции по всему организму (менингококомия, менингит, менингоэнцефалит); редк формы (эндокардит, полиартрит, пневм ния).Острый назофарингит может бы начальной стадией гнойного менингита к самостоятельным клиническим проявлен ем. При умеренном повышении температуры тела (до 38,5 °С), появляются признакинтоксикации и поражения слизистой об лочки глотки и носа (заложенность иск покраснение и отечность задней стенки гло ки).Менипгококцемия - менингококковь сепсис начинается внезапно, протекает бу но. Наблюдается озноб, головная боль, температура тела поднимается до 40 °С и выи Повышается проницаемость кровеносш сосудов и через 5-15 часов от начала болезнь появляется геморрагическая сыпь, от ме ких петехий до крупных кровоизлияний, к торые нередко сочетаются с некрозом кож кончиков пальцев, ушных раковин. Симптомы менингита (см. ниже) при этой формеотсутствуют. Возможны артриты, пневмонии, миокардит, эндокардит. В крови реко выраженный нейтрофильный лейкоцитоз сдвигом влево.Менингит также развивается остр Лишь у некоторых больных появляются н; чальные симптомы в виде назофарингит Заболевание начинается с озноба, быстро) повышения температуры до высоких циф возбуждения, двигательного беспокойств Рано появляется сильнейшая головная бол рвота без предшествующей тошноты, обща гиперестезия (повышенная кожная, слухе вая, зрительная чувствительность). К концу 1 суток болезни возникают и нарастают менивгеальные симптомы - ригидность затылочных мышц, симптом Кернига - невозможность разогнуть под прямым углом ногу, согнутую в колене, и симптом Брудзинс-кого - сгибание ног в коленных суставах при пригибании головы к груди.Возможны бред, возбуждение, судороги, тремор, у некоторых поражаются черепные нервы, у детей грудного возраста можете» блюдаться выбухание и напряжение роднил» ков. У половины больных на 2-5 день бшиз-ни появляется обильная герпетическая сыпь, реже петехиальная. В' крови нейтро-фильный лейкоцитоз, СОЭ повышена. При правильном лечении выздоровление наступает на 12-14 день от начала терапии.

Осложнения: глухота вследствие поражения слухового нерва и внутреннего уха, слепота вследствие поражения зрительного нерва или сосудистой оболочки глаза; водянка головного мозга (потеря сознания, резкая одышка, тахикардия, судороги, повышение артериального давления, сужение зрачков и вялая реакция на свет, угасание менингеальных синдромов).Лечение. Из этиотропных и патогенетических мероприятий наиболее эффективна интенсивная пенициллинотерапия. Эффективны также полусинтетические пеницил-лины (ампициллин, оксациллин). Проводят дезинтоксикацию организма, лечение кислородом, витаминами. При появлении екм» птомов отека и набухания мозга осуществляют дегидратационную терапию, способствующую выведению лишней жидкости из организма. Назначают кортикостероидные препараты. При судорогах - фенобарбитал.Профилактика. Раннее выявление и изоляция больных. Выписка из стационара после отрицательных результатов двукратного бактериологического исследования. Ведутся работы по созданию менингококковой вакцины.

ОРЗ. Острые респираторные заболевания (острые катары дыхательных путей). Весьма распространенные заболевания спреимущественным поражением дыхательных путей. Вызываются различными этиологическими агентами (вирусы, микоплазмы, бактерии). Иммунитет после перенесенных заболеваний строго типоспецифичес-кий, например, к вирусу гриппа, парагриппа, простого герпеса, риновирусу. Поэтому один и тот же человек может заболевать острым респираторным заболеванием до 5-7 раз в течение года. Источником инфекции является человек, больной клинически выраженной или стертой формами острого респираторного заболевания. Меньшее значение имеют здоровые вирусоносители. Передача инфекции происходит преобладающе воздушно-капельным путем. Заболевания встречаются в виде отдельных случаев и эпидемических вспышек.

Симптомы и течение. ОРЗ характеризуется относительно слабо выраженными, явлениями общей интоксикации, преимущественным поражением верхних отделов респираторного тракта и доброкачественным течением. Поражение органов дыхания проявляется в виде ринита, ринофарингита, фарингита, ларингита, трахеоларингита, бронхита, пневмонии. Некоторые этиологические агенты, кроме этих проявлений, обуславливают и ряд других симптомов: конъюнктивиты и кератоконъюнктивиты при аденовирусных заболеваниях, умеренно выраженные признаки герпетической ангины при энтеровирусных болезнях, краснухоподобные экземы при аденовирусных и энтеровирусных заболеваниях, синдром ложного крупа при инфекции аденовирусных и па-рагриппозных инфекциях. Длительность заболевания при отсутствии пневмонии от 2-3 до 5-8 дней. При пневмонии, которую часто вызывают микоплазмы, респираторно-син-цитиальный вирус и аденовирус в сочетании с бактериальной инфекцией, заболевание длится 3-4 недели и более, плохо поддается терапии.

Распознавание. Основной метод - клинический. Ставят диагноз: острое респираторное заболевание (ОРЗ) и дают его расшифровку (ринит, ринофарингит, острый ларинготрахеобронхит и т.д.). Этиологический диагноз ставят только после лабораторного подтверждения.

Лечение. Антибиотики и другие химио-терапевтические препараты неэффективны, так как не действуют на вирус. Антибиотики можно назначать при острых бактериальных респираторных заболеваниях. Лечение чаще осуществляется дома. На время лихорадочного периода рекомендуется постельный режим. Назначают симптоматические средства, жаропонижающие и тд.

Профилактика. Для специфической применяется вакцина. Для профилактики гриппа А можно использовать ремантадин.

Ориитоз. Острая инфекционная болезнь из группы зоонозов. Характеризуется лихорадкой, общей интоксикацией, поражением легких, нервной системы, увеличением печени и селезенки. Резервуар и источник заражения - домашние и дикие птицы. В настоящее время возбудитель орнитоза выделен более чем от 140 видов птиц. Наибольшее эпидемиологическое значение имеют домашние и комнатные птицы, особенно городские голуби. Недолю профессиональных заболеваний приходится 2-5% общего числа заболевших. Заражение происходит воздушным путем, однако у 10% больных отмечается пищевое инфицирование. Возбудитель орнитоза относится к хламидиям, во внешней среде сохраняется до 2-3 недель. Устойчив к сульфаниламидным препаратам, чувствителен к антибиотикам тетрациклиновой группы и макролидам.

Симптомы и течение. Инкубационный период колеблется от 6 до 17 дней. По клинической картине выделяют типичную и атипичную (менингопневмония, серозный менингит, орнитоз без поражения легких) формы. Помимо острого, могут развиваться хронические процессы.Пневмонические формы. Начинаются с симптомов общей интоксикации, к которым лишь позднее присоединяются признаки поражения органов дыхания. Озноб сопровождается повышением температуры тела выше 39 °С; появляются сильная головная боль в лобно-теменной области, боли в мышцах спины и конечностей; нарастают общая слабость, адинамия, исчезает аппетит. У некоторых наблюдаются рвота, носовые кровотечения. На 2-4 день болезни возникают признаки поражения легких, выраженные не очень резко. Наблюдается сухой кашель, иногда колющие боли в груди, одышки не бывает. В дальнейшем выделяется небольшое количество слизистой или слизисто-гнойной вязкой мокроты (у 15% больных с примесью крови). В начальном периоде болезни отмечаются бледность кожных покровов, брадикардия, понижение артериального давления, приглушение тонов сердца. При рентгенологическом исследовании выявляется поражение нижних долей легких. Остаточные изменения в них держатся довольно долго. Во время выздоровления, особенно после тяжелых форм орнитоза, длительно сохраняются явления астении с резко сниженным АД, вегетососудистые нарушения.

Осложнения: тромбофлебиты, гепатиты, миокардиты, иридоциклиты, тиреоиди-ты. Распознавание орнитоза возможно на основании клинических данных с учетом эпидемиологических предпосылок.

Лечение. Наиболее эффективны антибиотики тетрациклиновой группы, которые в 3-5 раз активнее, чем левомицетин. Суточные дозы тетрациклина колеблются от 1,2 до 2 г. При современных методах лечения летальность менее 1%. Возможны рецидивы и переход в хронические процессы (10-15% случаев).

Профилактика. Борьба с орнитозом среди домашних птиц, регулирование численности голубей, ограничение контакта с ними. Специфическая профилактика не разработана.Оспа натуральная. Относится к карантинным инфекциям, характеризуется общей интоксикацией, лихорадкой, пустуло-папулезной сыпью, оставляющей рубцы.Возбудитель, обнаруживаемый в содержимом оспин, относится к вирусам, содержит ДНК, хорошо размножается в культуре тканей человека, устойчив к низкой температуре и высушиванию. Заболевший представляет опасность с первых дней болезни до от-падания корок. Передача возбудителя происходит в основном воздушно-капельным и воздушно-пылевым путем. В настоящее время оспа ликвидирована во всем мире.

Симптомы и течение. Инкубационный период длится 10-12 дней, реже 7-8 дней. Начало болезни острое: озноб или познабли-вание с быстрым повышением температуры тела до 39-40 °С и выше. Покраснение лица, конъюнктивы и слизистых оболочек рта и глотки. С 4 дня болезни, одновременно с понижением температуры тела и некоторым улучшением больного, появляется истинная сыпь на лице, затем на туловище и на конечностях. Она имеет характер бледно-розовых пятен, которые превращаются в папулы темно-красного цвета. В центре папул через 2-3 дня появляются пузырьки. Одновременно или раньше появляется сыпь на слизистых оболочках, где везикулы быстро превращаются в эрозии и язвы, вследствие чего возникают боли и затруднение при жевании, глотании, мочеиспускании. С 7-8 дня болезни состояние больного еще больше ухудшается, температура тела достигает 39-40 °С, сыпь нагнаивается, содержимое везикул сначала мутнеет, а затем становится гнойным. Иногда отдельные пустулы сливаются, вызывая болезненный отек кожных покровов. Состояние тяжелое, сознание спутанное, бред. Тахикардия, артериальное гипотония, одышка, изо рта зловонный запах. Печень и селезенка увеличены. Могут появиться разнообразные вторичные осложнения. К10-14 дню пустулы подсыхают, на их месте образуются желтовато-бурые корки. Болезненность и отек кожи уменьшаются, но зуд кожи усиливается и становится мучительным. С конца 3 недели корки отпадают, оставляя па всю жизнь .беловатые рубчики.Осложнения: специфические энцефалиты, менингоэнцефалиты, ириты, кератиты, панофтальмиты и неспецифические пневмонии, флегмоны, абсцессы и др. С применением анитибиотиков вторичные осложнения стали встречаться значительно реже.

Распознавание. Для экстренной диагностики содержимое оспин исследуют на присутствие вируса при помощи РИГА, В которой используются бараньи эритроциты, сенсибилизированные противооспенными антителами. При положительных результатах обязательным этапом служит выделение возбудителя в куриных эмбрионах или в культуре клеток с последующей идентификацией вируса. Окончательный ответ можно получить через 5-7 дней.Лечение. Терапевтическая эффективность ' противооспенного гаммаглобулина (3-6 мл внутримышечно) и метисазона (0,6 г 2 раза в день в течение 4-6 сут.) низкая. Для профилактики и лечения вторичной гнойной инфекции назначают антибиотики (оксалин/метициллин, эритроммцин, тетрациклин). Режим постельный. Уход за полостью рта (промывание 1% раствора гидрокарбоната натрия, перед едой 0,1-0,2 г анестезина). В глаза закапывают 15-20% раствор сульфацила-натрия. Элементы сыпи смазывают 5-10% раствором перманганата калия. При среднетяжелых формах летальность достигает 5-10%, при сливной - около 50%.Профилактика. Основа - оспопрививание. В настоящее время в связи с ликваидацией оспы оспопрививание не проводится.

Паратиф А и В. Острые инфекционные болезни, которые по клинической картине сходны с брюшным тифом. Возбудители -подвижные бактерии из рода сальмонелл, устойчивые во внешней среде; Дезинфицирующие средства в обычных концентрациях убивают их через несколько минут. Единственным источником заражения при паратифе А являются больные люди и бактериовыделители, а при паратифе В им могут быть и животное (крупный рогатый скот и др.). Пути передачи чаще фекально-оральный, реже контактно-бытовой (включая мушиный).Подъем заболеваемости начинается с июля, достигая максимума в сентябре-октябре, носит эпидемический характер. Восприимчивость высокая и не зависит от возраста и пола.Симптомы и течение. Паратиф А и В, как правило, начинается постепенно с нарастания признаков интоксикации (повышение температуры, возрастающая слабость), присоединяются диспепсические явления (тошнота, рвота, жидкий стул), катаральные (кашель, насморк), розеолезно-папулезная сыпь и язвенные поражения лимфатической системы Кишечника.Особенности клинических проявлений при паратифе А. Заболевание обычно начинается более остро, чем паратиф В, инкубационный период от 1 до 3 недель. Сопровождается диспепсическими расстройствами и катаральными явлениями, возможно покраснение лица, герпес. Сыпь, как правило, появляется на 4-7 день болезни, часто обильная. В течение болезни обычно бывает несколько волн подсыпаний. Температура ремиттирующая или гектическая. Селезенка увеличивается редко. В периферической крови часто наблюдается лимфопения, лейкоцитоз, сохраняются эозинофилы. Серологические реакции часто отрицательные. Большая возможность возникновения рецидивов, чем при паратифе В и брюшном тифе.

Особенности клинических проявлений паратифа В. Инкубационный период значительно короче, чем при паратифе А. Клиническое течение отличается большим разнообразием. При передаче инфекции через воду наблюдается постепенное начало болезни, относительно легкое его течение. Когда сальмонелла проникает вместе с пищей и происходит ее массивное поступление в организм, преобладают желудочно-кишечные явления (гастроэнтерит) с последующим развитием и распространением процесса на другие органы. При паратифе В ча-ще, чем при паратифе А и брюшном тифе,наблюдаются легкие и среднетяжелые формы болезни. Развитие рецидивов возможно, но реже. Сыпь может отсутствовать или/напротив, быть обильной, разнообразной, появиться рано (4-7 день болезни), селезенка и печень увеличиваются раньше, чем при брюшном тифе.Лечение. Должно быть комплексным, включающим уход, диету, этиотропные и патогенетические средства, а по показаниям - иммунные и стимулирующие препараты. Постельный режим до 6-7 дня нормальной температуры, с 7-8 дня разрешается сидеть, а с 10-11 ходить. Пища легкоусвояемая, щадящая желудочно-кишечный тракт. В период лихорадки ее готовят на пару или дают в протертом виде (стол № 4а). Среди препаратов специфического действия ведущее место занимает левомицетин (дозировка по 0,5 г 4 раза в сутки) до 10 дня нормальной температуры. Для повышения эффективности этиотропной терапии, в основном с целью предупреждения рецидивов и формирования хронического бактериовыдели-теЛьства, ее рекомендуют проводить в процессе со средствами, стимулирующими защитные силы организма и повышающими специфическую и неспецифическую резис-тентность (тифопаратифозная В вакцина).

Профилактика. Сводится к общесанитарным мероприятиям: улучшению качества водоснабжения, санитарной очистке населенных мест и канализации, борьбе с мухами и др. Диспансерное наблюдение за перенесшими паратиф проводится в течение 3 месяцев.

Паротит эпидемическип(свинка). Вирусное заболевание с общей интоксикацией, увеличением одной или нескольких слюнных желез, нередко поражением других железистых органов и нервной системы. Возбудитель - вирус сферической формы, обладающий тропизмом к железистой и нервной тканям. Мало устойчив к физическим и химическим факторам. Источником заболевания является больной человек. Заражение происходит капельным путем, не исключена возможность контактного пути передачи.Вирус обнаруживается в слюне в конце инкубационного периода на 3-8 день, после чего выделение вируса прекращается. Вспышки , нередко носят локальный характер.Симптомы и течение. Инкубационный период чаще 15-19 дней. Имеется короткий продромальный (начальный) период, когда отмечается слабость, недомогание, боли в мышцах, головная боль, познабливание, нарушение сна, аппетита. С развитием воспалительных изменений в слюнной железе появляются признаки ее поражения (сухость во рту, боль в области уха, усиливающаяся при жевании, разговоре). Заболевание может протекать как в легкой, так и в тяжелой форме.В зависимости от этого температура может быть от субфебрильных цифр до 40 °С, интоксикация также зависит от степени тяжести. Характерное проявление болезни -поражение слюнных желез, чаще околоушных. Железа увеличивается, появляется болезненность при пальпации, которая особенно выражена впереди уха, позади мочки уха и в области сосцевидного отростка. Большое диагностическое значение имеет симптом Мурсона - воспалительная реакция в области выводного протока пораженной околоушной железы. Кожа над воспаленной железой напряжена, лоснится, припухлость может распространяться на шею. Увеличение железы продолжается обычно 3 дня, максимальная припухлость держится 2-3 дня. На этом фоне могут развиваться различные, порой тяжелые осложнения: менингит, менингоэнце-фалит, орхит, панкреатит, лабиринтит, артрит, гломерулонефрит.Лечение. Постельный режим в течение 10 дней. Соблюдение мол очно-растительной диеты, ограничение белого хлеба, жиров, грубой клетчатки (капусты).При орхитах назначается суспензорий, преднизолон 5-7 дней по схеме.При менингите применяются корти-костероидные препараты, проводят люм-бальные пункции, внутривенно вводят 40 % раствор уротропина. При развившемся ос-тром панкреатите назначается жидкая щадящая диета, атропин, папаверин, холод на живот, при рвоте - аминазин и препараты, ин-гибирующие ферменты - гордокс, контрикал трасилол.Прогноз благоприятный.Профилактика. В детских учреждениях при выявлении случаев эпидемического паротита устанавливается карантин на 21 день, активное медицинское наблюдение. Дети, имевшие контакт с больными паротитом, не допускаются в детские учреждения с 9 дня инкубационного периода по 21, им вводится плацентарный гамма-глобулин. Дезинфекция в очагах не производится.

Пищевые токсикоинфекцин. Полиэтиологическое заболевание, возникающее при попадании в организм вместе с пищей микробных агентов и (или) их токсинов. Для болезни типично острое начало, бурное течение, симптомы общей интоксикации и поражения органов пищеварения. Возбудители -стафилококковые энтеротоксины типа А, В, С, Д, Е, сальмонеллы, шигеллы, эшерихии, стрептококки, споровые анаэробы, споровые аэробы, галофильные вибрионы. Механизм передачи фекально-оральный. Источник инфекции - больной человек или бактерионоситель, а также больные животные и бактериовыделители. Болезнь может протекать как в виде спорадических случаев, так и вспышек. Заболеваемость регистрируется в течение всего года, но несколько увеличивается в теплое время.

Симптомы и течение. Инкубационный период короткий - до нескольких часов. Отмечается озноб, повышение температуры тела, тошнота, многократная рвота, схваткообразные боли в животе, преимущественно в подвздошных и околопупочной областях. Присоединяется частый, жидкий стул иногда с примесью слизи. Наблюдаются явления интоксикации: головокружение, головная боль, слабость, снижение аппетита.Кожа и видимые слизистые оболочки сухие. Язык обложен, сухой.

Распознавание. Диагноз пищевых инфекционных отравлений ставится на основании клинической картины, эпидемиологического анамнеза и лабораторных Исследований. Решающее значение имеют результаты бактериологического исследования испражнений, рвотных масс, промывных вод желудка.

Лечение. Для удаления инфицированных продуктов и их токсинов необходимо промывание желудка, дающее наибольший эффект в первые часы заболевания. Однако при тошноте и рвоте эта процедура может проводиться и в более поздние сроки. Промывание проводят 2 % раствором бикарбоната натрия (питьевая сода) или 0,1 % раствором пермапгапата калия до отхождения чистых вод. С целью дезинтоксикации и восстановления водного баланса используют солевые растворы: трисоль, квартасоль, ре-гидрон и другие. Больному дают обильное питье небольшими Дозами. Важное значение имеет лечебное питание. Из рациона исключают продукты, способные оказывать раздражающее действие на желудочно-кишечный тракт. Рекомендуется хорошо проваренная, протертая, неострая пища. Для коррекции и компенсации пищеварительной недостаточности необходимо применять ферменты и ферментные комплексы - пепсин, панкреатин, фестал и др. (7-15 дней). Для восстановления нормальной микрофлоры кишечника показано назначение колибакте-рина, лактобактерина, бификола, бифидум-бакгерина.

Профилактика. Соблюдение санитар-но-гигиенических правил на предприятиях общественного питания, пищевой промышленности. Раннее выявление лиц, болеющих ангинами, пневмониями, гнойничковыми поражениями кожи и другими инфекционными болезнями, бактериовыделителей. Важен ветеринарный контроль за состоянием молочных ферм и здоровьем коров (стафилококковые маститы, гнойничковые заболевания).

Рожа. Инфекционное заболевание с общей интоксикацией организма и воспалительным поражением кожи. Возбудитель -рожистый стрептококк, устойчив вне организма человека, хорошо переносит высушивание и низкую температуру, погибает при нагревании до 56 °С в течение 30 мин. Источником заболевания является больной и носитель. Контагиозность (заразность) незначительная. Заболевание регистрируется в виде отдельных случаев. Заражение происходит в основном при нарушении целости кожи загрязненными предметами, инструментами или руками.По характеру поражения различают: 1) эритематозную форму в виде покраснения и отечности кожи; 2) геморрагическую форму с явлениями проницаемости кровеносных сосудов и их кровоточивости; 3) буллезную форму с пузырями па воспаленной коже, наполненными серозным экссудатом. По степени интоксикации выделяют - легкую, среднетяжелую, тяжелую. По кратности - первичную, рецидивирующую, повторную. По распространенности местных проявлений - локализованную (нос, лицо, голова, спина и т д.), блуждающую (переходящую с одного места на другое) и метастатическую.

Симптомы и течение. Инкубационный период от 3 до 5 дней. Начало болезни острое, внезапное. В первые сутки более выражены симптомы общей интоксикации (сильная головная боль, озноб, общая слабость, возможна тошнота, рвота, повышение температуры до 39-40 °С).Эритематозная форма. Через 6-12 часов от начала заболевания появляется чувство жжения, боль распирающего характера, на коже - покраснение (эритема) и отек в месте воспаления. Пораженный рожей участок четко отделяется от здорового возвышенным резко болезненным валиком. Кожа в области очага горячая на ощупь, напряжена. Если есть мелкоточечные кровоизлияния, то говорят об эритематозногеморрагической форме рожи. При буллезной роже на фоне эритемы в различные сроки после ее появле-ния образуются буллезпые элементы - пузыри, содержащие светлую и прозрачную жидкость. Позднее они спадают; образуя плотные бурые корки, отторгающиеся через 2-3 недели. На месте пузырей могут образоваться эрозии и трофические язвы. Все формы рожи сопровождаются поражением лимфатической системы - лимфаденитом, лимфангитом.Первичная рожа чаще локализуется па лице, рецидивирующая - на нижних конечностях. Различают ранние рецидивы (до 6 месяцев) и поздние (свыше 6 месяцев). Развитию их способствуют сопутствующие заболевания. Наибольшее значение имеют хронические воспалительные очаги, заболевания лимфатических и кровеносных сосудов нижних конечностей (флебит, тромбофлебит, варикозное расширение вен); заболевания с выраженным аллергическим компонентом (бронхиальная астма, аллергический ринит), заболевания кожи (микозы, периферические язвы). Рецидивы возникают и в результате действия неблагоприятных профессиональных факторов.Длительность заболевания: местные проявления эритематозной рожи проходят к 5-8 дню болезни, при других формах могут держаться более 10-14 дней. Остаточные проявления рожи - пигментация, шелушение, пастозность кожи, наличие сухих плотных корок па месте буллезных элементов. Возможно развитие лимфостаза, приводящее к слоновости конечностей.Лечение. Зависит от формы болезни, ее кратности, степени интоксикации, наличия осложнений. Этиотропная терапия: антибиотики пенициллинового ряда в среднесуточных дозировках (пенициллин, тетрациклин, эритромицин или олеандомицин, олететрин и др.). Менее эффективны препараты сульфаииламидов, комбинированные химиопрепараты (бактрим, септин, бисептол). Курс лечения составляет обычно 8-10 дней. При частых упорных рецидивах рекомендуют це-порин, оксациллии, ампициллин и мети-циллин. Желательно проведение двух курсовантибиотикотерапии со сменой препаратов (интервалы между курсами 7-10 дней), При часто рецидивирующей роже применяют кортикостероиды в суточной дозировке 30 мг. При стойкой инфильтрации показаны нестероидные противовоспалительные средства - хл отазол, бутадиен, реопирин и др. Целесообразно назначение аскорбиновой кислоты, рутина, витаминов группы В. Хорошие результаты дает аутогемотерапия.В остром периоде болезни на очаг воспаления показано назначение УФО,УВЧ с последующим применением озокерита (парафина) или нафталана. Местное лечение неосложненной рожи проводят лишь при ее буллезной форме: надрезают буллу у одного из краев и на очаг воспаления прикладывают повязки с раствором риванола, фурацилина. В последующем назначают повязки с экте-рицином, бальзамом Шостаковского, а также марганцево-вазелиновые повязки. Местное лечение чередуется с физиотерапевтическими процедурами.Прогноз благоприятный.Профилактика рожи у лиц, подверженных этой болезни, трудна и требует тщательного лечения сопутствующих заболеваний кожи, периферических сосудов, а также санации очагов хронической стрептококковой инфекции. Рожа не дает иммунитета, отмечается особая повышенная чувствительность всех переболевших.

Сибирская язва. Острое инфекционное заболевание из группы зоонозов, характеризующееся лихорадкой, поражением лимфатического аппарата, интоксикацией, протекает в виде кожной, редко кишечной, легочной и септической формы. Возбудителем является аэробная бактерия - неподвижная, крупных размеров палочка с обрубленными концами. Вне организма человека и животных образует споры, которые отличаются большой устойчивостью к физико-химическим воздействиям. Источник бактерий сибирской язвы - больные или павшие животные. Заражение человека чаще осуществляется контактным путем (при разделке тушживотных, обработке шкур и т.п.) и при употреблении в пищу продуктов, загрязненных спорами, а также через воду, почву, меховые изделия и т. д.Симптомы и течение. Болезнь поражает чаще всего кожу, реже - внутренние органы. Инкубационный период от 2 до 14 дней.При кожной форме (карбункулезной) наиболее подвержены поражению открытые участки тела. Тяжело протекает болезнь при расположении карбункулов в области головы, шеи, слизистых оболочек рта и носа. Бывают единичные и множественные карбункулы. Сначала (на месте входных ворот микроба) появляется пятно красноватого цвета, зудящее, похожее на укус насекомого. В течение суток кожа заметно уплотняется, зуд усиливается, переходя нередко в жжение, на месте пятнышка развивается везикула - пузырь, наполненный серозным содержимым, затем кровью. Больные при расчесывании срывают пузырек и образуется язва с черным дном. С этого момента отмечается подъем температуры, головная боль, расстройство аппетита. Края язвы с момента вскрытия начинают припухать, образуя воспалительный валик, возникает отек, который начинает быстро распространяться. Дно язвы все более западает, а по краям образуются «дочерние везикулы с прозрачным содержимым. Такой рост язвы продолжается 5-6 дней. К концу первых суток язва достигает размера 8-15 мм и с этого момента называется сибиреязвенным карбункулом. Своеобразие сибиреязвенного карбункула состоит в отсутствии болевого синдрома в зоне некроза и в характерной трехцветной окраске: черный цвет в центре (струп), вокруг - узкая желтовато-гнойная кайма, далее - широкий багровый вал. Возможно поражение лимфатической системы (лимфаденит).При благополучном течении болезни спустя 5-6 дней температура снижается, улучшается общее самочувствие, уменьшается отек, лимфангоит и лимфаденит угасают, струп отторгается, рана заживает с образованием рубца. При неблагоприятном тече-нии развивается вторичный сепсис с повторным подъемом температуры, значительным ухудшением общего состояния, усилением головной боли, нарастанием тахикардии, появлением на коже вторичных пустул. Могут быть кровавая рвота и понос. Не исключен летальный исход.При кишечной форме (алиментарном сибиреязвенном сепсисе) токсикоз развивается с первых часов заболевания. Появляется резкая слабость, боли в животе, его вздутие, рвота, кровавый понос. Состояние больного прогрессирующе ухудшается. На коже возможны вторичные пустулезные и геморрагические высыпания. Вскоре наступает беспокойство, одышка, цианоз. Возможен ме-нингоэнцефалит. Больные погибают от нарастающей сердечной недостаточности через 3-4 дня от начала болезни.Легочная форма сибирской язвы характеризуется бурным началом: озноб, резкое повышение температуры, боль и чувство стеснения в груди, кашель с пенистой мокротой, стремительно нарастающие явления общей интоксикации, недостаточности дыхательной и сердечно-сосудистой систем. Клинически и рентгенологически определяется бронхопневмония и выпотной геморрагический плеврит. Смерть наступает на 2-3 сутки в результате отека легких и коллапса.Септическая форма протекает очень бурно и заканчивается летальным исходом.

Лечение. Независимо от клинической формы болезни лечение состоит из патогенетической и этиотропиой терапии (использование специфического противосибиреяз-венного глобулина и антибиотиков пени-циллинового ряда и полусинтетических).Прогноз при кожных формах сибирской язвы благоприятен. При септических случаях сомнителен, даже при рано начатом лечении.Профилактика. Правильная организация ветеринарного надзора, проведение вакцинации домашних животных. В случае гибели животных от сибирской язвы туши животных должны сжигаться, а продукты питания, полученные от них, уничтожаться. По эпидемическим показаниям проводится вакцинация людей СТИ-вакциной. Лица, находившиеся в контакте с больными животными или людьми, подлежат активному врачебному наблюдению в течение 2 недель.

Скарлатина. Острое стрептококковое заболевание с мелкоточечной сыпью, лихорадкой, общей интоксикацией, ангиной, тахикардией. Возбудитель - токсигенный стрептококк группы А. Источником инфекции является больной человек, наиболее опасный в первые дни болезни. Чаще болеют дети до 10 лет. Заболеваемость повышается в осенне-зимний период.. Симптомы и течение. Инкубационный период обычно длится 2-7 дней. Заболевание начинается остро. Повышается температура тела, присоединяется выраженное недомогание, головная боль, боль в горле при глотании, озноб. Типичным и постоянным симптомом является ангина: яркое покраснение зева, увеличение лимфатических узлов, а также миндалин, на поверхности которых нередко обнаруживается налет. К концу 1, началу 2 суток появляются характерные экзантемы (ярко-розовая или Красная мелкоточечная сыпь, которая сгущается в местах естественных складок кожи). Лицо ярко-красное с бледным носогубным треугольником, по краям которого можно различить мелкоточечную сыпь. На сгибах конечностей нередки точечные кровоизлияния. Сыпь может иметь вид мелких пузырьков, наполненных прозрачным содержимым (милиар-ная сыпь). У некоторых больных бывает кожный зуд. Сыпь держится от 2 до 5 дней, а затем бледнеет, одновременно снижается температура тела. На второй неделе начинается пластинчатое шелушение кожи, наиболее выраженное на пальцах рук (мелко - и крупноотрубевидное). Язык в начале болезни обложен, очищается ко 2 дню и принимает характерный вид (ярко-красный или «малиновый» язык).Со стороны сердечно-сосудистой системынаблюдаетсятахикардия,умеренноеприглушение тонов сердца. Отмечается повышенная ломкость сосудов. В крови - нейт-рофильный лейкоцитоз со сдвигом ядерной формулы влево, СОЭ повышена. Типично увеличение числа эозинофилов к концу 1 -началу 2 недели болезни. Лимфатические узлы увеличены, болезнены. Возможно увеличение печени, селезенки.В среднем заболевание продолжается от 5 до 10 дней. Может протекать в типичной и атипичной форме. Стертые формы характеризуются слабо выраженной симптоматикой, а токсические и геморрагические явления кровоточивости протекают с выступающим на первый план синдромом токсикоза (отравления): потеря сознания, судороги, почечная и сердечно-сосудистая недостаточность.Осложнения: лимфаденит, отит, мастоидит, нефрит, отогенный абсцесс мозга, ревматизм, миокардит.Лечение. При наличии соответствующих условий - на дому. Госпитализация по эпидемическим и клиническим показаниям. Постельный режим в течение 5-6 дней. Проводят антибиотикотерапию препаратами группы пенициллина в среднесуточных дозировках, витаминотерапию (витамины групп В, С, Р), дезинтоксикацию (гемодез, 20 % раствор глюкозы с витаминами). Курс лечения антибиотиками 5-7 дней.Профилактика. Изоляция больных. Исключение контакта выздоравливающих. с вновь поступившими в больницу. Выписка из стационара не ранее 10 дня болезни. Детские учреждения разрешается посещать после 23 дней с момента заболевания. В квартире, где находится больной, должна проводиться регулярная дезинфекция. Накладывается карантин на 7 дней для не болевших скарлатиной после их разобщения с больным.

Столбняк. Острое инфекционное заболевание с гипертонусом скелетных мышц, периодически наступающими судорогами, повышенной возбудимостью, явлениямиобщейинтоксикации,высокойлетальностью.Возбудитель заболевания - крупная анаэробная папочка. Эта форма микроорганизма способна вырабатывать сильнейший токсин (яд), вызывающий усиление секреции в нервно-мышечных соединениях. Микроорганизм широко распространен в природе, сохраняется в почве долгие годы. Является частым безвредным обитателем кишечника многих домашних животных. Источник инфекции - животные, фактор передачи - почва,Симптомы и течение. Инкубационный период в среднем 5-14 дней. Чем он меньше, тем тяжелее протекает заболевание. Болезнь начинается с неприятных ощущений в области раны (тянущие боли, подергивание мышц вокруг раны); возможно общее недомогание, беспокойство, раздражительность, понижение аппетита, головная, боль, озноб, субфебрильная температура. Из-за судорог жевательных мышц (тризм) больному трудно раскрыть рот, иногда даже невозможно. Спазм глотательных мышц вызывает появление на лице «сардонической улыбки», а также затрудняет глотание. Эти ранние симптомы характерны только для столбняка. Позднее развивается ригидность затылочных мышц, длинных мышц спины с усилением болей в спине: человек вынужден лежать в типичном положении с запрокинутой назад головой и приподнятой над кроватью поясничной частью тела. К 3-4 дню наблюдается напряжение мышц живота: ноги вытянуты, движения в'них резко ограничены, движения рук несколько свободнее. Из-за резкого напряжения мышц живота и диафрагмы дыхание поверхностное и учащенное. Из-за сокращения мышц промежности затруднены мочеиспускание и дефекация. Появляются общие судороги продолжительностью от нескольких секунд до минуты и более различной частоты, спровоцированные часто внешними раздражителями (прикосновение к кровати и т.п.). Лицо больного синеет и выражает страдание. Вследствие су-дорог может наступить асфиксия, паралич сердечной деятельности и дыхания. Сознание в течение всей болезни и даже во время судорог сохранено. Столбняк обычно сопровождается повышением температуры и постоянной потливостью (во многих случаях от присоединения дневмонии и даже сепсиса). Чем выше температура, тем хуже прогноз.При положительном исходе клинические проявления заболевания продолжаются 3-4 недели и более; но обычно на 10-12 день самочувствие значительно улучшается. У перенесших столбняк долгое время может наблюдаться общая слабость, скованность мышц, слабость сердечно-сосудистой деятельности.Осложнения: пневмония, разрыв мышц, компрессионный перелом позвоночника.Лечение столбняка комплексное. 1. Хирургическая обработка раны. 2. Обеспечение полного покоя больному. 3. Нейтрализация циркулирующего в крови токсина. 4. Уменьшение или снятие судорожного синдрома. 5. Предупреждение и лечение осложнений, в особенности пневмонии и сепсиса. 6. Поддержание нормального газового состава крови, кислотно-щелочного и водно-электролитного балансов. 7. Борьба с гипертермией. 8. Поддержание адекватной сердечно-сосудистой деятельности. 9. Улучшение вентиляции легких. 10. Правильное питание больного. 11. Контроль за функциями организма, тщательный уход за больным.Проводят радикальное иссечение краев раны, создавая хороший отток, с профилактической целью назначаются антибиотики (бензилпенициллин, окситетрациклин). Непривитым проводят активно-пассивную профилактику (АПП) путем введения в разные участки тела 20 ЕД столбнячного анатоксина и 3000 ME противостолбнячной сыворотки. Привитым'лицам вводится только 10 ЕД столбнячного анатоксина. В последнее время используют специфический гамма-глобулин, полученный от доноров (доза препарата с целью профилактики - 3 мл однок-ратно внутримышечно, для лечения - 6 мл однократно). Адсорбированный столбнячный анатоксин вводят внутримышечно 3 раза по 0,5 мл через 3-5 дней. Все перечисленные препараты служат средствами воздействия на циркулирующий в крови токсин. Центральное место в интенсивной терапии столбняка занимает уменьшение или полное снятие тонических и тетанических судорог. С этой целью используют нейролептики (аминазин, пропазии, дроперидол) и транквилизаторы. Для ликвидации судорог в тяжелой форме используют миорелаксанты (тубарин, диплацин). Лечение дыхательной недостаточности обеспечивается хорошо разработанными методами дыхательной реанимации.Прогноз. Летальность при столбняке очень высока, прогноз серьезен.Профилактика. Плановая иммунизация населения столбнячным анатоксином. Предупреждение травматизма на производстве и в быту.

Сыпной тиф. Болезнь вызывается рик-кетсиями Провачека, отличается циклическим течением с лихорадкой, тифозным состоянием, своеобразной сыпью, а также поражением нервной и сердечно-сосудистой систем., Источник инфекции - только больной человек, от которого платяные и головные вши, насосавшись крови, содержащей риккетсии, передают их здоровому человеку. Человек заражается при расчесывании мест укусов, втирая экскременты вшей в кожу. При самом укусе вшей заражение не происходит, так как в их слюнных железах возбудитель сыпного тифа отсутствует. Восприимчивость людей к сыпному тифу достаточно высока.Симптомы и течение. Инкубационный период длится 12-14 дней. Иногда в конце инкубации отмечаются небольшая головная боль, ломота в теле, познабливание.Температура тела повышается с небольшим ознобом и уже ко 2-3 дню устанавливается на высоких цифрах (38-39 °С), иногдаона достигает максимальной величины к концу 1 суток. В дальнейшем лихорадка имеет постоянный характер с небольшим понижением на 4,8,12 день болезни. Рано появляются резкая головная боль, бессонница, быстро наступает упадок сил, больной возбужден (разговорчив, подвижен). Лицо красное, одутловатое. На конъюнктиве глаз иногда видны мелкие кровоизлияния. В зеве-диффузная гиперемия, на мягком небе могут появиться точечные геморрагии. Язык сухой, не утолщен, обложен серовато-коричневым налетом, иногда с трудом высовывается. Кожа сухая, горячая на ощупь, в первые дни потоотделения почти не бывает. Наблюдаются ослабление сердечных тонов, учащение дыхания, увеличение печени и селезенки (с 3-4 дня болезни). Один из характерных признаков - сыпнотифозная экзантема. Сыпь появляется на 4-5 день болезни. Она множественная, обильная, расположена преимущественно на коже боковых поверхностей груди и живота, на сгибе рук, захватывает ладони и стопы, никогда не бывает на лице. Высыпание происходит в течение 2-3 дней, в дальнейшем постепенно исчезает (через 7-8 дней), оставляя на некоторое время пигментацию. С началом высыпания состояние больного ухудшается. Резко усиливается интоксикация. Возбуждение сменяется угнетением, заторможенностью. В это время может развиваться коллапс: больной в прострации, кожа покрыта холодным потом, пульс частый, тоны сердца глухие.Выздоровление характеризуется снижением температуры тела, ускоренным лизисом на 8-12 день болезни, постепенным уменьшением головной боли, улучшением сна, аппетита, восстановлением деятельности виутрепних органов.Лечение. Наиболее эффективны антибиотики тетрациклиновой группы, которые назначают по 0,3-0,4 г 4 раза в сутки. Можно использовать левомицетин. Антибиотики дают до 2 дня нормальной температуры, длительность курса обычно4-5 дней. Для де-зиитоксикации вводят 5 % раствор глюкозы.Применяют оксигенотерапию. При резком возбуждении показаны барбитураты, хлоралгидрат. Большое значение имеют полноценное питание и витаминотерапия. Важную роль играет правильный уход за больным (полный покой, свежий воздух, удобная постель и белье, ежедневный туалет кожи и полости рта).Профилактика. Ранняя. госпитализация больных. Санитарная обработка очага. Наблюдение за лицами, бывшими в контакте с больным, проводится 25 дней с ежедневной термометрией.

Туляремия. Зоонозная инфекция, имеющая природную очаговость. Характеризуется интоксикацией, лихорадкой, поражением лимфатических узлов. Возбудитель заболевания - мелкая бактерия. При нагревании до 60 °С погибает через 5-10 минут. Резервуары палочки туляремии - зайцы, кролики, водяные крысы, полевки. В природных очагах периодически возникают эпизоотии.Инфекция передается человеку или непосредственно при контакте с животными (охота), или через зараженные пищевые продукты и воду, реже аспирационным путем (при обработке зерновых и фуражных продуктов, обмолоте хлеба), кровососущими насекомыми (слепень, клещ, комар и др.).Симптомы и течение. Инкубационный период от нескольких часов до 3-7 дней. Различают бубонную, легочную и генерализо-ванную (распространенную по организму) формы. Болезнь начинается остро с внезапного подъема температуры до 38,5-40 °С. Появляется резкая головная боль, головокружение, боли в мышцах ног, спины и поясничной области, потеря аппетита. В тяжелых случаях может быть рвота, носовые кровотечения. Характерны выраженная потливость, нарушение сна в виде бессонницы или наоборот сонливости. Часто наблюдается эйфория и повышение активности на фоне высокой температуры. Отмечается покраснение и отечность лица и конъюнктивы уже в первые дни болезни. Позднее на слизистой оболочке полости рта появляются точечныекровоизлияния. Язык обложен сероватым налетом. Характерный признак - увеличение различных лимфатических узлов, размеры которых могут быть от горошины до грецкого ореха.Со стороны сердечно-сосудистой системы отмечается брадикардия, гипотония. В крови лейкоцитоз с умеренным нейтро-фильным сдвигом. Печень, селезенка увеличиваются не во всех случаях. Боли в животе возможны при значительном увеличении мезентериальных лимфатических узлов. Лихорадка длится от 6 до 30 дней.Бубонная форма туляремии. Возбудитель проникает через кожу, не оставляя следа, через 2-3 дня болезни развивается регио-нарный лимфаденит. Бубоны мало болезне-ны и имеют четкие контуры величиной до 5 см. В последующем происходит либо размягчение бубона (1-4 мес.), либо его самопроизвольное вскрытие с выделением густого сливкообразного гноя и образованием ту-ляремийного свища. Чаще поражаются подмышечные, паховые и бедренные лимфатические узлы.Язвенно-бубонная форма характеризуется наличием первичного поражения на месте входных ворот инфекции.Глазо-бубонная форма развивается при попадании возбудителя на слизистые оболочки глаз. Типично появление фолликулярных разрастаний желтого цвета размером до просяного зерна на конъюнктиве.Бубон развивается в околоушных или подчелюстных областях, течение болезни длительное.Ангинозно-бубонная форма возникает при первичном поражении слизистой оболочки миндалин, обычно одной. Встречается при пищевом пути заражения.Есть формы туляремии с преимущественным поражением внутренних органов. Легочная форма - чаще регистрируется в осенне-зимний период. Генерализованная форма протекает по типу общей инфекции с выраженным токсикозом, потерей созна-ния, бредом, сильной головной и мышечной болями.' Осложнения могут быть специфические (вторичная туляремийная пневмония, перитонит, перикардит, менингоэнцефа-лит), а также абсцессы, гангрены, обусловленные вторичной бактериальной флорой.Диагностика основывается на кожно-аллергической пробе и серологических реакциях.Лечение. Госпитализация больного. Ведущее место отводится антибактериальным препаратам (тетрациклин, амипогликози-ды, стрептомицин, левомицетин), лечение проводится до 5 дня нормальной температуры. При затянувшихся формах используют комбинированное лечение антибиотиками с вакциной, которая вводится внугрикожно, внутримышечно в дозе 1-15 млн микробных тел на инъекцию с интервалами 3-5 дней, курс лечения 6-10 сеансов. Рекомендуется витаминотерапия, повторные переливания донорской крови. При появлении флюктуации бубона - хирургическое вмешательство (широкий разрез и опорожнение бубона). Больные выписываются из стационара после полного клинического выздоровления.Профилактика. Ликвидация природных очагов или сокращение их территорий. Защита жилищ, колодцев, открытых водоемов, продуктов от мышевидных грызунов. Проведение массовой плановой вакцинации в очагах туляремии.

Холера. Острая инфекционная болезнь. Характеризуется поражением тонкого кишечника, нарушением водно-солевого обмена, различной степенью обезвоживания из-за потери жидкости с водянистыми испражнениями и рвотными массами. Относится к числу карантинных инфекций. Возбудитель - холерный вибрион в виде изогнутой палочки (запятой). При кипячении погибает через 1 минуту. Некоторые биотипы длительно сохраняются и размножаются в воде, в иле, в организмах обитателей водоемов. Источником инфекции является человек (больной и бациллоноситель). Вибрионы выделяются сфекалиями, рвотными массами. Эпидемии холеры бывают водные, пищевые, контактно-бытовые и смешанные. Восприимчивость к холере высокая.Симптомы и течение. Весьма разнообразны - от бессимптомного носительства до тяжелейших состояний с резким обезвоживанием и летальным исходом.Инкубационный период длится 1-6 дней. Начало заболевания острое. К первым проявлениям относят внезапно появившийся понос, преимущественно в ночные или утренние часы. Стул вначале водянистый, позднее приобретает вид «рисового отвара» без запаха, возможна примесь крови. Затем присоединяется обильная рвота, появляющаяся внезапно, часто извергающаяся фонтаном. Понос и рвота, как правило, не сопровождаются болями в животе. При большой потере жидкости симптомы поражения желудочно-кишечного тракта отступают на второй план. Ведущими становятся нарушения деятельности основных систем организма, тяжесть которых определяется степенью обезвоженности. 1 степень: дегидротация выражена незначительно. 2 степень: снижение массы тела на 4-6 %, уменьшение числа эритроцитов и падение уровня гемоглобина, ускорение СОЭ. Больные жалуются на резкую слабость, головокружение, сухость во рту, жажду. Губы и пальцы рук синеют, появляется осиплость голоса, возможны судорожные подергивания икроножных мышц, пальцев, жевательных мышц. 3 степень: потеря массы тела 7-9 %, при этом все перечисленные симптомы обезвоживания усиливаются. При падении артериального давления возможен коллапс, температура тела снижается до 35,5-36 °С, может совсем прекратиться выделение мочи. Кровь от обезвоживания сгущается, понижается концентрация в ней калия и хлора. 4 степень: потеря жидкости составляет более 10 % массы тела. Заостряются черты лица, появляются «темные очки» вокруг глаз. Кожа холодная, липкая на ощупь, синюшная, часты продолжительные тонические судороги. Больные в состояниипрострации, развивается шок. Тоны сердца резко приглушены, артериальное давление резко падает. Температура "снижается до 34,5 °С. Нередки летальные исходы.Осложнения: пневмония, абсцессы, флегмоны, рожистые воспаления, флебиты.Распознавание. Характерные эпиданам-нез, клиническая картина. Бактериологическое исследование испражнений, рвотных масс, желудочного содержимого, лабораторные физико-химические анализы крови, серологические реакции.Лечение. Госпитализация всех больных. Ведущая роль отводится борьбе с обезвоживанием и восстановлению водно-солевого баланса.Рекомендуются растворы, содержащие хлорид натрия, хлорид калия, бикарбонат натрия, глюкозу. При тяжелом обезвоживании - струйное введение жидкости до нормализации пульса, после чего раствор продолжают вводить капельно. В рацион питания, должны быть включены продукты, содержащие большое количество солей калия (курага, томаты, картофель). Антибиотикотера-пию проводят лишь больным с 3-4 степенью обезвоживания, используются тетрациклин или левомицетин в среднесуточных дозировках. Выписка из стационара после полного выздоровления при наличии отрицательных анализов бактериологического исследования. Прогноз при своевременном и адекватном лечении благоприятный.Профилактика. Охрана и обеззараживание питьевой воды. Активное наблюдение врачом лиц, находившихся в контакте с больными в течение 5 дней. С целью специфической профилактики по показаниям применяется корпускулярная холерная вакцина и холероген-анатоксин.

Чума. Карантинная природно-очаговая болезнь, характеризующаяся высокой лихорадкой, тяжелой интоксикацией, наличием бубонов (геморрагически-некротические изменения в лимфатических узлах, легких и других органах), а также сепсисом. Возбудитель - неподвижная, боченкообразной формы палочка чумы.Относится к особоопасным инфекциям. В природе сохраняется благодаря периодически возникающим эпизоотиям у грызунов, основных теплокровных хозяев чумного микроба (сурки, суслики, песчанки). Передача возбудителя от животного животному происходит через блох. Заражение человека возможно контактным путем (при снятии шкур и разделке мяса), употреблении зараженных пищевых продуктов, укусах блох, воздушно-капельным путем. Восприимчивость человека очень высока. Больной человек опасен для окружающих, особенно больные легочной формой.Симптомы и течение. Инкубационный период продолжается 3-6 дней. Болезнь начинается остро с внезапно появившегося озноба и быстрого повышения температуры до 40 °С. Озноб сменяется жаром, сильной головной болью, головокружением, резкой слабостью, бессонницей, тошнотой, рвотой, болями в мышцах. Выражена интоксикация, часты нарушения сознания, нередки психомоторное возбуждение, бред, галлюцинации. Характерна шаткая походка, покраснение лица и конъюнктивы, невнятная речь (больные напоминают пьяных). Черты лица заострены, одутловаты, появляются темные круги под глазами, страдальческое выражение лица, полное страха. Кожа сухая и горячая на ощупь, возможна петехиальная сыпь, обширные геморрагии (кровоизлияния), темнеющие на трупах. Быстро развиваются симптомы поражения сердечно-сосудистой системы: расширение границ сердца, глухость тонов, нарастающая тахикардия, падение артериального давления, аритмия, одышка, цианоз. Характерен вид языка: утолщен, с трещинами, корками, покрыт толстым белым налетом. Слизистые полости рта сухие. Миндалины часто увеличены, изъязвлены, на мягком небе кровоизлияния. В тяжелых случаях рвота цвета «кофейной гущи», частый жидкий стул с примесью ели-зи, крови. В моче возможна примесь {крови и наличие белка.Различают две основные клинические формы чумы: бубонная и легочная. При бубонной появляется резкая боль в области пораженных лимфатических желез (чаще паховых) еще до их заметного увеличения, а у детей подмышечных и шейных. Регионар-ные лимфатические железы поражаются в месте укуса блох. В них быстро развиваются геморрагическое некротическое воспаление. Железы спаиваются между собой, с прилегающей кожей и подкожной клетчаткой, образуя большие пакеты (бубоны). Кожа лоснится, краснеет, впоследствии изъязвляется, и бубон вскрывается наружу. В геморрагическом экссудате железы находятся в большом количестве палочки чумы.При легочной форме (первичной) появляется геморрагическое воспаление с некрозом мелких легочных очагов. Затем возникают режущие боли в груди, сердцебиение, тахикардия, одышка, бред, боязнь глубокого вдоха. Кашель появляется рано, с большим количеством вязкой прозрачной, стекловидной мокроты, которая затем становится пенистой, жидкой, ржавой. Бол ь в груди усиливается, дыхание резко ослабевает. Типичны симптомы общей интоксикации, быстрое ухудшение состояния, развитие инфекционного токсического шока. Прогноз тяжел, смерть наступает, как правило, на 3-5 день.Распознавание. Основано на клинических и эпидемиологических данных, окончательный диагноз ставится с учетом лабораторных исследований (бактериоскопичес-ких, бактериологических, биологических, серологических).Лечение. Все больные подлежат госпитализации. Основные принципы терапии -комплексное применение средств антибактериальной, патогенетической и симптоматической терапии. Показано введение дезин-токсикациониых жидкостей (полиглюкин, реополиглюкин, гемодез, неокомпенсан, плазма, раствор глюкозы, солевые растворы , и т.п.).Профилактика. Борьба с грызунами, особенно крысами. Наблюдение лиц, работающих с заразными материалами или подозрительными на заражение чумой, предупреждение завоза чумы на территорию страны из-за рубежа.Энцефалит клещевой (таежный, весен-не-летиий). Острая нейровирусиая болезнь, характеризующаяся поражением серого вещества головного и спинного мозга с развитием парезов и параличей. Возбудитель -РНК-геномный вирус, из группы арбовиру-сов. Чувствителен к действию дезинфицирующих растворов.

Энцефалит природно-очаговое заболевание. Резервуаром служат дикие животные (мыши, крысы, бурундуки и др.) и иксодовые клещи, которые являются переносчиками инфекции. Заражение человека возможно при укусе клеща и алимен-тарным путем (при употреблении сырого молока). Заболевание встречается чаще в таежной и лесостепной местностях.Симптомы и течение. Инкубационный период. 8-23 дня. Чаще всего заболевание проявляется внезапным подъемом температуры до 39-40 °С, присоединяется резкая головная боль, тошнота, рвота, отмечается покраснение лица, шеи, верхней части груди, конъюнктивы, зева. Иногда бывает потеря сознания, судороги. Характерна быстро проходящая слабость. Заболевание может протекать и с другими проявлениями.Лихорадочная форма - доброкачественное течение, лихорадка в течение 3-6 дней, головнаяболь, тошнота,невралогическая симптоматика слабо выражена.Менингеальная форма - лихорадка 7-10 дней, симптомы общей интоксикации, выражены менингеальные синдромы, в спин-но-мозговой жидкости лимфоцитарный плеоцитоз, заболевание длится 3-4 недели, исход благоприятный.Менингоэнцефалитическая форма -заторможенность, сонливость, бред, психомоторное возбуждение, потеря ориентировки, галлюцинации, нередко тяжелый судорож-вый синдром по типу эпилептического статуса. Летальность 25 %.Полиомиелитическая форма - сопровождается вялыми параличами мускулатуры шеи и верхних конечностей с атрофией мышц к концу 2-3 недели.Осложнения. Остаточные параличи, атрофии мышц, снижение интеллекта, иногда эпилепсия. Полного выздоровления может не наступить.Распознавание. На основании клинических проявлений, данных эпиданамнеза, лабораторных анализов (серологические реакции).Лечение. Строгий постельный режим. В первые три дня назначается 6-9 мл противо-энцефалитного донорского гамма-глобулина внутримышечно. Дегидратационные средства. Внутривенное введение гипертонического раствора глюкозы, хлорида натрия, маннитола, фуросемида и др. Оксиге-нотерапия. При судорогах аминазин 2,5-1 мл и димедрол 2 мл - 1 %, при эпилептических припадках фенобарбитал или бензо-нал по 0,1 г 3 раза. Сердечно-сосудистые средства и возбуждающие дыхания.Профилактика. Противоклещевая вакцинация. Вакцину вводят трехкратно подкожно по 3 и 5 мл с интервалом 10 дней. Ревакцинация через 5 месяцев.

Яшур. Вирусная инфекция со специфическими поражениями слизистой оболочки полости рта, губ, носа, кожи, в межпальцевых складках и у ложа ногтя. Вобудитель - фил ь-трующийся РНК, содержащий вирус сферической формы. Хорошо сохраняется в окружающей среде. Ящуром болеют парнокопытные животные (крупный и мелкий рогатый скот, свиньи, овцы и козы). У больных животных вирус выделяется со слюной, молоком, мочой, навозом. Восприимчивость человека к ящеру невелика. Пути передачи контактный и пищевой. От человека к человеку заболевание не передается.Симптомы и течение. Инкубационный период 5-10 дней. Болезнь начинается с озноба, высокой температуры, головной боли,ломоты в мышцах, пояснице, слабости, снижения аппетита. Через 2-3 дня присоединяется сухость во рту, возможна светобоязнь, слюнотечение, болезненность при мочеиспускании. На покрасневшей слизистой оболочке ротовой полости появляется большое количество мелких пузырьков величиной с просяное зерно, заполненных мутноватой желтой жидкостью, через сутки они самопроизвольно лопаются и образуют язвочки (афты). После вскрытия афт температура, как правило, несколько снижается. Речь и глотание затруднены, повышена саливация (отделение слюны). У большинства больных везикулы - пузырьки могут располагаться на коже: в области концевых фаланг пальцев рук и ног, в межпальцевых складках. Сопровождаются чувством жжения, ползания мурашек, зудом. В большинстве случаев ногти потом выпадают. Афты на слизистой оболочке рта, губ, языка проходят через 3-5 дней и заживают, не оставляя рубцов. Возможны новые высыпания, затягивающие выздоровление па несколько месяцев. У детей нередко наблюдают явления гастроэнтерита.Различают кожную, слизистую и кож-но-слизистую формы болезни. Нередки стертые формы, протекающие в виде стоматитов.Осложнения: присоединение вторичной инфекции приводят к пневмонии и сепсису.Лечение. Обязательна госпитализация не менее чем на 14 дней от начала болезни. Этиотропной терапии нет. Особое внимание уделяют тщательному уходу за больным, диете (жидкая пища, дробное питание). Местное лечение: растворы - 3 % перекиси водорода; 0,1 % риванола; 0,1 % перманганата калия; 2 % борной кислоты, настой ромашки. Эрозии тушируют 2-5 % раствором нитрата серебра. В тяжелых случаях рекомендуется введение иммунной сыворотки и назначение тетрациклина или левомицетина.Профилактика. Ветеринарный надзор за животными и продуктами питания от них полученных, соблюдение санитарно-гигиенических норм работниками ферм.


Раздел 1

ТУБЕРКУЛЕЗ ОРГАНОВ ДЫХАНИЯ

ФОРМЫ И КЛАССИФИКАЦИЯ. Основной патологический процесс туберкулеза - воспаление, которое заключается в образовании туберкулезной гранулемы, или бугорка (инфильтрата). Очаговое воспаление сопровождается разрастанием соединительной (фиброзной) ткани. Туберкулезный очаг может подвергнуться творожистому или казеозному распаду, при котором образуются каверны (полости). При экссудативном воспалении в легочную ткань в альвеолы выделяется серозный экссудат и развивается пневмония. Иногда туберкулезная пневмония протекает остро с последующим творожистым распадом легочной ткани (скоротечная чахотка).Основные клинические формы туберкулеза легких: Первичный туберкулезный комплекс. Туберкулез трахеобронхиальных лимфатических узлов. Острый милиарный туберкулез, представляющий собой обильные, мелкие, размером с зернышко пррсо, очаги по всем полям легкого (милиарный в переводе с латинского - просовидный). Гематогенно-диссеминированный туберкулез, возникающий при обсеменении легких микобактериями через кровеносную систему. Инфилътративный туберкулез легких развивается обычно при обострении очагового туберкулеза (инфильтрация - т.е. пропитывание, процеживание микобактерий из старых очагов и возникновение из-за этого новых).Творожистая пневмония. Туберкулема легких (полностью или частично обызвествленный инфильтрат). Кавернозный туберкулез легких (каверна полость, образующаяся после распада инфильтрата). Фиброзно-кавернозный туберкулез. Является осложнением кавернозного, при котором происходит утолщение стенок каверны, уплотнение и разрастание тканей и оболочек легкого. Цирроз легких возникает вследствие склерозирования и рубцевания легкого. Туберкулезный плеврит - поражение оболочек легкого. Прочие формы туберкулеза органов дыхания: туберкулез бронхов, трахеи, гортани и т.д.Легочный туберкулез имеет следующие характеристики течения:1. Фазы развития - 1) инфильтративная (возникновение первичного очага - инфильтрата); 2) распад очага и как результат этого - обсеменение микобактериями близлежащих органов; 3) рассасывание очага инфильтрата; 4) уплотнение, обызвествление инфильтрата.II. Локализация по полям легкого и в каждом легком отдельно.III. Степень компенсации - компенсированный, субкомпенсированный, деком-пенсированный. Независимо от степени распространенности процесса он может протекать незаметно, в скрытой форме, или, наоборот, очень бурно, с быстрым распадом легочной ткани. Если процесс скрытый, выражающийся только в разрастании соединительной ткани, то его обозначают буквой А (компенсированный туберкулез легких). Если имеется воспалительный легочный процесс с выделением мокроты, часто содержащей туберкулезные палочки, то его обозначают латинской буквой В (субкомпенсированный туберкулез легких). Бурно протекающий туберкулез с быстрым распадом легочной ткани обозначают латинской буквой С (декомпенсированный туберкулез легких).IV. Бациллрвыделение - БК + , БК-, БК± '(периодическое бацилловыделение). При открытых формах туберкулеза в мокроте обнаруживаются туберкулезные палочки и условно обозначаются буквами БК. Наличие каверны условно обозначают буквами КВ.Общие симптомы. Наиболее характерна различного рода лихорадка. Одновременное повышением температуры, а порой и предшествуя ей, - раздражительность или, наоборот, апатия; бессонница или сонливость; плаксивость или эйфория (приподнятое настроение). Часты потливость, особенно по ночам или под утро, учащенное сердцебиение, плохой аппетит, тошнота, головная боль. Эти признаки выражены значительно при вспышке процесса, когда же он затихает, - нечетки или отсутствуют совсем, создавая иллюзию благополучия. Почти 1/3 больных ранними формами туберкулеза легких чувствуют себя здоровыми, и только тщательное обследование выявляет существующую патологию.Кашель - сухой или с выделением мокроты. Причиной служит воспалительный процесс, скопление слизи, гноя, крови в дыхательных путях, сдавление бронхов увеличенными лимфатическими узлами, смещение органов средостения. Возникающие при этом раздражения нервных окончаний в слизистой оболочке глотки, гортани, трахеи, бронхов, иногда в плевре вызывают возбуждение соответствующего мозгового центра и кашлевой рефлекс. Наиболее чувствительными зонами в механизме кашля являются задняя стенка гортани, нижняя поверхность голосовых связок, область разделения трахеи на бронхи и устья долевых и сегментарных бронхов. Нижележащие отделы бронхиальной системы и ткань легкого (альвеолы) отличаются малой чувствительностью. Эффективность кашлевого толчка тем больше, чем лучше и полнее сохранена дыхательная функция легкого. Вот почему при массивном поражении легких кашель чаще бывает сухим или с небольшим количеством трудно отделяемой мокроты. Кашель усиливается при вдыхании холодного воздуха, громком разговоре, быстром движении. Нередко при этом создается впечатление, что у больного бронхиальная астма, а применение различных успокаивающих средств часто малоэффективно. Иногда частый и мучительный кашель сильно беспокоит больного, не дает ему спать, вызывает боли в трудной клетке, сопровождается цианозом (посинением), рвотой. Бывает, что пароксизмы его ведут к разрыву легочной ткани и даже повреждению целости ребер. Вместе с тем следует иметь в виду, что у многих больных, главным образом при ранних и ограниченных изменениях в легких, кашель - сухой или с мокротой - может отсутствовать или наблюдаться изредка. Иногда кашля не бывает при кавернозном процессе, если произошла закупорка отводящего бронха.Мокрота - слизистая, слизисто-гнойная и гнойная, без запаха. Имеет неприятный запах только при смешанной инфекции и сопутствующем гнилостном бронхите. Основная масса выделяется утром или вечером. При обширных деструктивных процессах в легких может достигнуть 100-200 мл и более в сутки. Мокрота редко выделяется «полным ртом» или только в определенном положении (натом или ином боку с опущенной вниз головой). В подобных случаях следует заподозрить сопутствующий абсцесс (гнойник) или бронхоэктаз (расширение бронхов). При цирротическом туберкулезе с множественными полостями распада количество жидкой водянистой мокроты достигает 1000-1500 мл. Когда под влиянием предписанного врачом антибактериального препарата быстро уменьшается, а затем полностью исчезает секреция в бронхах, очищается каверна и как следствие - прекращается кашель с мокротой - это важный клинический знак успешного результата лечения.Кровохарканье - в виде прожилок или примеси небольшого количества крови в мокроте возникает в результате разрушения капилляров и мелких кровеносных сосудов в зоне воспаления. Бывает у больных инфильтративйым или обострившимся очаговым и диссеминированным туберкулезом.Легочные кровотечения - выделения чистой крови от чайной ложки до нескольких сот миллилитров связаны с разрушением крупных сосудов - изъязвленных ветвей легочной артерии или расширенных вен в тканях легкого, в стенках бронхов, каверн. Сопровождаются преимущественно формы -хронические кавернозные и цирротические, другие реже.Кровохарканье и кровотечение у пожилых людей встречается в два-три раза чаще, чем у детей и подростков. В одних случаях, возникнув, «как гром среди ясного неба», они впервые приводят к врачу больного с недавно открывшимся или скрыто протекавшим процессом, бывают однократными и в дальнейшем существенно не отражаются на течении болезни. Хуже, когда служат грозным предупреждением далеко, зашедшего туберкулеза. Постоянное кровотечение вызывает обширное обсеменение организма микобак-териями, у некоторых больных развивается пневмония, иногда приводящая к летальному исходу.Боли - в груди при дыхании и кашле довольно часто встречаются при туберкулезе. Их причина: вовлечение в процесс грудной клетки, диафрагмы, поражение трахеи и крупных бронхов, значительное смещение органов средостения. Иногда бывают и отдаленные боли походу седалищных нервов, что связано с раздражением нервных стволов токсинами - продуктами жизнедеятельности бактерий.Одышка - в основном как поверхностное учащенное дыхание наблюдается из-за уменьшения дыхательной площади легких. Возникает при мышечной работе, реже в состоянии покоя. Страдают ею больные распространенным, диссеминированным, иифильтративным, хроническим фиброзно-кавериозным и цирротическим туберкулезом легких при резко выраженной интоксикации организма.Сердце и пульс. Туберкулезные токсины отравляют сердечную мышцу, вызывают ее перерождение (миокардиодистрофию), вследствие чего наблюдается ослабление деятельности сердца: одышка усиливается, пульс становится частым, слабого наполнения.Малокровие и похуданне. При туберкулезе, особенно при кровохарканье и кровотечении развивается анемия. Постоянная лихорадка, изнуряющие поты и плохой аппетит ведут к похуданию и общему истощению организма.Течение. Туберкулез может протекать самым различным образом: начиная с легких форм, когда больной является практически здоровым и даже сам не подозревает о наличии болезни, и кончая тяжелыми формами (творожистая пневмония, милиариый туберкулез), которые встречаются сейчас достаточно редко. Наблюдаются случаи полного излечения туберкулеза легких. В большинстве случаев туберкулез длится годами, медленно, хронически. Обычно в теченииболезни наблюдаются колебания, периоды ухудшения сменяются периодами улучшения и даже видимого выздоровления. Обострения процесса наблюдаются чаще весной и осенью с последующим улучшением зимой и летом. Течение болезни резко ухудшается, если присоединяются различные осложнения в виде перехода туберкулезного процесса с легкого на другие органы: кишечник, почки, брюшину и тд. Наиболее тяжелыми осложнениями являются туберкулезный менингит и милиарный туберкулез.Распознавание. Туберкулез легких нужно отличать от других легочных заболеваний: бронхитов, пневмоний, абсцесса легкого, броихоэктазов. Точный диагноз иногда удается поставить только после нахождения в мокроте палочек Коха или при рентгеновском исследовании. Милиарный туберкулез, который иногда протекает без кашля и других легочных симптомов, можно смешать с брюшным тифом, сепсисом, эндокардитом.Бронхоаденит. Поражение бактериями Коха (БК) виутригрудных лимфатических узлов и прилегающих к ним бронхов (см. также Первичный туберкулезный комплекс).Симптомы и течение. Зависят от возраста больного, иммунобиологического состояния его организма и степени поражения внутригрудных лимфоузлов. Если очаги воспаления в них небольшие, а общая реактивность снижена, то заболевание может протекать скрыто, или с незначительной интоксикацией. При более массивном бронхоадените отмечаются высокая температура, общая слабость, потливость. Частый симптом - сухой кашель, но хрипы выслушиваются редко. Туберкулиновые реакции часто, по отнюдь не всегда, выражены резко, количество лейкоцитов несколько увеличено, СОЭ ускорено. Микобактерии туберкулеза скорее можно найти при исследовании промывных вод бронхов, чем мокроты. Рентгенологически отличается расширение корня одного или обоих легких.Прогноз. Туберкулезное поражение внутригрудных лимфатических узлов даже при энергичном специфическом лечении излечивается сравнительно медленно (1-2 года). Нередко течение болезни осложняется плевритом, переходом процесса на соседние участки легкого. При расплавлении лимфоузла может возникнуть каверна.Распространение процесса по кровеносной системе (гематогенно-диссеминиро-ванный туберкулез) из лимфатических узлов встречается редко.Бронхов туберкулез. Может протекать в форме инфильтрата, язвы, свищей и рубцов Клинически его признаками служат надсадный сухой кашель, боли позади грудины, одышка, сухие хрипы, образование ателектазов (спадений) легкого или эмфизематозное вздутие легкого, «раздувание» или блокада каверны, появление в ней уровня жидкости. Иногда возможно и бессимптомное течение туберкулеза бронхов.Диагноз подтверждается бронхоскопией или бронхографией с использованием контрастных средств. Иногда используется биопсия (микроскопическое исследование пораженной ткани, взятой по той или иной методике).Гематогенно-диссемннированный туберкулез. Возникает в результате обсеменения легких микобактериями, распространившихся по кровеносным путям. Симптомы и течение разнообразны. У одних больных после периода легкого недомогания появляются признаки, напоминющие острые инфекционные заболевания, чаще всего брюшного тифа. У других на первых порах протекает под маской гриппа или затянувшегося бронхита, в отдельных случаях с кровохарканьем. Иногда повод для обращения к врачу - боль при глотании. При обследовании видно поражение миндалин, мягкого неба, гортани. Предшествует или сопутствует заболеванию туберкулеза почек, костей, суставов и т д.Наиболее частым предвестником или спутником гематогенно-диссеминирован-ного туберкулеза легких бывает плеврит с наличием жидкости в плевральной Полости. Возможно и скрытое бессимптомное течение процесса, который удается выявить случайно при рентгенологическом исследовании больного. При всеммногообразии клинических проявлений гематогенно-диссеминированного туберкулеза легких обращает на себя внимание удовлетворительное общее состояние части больных. Они сравнительно легко переносят субфебрильную (небольшую- до 38 °С) температуру и даже фебрильную (высокую). У них отмечается нерезкий кашель с небольшим количеством слизисто-гнойной мокроты, в которой не всегда удается обнаружить туберкулезные микобактерии. При невыраженном процессе в легких хрипов почти нет. Кожные туберкулиновые реакции чаще нормальные, лишь иногда резко выражены. В крови небольшое ускорение СОЭ. При рентгенологическом исследовании в обоих легких (преимущественно в верхних отделах) видны симметрично рассеянные мелкие, средней величины или более крупные очаги.Прогноз. Своевременно обнаруженный под остры и гематогенно-диссеминирован-ный туберкулез может быть полностью излечен. Запущенный приводит к распаду очагов, образованию полостей (каверн), обсемененных микобактериями, и поражению бронхов. Это влечет одышку, удушье, кашель с обильной мокротой и даже кровохарканьем. В легких начинают прослушиваться в болmшом количестве разнообразные хрипы, в крови повышается содержание лекоцитов, ускоряется СОЭ, значительно ухудшается общее состояние больного. Соответственно заболевание затягивается на более длительный срок и хуже поддается лечению.Инфильтративио-пневмоническип туберкулез. Развивается обычно при обострении очагового туберкулеза, преимущественно вследствии воспаления тканей вокруг старых или вновь образованных туберкулезных очагов в легких или на фоне склеротических изменений. Возможно формирование инфильтрата и в результате обострения процесса в лимфатических узлах корня легкого. Факторы, способствующие его развитию, различны: перенесенный грипп, массивная дополнительная инфекция и др. Инфильтрат (местное уплотнение и увеличение объема тканей при воспалении) бывает размером 1,5-2 см и более. Он может захватывать даже целую долю легкого, и тогда говорят о творожистой пневмонии (см. ниже). Течение инфильтративного туберкулеза легких может быть то скрытым или мало-симптомным, то, наоборот, острым и тяжелым. Часто процесс начинается под видом гриппа, пневмонии или лихорадки неясной причины. Иногда первым признаком становится кровохарканье или легочное кровотечение. Даже при значительном размере инфильтрата прослушивается обычно небольшое количество хрипов. Количество лейкоцитов в крови повышается до 10000-12000 ед., СОЭ ускоряется до 20-40 мм/ч. В мокроtnе, или промывных водах бронхов почти у 75 % больных находят микобактерии туберкулеза. Прогноз - при вовремя начатом лечении благоприятный. Кавернозный туберкулез легких. Возникает при прогрессировании различных форм туберкулеза легких. При этом происходит размягчение и последующий распад туберкулезных очагов с образованием каверн (полостей), преимущественно в верхних долях легкого. Если каверна располагается поверхностно и сообщается с бронхом, то вполне доступна диагностике прослушиванием, перкуссией (простукиванием пальцем), другими простыми приемами. Если каверна залегает глубоко в тканях легкого, к тому же небольшого размера, то хрипы слышны только после покашливания на высоте вдоха. Но и этот феномен отсутствует, если закрыт дренирующий бронх. Такие блокированные полости, даже значительных размеров, длительно остаются «немыми». Иногда у нижнего края каверны отмечается тень жидкости, смещающаяся при изменении положения больного. Этот симптом,связанный с нарушением дренажной фунции бронхов, приобретает важное диагностическое значение при неясных контурах каверн.Распознавание. При блокированных ил и оздоровленных кавернах, в которых произошло отторжение внутренней мембраны, в мокроте отсутствуют микобактерии туберкулеза. При открытых полостях распада, еще полностью не санированных, бацилловыделение - закономерное явление. Если каверна небольшая со скудным слизистым или слизисто-гнойным отделяемым, микобактерии можно обнаружить только при использовании специальных методик. В начальный период образования каверны изменяется картина крови (гемограмма), ускоряется СОЭ до 3040 мм/ч.Консервативное лечение результативно. Сравнительно быстро уменьшаются размеры и истончаются стенки каверны. И даже без ее полного закрытия и рубцевания, после ликвидации острой вспышки гемограмма и СОЭ нормализуются. Пренебрежение лечебнооздоровительными мероприятиями чревато негативными последствиями: может произойти уплотнение оболочек легкого и значительное разрастание его соединительной (фиброзной) ткани (см. Фибрознокавернозный туберкулез).Мнлиариый туберкулез. Развивается, когда в кровь попадает большое количество палочек Коха и происходит обсеменение ими не только легких, но и других органов плевры, брюшины, кишечника, почек, мозговых оболочек и пр., где возникают многочисленные мелкие очаги. Обычно эта форма туберкулеза генерализованная, т.е. распространенная по всему организму, но иногда процесс сосредотачивается в одном органе, преимущественно в легких и даже в отдельных их участках, например, в верхушках.Симптомы и течение. Начинается обычно с общего недомогания, небольшого повышения температуры, головной боли. Вскоре состояние больного резко ухудшается, появляется лихорадка, температура достигает 39-40 °С, возникает одышка, сердцебиение. В легких при этом выслушиваются небольшие хрипы. Туберкулиновые пробы слабо выражены. В крови ускорено СОЭ, умеренно увеличивается количество лейкоцитов, микобактерии в мокроте обычно отсутствуют. Рентгенологически в легких определяются множественные очаги величиной с просяное зерно (отсюда название туберкулеза милиарный). Они нерезко очерчены и расположены симметрично в обоих легких.Несмотря на значительную тяжесть и остроту течения милиарного туберкулеза, больные с этой формой процесса при своевременном его распознавании могут быть полностью излечены. ,Очаговый туберкулез. Начальная и наиболее часто встречающаяся форма поражения легких. На его долю приходится 50-60% впервые выявленных случаев туберкулеза у взрослых. При сплошном флюорографическом обследовании населения обнаруживается до 70-75% случаев. Возникает в период первичного заражения. Во вторичном - после обострения старых очагов и склероза, а также в результате повторной инфекции.Симптомы и течение. Клинически у большинства больных отмечаются интоксикации: пониженная трудоспособность и аппетит, ускоренное сердцебиение, быстрая утомляемость, повышенная температура. Кашля нет, либо редкий и сухой.В небольшом количестве слизисто-гнойной мокроты можно обнаружить микобактерии туберкулеза. Возможно и бессимптомное развитие болезни. Хрипы в легких со свежим очаговым туберкулезом обычно не прослушиваются. Они появляются по мере развития, болезни. В крови меняется формула лейкоцитов с возрастанием количества лимфоцитов, СОЭ нередко ускорена (15-20 мм/ч). Кожные туберкулиновые реакции большей частью в норме и лишь при первичных формах процесса они положительны.Распознавание. При рентгеновском исследовании чаще в верхних отделах легких обнаруживаются отдельные или сливающи-еся друг с другом различной величины очаги диаметром до 1,5 см неправильно округлой или продолговатой формы. В случае обострения старых очагов вокруг них расширяется зона воспаления.Прогноз. При благоприятном течении заболевания свежие очаги рассасываются. Если процесс перешел в хроническое течение, очаги, постепенно уменьшаясь в размерах, уплотняются, иногда образуют отдельные конгломераты, Возникают рубцовые изменения и сращения оболочек легких. В дальнейшем возможен распад очагов с образованием каверн (см. Кавернозный туберкулез).Первичный туберкулезный комплекс. Характеризуется более или менее объемным очагом воспаления легких, обычно его верхних отделов. Одновременно возникает воспаление местных, примыкающих к очагу лимфатических узлов и сосудов.Симптомы и течение. Большей частью заболевание начинается остро с высокой температуры, кашля, болей в груди. При этом меняется картина крови, в ней увеличивается количество лейкоцитов, ускоряется СОЭ.Распознавание. В легких выслушиваются характерные хрипы, в мокроте обнаруживаются микобактерии туберкулеза. Кожные туберкулиновые пробы (Пирке, Манту) приблизительно в 50 % случаев бывают резко выраженными. При первичном комплексе изменения в легких биполярны. Во время рентгенологического обследования видны два очага: один в легочной ткани, другой в корне легкого - увеличенные внутригрудные лимфоузлы. Эти два очага соединены между собой «дорожкой» воспаленных лимфатических протоков.Прогноз. Даже при благоприятном течении первичный комплекс излечивается медленно. Только через несколько месяцев, а нередко спустя 1-2 года беспрерывного лечения наступает полное рассасывание или ин-капсуляция и обызвествление всех элементовПри осложненном течении заболевания возможен распад первичного очага в легком и образование каверны. Часто возникает воспаление оболочек легкого (плеврит) с выпотом жидкости в полость плевры. Нередко поражаются крупные бронхи с образованием в них длительно незаживающих свищей. При прогрессировании процесса возможно рес-сеивание микобактерий по лимфатической и кровеносной системам с образованием туберкулезных очагов в костях, почках, менин-геальных оболочках (оболочках мозга) и других органах. В этих случаях извлечение болезни, естественно, затягивается на более длительный срок.Если первичный туберкулез поражает только внутригрудные лимфатические узлы и прилегающие к ним бронхи, говорят о бронхоадените (см. Бронхоаденит).Плеврит туберкулезный (воспаление оболочек легкого). Встречается во всех возрастах и соответствует различным формам туберкулеза легких и лимфатических узлов. Различают обширный туберкулез плевры (оболочки), местный плеврит (окололегочного туберкулезного фокуса) и аллергический плеврит.Туберкулез плевры возникает при распространении инфекции контактным или лимфатическим путем из свежих или обострившихся туберкулезных очагов в легких или во внутригрудных лимфоузлах. Плевра инфицируется также при нарушении целости стенки периферически расположенной каверны или участков эмфиземы легкого. Изменения в плевре бывают ограниченными или распространенными. Очаги могут быть различной величины - от горошины до крупных фокусов.Местное (перифокалыюс) воспаление плевры образуется в результате воздействия на нее токсических веществ и продуктов распада ткани легкого (близко или не-посредственно прилежащих к плевре очагов) или лимфатических узлов.Аллергический плеврит может возникнуть далеко о* очага поражения и даже на противоположной стороне.Симптомы и течение. Клинически различают сухой плеврит и плеврит с разнообразным выпотом в полость плевры - серозным (прозрачная жидкость), геморрагическим (кровянистым), гнойным, лимфатическим и др. Признаки сухого плеврита часто затушевываются проявлениями основного заболевания (туберкулеза легких, лимфатических узлов или других органов). Но большей частью даже в этих случаях отмечаются характерные для сухого плеврита боли в груди, поверхностное дыхание, шум трения плевры, ограниченная подвижность соответствующего купола диафрагмы и другие признаки.При выпотных плевритах тяжесть заболевания зависит от количества выпота и его характера. Если в плевральной полости накапливается большое количество жидкости, то чаще всего возникает одышка. С нарастанием дыхательной недостаточности больной принимает вынужденное положение, сидячее. Он бледен, его губы и ногти цианотичны (синюшны), дыхание учащенное, поверхностное. В месте скопления плеврального выпота дыхание ослабленное или не выслушивается совсем. При перкуссии места скопления жидкости звук тупой.Прогноз. Наиболее благоприятные результаты наблюдаются при лечении аллергического или перифокального плеврита. Медленнее ликвидируется серозный выпот при туберкулезе плевры. В острой стадии плеврита количество лейкоцитов повышается до 12000-15000 ед., СОЭ ускоряется до 50-60 мм/ч. В других случаях количество лейкоцитов нормальное или даже пониженное, меняется формула крови. При геморрагическом плеврите понижается гемоглобин крови, возникает картина малокровия.Творожистая пневмония. Крайне тяжелая форма осложнения Первичного туберкулезного комплекса, при которой происходит распад легочной ткани в творожистую консистенцию - т.н. ранее скоротечная чахотка.Симптомы и течение. Начинается, как правило, с высокой температуры, протекает с ознобом, болями в груди, изнуряющим потом, кашлем с выделением гнойной мокроты, сердцебиением, кожные покровы приобретают синюшный оттенок. Над местом пневмонии можно услышать звучные хрипы. В крови значительно увеличивается количество лейкоцитов (до 20000 ед.), резко ускоряется СОЭ (50-60 мм/ч). Рентгенологически наблюдаются различной величины инфильтраты, от них к корню легкого обычно отходит «дорожка» или «ножка», представляющая собой проекцию воспалительно уплотненных стенок бронхов и сосудов. При затихании процесса инфильтраты постепенно уменьшаются или полностью рассасываются. Иногда они уплотняются, покрываются капсулой, образуя туберкулемы. При распаде инфильтрата возникает каверна (полость) с массивной зоной воспаления вокруг нее. На дне образовавшейся полости рентгенологически иногда определяется жидкость, что связано с нарушением проходимости бронхов или поражением их стенок. В результате обсеменения бронхов микобактери-ями в различных отделах легких формируются единичные или множественные различные по величине очаги, а иногда крупные фокусы (так называемые дочерние инфильтраты). При творожистой пневмонии обнаруживаются крупные сливные очаги неправильной формы.Прогноз. Процесс отличается наклонностью к быстрому прогрессированию. При своевременно начатом лечении возможно излечение и этой формы болезни с исходом иногда в массивный цирроз легкого.Туберкулема легкого. Своеобразная форма процесса, характеризующаяся наличием в легких округлого и ограниченного отокружающей ткани фокуса величиной 2 см и более. Может сформироваться при инволюции первичной пневмоний и инфильтрата, а также в результате слияния нескольких мелких очагов при хроническом течении очагового или гематогенно-диссеминированного процесса. Нередко представляет собой стабильное образование, которое, не изменяясь по форме и величине, может сохраняться в легком много лет. Иногда же туберкулема является крупным фокусом сплошного распада с творожистым содержимым. Туберкулемы такого характера быстро расплавляются, происходит обсеменение бронхов мико-бактериями с образованием очагов в различных отделах легких.Симптомы и течение. Зависят от характера, величины, а также от динамики процесса. При стабильном состоянии туберкулемы болезненные симптомы отсутствуют. Они возникают при обострении процесса, когда фокус в легком увеличивается, а тем более, когда расплавляется с образованием каверн. Тогда появляются признаки интоксикации, кашель с выделением мокроты, кровохарканье. В зоне расположения туберкулемы прослушиваются хрипы. В мокроте обнаруживаются микобактерии туберкулеза, в крови отмечается ускорение СОЭ, понижение количества лимфоцитов и тд.Распознавание. Туберкулиновые реакции при данной форме болезни часто значительно выражены. При рентгенологическом обследовании в верхних отделах легких определяются различной величины фокусы с четкими краями, около туберкулемы можно видеть единичные или множественные мелкие плотные или обызвествленные очажки. При распаде туберкулемы в них появляется просветление с воспалительной дорожкой к корню легкого. При опорожнении туберкулемы от расплавленных творожистых масс она . выглядит как каверна.Прогноз. Туберкулемы обычно очень трудно уступают лечению антибактериаль-ными средствами. Наиболее эффективно в данном случае оперативное вмешательство.Фиброзио-кавернозный туберкулез. Именуемый ранее легочной чахоткой, возникает при прогрессировании различных форм туберкулеза.Симптомы и течение., Процесс протекает длительной волнообразно. Периоды относительного благополучия сменяются обострениями с выраженными явлениями интоксикации. Усиливается кашель, увеличивается количество мокроты, появляются кровохарканье и легочное кровотечение, образуются новые очаги в различных отделах легких из-за обсеменения микобактериями бронхов. По мере развития процесса возникает нарушение всех систем организма, поражение самых различных органов. В легких при этом выслушивается много различного характера хрипов. Отмечаются выраженные сдвиги в гемограмме, ускорение СОЭ. Рентгенологически в легких определяются крупные различной величины каверны, около которых обычно много свежих и старых очагов туберкулеза, уплотнение тканей легкого, а также его оболочек.Прогноз - при длительном комплексном лечении, как правило, благоприятный для жизни.Цирроз легких туберкулезный. Заболевание имеет длительный характер. Может быть односторонним и двусторонним. В том и другом случае образуются ограниченныеили распространенные склеротические изменения в легочной ткани, деформируются бронхи и сосуды, смещаются органы средостения, в соседних областях легких возникает эмфизема (повышенная воздушность).Симптомы и течение. Бол ные жалуются на значительную одышку, иногда на приступы астматического характера, кашель с выделением мокроты неприятного запаха, периодическое кровохарканье. Одновременно нарушается деятельность сердечно-сосудистой системы, увеличиваются размеры печени, появляются отеки, асцит (жидкость в полости брюшины). Иногда цирроз легких сопровождается нетуберкулезным своеобразным поражением печени и почек, называемым амилоидоз. В легких при прослушивании определяется много разнообразных хрипов. Гемограмма и СОЭ соответствуют фазе процесса: обострению или стиханию. В мокроте микобактерии туберкулеза могут длительное время отсутствовать, но появляться при обострении процесса. Рентгено-лорически при циррозе наблюдаются массивное уплотнение соответствующей доли легкого со смещением в ее сторону трахеи и срединной тени, эмфизематозное вздутие нижней доли того же или противоположного легкого.Прогноз -.для жизни благоприятный. Даже при систематическом лечении заболевание длится крайне долго.

Раздел 2

ВНЕЛЕГОЧНЫЕ ФОРМЫ ТУБЕРКУЛЕЗА

Туберкулез поражает практически любой орган. По локализации различают: кост-но-суставный (встречается у 47 % всех больных внелегочным туберкулезом); мочеполовых органов (37 %); глаз (5,5 %); мозговых оболочек (менингит - 4 %); лимфатическихузлов (2,5 %); брюшины (1,5 %); кожи'-Совсем редко встречается туберкулез других органов: перикарда, надпочечников, кишечника и т.д. Внелегочными формами туберкулеза чаще болеют взрослые (79 %) и реже - дети и подростки (соответственно 1б%и5%).Независимо от места поражения цикл воспаления везде одинаков: очаг (гранулема) - расплавление его (казеоз) - образование полости распада (каверна) - возникновение при санировании фиброза (склерозирование). Начальные проявления заболевания при минимальных поражениях дают картину интоксикации организма. По мере распространения процесса его симптоматика зависит от нарушений, присущих пораженному органу.Распознавание внелегочного туберкулеза невозможно без рентгенологического исследования и туберкулииововых проб. Диагностика ведется с учетом трех этапов развития заболевания. Первый этап - появление первичного очага туберкулезного воспаления в пределах мельчайшей анатомической единицы, постепенно распространяющегося контактным путем. Второй этап - вовлечение в патологический (болезненный) процесс окружающих тканей и органов, функционально тесно связанных с пораженным органом (например, распространение туберкулеза на мочевыводящие пути при туберкулезе почек и др.). Третий этап - полное поражение туберкулезом органа, системы и окружающих тканей с возникновением осложнений. Глаза туберкулез. Поражает все отделы органа зрения - роговицу, конъюнктиву, сосудистую оболочку, глазное дно, зрительный нерв и прилегающие к нему сосуды, стекловидное тело и т д. Симптомы и течение. Туберкулез может симулировать любое заболевание глаза. При этом возникают боль в глазу с ее распространением на всю половину головы, отечность веки конъюнктивы, покраснение. При поражении роговицы, стекловидного тела, а так-же других отделов глазного яблока возможны кровоизлияния, изъязвление роговицы, ухудшение зрения. Течение заболевания, как правило, длительное, рецидивирующее. Прогноз может быть самым различным: от излечения до полной слепоты. Кожи туберкулез - см. гл. Кожные болезни. Кишечника туберкулез. Инфильтративноязвенное поражение кишечника туберкулезной микобактерией, преимущественно слепой и подвздошной кишки, из которых процесс распространяется на брюшинные лимфоузлы. Может возникнуть как первичный туберкулез, либо вторично при туберкулезе легких или половых органов.Симптомы и течение. Нарушение функции кишечника, чаще понос, снижение аппетита, боли, иногда острые, обычно в правой подвздошной области и вокруг пупка, на фоне лихорадочного состояния и прогрессирующего исхудания. Живот вздут, можно нащупать уплотненную слепую кишку.Распознавание. На ряду с клинической картиной наличие в кале микобактерий туберкулеза и характерные рентгенологические симптомы, положительные туберкулиновые пробы.Менингит туберкулезный. Возникает, обычно, как осложнение при диссеминированном туберкулезе. Страдают чаще всего дети. Ребенок становится сонливым, вялым, бледным, раздражительным, появляется субфебрильная температура. В дальнейшем резко усиливаются головные боли, вызывающие у больного стоны, крики, светобоязнь, температура поднимается до 39 °С. Сонливость иногда доходит до выраженного состояния оглушения. Реже бывают возбуждение, бред или судорожные подергивания. Характерны напряжение затылочных и брюшных мышц, втянутый живот, согнутое положение ног, положительные менингеальные симптомы, выпячивание большого родничка у детей. Поражение черепно-мозговых нервов вызывает косоглазие, опущение века, асси-метрию лица, неравномерность зрачков. Давление спинномозговой жидкости резко повышено, в ней определяется повышенное количество лимфоцитов и белка, содержание сахара снижается, при центрифугировании обнаруживаются туберкулезные микобактерии.Распознавание. Основывается на наличии туберкулеза и исключении других заболеваний - паротита, отита, синусита, первичного лимфоцитарного менингита. От гнойных менингитов отличается постепенным началом, симптоматикой и характерным изменением спинномозговой жидкости.Прогноз, Своевременное правильно начатое лечение позволяет излечить 95% больных.Опорно-двигательного аппарата (кост-но-суставиыП) туберкулез. Является следствием заноса инфекции в кости гематогенным путем из первичного очага (легкие, лимфатические узлы). Возникает воспаление кости - остит, откуда процесс распространяется на близлежащий сустав. Кроме того, может возникнуть полиартрит токсико-аллергического характера.Костно-суставный туберкулез наблюдается главным образом в детском и юношеском возрасте и протекает в большинстве случаев как моноартрит (поражение одного сустава) или как изолированное поражение позвоночника. Чаще всего начинается в костях с густо развитой сосудистой системой: это позвонки, кости запястья, стоп, а также другие кости конечностей в их околосуставной части. Частота поражения суставов имеет следующую последовательность: коленный, тазобедренный, голеностопный, локтевой, плечевой, что обусловлено различной степенью их нагрузки. Как правило наблюдается множественное поражение мелких суставов и одиночное-крупных.Процесс развивается по фазам. 1 фаза: развитие первичного остита с последующим творожистым распадом кости. 2 фаза: разрушение суставного хряща и вскрытие туберкулезного очага в сустав с его обсеменениеми накоплением в полости обильного выпота. В дальнейшем сустав прорастает грибовидными массами с их последующим распадом и образованием абсцесса. При прорыве гнойника через кожу образуются свищи с гнойным отделяемым, в которых обнаруживаются микобактерии туберкулеза. 3 фаза: постартритическая. Вследствие разрушения хряща и суставных поверхностей происходит деформация сустава и его анкилоз (обездвиженность). При поражении позвоночника из-за творожистого распада костного очага наступает клиновидная деформация позвонков и развитие горба. Одновременно образуются натечные абсцессы.Ранняя диагностика туберкулеза костей и суставов затруднена, так как больной обращается к врачу только при резком нарушении функций пораженного органа.Симптомы и течение характерны для туберкулезной интоксикации: быстрая утомляемость, вялость, потливость, снижение аппетита, постепенное похудание, периодически небольшое повышение температуры тела по вечерам до субфебрильной (37,3-37,5 °С). Ранние признаки костносуставного туберкулеза - это боли, ограничение подвижности, атрофия и напряжение мышц около зоны поражения. К более поздним симптомам относится образование свищей, из которых выделяется жидкий гной с примесью казеоза, имеющего творожистый вид. При исследовании этих выделений находят микобактерии туберкулеза, меняется соответственно картина крови, характерны также рентгенологические данные.Половых органов туберкулез. Заболевание распространяется по кровеносным путям из первичного очага (легкие, лимфатические узлы).Женские половые органы. Наиболее часто поражаются трубы, реже эндометрий (внутренняя часть матки) и яичники, крайне редко - шейка матки, влагалище, вульва.Симптомы и течение. Туберкулез нередко маскируется и его принимают за проявление воспаления придатков матки, обусловленное гноеродными микробами. Как правило в той или иной степени возникают симптомы общего порядка - недомогание, утомляемость, снижение аппетита, потливость, субфебрильная температура. Боли носят неопределенный характер, обычно локализуются внизу живота. Менструальная функция нарушена.Распознавание. Представляет большие трудности: нерезко выраженные симптомы туберкулезной интоксикации обычно ускользают от внимания врача, признаки поражения придатков матки не отличаются от таковых у больных аднекситом.Туберкулезный процесс придатков матки может вызвать воспаление брюшины -перитонит. Острое течение его встречается крайне редко, чаще наблюдается выпотной, клиническая картина которого скудна. Анализ крови практически всегда без отклонений от нормы. Иногда таких больных оперируют по поводу «хронического аппендицита». Излечивается туберкулезный перитонит при длительной комбинированной противотуберкулезной терапии.Мужские половые органы. Туберкулез может вызвать поражение любого органа, но чаще - яичка, предстательной железы и семенных пузырьков.Симптомы и течение. Боли локализуются в зависимости от поражения - в области яичника или внизу живота, может быть затруднено мочеиспускание. Общие признаки интоксикации организма: утомляемость, потливость, субфебрильная температура. Заболевание может привести к нарушению половой функции.Почек и мочевыводящих путей туберкулез. Протекает по типу других воспалительных заболеваний этой системы. Диагноз ставится на основании наличия первичного туберкулезного очага и обнаруживания мико-бактерий в моче.Симптомы и течение. Возникает слабость, головная боль и боль в пояснице, повышается температура, может иметь место макрогематурия (моча цвета мясных помо-ев), что является иногда первым симптомом болезни, и протеинурия (белок в моче). Типичны бледность и одутловатость лица и век, которые придают лицу характерный облик Отеки могут быть на нижних конечностях, пояснице, реже - на верхних конечностях. Иногда появляется жидкость в брюшной полости и в плевральной. Консистенция отеков чаще всего плотная. Повышается артериальное давление до умеренных цифр. Головные боли не постоянные, но иногда очень интенсивные, сопровождаются головокружением и тошнотой. Замедляются сердечные сокращения. Бывает, что при туберкулезе почек поражается сердечная мышца и в связи с недостаточностью кровообращения может быть т.н. застойная печень. Количество выделяемой мочи понижается в соответствии с выраженностью отека. В дальнейшем объем мочи начинает увеличиваться и становится больше нормы.Иногда осложнением острого гломеру-лонефрита, возникающего при туберкулезе почки, является расстройство мозгового кровообращения с повышением проницаемости сосудов мозга и резким подъемом давления спинномозговой жидкости, т.н. почечная эклампсия. Предвестники - сильные головные боли с тошнотой, головокружением, общей слабостью. Приступы начинаются внезапно, больной сразу теряет сознание, иногда вскрикивает, прикусывает язык, появляется хрипящее дыхание, пена у рта Судороги охватывают крупные мышечвые группы всего тела. Зрачки несколько расширены, на свет не реагируют. Пульс замедлен до 50-60 ударов в минуту. Выражена артериальная гипертония. Судороги продолжаются от нескольких минут до получаса. Количество припадков может быть до 3-4, между ними больной находится в бессознательном состоянии (коматозном). Длительность эклампсии не более двух суток, сознание возращается постепенно. Исход ее обычно благоприятен, но иногда во время приступа больной умирает из-за поражения жизненно важных центров. Так как туберкулез обычно поражает одну почку» эклампсия встречается очень редкаТуберкулезный процесс почек может распространиться на все мочевыводящиепути (мочеточник, мочевой пузырь, мочеиспускательный канал), вызывая симптомы, характерные для их поражения как и при любом воспалительном процессе.

Раздел 3

ЛЕЧЕНИЕ БОЛЬНЫХ ТУБЕРКУЛЕЗОМ

Основной метод лечения - это химиотерапия. Современные противотуберкулезные препараты успешно действуют как при начальных, так и при распространенных формах туберкулеза, обеспечивая стойкое излечение подавляющего большинства больных. С учетом эффективности все антибактериальные средства разделены на три группы. К первой группе относятся наиболее эффективные: изониазид и рифампиции, вторую группу составляют препараты средней эффективности: этамбутол, стрептомицин, протионамид, пиразинамид, циклосерин, канамицин, биомицин. В третью группу включены ПАСК и тибон - препараты умеренной эффективности. Лечение должно быть комплексным, длительным, непрерывным, этапным. Комплексное лечение предусматривает одновременное назначение от двух до четырех химиопрепаратов для воздействия на бактерии с различной чувствительностью к медикаментам и для предупреждения лекарственной устойчивости у ми-кобактерий.Длительность основного курса лечения впервые выявленных составляет 9-12 месяцев (в ранних стадиях туберкулеза может Ьыть сокращен до б-$ месяцев). Непрерывность приема химиопрепаратов на протяжении основного курса лечения необходима для подавления способности микобакгерий к размножению. Основной курс химиотерапии можно разделить на два этапа: интенсивное лечение в условиях стационара сцелью быстрой ликвидации острых проявлений заболеваний и проведение лечения в санатории, затем амбулаторно. Для каждого больного в зависимости от клинического проявления и распространенности процесса подбирается соответствующая схема лечения. Она может быть иэменена,«сл и обнаруживается лекарственная устойчивость у микробактерии к тому или иному препарату или не устраняются побочные реакции организма.Кроме того, для ускорения Обратного развития воспаления, т.е. его подавления, в комплекс лечения включают средства, стимулирующие иммунитет (левамизол, этимизол, метилурацил и др.); предупреждающие развитие соединительной ткани, т.е. склерозирование в области процесса (пирогенал, лидаза, преднизолон, туберкулин), увеличивающие сопротивляемость ткани к поражению, т.н. антиоксиданты (токоферол, тиосульфат натрия). Широко применяются в лечении туберкулеза также противоаллер-гические препараты, витамины и другие симптоматические средства: жаропонижающие, отхаркивающие, средства для улучшения функций сердечно-сосудистой системы,, кровоостанавливающие средства и другие, кислородная терапия.При выпотном плеврите, если замедлены темпы рассасывания, показано удаление жидкости. При гнойном туберкулезном плеврите систематическое удаление гноя из плевральной полости с одновременным еепромыванием и введением лекарственных средств.Промежуточное место между терапевтическими и хирургическими методами лечения занимает так называемая коллапсотерапия: введение воздуха в плевральную полость (искусственный пневмоторакс) и в брюшную полость (пневмоперитонеум). Коллапсртерапия применяется для лечения больных с выраженными инфильтративяыми изменениями в легких и полостях распада, при легочном кровохарканья и кровотечении, при лекарственной устойчивости ми-кобактерий.Хирургические методы лечения туберкулеза применяются ограниченно, что объясняется невозможностью оперативно удалить все очаги. Хирургическое вмешательство обычно при фибрознокавернозном туберкулезе легких, реже - при туберкулеме. У детей производится удаление изолированных и множественных казеознонекротических внутригрудных лимфатических узлов. Для лечения больных с виелегочными локализациями туберкулеза делают экономную резекцию пораженного органа, удаляют каверны и секвестры (омертвевшие ткани кости). Осуществляют также костно-пластичес-кие операции. «Профилактика. Первая задача - ограждение здоровых от проникновения инфекции. Мокроту нужно аккуратно собирать вспециальные плевательницы и дезинфицировать. Дезинфицирующими растворами также замачивают белье, которым пользовался больной. Плевательницы можно кипятить вместе с мокротой. Больного, выделяющего палочки, необходимо отделить от здоровых (отдельная комната, кровать за ширмой, своя посуда, полотенце, носовые платки и пр.).Больной должен полоскать рот, часто мыть руки, пользоваться плевательницами для мокроты. В пыли могут находиться туберкулезные палочки. Солнечные лучи убивают их, поэтому свет, свежий воздух и чистота являются необходимыми мероприятиями против туберкулезной инфекции.Большую профилактическую работу выполняют туберкулезные диспансеры, которые следят за бытовыми условиями больного и ведут среди населения санитарно-просветителыгую работу.Здоровый, крепкий организм менее подвержен заболеванию, поэтому закаливание тела, занятия физкультурой, холодные обтирания, здоровый образ жизни предохраняют от заболевания туберкулезом.Вакцинация и ревакцинация проводится всем детям из группы повышенного риска: находящимся в контакте с больными активным туберкулезом и проживающих в сельской местности, неблагополучной по туберкулезу крупного рогатого скота.


Глава IV. Хирургические болезни
Хирургия занимается заболеваниями, для лечения которых применяется, в основном, метод механического воздействия на ткани, нередко сопровождающийся их разъединением для обнаружения патологического очага и его ликвидации. Совершенствуясь, хирургическая практика использует достижения медицинской науки в анатомии и физиологии, патологии, фармакологии и микробиологии.

Диапазон хирургического метода в настоящее время очень широк, по существу он применяется при заболеваниях всех органов и тканей организма: головного и спинного мозга, сердца, легких, пищевода, почек, мышц, костного скелета и т.д. Современная операция - очень сложный акт, во время которого изучаются физиологические функции больного организма. При обнаруженных нарушениях применяют самые различные механические, физические, химические и биологические меры к их восстановлению. Название «хирургия», которое в буквальном переводе означает «рукодействие», «мастерство», «ремесло», уже не отвечает полностью ее современному содержанию.

Успехи техники и биологических наук создали условия для превращения хирургии, наряду с терапией, в основную - очень большую и сложную медицинскую специальность, потребность в которой велика. Организованы экстренные службы - станции скорой помощи, травматологические пункты и институты травматологии, введены круглосуточные дежурства в соответствующих отделениях больниц. Бее это обеспечивает раннюю диагностику, своевременную транспортировку заболевшего в лечебное учреждение к. оказание ему необходимой хирургической помощи.

Антисептика подразумевает комплекс мероприятий, направленных на уничтожение микробов на коже, в ране, патологическом образовании или организме в целом. Выделяют физическую, механическую, химическую и биологическую антисептику.

При физической антисептике обеспечивают отток из раны инфицированного содержимого и тем самым ее очищение от микробов, токсинов и продуктов распада тканей. Достигается это применением тампонов из марли, дренажей из резины, стекла, пластмассы. Гигроскопические свойства марли значительно усиливаются при смачивании ее гипертоническими растворами (5-10% раствор хлорида натрия, 20-40% раствор сахара и др.).

Применяют открытые методы лечения ран без наложения повязки, что ведет к высушиванию раны воздухом и созданию таким образом неблагоприятных условий для развития микробов. К физической антисептике относится также использование ультразвука, лучей лазера, физиотерапевтических процедур.

Механической антисептикой являются приемы поудалению из раны инфицированных и нежизнеспособных тканей, служащих основной питательной средой для микроорганизмов. Это операции, получившие название активной хирургической обработки раны, а также туалет раны. Имеют большое значение для профилактики развития раневой инфекции.

Химическая антисептика предусматривает вещества с бактерицидным или бактериостэтическям действием (например, сульфанилэмицидные лекарства, оказывающие губительное возздействие па микрофлору.

Биологическая антисептика составляет большуюгруппу препаратов методик, действие которых направлено непосредственно против микробной клетки и ее токсинов, и группу веществ, действующих опосредованно через организм человека. Так, преимущественно на микроб или его токсины действуют: 1) антибиотики - вещества с выраженными бактериостатическими или бактерицидными свойствами; 2) бактериофаги; 3) антитоксины, вводимые, как правило, в виде сывороток (противостолбнячная, противодифтерийная и др.).

Опосредованно через организм, повышая его иммунитет и тем самым усиливая защитные свойства, действуют вакцины, анатоксины, переливание крови и плазмы, введение иммунных глобулинов, препаратов метилтиоурацила и др.

Протеолитические ферменты л изируют мертвые и нежизнеспособныеткани, способствуют быстрому очищению рай и лишают микробные клетки питательных веществ. По наблюдениям эти ферменты, меняя среду обитания микробов и разрушая их оболочку, могут делать микробную клетку более чувствительной к антибиотикам.

Асептике. Метод хирургической работы, обеспечивающий предупреждение попадания микробов в операционную или развития их в ней. На всех окружающих человека предметах, в воздухе, в воде, на поверхности его тела, в содержимом внутренних органов и тд. имеются бактерии. Поэтому хирургическая работа требует соблюдения основного закона асептики, который формулируется так: все, что приходит в соприкосновение с раной, должно быть свободно от бактерий, т.е. стерильно.

Анестезиология - наука обезболивания. Возможность с помощью лекарственных средств безболезненно произвести операцию позволяет уменьшить осложнения при хирургическом лечении и значительно расширить их диапазон. Болевые раздражения изменяют и перестраивают все физиологические процессы в организме. Его реакция на боль проявляется нарушениями кровообращения, обмена веществ, дыхания и тд, особенно резко выраженными при операциях на таких органах как сердце, легкие и др. и у

больных, ослабленных основным заболеванием и возрастными изменениями. Обезболивание предусматривает не только купирование боли. Задача врача-анестезиолога -управление жизненно важными функциями организма, выявление причин их нарушения у оперируемого больного, своевременное предупреждение и устранение перед, во время и после операции. Анестезия - потеря чувствительности возникает вследствие временного поражения чувствительных нервов. Достигается воздействием анестезирующего вещества на головной мозг - общее обезболивание (наркоз) или на спинной мозг (спинномозговая анестезия), на нервные окончания и стволы в месте операции (местное обезболивание), существуют и другие виды анестезии.

Патологические процессы, лежащие в основе хирургических болезней. Хотя хирургических заболеваний много тысяч, но в основе их лежит всего несколько видов патологических процессов:

1. Хирургическая инфекция - внедрение в организм человека микробов и развитие в результате воспалительных явлений. Диапазон заболеваний очень велик - от простого кожного гнойничка до такого тяжкого страдания как разлитой гнойный перитонит или общая гнойная инфекция - сепсис.

2. Травма - это самые разнообразные открытые и закрытые повреждения: ушибы, сотрясения, растяжения, сдавления, переломы, вывихи, электроповреждения, раны, ожоги, отморожения, разрывы внутренних органов и т.д.

3. Опухолевый рост тканей является основополагающим в возникновении разнообразных новообразований, поражающих отдельные органы и ткани.

4. Нарушения кровообращения и связанные с ними гангрены, язвы, свищи и т д.

5. Аномалии развития, лежащие в основе многих болезней.

6. Паразитарные заболевания, нуждающиеся в хирургическом лечении (эхинококкоз, аскаридоз и др.).

Хирургические операции: механическое воздействие на ткани и органы, производимое для излечения болезни, облегчения страданий или с целью диагностики.

Операции делятся на кровавые, при которых нарушается целость кожи или слизистых оболочек, и бескровные (например, выправление вывиха). Различают лечебные и диагностические операции. Лечебные применяются наиболее часто и носят различный характер в зависимости от задач, которые ставит перед собой хирург.

Среди них выделяют радикальные, с помощью которых удаляют патологический очаг или орган (например, аппендэктомия или холецистэктомия), операции, производимые с целью улучшения функции органа, восстановления нормальных анатомических соотношений (например, грыжесечение) и паллиативные операции, имеющие задачей облегчить страдания больного в случаях, когда излечение невозможно (например, гастростомия при запущенном раке пищевода). К диагностическим относятся биопсия, проколы плевры, суставов, вдувание воздуха в плевру, почечные лоханки и др., а также лапаротомия, торакотомия и др.

По временной необходимости различают экстренные, срочные и несрочные (плановые) операции. Экстренные нужно делать немедленно: задержка на несколько часов, а иногда и минут угрожает жизни больного или резко ухудшает прогноз. Таковы операции при кровотечении, асфиксии, острых хирургических заболеваниях (особенно при перфорации половых органов) и др.

Срочными считаются операции, которые нельзя отложить на длительный срок в связи с неуклонным развитием болезни. Так, нельзя надолго задерживать операции при злокачественных опухолях, ибо продолжающийся рост может привести к образованию метастазов. В этих случаях допустима острочка только на время, нужное для

уточнения диагноза и подготовки больного.

Несрочные операции (например, косметические) могут быть произведены в любое время без ущерба для здоровья больного.

Предоперационный и послеоперационный периоды.

Предоперационный период начинается с момента поступления больного в хирургическое отделение. Он делится на диагностический, когда уточняется диагноз, определяется состояние органов и систем, ставятся показания к хирургическому вмешательству, и период предоперационной подготовки. По времени может быть различной длительности, что зависит от степени срочности и тяжести предстоящей операции. Предусмотрена частная предоперационная подготовка, учитывающая особенность конкретного заболевания (например, промывание желудка при стенозе его выхода, назначение соляной кислоты при ахилии, полное очищение кишечника и назначение колимицина внутрь перед операцией на толстой кишке, стремление ликвидировать перифокальное воспаление при хронических нагноениях легких и др.), и общая подготовка для всех больных, которым предстоит операция (хороший сон накануне операции, гигиеническая ванна, широкое бритье операционного поля, ограничения в приеме пищи в день операции, профилактика витаминной недостаточности и др.).

При полном амбулаторном обследовании и необходимых анализах клиническое наблюдение за больным, готовящемся к наиболее распространенной операции, не следует затягивать более, чем на 2-3 дня. Плановые операций не следует назначать в период менструаций, так как в эти дни наблюдается повышенная кровоточивость и снижение реактивности организма.

Послеоперационный период начинается с момента окончания операции до восстановления трудоспособности больного. Его делят на три фазы: первая - ранняя, длительность 3-5 дней, вторая - 2-3 недели, до выписки больного из стационара, третья - отдаленная, до восстановления трудоспособности.

Выделяют нормальное течение периода после операции, когда нет тяжелых нарушений функций органов и систем, и осложненное (гиперергическое), когда реакция организма на хирургическую травму крайне отрицательная и развиваются всевозможные послеоперационные осложнения. Даже при нормальном течении этого периода всегда имеются нарушения функций почти всех органов и систем, а при осложненном они резко выражены.

Уход за хирургическими больными.

Особенности ухода за больными хирургического профиля определяются прежде всего тем, что функции органов и систем этих больных претерпевают изменения из-за заболевания (патологического очага), обезболивания и операции.

Послеоперационные раны являются входными воротами, через которые в организм могут проникать гноеродные микроорганизмы. Поэтому внимание должно быть направлено прежде всего на предупреждениеразвития инфекции и ускорение процессов регенерации. Важно наблюдать за состоянием повязки (наклейки), не давать ей соскальзывать и обнажать послеоперационный шов. Если по тем или иным причинам повязка обильно промокла кровью, или другим отделяемым из раны, необходимо сообщить хирургу, чтобы сделали перевязку. Разрешается работать только стерильными инструментами, использовать только стерильный перевязочный материал. Если поставлены дренажные трубки, необходимо следить за характером и количеством отделяемого по ним, герметичности дренажной системы и др.

Всегда надо иметь в виду возможность внезапного кровотечения из послеоперационной раны. Оно бывает в ранние сроки после операции обычно при соскальзывании лигатуры, наложенной на сосуд, или отторжении тромба с сосуда, не подвергающегося перевязке (лигированию). При ипфициро-

вании послеоперационной раны кровотечение обуславливается гнойным расплавлением крупных сосудов. Если рана зашита наглухо, то изливающаяся из сосуда кровь скапливается в тканях, образуется припухлость, область разреза увеличивается в объеме, деформируется, кожа может изменить окраску и т.д. Ухаживающий персонал обязан первым заметить начинающееся нагноение раны. Больной в таких случаях обычно жалуется на появление пульсирующей боли в ране. Отмечается повышение температуры тела, в области раны появляется припухлость, покраснение кожных покровов и др.

Нервно-психическая сфера хирургических больных несомненно травмируется. Как и само заболевание, нередко тяжелое, так и предстоящий наркоз и операция, связаны с боязнью последствий и страхом неблагополучного исхода. Все это сопровождается длительным, значительным перенапряжением внутренних сил. Нет людей, которые спокойно относятся к необходимости подвергнуться операции: разница только в том, что одни могут, а другие нет, сдержать свои переживания, не показывая их.

Повышенная нервная возбудимость, бессонница, боли и пр. приводят, не так уже редко, к развитию послеоперационных психозов, которые могут оказаться опасными для жизни больного, если не учитывать такой возможности и не принимать соответствующих мер.

Необходимо также помнить о возможности послеоперационных парезов и параличей. Все это требует большого внимания к нервно-психическому состоянию хирургического больного уже в предоперационном периоде. В этих случаях профилактическое значение имеют спокойные разъясняющие беседы с больным, неплохо поместить в палату рядом с ним выздоравливающего, благополучно перенесшего подобное хирургическое вмешательство, желательно посещение человека, которому давно сделали операцию и чувствующего себя хорошо.

Нарушения функций сердечно-сосудистой системы и анемия, вызванные кровопо-терей, нередко отмечаются у тяжелых хирургических больных, они могут привести к снижению артериального давления, включая острое (коллапс). Вынужденное лежачее положение, малая подвижность влекут венозные застои, тромбозы и эмболии. Часто наблюдается нарастающая анемия (по различным причинам), обычно сопровождающаяся гипоксемией (кислородным голоданием): появляется бледность, цианоз и т д.

Функции органов дыхания претерпевают в послеоперационном периоде изменения, особенно выраженные при операциях на грудной клетке и ее органах, на брюшной стенке и органах брюшной полости. В связи с болями в зоне операции обычно отмечаются ограничение дыхательных движений, уменьшается легочная вентиляция, наблюдается та или иная степень гипоксемии. Неподвижность или малая подвижность больных, тем более при положении на спине, в пожилом и старческом возрасте ведет к венозному застою в легких, нарушению откашливания мокроты, которая скапливается в бронхах и содействует развитию гипостатической, ателектатической послеоперационной пневмонии. К тому же операции на органах брюшной и грудной клетки нередко обширны, травматичпы и сопровождаются повреждением большого количества кровеносных сосудов, в которых образуются многочисленные мелкие тромбы, создавая условия для тромбоэмболических послеоперационных пневмоний. Кислородная недостаточность, одышка, пневмонии, плевриты -вот неполный перечень осложнений, который угрожает хирургическому больному со стороны органов дыхания.

Важной заботой ухаживающего за больным предупредить эту возможность. Больных с риском легочных осложнений лучше укаладывать на функциональную кровать. Врач и сестра не должны жалеть времени на то, чтобы научить послеоперационного глубоко дышать, откашливаться и следить, чтобы он лежал в кровати с возвышенным положением туловища. При явлениях кислородного голодания необходимо позаботиться о проведении оксигенотерапии. Следует помнить, что в большинстве случаев послеоперационная пневмония является результатом иигнорирования правил ухода за больными.

Функции органов пищеварения нарушаются у всех послеоперационных больных, но особенно резко после операций на органах брюшной полости. От интоксикации, вызванной болезнью и хирургической травмой в первую очередь страдают клетки с наиболее дифференцированной функцией (нервные и железистые), в том числе «отвечающие» за работу органов пищеварения, выделение пищеварительных соков.

Следствием отклонений является: потеря аппетита, расстройство пищеварения (поносы), понижение перистальтики или даже ее отсутствие, приводящее к запорам и др. Чтобы наладить работу кишечника, надо придерживаться ряда требований. До норма-лизации. Функций слюнных желез - обязательна тщательная санация полости рта. Для восстановления желудочно-кишечной секреции - вкусная, разнообразная, богатая витаминная диета. При застое в желудке содержимого - его промывание, очистительные клизмы. До восстановления перистальтики кишечника - его стимулирование фармакологическими препаратами.

Нарушения водносолевого обмена. Обильные, повторные рвоты, экссудация, поносы приводят к значительной потере организмом больного воды и солей: выраженное обезвоживание и обессоливание требуют возмещения.

Интоксикация. Все больные с гнойным очагом страдают от двойной интоксикации: продуктов жизнедеятельности бактерий и некротического распада тканей, вызванных воспалительным процессом. Причем ткань при каждой операции травмируется дополнительно. Количество распадающихся тканей, а следовательно и степень послеопера-

ционной интоксикации, определяются объемом оперативного вмешательства. Известно, что даже после небольших операций у больных наблюдается плохое самочувствие, бессонница, небольшое повышение температуры, изменение состава крови, ухудшение аппетита и т д.

Чем больше операция, а следовательно больше разрушенных тканей, тем выражение и длительнее сохраняются симптомы интоксикации. Они усиливаются с развитием нагноения в операционной ране. Учитывая это, принимают меры по дезинтоксика-ции (обильное питье, оксигенотерапия, обеспечение оттока распада и др.).

Гиподинамия (недостаточная подвижность) нарушает кровообращение, ведет к застоям крови, гипостазам, тромбозам, эмболиям, уменьшает вентиляцию легких, усиливает гнпокее) и(кислородное голодание), ухудшает все функции пищеварительных органов, вызывает атрофию мышц и тд. Недостаточная подвижность хирургических больных может быть вынужденной (многочисленные тяжелые переломы, другие травмы, обширные операции и тд.) или связанной с общей слабостью, вызванной болезнью. Она в значительной степени усиливает все послеоперационные нарушения функций органов и систем и может быть первопричиной многих тяжелых осложнений. Осознавая это, врач и ухаживающий персонал должны принимать самые активные меры для ее устранения, используя разнообразные методы активных и пассивных движений больного - лечебную физкультуру, массаж, приспособления, помогающие больному садиться и пр. Гимнастика, проведенная утром после подъема, улучшает работу всех органов и систем организма и, что особенно важно, устраняет застойные очаги кровообращения, неминуемо возникающие во время сна. Утреннюю зарядку могут проводить по существу все хирургические больные, она не показана только особо тяжелым по указанию лечащего врача. Ходячие больные могут выполнять упражнения стоя, средней тяжести - сидя на стуле, а лежачие -лежа в кровати.

Важно выполнять весь комплекс движений для всех групп мышц и суставов в определенной последовательности и с достаточной нагрузкой. Примерной схемой проведения утренней зарядки продолжительностью 12-15 минут может быть следующая.

Для мышц и суставов головы и шеи ( в течение 3-4 мин.): а) наклоны головы вперед, назад, влево и вправо (8-10 раз); б) повороты головы вправо и влево (8-10 раз); в) вращательные движения головы справа налево и наоборот (8-10 раз).

Для мышц рук и плечевого пояса: а) выбрасывание рук в стороны, вверх и вперед с распрямлением их и приведением к туловищу со сгибанием в локтевых суставах (10 раз); б) вращение вытянутых рук спереди назад и сзади вперед (10 раз); в) схватывание руками туловища спереди (выдох) и разведение их в стороны (вдох) (8-10 раз); г) движения в лучезапястных суставах - сгибание и разгибание по 10-15 раз и вращение предплечья (15-20 раз); д) сжимание пальцев в кулак и разгибание их по 10-15 раз.

Для мышц и суставов позвоночника: а) сгибание и разгибание вперед, назад, вправо и влево; б) вращение позвоночника вправо и влево с вытянутыми в стороны руками; в) сгибание позвоночника вперед с доставанием пола кончиками пальцев (8-10 раз).

Для мышц и суставов нижних конечностей: а) ходьба на месте с максимальным сгибанием в коленных и тазобедренных суставах; б) поочередное движение прямой ноги вперед и назад с одновременным движением прямых рук в этом же направлении по 10-12 раз каждой ногой; в) поочередное вращательное движение правой и левой вытянутой ноги спереди назад и сзади вперед по 10-12 раз каждой ногой.

Во время упражнений следует следить за вдохом и выдохом.

Естественно, что часть движений нельзя выполнять лежа в кровати или сидя на стуле. В этих случаях их следует заменить другимиили совсем исключить. Важно только следить за тем, чтобы все 4 группы мышц получали достаточную нагрузку.

Что касается мышц туловища, брюшного пресса, то они активно работают при упражнении рук, ног и позвоночника, а дыхательные мышцы во время вдоха и выдоха.

Уход за кожей и профилактика пролежней. Помимо общих правил содержания постели и белья, необходимо помнить о периодическом изменении положения больного с тем, чтобы одни и те же места тела не подвергались длительному сдавливанию, особенно у истощенных больных. Туалет кожи и санация возможных очагов инфекции на ней имеют особое значение. Наличие гнойных прыщей, фурункулов и других гнойных очагов служит противопоказанием для проведения плановой операции, а при экстренных неотложных вмешательствах значительно ухудшает прогноз. Нередко, особенно у пожилых больных, кожных складках, в подмышечных впадинах, в пахах и на промежности отмечаются дерматиты, вызванные грибками.

В предоперационном периоде все эти процессы должны быть излечены. Помимо обязательных ежедневных гигиенических ванн при особо упорных грибковых поражениях необходимо протирать складки.кожи спиртом и припудривать присыпками, содержащими топко размельченный нистатин или леварин.

Абсцесс. Ограниченное скопление гноя в тканях и различных органах. Причиной возникновения является проникновение в ткани гноеродных микробов (через ссадины, уколы, раны). Микроорганизмы могут попасть в результате случайных ранений или заносятся при лечебных манипуляциях (инъекции, подкожные введения), производимые без соблюдения правил асептики. Гнойник может развиться при остром гнойном воспалении какого-либо органа (легкое), кожи и подкожной клетчатки, в частности при фурункулезе, карбункуле, флегмоне, лимфадените и др. Он может сформиро-

ваться на месте кровоизлияния или гематомы (нагноение гематомы). Часты абсцессы вследствие гематогенного метастазирова-ния при общей гнойной инфекции (метастатические абсцессы). При попадании в ткани веществ, вызывающих некрозы, например скипидара, керосина и др. возникает «асептический» гнойник.

Симптомы и течение. Абсцессы, которые могут быть вызваны всеми видами микрофлоры, по размерам и локализации бывают самые разнообразные. Обычно возникают в центре воспалительного инфильтрата, только метастатические абсцессы расположены вдали от основного воспалительного очага. Форма их полости - от простой закругленной до сложной с многочисленными карманами и слепыми ходами. Над гнойником видны припухлость и гиперемия (покраснение) кожи, что не наблюдается только при его глубоком расположении.

При остром воспалении очень важен симптом флюктуации, или зыбления. Он объясняется наличием жидкости (гной), заключенной в полости с эластичными стенками, которые передают толчок в виде волны по всем направлениям. Симптом отсутствует, когда стенка очень толстая, а абсцесс небольшой и находится в глубине. Подтвердить диагноз можно пробным проколом полости толстой иглой на наличие гноя.

При хроническом абсцессе вышеперечисленные признаки острого воспаления могут почти полностью отсутствовать.

Приметастатическихабсцессахтяжестьсостоянияобусловленаосновным страданием. Гнойники подкожной клетчатки обычно протекают благоприятно.

Прорыв гнойника в какую-либо полость (сустав, плевра и др.) является серьезным осложнением. Особенно опасны этим абсцессы, расположенные во внутренних органах (печень, легкие) и вблизи крупных вен. Возможные последствия их прорыва -гнойный плеврит, перитонит или переход воспаления на стенку вены с развитием прогрессирующего тромбофлебита.

Лечение. Гнойно-воспалительные процессы (до образования гнойной полости) лечат консервативными методами, местным и парентеральным применением антибиотиков. Небольшие гнойники при маловирулентной флоре могут быть излечены повторными пункциями с отсасыванием гноя и введением раствора антибиотиков. Показания и срочность операции определяются степенью интоксикации. При небольшом гнойнике можно ограничиться одним разрезом, повторные требуются при значительном скоплении гноя и затеках. Разрезы должны соответствовать направлению кожных складок, а на конечностях - определяться линиями сгибания суставов, т.е. по своему положению и размеру обеспечивать хороший отток гноя. Глубокие гнойники вскрываются с предварительной пробной пункцией. После получения из иглы гноя ее оставляют на месте в качестве проводника, по которому делают разрез. Больные с абсцессом выраженной общей реакцией госпитализируются в гнойное хирургическое отделение.

Абсцесс аппендикулярный. Ограниченное гнойное воспаление брюшины, развивающееся в результате процесса в червеобразном отростке Лесложнение острого аппендицита. Может располагаться в правой подвздошной ямке (межкишечной) или в дугла-совом пространстве (в полости малого таза). Ограничение гнойника получается в результате склеивания брюшины, а затем образования сращений между петлями кишечника, их брыжеек и сальника.

Симптомы и течение. Сильные боли в правой подвздошной области или внизу живота, развитие болезненного инфильтрата тугозластичной консистенции, иногда с явлениями его размягчения в центре, повышение температуры, рвота, нарушение стула и тд. В диагностике значительно помогает пальцевое исследование через прямую кишку или влагалище.

Образовавшийся гнойник может прорваться в просвет кишки, что заканчивается обычно самоизлечением, в брюшную пол-

ость - ведет к разлитому перитониту, в за-брюшинное пространство - развитию флегмоны.

Лечение. Вначале консервативное: анти-биотикотерапия, покой, диета, борьба с интоксикацией. При четко ограниченном абсцессе показано хирургическое вмешательство: вскрытие гнойника. При абсцессе дуг-асова пространства вскрытие производят через задний свод влагалища или через переднюю стенку прямой кишки (после пункции гнойника - по игле). При неудаленном червеобразном отростке, воспаление которого осложнилось абсцессом, показана срочная операция: удаление червеобразного отростка, вскрытие и дренирование полости абсцесса.

Абсцесс легкого. Симптомы, течение методы консервативного лечения - см. гл. Внутренние болезни.

При безуспешности терапевтических мероприятий в течение 6-8 недель показано радикальное хирургическое вмешательство.

Послеоперационное лечение включает тактику по борьбе с инфекцией, уменьшению интоксикации и усилению защитных сил организма, а также по улучшению деятельности сердца и дыхания. Больному обеспечивают спокойное полусидячее положение в течение 10-14 дней, разнообразную, питательную, богатую витаминами диету и обильное вкусное питье. Большое значение имеют периодические (через 5-6 дней) переливания небольших количеств крови (по 100-150 мл), дача кислорода и введение сердечных средств. Важное значение имеет регулярно проводимый рентгенологический контроль.

Профилактика острых абсцессов легких тесно связана с предупреждением воспалений легких (крупозное, гриппозное), а также своевременным и полноценным лечением этих заболеваний.

Абсцесс мозга - см. гл. Нервные болезни.

Абсцессы печени. Развиваются как осложнение амебной дизентерии, после общей гнойной инфекции, пилефлебита, гнойного

холангита. Различают три основных вида абсцессов печени: амебные, бациллярные и гнойные. Травмы, заболевание и интоксикация, нарушающие функции печени, предрасполагают к возникновению абсцессов.

Симптомы и течение. В начальных стадиях заболевания обычно недостаточно четки и ясны. По мере развития абсцесса признаки становятся более заметными, но клиническая картина затемняется тяжелым общим состоянием. Как правило, абсцессы печени развиваются медленно, поэтому и симптоматика выявляется постепенно. Больные жалуются на боли в правом подреберье, которые бывают сильными, постоянными. По мере увеличения абсцесса боли усиливаются, носят мучительный распирающий характер. Больные ощущают давление и напряжение в правой половине живота и грудной клетки, которые со временем нарастают. Человек щадит больную сторону, поэтому изменяется его походка, положение в постели. Каждый толчок, движение вызывают усиление болей в области печени. У больных с пиогенными абсцессами или при вторичной инфекции имеются все признаки тяжелой гнойной интоксикации. При пальпации отмечается небольшое напряжение мышц брюшной стенки в области печени. Особенно сильная болезненность наблюдается в области абсцесса. Пульс слабого наполнения, 120-140 ударов в минуту, артериальное давление снижается. Клиническая картина напоминает тяжелую форму сепсиса.

Распознавание. В диагностике значительную помощь оказывают рентгенологическое исследование, сканирование печени, ультразвуковая эхолокация, а также лапа-роскопия. Для уточнения диагноза применяется пункция абсцесса тонкой иглой.

Лечение, При амебных абсцессах печени - консервативные или консервативно-хирургические методы. Пиогенные абсцессы печени подлежат операции.

Абсцесс подднафрагмальный. Скопление гноя, ограниченное с одной стороны (сверху) диафрагмой, а с другой стороны

(снизу) внутренними органами: желудком, печенью, селезенкой, почками, кишечником, большим сальником. Бывают первичным (очень редко) и вторичным, как осложнение других заболеваний (холецистита, прободной язвы желудка, панкреатита и пр.) или после операций на органах брюшной полости.

Локализация абсцесса может быть различной; в брюшной полости и в забрюшин-ном пространстве. Чаще всего гнойник располагается под правым, куполом диафрагмы над печенью.

Симптомы и течение. Больные желуют-ся на боли в верхнем отделе живота - правом и левом подреберьях, эпигастральной области (под ложечкой). Боли постоянные, усиливающиеся при движении. Беспокоит сухой кашель, слабость, одышка, быстрая утомляемость, икота. Температура повышается до 41 °С, ознобы. Общее состояние тяжелое, положение вынужденное полусидячее - "в постели. Обращает на себя внимание отставание грудной клетки при дыхании на больной стороне. Дыхание учащенное, поверхностное. При пальпации нижних отделов грудной клетки в верхней части живота отмечается болезненность с больной стороны. Перкуторно наблюдается высокое стояние диафрагмы, ее неподвижность. Ослабление дыхания в нижних отделах легких с пораженной стороны, шум трения плевры (при вовлечении в процесс плевры), усиление голосового дрожания.

Распознавание. Помощь в диагностике оказывают дополнительные методы исследования: рентгенологический и ультразвуковой.

Лечение. При формировании поддиаф-рагмального абсцесса можно ограничиться консервативной терапией - антибактериальной, дезинтоксикационной, инфузиощюй. С помощью пункций в область абсцесса вводить антибиотики. Полное излечение- только после оперативного вмешательства.

( Актнномнкоз. Специфическое хроническое заболевание. Возбудителем его явля-

ется лучистый гриб, широко распространенный в природе, который существует, главным образом, на злаковых растениях (рожь, ячмень и др.). В сухом сене или соломе сохраняется в виде спор многие годы. Проникает в организм вместе с пылью при вдыхании или глотании (во время обработки зерна, их еде сырыми из колосьев), а также через поврежденную кожу или слизистые оболочки полости рта, желудка. После внедрения гриба в ткани образуется деревянистой плотности инфильтрат, окруженный грануляциями, которые медленно, но неуклонно увеличиваются, вовлекая в процесс окружающие ткани. Инфильтрат содержит специфические зерна - друзы с радиально расположенными в виде лучей булавовидных и колбо-видных образований. В центре друзы имеется густое сплетение нитей мицелия.

Наиболее часто (50% случаев) актино-микоз встречается на шее и лице, в кишеч-нике (15*20%) и легких (10-15%), реже в других частях тела.

Симптомы и течение. На коже появляются плотные складки синюшно-багровой окраски. Истонченная и разрушенная кожа покрывается множественными язвами и свищами, выделяющими жидкий гной, содержащий желтовато-серые крупинки - друзы :

В кишечник, куда лучистый гриб попадает с пищей, актиномикоз локализуется в слепой кишке. Сначала инфильтраты возникают вее слизистой оболочке, которые затем распространяются на подслизистый слой и мышцы. В конце концов, в брюшной стенке таким образом образуется единый спаянный неподвижный бугристый инфильтрат. Позже в нем появляются очаги размягчения, небольшие полости распада (гной) и свищи с извилистыми ходами, проникающими в кишечник, мочевые пути и др.

Актиномикоз легких начинается в нижних долях, постепенно прорастая паренхиму, плевру, грудную стенку, а также диафрагму с органами брюшной полости и перикард. Воспалительный процесс в легких и бронхах

дает картину перифокальной бронхопневмонии, легочных абсцессов и вторичных брон-хоэктазов с абсцедированием, маскируя истинную грибковую природу заболевания. Правильный диагноз нередко ставится только после поражения плевры и грудной стенки.

Лечение актиномикоза должно быть комплексным. Применяется комбинированная терапия: антибиотики, йод, переливание крови, рентгенотерапия, хирургическое вмешательство.

Анаэробная гангрена. Процесс, вызываемый анаэробной микрофлорой. Имеет своеобразное течение: прогрессирующее нарастание отека, газообразование, омертвение тканей, тяжелое состояние организма в результате отравления токсинами микробов и продуктами распада тканей.

Для возбудителей анаэробной (старое название - газовой) инфекции характерно развитие в безвоздушной среде, поэтому обычно она возникает при загрязнении раны землей. В 80% гангрена вызывается не одним каким-либо анаэробным возбудителем, а комбинацией двух или трех из них. Часто они соседствуют в ране с гноеродными бактериями (стафилококк, стрептококк).

Инкубационный период колеблется от 1 до 7 дней. Чем раньше развивается процесс, тем обычно тяжелее его течение. Встречаются иногда молниеносные формы, развивающиеся в первые часы после ранения или Повторной травмы.

Симптомы и течение. Клиника разнообразна и зависит от вида и вирулентности вызвавших ее анаэробов, обширности процесса, сопротивляемости организма, степени его интоксикации и таких отягощающих факторов, как кровопотеря, шок, истощение и др. Общие и местные проявления анаэробной гангрены обусловлены ее формами (отечная, эмфизематозная, смешанная, флегмонозная и др.). Важными ранними симптомами являются боль в ране, чувство распираний конечности, ощущение тесноты повязки. Интоксикация показательна не со-

ответствующими температуре учащением пульса и дыхания, вялостью, апатичностью, заторможенностью и др, иногда же, наоборот, возбуждением, говорливостью, беспокойством.

Температура, вначале субфебрильная, быстро повышается до 38,3-39 °С. Пульс учащается до 140-150, дыхание 30-40 в минуту. Артериальное давление снижается до 90-80 мм рт.ст.

Распознавание. При осмотре конечности и раны обычно отмечаются отек, бледность кожи, сине-багровые пятна и полосы на ней. Наблюдается подкожная эмфизема (наличие газа в клетчатке), определяемая при пальпации или выслушивании стетоскопом. Газ в тканях хорошо виден на рентгенограммах. Стенки и дно раны имеют серую окраску, со скудным отделяемым, при надавливании на ее края нередко из глубины выделяются пузырьки газа. Быстрое нарастание отека подтверждается «симптомом лигатуры» - завязанная вокруг конечности повязка быстро врезается в кожу.

Профилактика газовой гангрены. Лучшим является следующий комплекс мероприятий: чистота кожи и одежды, своевременная первая помощь при ранении, предупреждение и лечение шока, кровотечения, анемии, ранняя полноценная активная хирургическая обработка раны. В первые дни после нее внимательное наблюдение за раненым способствует выявлению начальной стадии заболевания. При загрязненных ранах профилактическое значение имеет внутримышечное введение 1-2 доз антигангренозной сыворотки.

Больные анаэробной гангреной изолируются в светлую, хорошо проветриваемую палату, для ухода выделяется опытный персонал. Успех определяет ранняя диагностика и комплексное лечение. Оно предусматривает: остановить распространение процесса; уменьшить всасывание-токсинов и ликвидировать имеющуюся интоксикацию; нормализовать нарушенные функции органов и

систем; стимулировать иммунобиологичес-кие силы организма.

Ангиома. Доброкачественная опухоль, развивающаяся из кровеносных (гемангио-мы) или лимфатических (лимфангиомы) сосудов. У детей наблюдается рост опухоли, который затем приостанавливается.

Распознавание. Различают следующие формы ангиом.

1. Капиллярная, простая гемангиома характеризуется расширением капилляров. Имеет вид отдельных красноватых или си-небагровых пятен и располагается чаще на лице или на туловище.

2. Кавернозная (пещеристая) гемангиома состоит из крупных полостей, наполненных кровью. Имеет вид узловатых образований темно-синего цвета, покрытых Истонченной кожей или слизистой оболочкой. Располагаясь на лице, сильно обезображивает больного. Может развиваться на голове, в мышцах, матке, селезенке, печени.

3. Ветвистая гемангиома состоит из сильно расширенных, пульсирующих сосудов. Имеет вид четких припухлостей, быстро заполняющихся кровью после прекращения сдавления.

Лечение. Простых гемангиом - облучением рентгеновскими лучами, прижиганием углекислотой или хирургическим иссечением в пределах здоровых тканей. Пещеристых ангиом - методом хирургического иссечения или радиевой аппликацией. Ветвистые гемангиомы также лечат оперативно: производят проживание и перевязку приводящих сосудов и иссечение крупных стволов.

ЛЬмфангиомы встречаются реже гемангиом. Простая форма развивается в мышцах языка, губ и представляет собой небольшие плоские или слегка бугристые утолщения, безболезненные, мягкие и исчезающие при надавливании. Пещеристая форма имеет вид разлитой припухлости без резких границ, желтоватой или красноватой окраски. Располагается на щеках, губах. Кис-тозиая форма развивается на шее, в брыжей-

ке кишок и состоит из одиночных или множественных кист, эластичных на рщупь.

Лечение при кистозных формах оперативное (иссечение). Простые и пещеристые формы лечат путем многочисленных проколов иглообразным наконечником электрокоагулятора.

Аневризма. Ограниченное расширение кровеносного сосуда или полости сердца из-за растяжения и выпячивания его стенки. Может быть врожденная и приобретенная (после инфаркта миокарда, сифилиса, травмы и пр.). Различают аневризмы артериальные, венозные и артериовенозные.

Симптомы и течение. Клинические проявления зависят от многих факторов: размеров, расположения и пр. Очень часто она длительное время существует незаметно для больного, безо всяких признаков. Из осложнений характерны сдавления тканей и органов, разрывы и расслоения аневризмы и последующие кровотечения. В диагностике большую помощь оказывает ангиография.

Лечение. Оперативное.

Апкилоз. Отсутствие подвижности в суставе. Причиной могут быть острые и хронические воспалительные заболевания, дегенеративные процессы, а также травмы. Могут быть внутрисуставными или внесус-тавными. В случаях костного сращения говорят о костном анкилозе, при Рубцовых спайках- о фиброзном анкилозе.

Симптомы. При костном анкилозе боль отсутствует, при фиброзном часто бывают болевые ощущения. В качестве профилактики проводят своевременные противовоспалительные мероприятия, раннюю лечебную физкультуру. Суставу необходимо придавать функционально выгодное положение.

Лечение. Костного анкилоза - оперативное (удаление костной перемычки).. При фиброзном применяют массаж, механотерапию, физиотерапию, грязелечение. При неэффективности консервативного метода -оперативное вмешательство, вплоть До пластики суставов.

Аппендицит острый. Воспаление червеобразного отростка слепой кишки. Различают катаральную и деструктивные формы, последние наиболее тяжелые, чреватые серьезными осложнениями. К гнойному (деструктивному) аппендициту относятся: флег-монозный (с прободением и без него), гангренозный ( с прободением и без него), аппендикулярный инфильтрат (с нагноением и без него).

Симптомы и течение. В большинстве случаев распознавание острого аппендицита не представляет особых трудностей. У больного возникают боли внизу живота справа, которые иногда начинаются в эпигастраль-ной области (под ложечкой), постепенно переходя в правую подвздошную область. Боли постепенно нарастают, усиливаются при движениях, кашле. Иногда присоединяется тошнота, рвота, расстройство стула. При затруднении в постановке диагноза большое значение имеет тщательное наблюдение за больным в течение 2-3 часов. При сомнительном диагнозе острого аппендицита показана лапароскопия.

Лечение. Оперативное. Только аппендикулярный инфильтрат (без нагноения) вначале лечится консервативно с последующей операцией после стихания воспалительных изменений.

Артрит гнойный. Гнойное воспаление сустава развивается в связи с проникновением в него микробов различными путями -прямым (при ранениях, травмах), лимфо-генным из расположенных рядом гнойных очагов (лимфаденит, остеомиелит, параар-тикулярный абсцесс и др.)

Возбудителями являются стрептококки, стафилококки, пневмококки и др. При смешанной флоре заболевание протекает особенно тяжело. Различают первичные и вторичные артриты, а также вызванные гноеродной или специфической инфекцией (гонорея, брюшной тиф и др.). Клиника зависит от распространенности и локализации процессов, а также от тяжести первичного забо-

левапия (остеомиелит, травма и др.), осложнением которого он является.

Симптомы стечение. Поражение одной синовиальной оболочки характеризуется появлением болей, усиливающихся при малейшем движении. Конечность принимает фиксированное положение. Например, при поражении лучезапястн ого сустава кисть находится в положении ладонного сгибания. При воспалении тазобедренного сустава конечность устанавливается в положении легкого сгибания, отведенная кнаружи.

Область сустава увеличивается, контуры его сглаживаются. При пальпации определяется повышение температуры и резкая болезненность от надавливания. При синен вигах общие явления в виде недомогания и температуры выражены нерезко. Отмечается краснота и отечность кожи.

Если гнойный процесс поражает фасции, окружающие сустав и мышцы, появляется припухлость мягких тканей. Общее состояние нередко бывает очень тяжелым, наблюдается желтушность кожных покровов, высокая иитермиттирующая лихорадка с ознобами, бредом. У больных может развиться септикопиемия.

Прорыв гноя через суставную сумку уменьшает местные симптомы (контактура, боли в суставе и др.). Общие симптомы не уменьшаются, а иногда усиливаются вследствие увеличения гнойной интоксикации. Связочный аппарат разрушается и возникает «разболтанный сустав», что может привести к патологическим вывихам и подвывихам.

Лечение. Применяют местное и общее лечение, которое может быть консервативным и оперативным.

Для уточнения диагноза и удаления гноя из сустава производят его пункцию. После этого в полость сустава через ту же иглу вводят антибиотики. Затем накладывают давящую повязку и конечность иммобилизуют, чтобы обеспечить абсолютный покой суставу, но при синовитах иммобилиза-

ция должна быть снята тотчас после ликвидации острых явлений.

Пункция сустава с последующим введением антибиотика повторяется через сутки. Нередко при этом экссудат оказывается стерильным, и процесс имеет склонность к стиханию.

Операцию артротомии (вскрытие сустава) производят в тех случаях, когда многократные пункции сустава не дают стойкого эффекта.

После стихания явлений воспаления показаны физиотерапевтические процедуры (УВЧ, ультрафиолетовое облучение и др.) и лечебная физкультура.

Общая терапия состоит в применении средств, подавляющих микрофлору (антибиотики, антисептики и др.), в повышении иммунобиологических сил больного (переливание крови, хорошее питание и т.д.), в нормализации нарушенных функций жизненно важных органов и систем.

Аскаридоз. Паразитирование в органах человека круглых глистов. Взрослые аскариды находятся в тонкой кишке. Самка выделяет в сутки более 200 000 яиц, которые вместе с фекалиями выбрасываются во внешнюю среду. Обычно в почве при температуре 24-25 °С яйца дозревают и через 3-4 недели из них появляются личинки. Они попадают в рот с овощами, фруктами, с невымытых рук, и человек заражается аскаридами.

В кишечнике личинки пробуравливают слизистую оболочку, стенки мелких вен и Вместе с кровью через воротную вену попадают в печень, нижнюю полую вену, правое сердце, через легочную артерию и ее капилляры выходят в альвеолы, бронхиолы. При кашле и дыхании личинки перемещаются в бронхи, глотку, в рот и вместе со слюной при глотании вновь попадают в желудочно-кишечный тракт. В процессе миграции, питаясь плазмой, эритроцитами, они растут, развиваются и поселяются в тонкой кишке, где и достигают полово-зрелой стадии*. Весь

цикл развития от личинки до взрослой особи обычно длится от 9 до 15 недель.

Из хирургических осложнений аскаридоза, подлежащих, как правило, оперативному вмешательству, могут наблюдаться следующие:

1. Обтурационная кишечная непроходимость, когда клубок аскарид закупоривает просвет тонкой кишки.

2. Спастическая кишечная непроходимость, когда отмечается стойкий спазм тонкой кишки над мертвой аскаридой.

3. Острый аппендицит в связи с закупоркой аскаридой червеобразного отростка.

4. Воспаление желчных путей или желтуха в результате закупорки желчных путей аскаридами.

5. Развитие перитонита в связи с прободением стенки кишки аскаридой, что чаще происходит пЬсйё операций на желудочно-кишечном тракте, поэтому, в комплекс мероприятий по предоперационной подготовке должно входить лечение аскаридоза.

Асфиксия. Остановка дыхания. Может развиться в результате механических нарушений проходимости дыхательных путей -механическая асфиксия, а также вследствие нарушения функции (паралича) дыхательного центра -асфиксия центрального происхождения.

Механическая асфиксия возникает при пошцании в дыхательные пути инородных тел: рвотных масс, тампонов, слизи, крови, зубных протезов и в случае западания языка. Необходимо срочно устранить препятствие, нарушающее проходимость дыхательных путей: удалить инородное тело, отсосать слизь, гной, кровь. В некоторых случаях для этого приходится прибегать ктрахеостомии.

При западании языка нужно вставить воздуховод или выдвинуть нижнюю челюсть и правильно удерживать ее в течение всей реанимации. Если же язык запал, то его извлекают языкодержателем, а для удержания применяют воздуховоды. Для удержания челюсти рекомендуется пользоваться следующими приемами: став позади больного,

большие пальцы обеих рук кладут на нижнюю челюсть по обе стороны от средней линии и оттягивают книзу до тех пор, пока резцы нижней челюсти не станут впереди резцов верхней челюсти. После этого указательными и средними пальцами рук, положенными на углы нижней челюсти, выдвигают челюсть вперед и удерживают в таком положении. Пальцы должны упираться в сосцевидные отростки височной кости, но отнюдь не в мягкие ткани шеи во избежание сдавления яремной вены или лицевого нерва.

Признаки асфиксии: цианоз, расширение зрачков с потерей реакции на свет, прекращение дыхания; кровь из-за недостатка кислорода темнеет, но сердечная деятельность в течение некоторого времени еще сохраняется и больной нуждается в срочной помощи. Прежде всего следует приступить к искуственному дыханию, обеспечив достаточный приток чистого воздуха и кислорода, а внутривенно ввести средства, возбуждающие дыхательный центр и для поддержки сердечной деятельности.

Искусственное дыхание с активным вдохом в настоящее время получило широкое распространение. Наиболее простым методом является вдувание воздуха в легкие больного. Этот метод, названный «рот в рот» и «рот в нос» используют, как правило, при оказании первой помощи. При этом больно*;! го укладывают на спину с максимально запрокинутой назад головой и проводят 12 вдуваний в минуту. Активный вдох осуществить через специальные ротоглоточ- | ные трубки или посредством портатив дыхательного мешка типа «Амбу».

Асцит (водянка живота). Скопление в брюшной полости жидкости невоспал! ного характера. Развивается при различи заболеваниях в результате застоя в с» воротной вены,при опухолях, циррозе i ни, при заболеваниях сердца и почек.,' кость, которая скопляется в животе, яв транссудатом с небольшим соде белка (1-3%). Асцит при воспалительных!

болеваниях отличается большим содержанием белка (до 6%). Клинически распознать большое количество жидкости в брюшной полости нетрудно: объем живота увеличен, при перкуссии наблюдается притупление звука! Для лечения применяют прокол живота троакаром и выпускание жидкости.

. Атерома. Киста, заполненная секретом в виде творожистой массы. Образуется в результате закупорки выводного протока сальной железы. Чаще всего встречается на вола-сметой части головы, на лице, спине в виде безболезненного округлой формы плотного образования на коже. При воспалении кожа над ним краснеет, размеры кисты увеличиваются, она становится болезненной.

Лечение хирургическое - удаление атеромы вместе с капсулой и стенками. При воспалении - вскрытие атеромы с последующим иссечением ее после стихания воспалительных явлений.

Бурсит. Воспаление околосуставных слизистых сумок, возбудителем которого могут быть любые гноеродные микробы, но чаще стафилококки и стрептококки. Условия для их развития создает хроническая травма. В связи с этим отдельные бурситы (локтевой, плечевой и др.) относят к профессиональным заболеваниям. Микробы проникают в слизистые сумки из мелких ссадин кожи или по лимфатическим путям из возникшего вблизи гнойного очага (фурункул, карбункул, остеомиелит). Под влиянием механического раздражения накапливается серозный, а с присоединением инфекции гнойный экссудат, сумка постепенно растягивается, достигая размеров большой опухоли.

При серозном выпоте в округлой полости слизистой сумки содержится тягучая жидкость желтого цвета, богатая белком. Вначале стенки полости тонкие и без резко выраженных воспалительных изменений. Но постепенно они утолщаются за счет разрастания соединительной ткани, образуются выступы и тяжи, развивается хронический бурсит.

При гнойном экссудате возникает острый воспалительный процесс, который при некрозе стенки сумки переходит на окружающие мягкие ткани с образованием подкожной или межмышечной флегмоны. Кожа над припухлостью отечна, воспалительно изменена, температура ее повышена. При пальпации отмечается болезненность. Функция близлежащего сустава не ограничена, движения безболезенны. Общие симптомы отсутствуют или выражены незначительно.

Течение - хроническое с периодами обострения. При самопроизвольном вскрытии гнойника остается долго незаживающий свищ.

Лечение. Больную конечность иммобилизуют. С целью ускорения рассасывания экссудата применяют сухое тепло, УВЧ, повязки с мазью Вишневского и др. Вводят антибиотики. В отдельных случаях при затянувшемся лечении производят пункцию полости с отсасыванием экссудата и введением в нее антибиотиков.

При гнойном бурейте показано оперативное вмешательство - вскрытие абсцесса слизистой сумки и удаление гноя с последующей санацией раны. Заживление обычно происходит крайне медленно, в течение длительного времени из раны выделяется сероз-но-гнойная жидкость.

Рациональнее прибегать к удалению слизистой сумки без вскрытия ее просвета. Разрез производят сбоку от сумки, рану оставляют открытой или зашивают после предварительного введения в образовавшуюся полость антибиотиков.

Варикозное расширение вен нижних конечностей. Заболевание вен, выражающееся в увеличении их размеров, изменении формы и уменьшении эластичности. Предрасполагает врожденная слабость венозной стенки и недостаточность венозных клапанов. Кроме того, заболеванию способствуют различные условия, которые затрудняют отток крови по венозной системе: систематическое пребывание на ногах (особенно стоя-

нйе), сдавление тазовых вен беременной маткой и пр.

Симптомы и течение. Просвечивающиеся под кожей вены выбухают в виде извитых тяжей и узлов. Кожа над ними истончена, легко травмируется, впоследствии пигментируется. В дальнейшем могут присоединяться отеки, трофические язвы. Замедление кровотока в расширенных венах, легкая травматизация, подверженность воспалительным изменениям предрасполагает к заболеванию тромбофлебитом.

Профилактика. При незначительном расширении варикозных вен нижних конечностей целесообразно настойчиво проводить профилактические мероприятия: при сидячей или стоячей работе периодически двигаться, давать дозированную нагрузку на мышцы нижних конечностей, подниматься до войт, «Я|}Гично ходить (можно на месте). Это способствует сокращению мышц, улучшению кровообращения, усилению венозного оттока крови. Хороший эффект дает бинтовавие нижних конечностей эластичными бинтами. Бинтование начинают утром, еще не вставая с постели. Бинт накладывают от основания пальцев стопы и бинтуют до нижней трети бедра так, чтобы каждый последующий тц» наполовину прикрывал предыдущий. Можно применять И специальные лечебные чулки.

Лечение. При выраженных варикозно рамциренных венах нижних конечностей -оперативное: удаление варикозных вен или (при незначительном расширении) их склерозирование специальными лекарственными препаратами (варикоцид, тромбовар). После операции или склерозирования рекомендуется носить эластичные бинты в течение 4-6 месяцев.

Варикозное расширение вен семейного канатика. Встречается чаще на левой стороне. При осмотре видна отвисающая мошонка и просвечивающие синие шнуры различной величины - варикозные вены. Заболевание может нарушить питание яичника, вызвать боли, а также неприятные ощущения.

При незначительном расширений вен рекомендуется носить суспензорий. В выраженных случаях следует произвести оперативное удаление расширенных вен.

Водянкажелчного пузыря, яячжа. Скопление жидкости в пол ости желчного пузыря или между оболочками яичка.

Катаральные формы острого холецистита часто могут быть излечены терапевтическим путем (см.гл. Внутренние болезни). В случаях, когда происходит закупорка пузырного протока, развивается воспалительная водянка желчного пузыря. Желчный пузырь при этом напряжен, заполнен прозрачной светлой жидкостью («белой желчью»), принимает грушевидную или напоминающую огурец форму. В дальнейшем микрофлора после острого приступа погибает, вследствие чего водяночная жидкость становится стерильной.

Распознавание. Применяют рентгенологическое и ультразвуковое исследования, лапароскопию.

Лечение. При отсутствии противопоказаний - оперативное. У пожилых, ослабленных больных может применяться пункция и дренирование желчного пузыря под контролем лапароскопа, ультразвука.

Водянка яичка возникает в результате воспаления или травмы яичка, его придатка или оболочек. Отмечается постепенное без- • болезненное увеличение половины мошонки. Нельзя применять тепловые процедуры, т.к. это способствует накоплению жидкости. Лечение наиболее эффективно на ранней стадии заболевания. После операции в течении 3-4 недель следует воздержаться от половой жизни и купания, рекомендуется носить суспензорий.

Волчья пасть (незаращепие неба). Встречается приблизительно у 1 из 1000 новорожденных. Причиной является задержка срастания верхнечелюстных отростков с сошником.

Различают четыре формы: незаращение f мягкого неба, незаращение мягкого и части твердого неба, полное одностороннее незара-

щение мягкого и твердого неба и полное двухстороннее незаращение.

Лечение этого порока связано с трудностями. Последние годы хирургический метод стали применять в ранние сроки после рождения. Зашивание неба и некоторое удлинение его позволяют разделить полости рта и носа. Методик пластических операций у этих больных много. Они подробно излагаются в пособиях частной и детской хирургии. . • '

Вывих. Стойкое ненормальное смещение суставных поверхностей по отношению друг к другу. Если они перестают соприкасаться, вывих называется полным, при частичном соприкосновении - неполным или подвывихом. Вывих обычно сопровождается разрывом капсулы сустава и выхождением одной суставной поверхности через разрыв.

Учитывая, какая кость вышла (вывих-нулась); говорят о вывихе плеча, бедра или костей предплечья и т д. Считается, что происходит вывих той кости, суставная поверхность которой располагается дистальнее (дальше) в отношении других костей, принимающих участие в формировании данного сустава. Исключение составляет позвоночник, смещается! верхний позвонок по отношению к нижележащему.

Выделяют врожденные вывихи - развившиеся во время внутриутробной жизни плода, и приобретенные - в результате травмы (травматический вывих) или патологического процесса в области сустава (патологический вывих).

Подавляющее большинство врожденных-вывихов бывает в тазобедренном суставе с одной или, чаще, с обеих сторон. Как правило, их замечают, когда ребенок начинает ходить. Отмечается хромота, разболтанность сустава, болезненность в нем, укорочение ноги. Для двустороннего вывиха характерна походка вперевалку («утиная»). Диагноз уточняется рентгенограммой.

Приобретенные (травматические) вывихи встречаются в 80-90% случаев и поэтому имеют наибольшее практическое значе-

ние. Некоторые индивидуальные анатомо-физиологические особенности человека (несоответствие величины суставных поверхностей, широкая капсула сустава, непрочность связочного аппарата и др.) являются предрасполагающими факторами. При непрямом приложении силы вывихи развиваются чаще, чем от прямого воздействия на сустав. Его капсула при травматических вывихах разрывается в виде щели или в виде значительного дефекта ткани.

Вывихи в блоковидных суставах (коленный, локтевой, голеностопный) всегда сопровождаются разрывом связочного аппарата. Могут отмечаться также разрывы сухожилий в местах прикрепления их к кости, кровоизлияния в окружающие ткани и в суставы. Одновременный перелом близких к нему участков кости, повреждение крупных сосудов, нервов осложняет лечение вывиха (осложненный вывих).

Симптомы и течение. Обстоятельства травмы и механизма повреждения выясняются при расспросе пострадавшего. Типичны жалобы1'на боль в суставе и невозможность движения в нем из-за усиления болей. Иногда отмечается онемение конечности, что связано со сдавлением нервных стволов и фиксацией вывихнутого фрагмента спастически сокращенными мышцами.

Отмечается вынужденное неправильное положение конечности и деформация области сустава. Например, при вывихе в плечевом суставе, плечо отведено на 15-30 ° и производит впечатление удлиненного, в области дельтовидной мышцы имеется западание.

Смещенный суставной конец кости ощупыванием нередко удается определить в необычном месте. Так, при вывихе плеча он прощупывается в подмышечной впадине или под большой грудной мышцей.

Попытки определить возможность пассивных движений в суставе дают ощущение пружинящей фиксации: вывихнутая кость при насильственном смещении снова возра-щается в прежнее положение,что объясняется действием спастически сокращенных

I:

мышц, натянутых связок и капсулы. Этот симптом характерен для вывихов.

Распознавание. Диагноз вывиха подтверждается рентгенологическим исследованием, оно же подтверждает или исключает сопутствующие переломы кости около суставов, что имеет большое значение для выбора метода лечения.

Лечение. Больной должен быть немедленно отправлен в лечебное учреждение. Рану закрывают асептической повязкой. Вправление вывиха проходит легче и лучше в первые часы травмы. Вывихи двух-пятид-невиой дневной давности вправлять очень трудно, а через 3-4 недели часто требуется оперативное вмешательство, что дает гораздо худшие результаты.

Необходимое условие для успешного вправления - полное расслабление мышц, что достигается хорошим обезболиванием. Недопустимо применение грубой физической силы, т.к. это приводит к дополнительным повреждениям капсулы сустава, кости и последующим рецидивам - т.н. «привычным вывихам», они чаще всего встречаются в плечевом и нижнечелюстном суставах.

Методы вправления основаны на растяжении мышц области сустава с применением ряда манипуляций, которые как бы повторяют в обратном порядке движения, вызвавшие вывих. Поэтому очень важно представить себе механизм развития и последовательность движений, которые привели к вывиху.

После вправления делают контрольный рентгеновский снимок, который подтверждает правильность его выполнения. Конечность фиксируют на 6-10 дней в функционально выгодном положении повязкой или вытяжением. В дальнейшем регулярно проводят комплекс лечебно-физкультурных упражнений.

Выпадение прямой кишки. Чаще всего возникает как самостоятельное заболевание, иногда сопутствует геморрою. Развивается вследствие тяжелой работы, упорных запоров, врожденной слабости или прямой трав-

мы сфинктера. Легко диагностировать визуально, для чего больному предлагают при осмотре потужиться. Выпавший отрезок прямой кишки может быть различной длины и состоять из одной только слизистой или из всех слоев кишки. У взрослых лечение оперативное. У детей выпадение нередко исчезает к 7-8 годам, если освободить ребенка от натуживания при дефекации. При отстут-ствии эффекта от консервативной терапии рекомендуется операция.

Гангрена.' Омертвение части тела. Могут поражаться любые ткани и органы - кожа, подкожная клетчатка, мышцы, кишечник, желчный пузырь, легкие и др. Различают сухую и влажную гангрену.

Сухая гангрена чаще развивается при нарушении кровообращения конечности у истощенных, обезвоженных больных. При медленном развитии некроза ткани высыхают, сморщиваются, мумифицируются, делаются плотными и приобретают темно-коричневую или черную.с синеватым оттенком окраску. Сухая гангрена обычно не прогрессирует, ограничиваясь частью сегмента конечности. Начало клинических проявлений характеризуется появлением сильных ише-мических болей ниже места закупорки сосуда. Конечность делается бледной, затем кожа приобретает мраморный вид, становится холодной на ощупь, пульс не прощупывается. Теряется чувствительность, возникает ощущение онемения ноги. Болевые ощущения держатся длительное время, что объясняется сохранением нервных клеток среди омертвевших тканей и реактивным отеком тканей выше очага некроза.

Одновременно с нарушением проходимости основного магистрального сосуда обычно отмечается спазм коллатеральных артериальных веточек, что ускоряет и расширяет некротический процесс. Начинаясь с периферических отделов конечностей, гангрена распространяется вверх до уровня закупорки сосуда или несколько ниже. При благоприятном течении на границе омерт-' вевших и здоровых тканей постепенно раз-

вивается демаркационный (защитный) вал. Полное отторжение тканей и выздоровление-процесс длительный. Микроорганизмы в сухих тканях развиваются плохо, однако в начальных фазах попавшая в них гнилостная микрофлора может вызвать переход сухой гангрены во влажную. В связи с этим до высыхания тканей особенно важно,соблюдение асептики.

При сухой гангрене распада омертвевших тканей почти не бывает, а всасывание токсических продуктов настолько незначительно, что интоксикация не наблюдается. Общее состояние больного страдает мало. Это позволяет без большого риска откладывать операцию удаления омертвевших тканей (некрэктомию) или ампутацию до полного и отчетливого проявления демаркационного вала.

Влажная гангрена,гнилостная, вызывается теми же причинами, что и сухая, но чаще развивается при быстром нарушении кровообращения (эмболия, ранение сосуда и др.) у полных, пастозных (отечных) больных. В этих случаях омертвевшие ткани не успевают высыхать, подвергаются гнилостному распаду, что ведет к обильному всасыванию в организм продуктов распада и тяжелой интоксикации больного. Омертвевшие ткани служат хорошей питательной средой для микробов, которые бурно развиваются, что ведет к быстрому распространению гангрены, Влажная гангрена развивается при омертвении внутренних органов (кишечник, желчный пузырь, легкие), тромбозе крупных вен (подвздошная, подмышечная, брыжеечная и др.) и недостаточности венозных коллатералей при сохранении притока артериальной крови. Ее длительный застой и отек тканей при закупорке вен тромбом вызывают спазм, а затем паралич капилляров, что приводит к гипоксии тканей и их омертвению с последующим расплавлением.

Клиническая картина влажной гангрены начинается с побледнения кожи пораженной конечности и появления на ней видимой сети синеватых вей, темно-красных

пятен, пузырей отслоенного эпидермиса, наполненных сукровичным содержимым. Распадающиеся ткани превращаются в зловонную мокрую массу серо-грязно-зеленого цвета. Из общих симптомов отмечается тяжелое общее состояние, боль в пораженной конечности, частый малый пульс, низкое артериальное давление, сухой язык, высокая температура, вялость, заторможенность и др.

Тяжелая интоксикация организма продуктами распада тканей и бактериальными токсинами, исходящая из очага гангрены, ведет к тому, что демаркация не успевает развиться, процесс омертвения прогрессивно распространяется, что создает угрозу для жизни больных, которые могут погибнуть от сепсиса. Особенно тяжело протекает влажная гангрена у больных сахарным диабетом в связи с резко сниженной сопротивляемостью организма и повышенным содержанием сахара в крови.

Профилактика омертвений. Состоит из мероприятий: 1) по предупреждению, ра-неей диагностике и лечению ряда заболеваний, осложнением или следствием которых является гангрена (острые хирургические, сердечные заболевания, травмы, эндартери-ит и др.); 2) по восстановлению нарушенного кровообращения (развитие коллатеральных сосудов, снятие спазма магистральных сосудов, эмболэктомия - удаление тромба и др.).

Лечение. Направлено на борьбу с интоксикацией, инфекцией и на улучшение функций сердечно-сосудистой системы. Вводят большие количества жидкостей (глюкоза, изотонический раствор, кровезаменители) различными путями (подкожно, внутривенно, внутрь), антибиотики, сердечные средства, переливают кровь, плазму и др.

Местное лечение заключается в удалении омертвевших тканей, органа. При сухой гангрене сегмента конечности операция может быть отложена до полного ограничения мертвых тканей.

При влажной гангрене нарастание интоксикации и высокая температура заставляют для спасения жизни произвести ран-

нюю ампутацию конечностей в пределах здоровых тканей. Больным с гангреной органов живота показано немедленное чревосечение для удаления пораженного органа.

Геморрой. Варикозное расширение вен прямой кишки и заднего прохода. Различают наружный геморрой и внутренний. Развитию способствует застой крови в венах прямой кишки и малого таза при длительном переполнении их кровью и повышении давления на венозную стенку (запоры, сидячий образ жизни, сдавление вен беременной маткой, частая переноска тяжестей и т.д.). Как правило геморрой развивается постепенно.

Симптомы и течение. Появляется ощущение неловкости, 13уда в области заднего прохода, реже- вали. Эти ощущения усиливаются после подъема тяжестей, нарушения диеты, приема алкоголя. Геморрой может осложниться кровотечением или тромбозом геморроидальных узлов; Кровотечение чаще всего бывает во врем?! дефекации. Если геморрой осложняется тромбозом, то возникают приступы острых болей, запоры, повышение температуры. В области заднего прохода определяются плотные болезненные геморроидальные узлы, при ущемлении принимающие синюшную окраску.

Лечение. Зависит от степени развития заболевания. Рекомендуется соблюдение диеты, налаживание регулярного мягкого стула, соблюдение гигиенических правил, занятия лечебной гимнастикой. В запущенных случаях, при осложнении кровотечением применяются хирургические методы, а также инфракрасная контактная коагуляция геморроидальных узлов.

Гнгрома. Кистозное образование, связанное с суставом. Чаще всего встречается на тыльной поверхности луче-запястного сустава между разгибателем кисти, а также на тыльной стороне стопы у кубовидной кости. Клинически это опухоль округлой формы, плотной консистенции, покрытая нормальной кожей, диаметром от 0,5-до 3 см, подвижна, но фиксирована у основания. В лече-

нии применяется тупое раздавливание ганглия, однако оно болезненно и дает частые рецидивы. Радикальным является оперативное вмешательство.

Гидраденит. Гнойное воспаление потовых желез. Вызывается стафилоккоком, чаще золотистым. Инфекция проникает через протоки желез или по лимфатическим путям.

Гидраденит локализуется в подмышечной впадине, значительно реже - в гениталь-ной области у мужчин и у женщин - в области сосков. Предрасполагающие причины -дерматиты (экземы, опрелость), повышенная потливость, нечистоплотность. В глубине подкожной клетчатки появляется плотный болезненный узелок. Вначале он покрыт неизмененной кожей, а затем поверхность ее становится неровной, багрово-красного цвета. При расплавлении инфильтрата появляется флюктуация и через образующееся небольшое отверстие выделяется сливкообраз-ный той. Длительность развития инфильтрата Ю-15 дней. Гидраденит часто приобретает подострый характер. Нередки рецидивы болезни.

Лечение. Общее: антибиотики, сульфа-ниламиды, иитрбфураны, аутогемотерапия. При рецидивирующих формах - специфическая иммунотерапия, общеукрепляющие средства. Местно - сухое тепло, УВЧ. Хороший эффект дает обкалывание инфильтрата раствором антибиотика в новокаине. При лечении гидраденита с успехом применяют рентгенотерапию.

При развитии гнойника показано вскрытие его небольшим разрезом. Для закрытия рапы рекомендуется пользоваться не повязками, которые втирают в кожу гной, а наклейками. Необходимо принять меры для предотвращения инфицирования близлежащих от гнойника потовых желез, что достигается дублением кожи спиртом, обработкой кожи в области поражения 2% борным или 10% камфорным спиртом, а также другими дубящими веществами. Показано также облучение кожи ультрафиолетовыми лучами.

Гидронефроз. Полное или частичное растяжение лоханки и чашечек мочой вследствие препятствия к ее опорожнению. Причины могут быть различными: камни почек, мочеточников, опухоль, перегиб мочеточника и та При задержке мочи растягивается лоханка, почечная ткань атрофируется и вместо почки образуется полость, заполненная мочой. Гидронефроз может быть врожденным и приобретенным, последний - постоянным и перемежающимся.

Симптомы и течение. Появляются сильные боли в поясничной области на фоне «полного здоровья», реже - тупые боли, иногда рвота, слабость. В поясничной части болезненная припухлость или же напряжение мышц. Эти явления держатся от нескольких часов до суток, после чего исчезают, сопровождаясь усиленным диурезом -выделением большого количества мочи. С присоединением инфекции повышается температура, ухудшается общее состояние, отягощенное пионефрозом или циститом.

Лечение. Состоит в устранении причин гидронефроза. При значительном изменении почки прибегают к ее удалению. При этом необходимо обязательно убедиться в хорошем состоянии другой почки.

Грыжа. Выпячивание (выход) внутренних органов через дефекты полости, в которой они расположены. Грыжи бывают врожденные и приобретенные: мозговые, грудной стенки и брюшные, которые встречаются чаще всего. В каждой грыже различаются: грыжевой мешок - часть брюшины; содержимое грыжевого мешка - как правило, сальник, тонкая кишка; грыжевые ворота -место вы-хождения внутренностей из полости.

Симптомы и течение. Отмечается припухлость (выпячивание) в области, где возникла грыжа, при ощупывании определяются грыжевые ворота, при кашле - «кашлевой толчок», то есть палец, введенный в грыжевые ворота испытывает толчок со стороны внутренних органов при кашле. Наиболее частым осложнением бывает ущемление. Встречаются также воспаление грыжевого

мешка, его флегмона. При больших грыжах может возникнуть непроходимость кишечника в грыжевом мешке.

Самым грозным осложнением считается ущемление, при котором за счет сдавления в грыжевых воротах происходит нарушение кровообращения в органах, вышедших в грыжевой мешок, с возможным их некрозом.Если таких больных вовремя не подвергнуть хирургической операции, то может развиться перитонит, флегмона грыжевого мешка, острая кишечная непроходимость.

Лечение, Единственным радикальным способом является хирургический. Операцию лучше проводить в холодное время года, не дожидаясь воспаления или ущемления. Попытки вправления грыжевых выпячиваний при ущемлении недопустимы из-за опасности вправить орган с нарушенным кровообращением в брюшную полость. Ношение бандажа можно рекомендовать только при противопоказаниях к оперативному вмешательству, т.к. бандаж не гарантирует от ущемления грыжи.

Деформация шейки бедренной кости, коленного сустава.

Деформация шейки бедра бывает врожденной (реже), при которой шеечно-ди-афизарный угол уменьшен до 45 °, и приобретенной (травматического происхождения, следствие рахита, воспалительных процессов и др.), при которой угол составляет 80-90°. Заболевание проявляется «утиной походкой», поясничным лордозом (выбухани-ем), ограничением отведения и ротации (поворота) в тазобедренном суставе.

Лечение проводится в двух направлениях: терапия причин деформации и хирургическое (самой деформации).

Деформация коленного сустава может быть врожденной (как правило, односторонней) и приобретенной, частая причина которой - рахит, воспалительные заболевания.

Лечение в основном оперативное.

Задержка мочи. Может быть обусловлена различными заболеваниями мочеполо-

вой системы, при которых закрывается просвет мочеиспускательного канала (аденома предстательной железы, опухоли, мочекаменная болезнь и др.). Задержка мочи может возникнуть также в результате поражения центральной нервной системы, а также при воспалительных процессах в области промежности и прямой кишки, при травмах костей таза с поврежеднием мочевых путей.

Симптомы и течение. Частые позывы к мочеиспусканию, ощущение переполненного мочевого пузыря, боли в надлобковой области и в промежности. Типична поза больных: из-за болезни они сгибаются, стараясь дышать поверхностно.

Лечение. Должно состоять из двух этапов. Необходимо срочно вывести мочу из мочевого пузыря с помощью катетера, пункции или даже операции. Второй этап - определение причины задержки мочи и, по возможности, ее устранение.

Задержка ^яичек в брюшной полости или, что чаще, в наховом канале. Бывает в результате нарушения процесса опускания в мошонку (двух яичек называется - криптор-хизм, одного - монорхизм) и, как правило, при их недоразвитии. Иногда сочетается с паховой грыжей, наличие которой может задержать опускание яичка в мошонку до периода полового созревания. Показания к хирургическому вмешательству при этом пороке развития ставятся с осторожностью. Если нет особых причин (подогревание на опухоль яичка и др.), то операцию лучше делать, когда уже нет надежды на самостоятельное опускание яичка, т.е. после полового созревания.

Закупорка общего желчного протока. ' Возможно извне (опухоль, отек или воспаление головки поджелудочной железы, рубцо-вая ткань) или изнутри (камни, гнойный хо-лангит).

.Симптомы и течение. Желтушное окрашивание кожи и слизистых оболочек. Больные жалуются на боли в области правого подреберья и эпигастрии (под ложечкой), слабость, плохой аппетит, вялость, впоследст-

вии присоединяется кожный зуд. Если желтуха носит воспалительный характер, то повышается температура (с ознобами). Кал становится обесцвеченным (белым), моча принимает темную окраску.

Лечение хирургическое - удаление препятствия или наложение обходного анастомоза. В последнее время все шире используется в диагностике и лечении эндоскопические методы - ретроградная холангио-панк-реатография в сочетании с рассечением сфинктера (папиллотомией).

Заячья губа. Незаращен ие верхней губы встречается у одного из 2500 новорожденных. Оно бывает двусторонним или одност-ронпним. В последнем случае чаще слева, чем справа. Двустороннее незаращение верхней губы нередко сопровождается выступающим вперед межчелюстным отростком Верхней челюсти. Учитывая индивидуальные особенности каждого случая применяют разнообразные варианты пластических операций.

Макростомия - незаращение угла рта также бывает одно- или двусторонним. Может сопровождаться слюнотечением, так как угол рта не закрывается полностью. Для устранения дефекта производят пластическую операцию ушивания угла рта.

Инвагинация кишечника. Внедрение кишок одна в другую. Часто встречается у детей (75%), особенно в раннем возрасте, грудных. Различают: внедрение тонкой кишки в толстую, тонхой кишки в тонкую, тонкой кишки в слепую и толстой кишки в толстую. Внедряется вышележащий отрезок кишки в нижележащий. Различают острую, подострую и хроническую форму, последняя чаще наблюдается у взрослых. Внедрение кишки объясняется неправильной перистальтикой с длительным спастическим состоянием участка круговой мускулатуры. Непосредственно причиной может быть травма, опухоль кишечной стенки, язва кишки, поносы и прием слабительных препаратов, раздражения кишечной мускулатуры аскаридами. Частота заболевания у детей

объясняется подвижностью кишки, раздражением его грубой пищей и более слабой координацией мышечных сокращений кишки.

Симптомы и течение. Появляются боли в животе, часто с иррадиацией в пупок, рвота, иногда с кровью. Стул жидкий и состоит из слизни крови. Через брюшную стенку может прощупываться колбасообразная или цилиндрическая болезненная опухоль. У детей (2-12 мес.) отмечаются следующие симптомы. Вполне здоровый ребенок внезапно начинает кричать. Крики продолжаются несколько минут, затем прекращаются. Во время приступа ребенок стучит ножками, покрывается холодным потом, лицо его бледнеет. Через 10-30 минут крик повторяется, появляется рвота. Наблюдается отхождение газов, может быть жидкий стул. В брюшной полости прощупывается опухоль. Через 6-12 часов из заднего прохода начинает выделяться слизь и кровь. К этим явлениям присоединяются признаки интоксикации. Проходимость кишечника может быть долго ненарушенной.

Лечение. Острой непроходимости кишечника - оперативное. Консервативные мероприятия показаны только при непроходимости ситовидной кишки в первые часы после начала заболевания. Применяются, в первую очередь, сифонные клизмы. Может использоваться колоноскопия. В далеко зашедших случаях прибегают к резекции кишки.

Инородные тела: дыхательных путей, мягких тканей, желудочнокишечного тракта, мочевого пузыря.

Инородные тела дыхательных путей (носа, гортани, трахеи и бронхов) - см.гл. Заболевания уха, горла, носа.

Инородные тела желудочно-кишечного тракта встречаются достаточно часто, особенно у детей и людей, умственно неполноценных. Большие куски пищи, мелкие острые предметы могут застревать в глотке, при этом появляется боль при глотании, чаще с одной стороны. Инородные тела пище-

вода чаще бывают крупными: кости, протезы. Обычно они располагаются в сужениях пищевода, вызывая боль. Попав в желудок, могут в нем остаться или продвинуться дальше. Из осложнений следует выделить перфорацию желудка или кишечника острым предметом, кишечную непроходимость, пролежень.-В благоприятных случаях инородные тела могут выходить с испражнениями.

При попадании в желудбчно-кишечный тракт предметов, особенно острых, металлических следует срочно обратиться к врачу. Если инородное тело не может выйти самостоятельно или возникает осложнение, прибегают к хирургическому вмешательству, в ряде случаев извлекают с помощью эндоскопа.

В мочевой пузырь инородные тела могут попадать при ранениях (пули, металлические осколки и т.д.), через уретру (шпильки, свечи, проволока, термометры, обрывки катетеров, зондов и пр.) или же путем миграции из соседних органов и тканей (марля> лигатура, ватные шарики). Инородные предметы, кроме стеклянных и никелированных, покрываются солями и становятся ядром камня. Симптомы и методы лечения те же, что и при камнях мочевого пузыря.

Инородные тела мягких тканей - это острые щепки, иголки, осколки стекла, металлическая стружка и пр. Если внедрение их не сопровождается развитием инфекции, то они могут оставаться в тканях длительное время. Но чаще всего возникает нагноение. Необходимо удалить инородное тело, вскрыть гнойник. Особенно опасны занозы пальцев рук, которые часто приводят к возникновению панарициев. Удаление занозы производится после дезинфекции кожи и инструмента спиртом, 5% йодной настойкой. При попадании в мягкие ткани ядовитых инородных тел следует немедленно обратиться к врачу.

ИНФЕКЦИЯ В ХИРУРГИИ. Основной вид хирургической патологии. Вызываемые ею воспалительные процессы лежат в основе

более 35% хирургических заболеваний и осложнений. Для внедрения микробов во внутреннюю среду организма требуются «входные ворота», т.е. нарушение целости покровов - кожи, слизистых оболочек. Чем больше доза патогенных микроорганизмов и выше их вирулентность и чем слабее защитные силы организма, тем больше вероятность воспалительных явлений. Изучение иммуноло-гических сил и широкое применение методов их стимулирования определяют пре-спективы лечения.

Острая инфекция. Наиболее часто ее вызывают стафилококки, кишечная палочка, стрептококки, пневмококки, гонококки, синегнойная палочка и др., нередко в симбиозе с анаэробными микроорганизмами. Попавшие в рану бактерии начинают проявлять свою жизнедеятельность и размножаться в ней в среднем через 6-12 часов. Моментами, благоприятствующими их развитию, являются: а) наличие в зоне травмы питательной для них среды (кровоизлияние, омертвевшие ткани); б) одновременное сосуществование нескольких видов микробов (полиии-фекция); в) проникновение микробов повышенной вирулентности, например, загрязнение места повреждения гнойным отделяемым другого больного; г) слабость иммуно-биологических реакций; д) нарушение местного и общего кровообращения у больного.

На появление бактерий организм отвечает местной и общей реакцией.

Местная реакция тканей. Выражается прежде всего, изменением кровообращения нервнорефлекторной природы. Развивается артериальная гиперемия (т.е. покраснение кожи), затем венозный стаз с образованием отека, появляется боль, местное (в области раны) повышение температуры и др. В воспалительном очаге накапливается большое количество нейтрофильпых лейкоцитов. Различают гиперергическую, нормергичес-кую и гипоергическую реакции.

Гнойный процесс может быть бурным с быстрым распространением его на окружа-щиеткани и тяжелыми обширными явлени-

ями. Это гиперергическая реакция, которая, несмотря на своевременное и рациональное лечение, часто приводит к смерти больного. Иногда гнойный процесс развивается менее бурно. Воспалительные явления захватывают меньшее количество тканей, отек бывает небольшой, повышение температуры незначительное, изменения состава крови не носят резко выраженного характера. Эта нор-мергическая реакция на гнойную инфекцию легче ликвидируется. У некоторых больных местное нагноение протекает при слабо отмечаемой реакции (гипоергической). Воспаление в этих случаях ограничивается зоной процесса, отека окружающих тканей почти нет, лимфангита, лимфаденита,тромбозов не наблюдается. Такие гнойные очаги легко поддаются лечению (а у некоторых больных проходят без него), но при главном условии - если реакции обусловлена высокой степенью защитных сил организма. В противном случае инфекция принимает вялое, но затяжное течение.

Общая реакция организма на внедрение гноеродных микробов возникает одновременно с местной. Степень ее зависит от количества бактериальных токсинов и продуктов распада тканей, а также сопротивляемости организма. Особо вирулентные микробы, выделяя сильные токсины, обычно вызывают сильную общую реакцию организма. Проявлениями ее являются: лихорадка, затемнение, а иногда и потеря сознания, головная боль, общее недомогание, разбитость, учащение пульса, резко выраженные изменения крови (состава и биохимии), нарушения функции печени, почек. Отмечается возбуждение или, наоборот, вялость больного, снижение артериального давления, застой в малом круге кровообращения. Клиническая картина весьма сходна с таковой при сепсисе и некоторых инфекционных заболеваниях (тифы, бруцеллез и др.), поэтому такие больные нуждаются в тщательном обследовании для выявления первичного гнойного очага и входных ворот микробов. У больных с выраженной реакцией организма наместный гнойный процесс всегда необходимо исключить возможное инфекционное заболевание, а также сепсис.

Лечение. Имеет ряд особенностей, обусловленных их особой тяжестью в результате гнойной интоксикации. Применяют консервативную и оперативную тактику лечения, наилучший эффект дает комплексное. Основные задачи: 1) Полноценное вскрытие и дренирование гнойных очагов. 2) Дезинтоксикация всеми имеющимися методами (выведение, разрушение, адсорбиция токсинов). 3) Стимулирование иммунобиологи-ческих сил больного. 4) Воздействие на микрофлору, вызвавшую процесс (уничтожение или подавление их деятельности). 5) Сокращение фаз течения гнойного процесса (очищение раны и ее регенерация - заживление).

Хроническая хирургическая инфекция. К ней относятся хроническая гнойная и хроническая специфическая инфекция.

Хронические гнойные процессы обычно развиваются вторично из острых процессов, таких, например, как остеомиелит, плеврит, нагноения раны и др., протекая с фазами обострения и ремиссий. Чаще возникают при наличии в очаге воспаления препятствий к заживлению (секвестры, инородные тела, плохой отток раневого отделяемого и

др.)-

Хронические специфические процессы. Ими являются: а) хирургический туберкулез, б) акттомикоз, в) сифилис; г) хирургические осложнения лепры. Каждое из этих заболеваний вызывается специфическим возбудителем. Общим в их течении является развитие первично хронического процесса с вялым, малозаметным началом, который затем приводит к значительному нарушению трудоспособности. Пути заражения, реакция тканей и всего организма для каждого из этих заболеваний специфичны, что в значительной мере облегчает постановку диагноза. Так, например, для туберкулезного поражения сустава типичны свищи, контрактура (неподвижность) суставов и атрофия мышц. Опухоль деревянистой плотности с

резкими изменениями кожи и образованием свищей, выделяющих крошковидный гной, обычно указывает на поражение акти-номикозом. ,

Распознавание с большей достоверностью подтверждается микроскопическим исследованием отделяемого свищей и гистологическим анализом кусочка тканей, взятого при биопсии. Находят характерные для каждого заболевания изменения тканей (гранулемы).

Камни мочевого пузыря. Образуются в мочевом пузыре вследствие попадания в него бактерий, слизи, инородных тел по уретре или спустившихся по мочеточнику песка и камней из почек. Благоприятствующим моментом является остаточная моча в самом пузыре, а также присоединившаяся инфекция. Чаще всего это фосфатные, уратовые и оксалатовые камни различных размеров.

Больные отмечают боли, частые позывы к мочеиспусканию, боли в конце мочеиспускания, кровь в моче. В диагностике помогает рентгенологическое исследование и цистоскопия.

Лечение состоит, как правило, в дроблении камней, реже применяется вскрытие мочевого пузыря.

Карбункул. Острое гнойно-некротическое воспаление нескольких волосяных мешочков и сальных желез с образованием общего инфильтрата и обширного некроза кожи и подкожной клетчатки. Чаще бывает одиночным. Причины возникновения те же, что и фурункула. Способствуют развитию истощение, тяжелые общие заболевания, болезни обмена веществ (сахарный диабет, ожирение) и высокая вирулентность возбудителя (золотистый стафилококк или ста-фило-стрептококковая инфекция, реже стрептококк, которые проникают через волосяные фолликулы).

Симптомы и течение. Карбункул чаще развивается на задней поверхности шеи, межлопаточной и лопаточной областях, на пояснице, ягодицах, реже на конечностях. Вначале появляется небольшой воспали-

тельный инфильтрат с поверхностной пустулой, который быстро увеличивается в размере. Напряжение тканей приводит к возникновению резких болей при пальпации, а также распирающей, рвущей, самостоятельной боли. Кожа в области инфильтрата приобретает багровый оттенок, напряжена, отечна. Эпидермис над очагом некроза прорывается в нескольких местах, образуется несколько отверстий («сито»), из которых выделяется густой зеленовато-серый гной. В отверстиях видны некротизированные ткани. Отдельные отверстия сливаются, образуя большой дефект в коже, через который вытекает много гноя и отторгаются некротические ткани.

Температура повышается до 40 °С, отмечается значительная интоксикация (тошнота и рвота, потеря аппетита, сильная головная боль, бессонница, изредка бред и бессознательное состояние). При карбункулах, локализующихся на лице, а также при больших по размеру, общие явления выражены особенно резко, но быстро идут на убыль, когда начинается выделение гноя и отторжение мертвых тканей. После очищения рана заполняется грануляциями и заживает.

Из осложнений могут быть: лимфангит, лимфаденит, прогрессирующий тромбофлебит, сепсис, гнойный менингит. При карбункуле лица сепсис, менингит и тромбофлебит встречаются чаще, чем при других его локализациях.

Лечение. Опасность осложнений и нередко тяжелое общее состояние требуют госпитализации больного в гнойное хирургическое отделение. В начале развития карбункула (воспалительный инфильтрат) применяют антибиотикотерапию - обкалывание очага раствором антибиотиков и их внутримышечные инъекции, внутрь - сульфанила-мидные препараты продленного действия. Рекомендуется переливание крови и др. Мес-тно, в ранних стадиях болезни - УВЧ. На поверхность карбункула накладывают сухую асептическую повязку или повязку с синто-мициновой, стрептомицииовой эмульсией.

Больному необходим покой (постельный режим, иммобилизация, при карбункуле лица запрещают разговаривать, дают жидкую пищу). Показаны также болеутоляющие и сердечные средства, обильное питье, молоч но-растительная диета.

Безуспешность консервативного метода в течение 1-2 дней и нарастание интоксикации являются показаниями к оперативному вмешательству.

При карбункулах больным, страдающим сахарным диабетом, необходимо тщательное проведение инсулинотерапии, что улучшает течение процесса, уменьшая развитие инфильтрата и некроза.

Большое значение имеет хороший уход за больными. При своевременном и правильном лечении прогноз благоприятный. У истощенных, ослабленных больных, страдающих тяжелой формой сахарного диабета, а также при карбункуле лица не исключена возможность плохого исхода.

Коллапс. Быстрое снижение артериаль-jioro давления в связи с внезапным уменьшением тонуса сосудистой стенки и сердечной слабостью. Нередко развивается во время травмы или в ближайшее время после нее, но может наблюдаться при интоксикациях, острой инфекции, кровотечении и др.

Симптомы и течение. Характеризуются внезапной бледностью, малым и частым пульсом, низким давлением, поверхностным и редким дыханием, появлением холодного пота, похолоданием конечностей, низкой температурой тела, заторможенностью, а иногда и затемнением сознания, которое при шоке обычно сохранено.

, Распознавание. Клиническая картина коллапса и шока очень схожа и различия между ними состоит лишь в том, что при коллапсе первичны нарушения со стороны сердечно-сосудистой системы, при шоке же вначале развиваются и преобладают нарушения функций нервной системы.

Лечение. Должно заключаться вустране-нии причин, вызвавших сердечно-сосудистую слабость (кровопотеря, интоксикация и

др.). Для этого переливают кровь, ее компоненты и кровезаменители. Наряду с этим проводят экстренные мероприятия по стимуляции сердечно-сосудистой деятельности.

Контрактура. Стойкое или временное ограничение подвижности сустава. Врожденные контрактуры всегда стойкие. Приобретенные контрактуры стойкими бывают в результате травмы или повреждения самого сустава, рубцов после ожогов и т.д., могут закончиться полной неподвижностью сустава - анкилозом. Длительная неподвижность в суставе (гипсовая повязка) обычно приводит к временной контрактуре. Без лечения она тоже может перейти в стойкую.

Лечение стойких контрактур сложное и проводится специалистами-ортопедами. Заключается в лечебной гимнастике, механотерапии, применении фиксирующих повязок, аппаратов, а при необходимости, в хирургическом вмешательстве. Профилактика временных контрактур заключается в своевременном правильном лечении основного заболевания, активном ведении больных, лечебной гимнастике.

Косолапость врожденная. Встречается у 1 из 1000-1500 новорожденных. Бывает од-но-и двусторонней. Характеризуется крайней степенью супинации стопы, с поворотом внутрь ее передней части. Поэтому обувь стаптывается изнутри.

Наиболее убедительной причиной развития этого порока считается задержка развития стоп в раннем эмбриональном периоде, когда стопы физиологически находятся в положении «косолапости».

Лечение. Начинают с первых дней после рождения. Оно заключается в ручном выпрямлении стопы, массаже и бинтовании ее мягким бинтом в правильном положении. В более поздних случаях после насильственного выпрямления стопы (редрессация) для удержания ее в правильном положении накладывают гипсовую повязку. Нередко в одцн прием расправить стопу не удается, тогда редрессацию делают повторно (этап-

ная редрессация) с последующим -гипсованием стопы.

При резко выраженной косолапости, когда к врачу обратились поздно и консервативными методами дефект не удается исправить, прибегают к операциям на связках стопы или производят клиновидную или серповидную резекцию стопы. Эти операции лучше делать в возрасте, когда закончен рост организма.

Кривошея. Наклонное положение головы с поворотом ее в сторону, вызванное изменением мягких тканей, скелета и нервов шеи.

Причиной врожденной кривошеи является дефект развития шейной части позвоночника (например, добавочный клиновидный позвонок) или, чаще, укорочение груди-но-ключично-сосцевидной мышцы.

Встречается приобретенная кривошея в связи с патологическим процессом позвоночника, мышц, в результате длительного порочного положения головы вследствие особенностей профессиональной работы или ограничения зрения на один глаз. При длительном существовании кривой шеи у больного развивается ассиметрия лица.

Распознавание. Диагностика проста, основывается на характерном положении головы. Для выяснения причины заболевания важное значение имеет рентгенография шейного отдела позвоночника.

Лечение определяется причинностью: при укорочении грудино-ключично-сосце-видной мышцы, производят пластическую операцию перерезки или пластического удлинения мышцы для восстановления правильного положения головы.

КРОВОТЕЧЕНИЯ. Наступает в результате нарушения целости сосуда при травмах, гнойном расплавлении, повышении артериального, атмосферного давления. Изменения витаминного баланса в организме, действие токсинов могут также приводить к проницаемости сосудов. Ряд заболеваний вызывает кровотечение в связи с изменением химического состава крови: гемофилия,

желтуха, скарлатина, сепсис, цинга и др. Кровотечение может быть или внутренним -в ту или иную полость тела (плевральную, брюшную и т д.); в ткани (гематома); скрытым - не имея выраженных внешних проявлений определяется специальными методами исследования. Кровоизлиянием называется диффузное пропитывание кровью какой-либо ткани (подкожной клетчатки, мозговой ткани и тд.).

С учетом времени выделяют: а) первичные кровотечения, начинающиеся сразу после повреждения, травмы; 6) ранние вторичные кровотечения, возникающие в первые часы и сутки после ранения (до развития инфекции в ране). Чаще бывают от выталкивания тромба током крови при повышении виутрисосудистого давления или при снятии спазма сосуда; в) поздние вторичные кровотечения, которые могут начаться в любой момент после развития инфекции в ране. Связаны с гнойным расплавлением тромба в поврежденном сосуде иди его стенки и представляют опасность: необходимо тщательно наблюдать за больным с поврежденными крупными сосудами, всегда иметь наготове жгуты у его постели!

По тяжести и возникшей кровопотере (острой анемии) выделяют четыре степени кровопотери. I степень - общее состояние больного удовлетворительное, пульс несколько учащен, достаточного наполнения, артериальное давление (АД) нормальное, содержание гемоглобина - выше 8 гр%, дефицит объема циркулирующей крови (ОЦК) - не более 5 %. II степень - состояние средней тяжести, пульс - частый, АД снижено до 80 мм рт.ст., содержание гемоглобина - до 8 гр%, дефицит ОЦК достигает 15 %. III степень - состояние тяжелое, пульс - нитевидный, АД - до 60 мм рт.ст., содержание гемоглобина - до 5 гр%, дефицит ОЦК - 30 %. IV степень - состояние граничит с агоиальным, пульс и АД не определяются, содержание гемоглобина ме-

нее - 5 гр%, дефицит ОЦК превышает 30 %.

Симптомы и течение*

Артериальное кровотечение. Кровь вы- ' брасывается струей, часто толчкообразно (пульсирует), цвет ее яркокрасный. Артериальное наружное кровотечение наиболее зна-чительное и быстро приводит к острому ма-локровию: нарастающая бледность, частый и малый пульс, прогрессирующее снижение артериального давления, головокружение, потемнение в глазах, тошнота, рвота, обморок. Такое обескровливание мозга вызывает смерть из-за кислородного голодания, нарушения функций мозга и сердечно-сосудистой системы.

Венозное кровотечение. Кровь имеет темную окраску, льется непрерывно и равномерно. При наружном венозном кровотечении характерно медленное вытекание крови. При ранении крупных вен с повышенным внутривенозным давлением, чаще вследствие затруднения оттока, кровь может вытекать струей, но она обычно не пульсирует. В редких случаях возможна легкая пульсация, обусловленная передачей пульсовой волны с артерии, проходящей рядом с поврежденной веной. Ранение крупных вен опасно развитием воздушной эмболии мозговых сосудов или сосудов сердца: в момент вдоха в этих венах возникает отрицательное давление.

Капиллярное кровотечение. Отдельных кровоточащих сосудов не видно, кровь сочится, как из губки. По окраске стоит на грани между артериальной и венозной. Капиллярное кровотечение быстро останавливается самостоятельно и имеет значение лишь при пониженной свертываемости крови (гемофилия, заболевания печени, сепсис).

Паренхиматозное кровотечение. Особенно опасно, его остановить бывает очень трудно. Кровоточит вся раневая поверхность вследствие обилия кровеносных сосудов во внутренних органах. Кровотечение при смешанном ранении мелких артерий, вен, капилляров внутренних паренхиматозных ор-ганаов (печени, селезенки, легких, почек)

может быть очень обильным и продолжительным.

Общие симптомы одинаковы для всех видов кровотечения, в том числе и для внут-ренних. Проявляются при значительных кровопотерях острой анемией.

Местные признаки различны. При кровотечении в полость черепа развиваются симптомы сдавления мозга. Кровотечение в плевральную полость (гемоторакс) сопро^ вождается сдавлением легкого поражещиай стороны, что вызывает одышку, отмечается также ограничение дыхательных экскурсий грудной клетки, ослабление Дрожания и дыхательных шумов на стороне скопления крови. Диагностическая пункция грудной клет^-ки обнаруживает наличие крови в плевральной полости. Накопление крови в брюшной полости (гемоперитоиеум) происходит при подкожных разрывах паренхиматозных органов (селезенка, печень и др.), разрыве трубы при трубной беременности, ранениях органов брюшной полости и др. и проявляется симптомами раздражения брюшины (боли, напряжение мышц живота, тошнота, рвота и

др.).

При кровотечении в полость перикарда (гемоперикардиум) нарастают явления тампонады сердца (падение сердечной деятельности, цианоз, повышение венозного давления и др.).

Внутрисуставное кровотечение дает: увеличение объема сустава, резкую болезненность при движениях и пальпации, ограничение подвижности, симптом флюктуации, определяемый в суставах, не покрытых мышцами. Для кровоизлияния в коленный сустав характерно баллотирование надколенника. Диагноз подтверждается пункцией полости сустава и получением при пей крови.

Симптоматика внутритканевой гематомы зависит от ее локализации, размера, состояния излившейся в ткани крови (жидкая, сгустки). Обычно отмечается нарастающая припухлость, исчезновение пульса на сосу-дах, периферийнее гематомы, цианоз или

резкая бледность кожи, которая становится холодной, т.е. явления ишемии. Больные жалуются на сильные боли. При ощупывании наблюдается симптом зыбления, если кровь в гематоме жидкая, и пульсация припухлости, если ее полость сообщается с просветом крупной артерии. Чаще внутритканевые гематомы бывают при повреждении магистральных сосудов конечностей. Образовавшаяся гематома сдал ивает вены и неповрежденные артериальные стволы, что иногда ведет к развитию ишемической гангрены конечности, если своевременно не будет оказана хирургическая помощь.

Распознавание. При небольших кровотечениях (внутренних или скрытых) прибегают к пункции (сустава, плевральной полости, перикарда). Большую помощь в диагностике оказывают эндоскопический и рентгенологический осмотры. Широкое распространение получили: бронхоскопия, торакоскопия, эзофагоскопия, гастроскопия, ду-оденоскопия, ректороманоскопия, колонос-копия, лапароскопия, цистоскопия.

Для исследования внутренних кровотечений может быть использован радиоизотопный метод. Радионуклид вводится внутривенно и в норме накапливается в печени, где поглощается ретикулоэндотелиальными клетками и из кровяного русла исчезает через 15-20 минут. В патологии он вместе с изливающейся кровью обнаруживается в тканях или в полости.

При скрытых кровотечениях в желудочно-кишечный тракт применяется бензиди-новая проба.

Исходы кровотечений:

кровотечение, приводящее к быстрому снижению максимального артериального давления до 80 мм рт.ст. или падению процента гемоглобина на 1/3 от исходных величин, чрезвычайно опасно, так как может развиться обескровливание мозга. Во время медленной, в течение нескольких недель, кровопотере организм приспосабливается к хроническому малокровию и может сущест-

7Эшс.2834

вовать длительное время с очень низким содержанием гемоглобина.

Излившаяся в замкнутую полость кровь может сдавить мозг, сердце, легкое и др., нарушить их деятельность и создать прямую угрозу для жизни. Кровоизлияния, сжимая сосуды, питающие ткани, иногда приводят к омертвению конечности.

Кровь, циркулирующая в сосуде, является в значительной мере бактерицидной, в то время как излившаяся в ткани и полости она становится хорошей питательной средой для микробов. Поэтому при внутренних или внутритканевых скоплениях крови всегда существует вероятность инфекции. Так, развитие гноеродной микрофлоры при гемотораксе вызывает гнойный плеврит, при ге-мартрозе - гнойный артрит.

Без медицинской помощи кровотечение может закончиться самопроизвольной остановкой или обескровливанием и

смертью от анемии мозга и нарушения сердечно-сосудистой деятельности.

Самопроизвольная остановка кровотечения. Происходит в результате спазма кровеносного сосуда и образования тромба в его просвете, чему способствует понижение артериального давления при кровотечении. Если затем в полости (плевральная, брюшная и др.) не разовьется гнойная инфекция, то кровь подвергается разрушению и всасыванию. При внутритканевой гематоме на конечностях в результате закрытия поврежденного сосуда тромбом кровообращение обычно восстанавливается через коллатеральные сосуды, а гематома может постепенно рассосаться. Из-за реактивного воспаления вокруг скопления крови нередко образуется соединительнотканная капсула, т.е. появляется кровяная киста. Обычно вокруг нее возникают рубцы и спайки, а в самой капсуле откладываются соли кальция.

Механизмы компенсации кровопотери:

для исходов кровотечения большое значение имеют величина и быстрота кровопо-тери, возраст больного, общее состояние ор-

ганизма и сердечно-сосудистой системы. Для поддержания необходимого уровня кровоснабжения жизненно важных органов в организме развивается сложный механизм адаптации, включающий в себя: 1) спазм сосудов; 2) учащение сердечной деятельности и дыхания; 3) увеличение объема циркулирующей крови за счет привлечения ее из депо и тканевой жидкости.

Профузное (массивное) артериальное кровотечение приводит к острой анемии настолько быстро', что механизмы компенсации кровопотери не успевают развиться. И даже нерезко выраженное обескровливание является причиной смерти больного. Основная работа по восстановлению кровопотери падает на сердечно-сосудистую систему. Поэтому в пожилом возрасте, когда сердце и сосуды уже не обладают достаточными резервами, наблюдается худшие исходы. Склероз, органические пороки и функциональные нарушения сердечной деятельности являются весьма неблагоприятными моментами. Плохо переносят кровопотерю дети раннего возраста, так как у них еще не успели сформироваться все механизмы компенсации. Большую роль играют биохимические свойства крови, в частности, состояние свертывающей системы. При ее нарушении, например, улиц, страдающих гемофилией, даже небольшое ранение может привести к острой анемии и смерти пострадавшего.

Методы временной остановки кровотечений: приподнять конечность, максимально согнуть в суставе и сдавить проходящие в данной области сосуды (пальцевое прижатие, давящая повязка, наложение жгута, а также зажимов на кровоточащий сосуд в ране). Существующие методы имеют положительные и отрицательные стороны и используются изолированно или в комбинации (например, давящая повязка и приподнятое положение конечности). Любое ранение конечности без ясных признаков повреждения крупной артерии служит показанием к наложению давящей повязки. Недостаток ее в том, что она не обеспечивает оста-

новку 1фовотечения из 1фупных артерий и, сдавливая ткани, приводит к нарушению кровообращения в периферических отделах конечностей. Высоко поднимая конечность, можно остановить кровотечение при повреждении вен. Этот метод чаще применяют в комбинации с давящей повязкой.

Прижатие артерии. Применяется для временной остановки артериального кровотечения на конечностях, шее, голове. Прижатие производится выше кровоточащего места, там, где нет больших мышечных масс, где артерия лежит не очень глубоко и может быть придавлена к кости. Прижатие производится 9 определенных точках/Наиболее важные из них: паховый сгиб - для артерии бедра, подколенная область -для артерии голени, локтевой сустав - для плечевой артерии в локтевом сгибе, подмышечная область и внутренняя поверхность двуглавой мышцы - для артерии руки; на шее у внутреннего края грудино-ключичной мышцы, близ ее середины - для сонной артерии, прижав ее пальцем к поперечному отростку VI шейного позвонка. Подключичную артерию сдавливают, прижимая ее к I ребру в точке, располагающейся над ключицей, тотчас кнаружи от места прикрепления грудиио-ключично-сосцевидной мышцы к рукоятке грудины. Подкрыльцовую (подмышечную) артерию можно сдавить, прижав ее к головке плечевой кости в подмышечной впадине. Плечевую артерию прижимают к внутренней поверхности плечевой кости у внутренного края двуглавой мышцы. Бедренную артерию легче всего сдавить, прижав ее к горизонтальной ветви лобковой кости в точке, раполагаю-щейся тотчас ниже пупартовой связки (в паховой области) на середине расстояния между передней верхней подвздошной осью и симфизом (между лонными костями).

Сдавлением сосуда пальцем иногда удается временно остановить кровотечение и доставить пострадавшего в хирургическое отделение. Нередко при прижатии сосуда пальцем сдавливаются и располагающиеся рядом крупные нервные стволы, что вызы-

вает сильные боли. Длительная остановка кровотечения этим методом невозможна.

Наложение жгута. Круговое перетягивание мягких тканей конечности вместе с кровеносными сосудами осуществляется жгутом. Существуют различные модификации (жгут с пелотом, эластический И др.). Жгут Эсмарха представляет собой крепкую резиновую трубку длиной до 1,5 м, на одном конце которой укреплена металлическая цепочка, а на другом - крючрк. Резиновый бинт меньше травмирует ткани, чем резиновая трубка.

Поднятую вверх конечность окружают сильно растянутым жгутом 2-3 раза выше места повреждения, после чего завязывают его или закрепляют крючком к цепочке. Чтобы не ущемить кожу, под жгут подкладывают полотенце. При правильном наложении жгута артериальное кровотечение тотчас останавливается, пульс исчезает и конечность бледнеет (восковидный вид). Излишнетугое перетягивание может вызвать паралич и омертвение конечности. Слабо наложенный жгут сдавливает только вены, что ведет к застою крови в конечности и усилению кровотечения. При ранении только .вен обычно не требуется наложения жгута, так как кровотечение можно остановить, наложив давящую повязку, подняв конечность и улучшив отток.

Недостатки наложения жгута: 1. Сдавле-ние не только артерий, но и нервных стволов, что может привести к парезу. 2. Прекращение кровообращения в тканях снижает их сопротивляемость инфекции и создает благоприятную почву для развития анаэробной гангрены. 3. Нельзя оставлять жгут на конечности более 2 часов ввиду опасности омертвения. Поэтому сопровождающему больного должно быть сообщено время наложения жгута.

Для уменьшения неблагоприятного действия рекомендуется через один час распустить жгут на несколько минут (если кровотечение не возобновится) и затем снова его затянуть. Это улучшает питание тканей и

повышает их сопротивляемость, что особенно важно при транспортировке пострадавших в холодное время года (особенно зимой).

Не рекомендуется накладывать жгут на конечности с острой хирургической инфекцией, или при поражении сосудов (артериосклероз, тромбофлебит и др.), так как это может способствовать распространению процесса или развитию эмболии.

Помимо артериального жгута, иногда накладывают так называемый венозный жгут при кровотечениях из крупных подкожных вен. Он накладывается ниже места повреждения сосуда с силой, вызывающей сдавление только поверхностных вен, и на срок до б час. Используют такой жгут и для других целей (депонирование крови в конечностях при кровопускании и др.)

Закрутка (перетяжка). При отстутствии специализированного жгута можно применять подручный материал, например, платок. Его завязывают сначала совершенно свободно, затем в петлю вставляют какую-нибудь палку или дощечку и закручивают платок до необходимой степени.

Методы окончательной остановки кровотечения делятся на четыре группы: 1) механические, 2) термические, 3) химические и 4) биологические. При обширных ранениях и сильных кровотечениях может потребоваться одновременно или последовательно применить несколько методов в различных комбинациях Наряду с этим принимают меры по борьбе с острой анемией (переливание крови или кровозамещающих растворов, внутривенное введение растворов глюкозы, изотонического раствора хлорида натрия и др.). Нередко для остановки внутренних кровотечений прибегают к операции (чревосечение, торако-томия, трепанация черепа и др.).

Лимфаденит. Воспаление лимфатических узлов. Заболевание вторичное, возникающее в связи с наличием воспалительного процесса в той или иной области тела. Очень редко наблюдается первичное гнойное воспаление лимфатических узлов. Вызывается стрептококками и другими патогенными микроба-

ми, но чаще флора бывает смешанной. Лимфаденит возникает, когда микроорганизмы, их токсины и продукты тканевого распада с лимфой из первичного очага заносятся в лимфатические узлы. Микробы могут проникнуть через поврежденную кожу, слизистую оболочку, гематогенным путем.

Различают серозное, гнойное и продуктивное воспаление лимфатических узлов. При распространении процесса на окружающие ткани развивается периаденит, для которого характерна неподвижность воспаленных узлов. Течение лимфаденита бывает острым или хроническим.

Острый лимфаденит протекает по разному. При ранней ликвидации гнойного очага гиперемия исчезает, экссудат рассасывается, лимфатические узлы уменьшаются, болезненность их проходит. При особо вирулентной флоре или при пониженной сопротивляемости организма может развиться гнойный лимфаденит.

Гнойный лимфаденит начинается с ка-тарально-гиперпластического лимфаденита, затем возникает гнойная инфильтрация узла и образование ряда мелких очагов, которые сливаясь, приводят красплавлению лимфатического узла. Вовлечение в гнойный процесс его капсулы и окружающих тканей ведет к развитию аденофлегмоны. При гнилостной флегмоне полости рта, парадентитах, гангренозных ангинах и др. лимфатические узлы могут поражаться гангренозным процессом с гиилосткша р&спадом (ташюсскый лимфаденит).

Лечение. Определяется терапией первичных и вторичных очагов воспаления и общин воздействием на организм. Методы лечения можно разделить на три группы:

1. Угнетение микрофлоры в первичном очаге и лимфатических узлах - применение антибиотиков, сульфаниламидов.-нитрофура-нов и др.

2. Хирургическое - вскрытие и дренирование первичного гнойного очага и гнойного лимфаденита.

i

ко болезненна, прощупывается инфильтрат с нечеткими границами. Отмечаются головные боли, бессонница, озноб, слабость, повышение температуры до 39-40 °С. Нередко увеличиваются и становятся болезненными подмышечные лимфатические узлы.

Если лечение не останавливает процесс на фазе инфильтрата и не приводит к его рассасыванию, развивается абсцедирующая фаза мастита, характеризующаяся нарастанием всех клинических явлений.

При флегмонозпой фазе мастита ухудшается общее состояние, повышается температура до 38-40 °С, появляются повторные ознобы, нередко и септическое состояние. Язык и губы сухие, больная жалуется на бессонницу, головные боли, потерю аппетита. Кожные покровы бледные, молочная железа увеличена, пастозна. Кожа гиперемирова-ная, блестящая, иногда с цианотическим оттенком. Подкожные вены резко расширены. Имеются явления лимфангита. Сосок обычно втянут. В процесс вовлекается вся или большая часть молочной железы.

Гангренозная фаза мастита наблюдается обычно у больных, поздно обратившихся за медицинской помощью, или же является результатом развития тромбоза и застоя в сосудах молочной железы. Больные поступают в крайне тяжелом состоянии.

Хроническая инфильтративная фаза встречается нечасто. Она возникает после длительного местного лечения инъекциями пенициллина, чаще по поводу гнойного мастита. При местной антибиотикотерапии процесс может принять хронический характер. Состояние больных нередко удовлетворительное, температура субфебрильная (не выше 37,5-37,8 °С) или нормальная.

Профилактика. В основном сводится к предупреждению застоя молока в груди, образованию трещин сосков, которые появляются в первые 2-3 недели послеродового периода, лечебному уходу за ними.

Лечение. Начинать при появлении первых жалоб на боли и набухание молочной железы и др. Следует обращать внимание

больной на недопустимость застоя молока в железе с серозной фазой мастита. Настоятельно рекомендуется кормить этой грудью, сцеживать ее или отсасывать молокоотсо-сом. Для предупреждения венозного застоя необходимо подвесить молочную железу косыночкой, повязкой или сшитым по размеру лифчиком. При своевременном лечении мастита в начальной и в фазе острой инфильтрации можно добиться обратного развития воспалительного процесса.

В абсцедирующей фазе мастита показано хирургическое вмешательство. На прооперированную железу повязка накладывается так, чтобы не создавать в ней венозного застоя и оставлять открытым сосок для кормления ребенка или регулярного отсасывания молока.

Больным с флегмонозной и гангренозной фазами срочно производится операция сразу же при поступлении в стационар.

Консервативная терапия при хронической йнфильтративной фазе мастита не приводит к излечению ввиду наличия вокруг гнойников капсулы плотной хрящевой консистенции. Показано иссечение всего инфильтрата, в центре которого обычно обнаруживают небольшое количество гноя. В послеоперационном периоде следует применять физиотерапевтические процедуры (УВЧ, ультрафиолетовое облучение, грелки), внутримышечно антибиотики, новока-иновую блокаду.

Мастопатия. Появление в молочной железе плотных образований различной величины и формы. Чаще бывает с обеих сторон, нередко сопровождается тупыми болями. Сама по себе мастопатия опасности не представляет, но иногда может переродиться в опухоль. Особое значение принимает фиб-розно-кистозная форма, которая клинически выражается в наличии у женщин на фоне диффузного уплотнения в молочной железе различной величины опухолеобразных образований. Женщины с мастопатией, особенно с фиброзно-кистозной, должны регу-лярно наблюдаться у хирурга или онколога.

Возникает преимущественно в молодом возрасте и часто связана с воспалительными заболеваниями, абортами.

В распознавании помощь оказывают рентгенологическое и ультразвуковое исследования. При необходимости прибегают к диагностическим и лечебным пункциям, а также к оперативному удалению узлов. Важную роль в профилактике играет правильное вскармливание ребенка грудью.

Медиастенит. Воспаление клетчатки средостения, вызывается чаще гнойной неспецифической инфекцией. Возникает как первично (травма органов средостения), так и вторично (осложнение различных гнойных процессов в организме).

Симптомы и течение. Отличают заболевание тяжесть течения, сложность ранней диагностики и большая летальность. Различают 3 формы медиастенитов: острый негнойный, острый гнойный и хронический.

Для острых форм типичны загрудин-ные боли, одышка, ознобы, лихорадка. Особенно тяжело протекают гнойные медиасте-ниты, при которых загрудинные боли резко выражены и постоянны. Характерной особенностью является внезапное острое начало с бурным проявлением различных симптомов. Все признаки можно разделить на две группы: общие, вызванные интоксикацией, и симптомы, вызванные местным сдавлени-ем органов, сосудов и нервов. Наиболее оправданной следует считать активную хирургическую тактику, обязательную для гнойных форм заболевания.

Тяжесть течения хронических медиастенитов обусловлена развитием в соединительной ткани фиброзных рубцов, сдавливающих органы средостения. Лечение при хронических медиастенитах в основном консервативное: антибиотикотерапия, рентгенотерапия. Оперативное вмешательство показано в редких случаях при сильном сдавлении рубцами того или иного органа средостения.

Неврииома. Опухоль периферических нервов и задних корешков спинного мозга. Развивается по ходу нервных стволов в виде

плотных и болезненных образований. По мере увеличения этих образований, усиливаются и боли. Лечение оперативное.

Недержание мочи. Наблюдается при различных заболеваниях (урологических, гинекологических, неврологических). Бывает абсолютное, относительное и ночное.

При абсолютном недержании моча вытекает постоянно, что связано, как правило, с врожденной аномалией мочевого пузыря или мочеиспускательного канала.

Относительное недержание мочи проявляется незначительным выделением мочи при резких движениях, кашле, смехе, поднятии тяжестей и т д. Часто связано с беременностью, заболеваниями нервной системы. В лечении большую роль играет лечебная физкультура.

Ночное недержание мочи проявляется непроизвольным мочеиспусканием во время сна. Обычно бывает у детей и с возрастом (12-1блет) прекращается. Однако, учитывая многообразие причин, вызывающих ночное недержание мочи, нужно как можно раньше выяснить природу заболевания и, если это необходимо, провести соответствующее лечение. Хорошие результаты дает опорожнение мочевого пузыря перед сном, а также -ребенка специально будят ночью, .чтобы у него вырабатывалось произвольное мочеиспускание. Очень часто помогает психотерапия.

Некроз (омертвение). Местная смерть клеток, тканей или органов в живом организме, гибель может, произойти от непосредственного разрушения травмирующим агентом, от расстройства кровообращения или нарушения трофики. Факторы, приводящие к некрозу, бывают: механические, термические, электрические, химические, токсические, лучевые и др.

Воздействие на клетки, ткани и органы механической силы, превышающей сопротивляемость оболочек, приводит к их раз-мозжению, разрывам и др. Температура свыше +60 °С или ниже -15 °С вызывает ожоги, отморожения. В местах входа и выхо-

да из организма электротока высокого напряжения (см. Электротравма) развивается очень высокая температура, на теле возникают «знаки тока» - сожженной в этих местах ткани.

Химическое действие. Крепкие кислоты, коагулируя белки клеток, вызывают сухой некроз. Крепкие щелочи, растворяя белки и омыляя жиры, ведут к развитию кол-ликвационных некрозов тканей (то и другое - химические ожоги). Микробные токсины также могут приводить к некрозу клеток, тканей (например, анаэробная гангрена конечности и др.).

Расстройства кровообращения, обусловливающие омертвение тканей или органов, вызываются следующими причинами: а) нарушение сердечной деятельности, ее ослабление (декомпенсация, эмболии); б) длительный спазм или облитерация сосудов (склероз сосудов при старческой гангрене, облитерирующий эндартериит и атеросклероз, гангрена при отравлении спорыньей и др.); в) сдавление или ранение сосуда (некроз кишки при ущемленной грыже, гангрена конечности при своевременно не снятом жгуте или чрезмерно тугой гипсовой повязке); г) нарушение химизма крови, приводящее к тромбозу магистрального сосуда при отсутствии достаточно развитых коллатералей (тромбозы, эмболии).

Расстройства кровообращения и последующие некрозы часто определяют течение хирургических и других заболеваний. Так, некроз тканей играет большую роль в развитии клиники анаэробной гангрены, об л итерирующего эндартериита, гангренозного аппендицита, холецистита, острого панкреатита, непроходимости кишечника, ущемленных грыж, перфоративной язвы желудка и др.

Нарушения трофики тканей также могут приводить к омертвениям даже при самых незначительных внешних воздействиях. Примером может служить быстрое развитие пролежней па теле при повреждениях спинного мозга.

Условия, влияющие на быстроту и степень распространенности омертвения, могут быть разделены на три группы: 1) аиато-мо-физиологические особенности, 2) наличие или отсутствие микрофлоры в очаге болезни, 3) физические явления (особенно внешней среды).

1. Анатомо-физиологические особенности делятся на общие, относящиеся ко всему больному организму, и местные, характеризующие область тела, в которой развивается патологический процесс. Нарушения общего состояния организма, вызываемые острой или хронической инфекцией, интоксикацией, истощением, авитаминозом, той или иной степенью анемии, сердечной слабостью, холодом, голодом, нарушением обмена веществ и состава крови, содействуют развитию и распространению некротических процессов.

К местным условиям относятся особенности строения сосудистой системы (магистральный, рассыпной тип ветвления артерий), наличие или отсутствие сосудистых анастомозов, коллатералей в области поражения, быстрота развития нарушений кровообращения, состояние сосудистой стенки (склероз, эндартериит), наличие или отсутствие сдавливающей сосуд гематомы и др.

2. Присутствие микробов и их токсинов в области с нарушенным кровообращением ускоряет развитие и увеличивает распространение некроза тканей (газовая гангрена, гангренозный аппендицит, холецистит, гангрена легкого и др.).

3. Охлаждение области с нарушенным кровообращением, усиливая спазм сосудов, еще больше нарушает кровообращение и содействует развитию некроза.

4. Чрезмерное согревание этой области повышает обмен веществ тканей в условиях недостаточного кровообращения и также может привести к ускроению некроза.

Различные причины и условия, содействующие развитию омертвений, обусловливают разнообразные клинические проявления при этом виде патологии.

5. Тяжелые виды омертвений наблюдаются при поражении тканей проникающей радиацией. Механизм действия этого фактора очень сложен и слагается из местного воздействия на ткани и общих нарушений, характерных для лучевой болезни.

Непроходимость кишечника. Бывает двух видов: механическая и динамическая. Механическая непроходимость возникает в результате заворота кишки, образования узла, спаечной болезни, инвагинации (внедрение одной кишки в другую), при ущемленной грыже, закупорке кишки пищевыми или каловыми массами, инородным телом, аскаридами, опухолью. Динамическая кишечная непроходимость может быть в результате тяжелого нарушения (пареза) моторной функции кишечника (перистальтики).

Симптомы и течение. При механической непроходимости отмечается вздутие живота, иногда ассиметричное, спастические боли, отсутствие стула; при тонкокишечной непроходимости возникает рвота, которая со временем приобретает зловонный каловый запах. При инвагинации бывает кровавый понос. Нарастают признаки интоксикации, обезвоживания. В диагностике может помочь рентгенологическое исследование. Лечение механической кишечной непроходимости хирургическое.

При динамической кишечной непроходимости симптомы практически такие же, но отсутствует перистальтика. Лечение консервативное: стимуляция перистальтики, очистительные, гипертонические и сифонные клизмы, борьба с интоксикацией и обезвоживанием.

Ноготь вросший. Заболевание преимущественно поражает первый палец стопы. Вызывается постоянным давлением края ногтя на околоногтевой валик. Предрасполагающим фактором является ношение тесной обуви, неправильная стрижка ногтя (слишком глубоко по направлению к основанию срезают боковые края).

Симптомы и течение. Больные отмечают боли в области ногтевого валика при

ходьбе, отек тканей. Затем появляются грануляции, выделяется гной. Следует проверить нет ли сопутствующих заболеваний: сахарный диабет, облитерирующий эндарте-риит.

Лечение. В ранних случаях консервативное: теплые ванны, туалет ногтя, ношение просторной обуви, обработка фурацилином, марганцовокислым калием. При глубоком врастании ногтя показано удаление всей ногтевой пластинки или части её. Если заболевание рецидивирует, то иссекается ложе ногтевой пластинки с больной стороны.

Нома (водяной рак). Гангренозный стоматит, при котором происходит, гнилостное разрушение слизистой оболочки щеки, ведущее к полному омертвению мягких тканей и даже костей. Чаще всего встречается у истощенных детей, перенесших инфекционные болезни (корь, тиф). Причина болезни недостаточно выяснена до сих пор.

Симптомы и течение. Начинается с тяжелого стоматита. На слизистой оболочке щеки образуется инфильтрат, повышается темйература до 40 °С. Инфильтрат постепенно захватывает глублежащие ткани, быстро растет и изъязвляется. Снаружи на щеке появляется постоянно увеличивающееся синеватое пятнышко. Вся пораженная ткань омертвевает, становится черной и в дальнейшем отторгается. При этом обнажаются кости и зубы. Лимфатические узлы припухают, изо рта - зловоние. Слюна смешана с кровью. Реже нома наблюдается на половых органах и других частях тела, у взрослых бывает очень редко. В случаях выздоровления на коже остаются грубые рубцы и дефекты.

Лечение. Радикального нет. Больным назначают полоскания антисептиками, проводится хирургическое лечение - некрэкто-мия. Может применяться прижигание пораженного участка, антибактериальная терапия.

Ожоги. Повреждения, вызванные термической, химической или лучевой энергией. Тяжесть ожога определяется величи-

I

ной площади и глубиной повреждения тканей. Выделяются четыре степени.

I степень -гиперемия (покраснение) и отек кожи. II степень - образование пузырей, заполненных прозрачной жидкостью желтоватого цвета, IIIA степень - распространение некроза на весь или почти на весь эпидермис. 1ИБ степень - некроз всех слоев кожи. IV степень - омертвение не только кожи, но и глуб-лежащих тканей (фасции, сухожилия, кости).

Для определения тяжести ожога большое значение имеет измерение площади поражения. Для быстрого, но приблизительного выяснения применяют правило «ладони» или «девяток». Вся площадь тела человека делится на величины, кратные девяти: ладонь пострадавшего приблизительно составляет 1%, голова и шея - 9%, грудь и живот -18%, спина и ягодицы - 18%, верхние конечности - по 9%, нижние конечности - по 18%, промежность -1%.

Симптомы и течение. Небольшие ожоги протекают как местный процесс. При более значительных поражениях у обожженных наблюдаются серьезные общие расстройства. В течении этой болезни различают периоды ожогового шока, острой ожоговой токсемии, ожоговой септикотоксемии и ре-конвалесценции (выздоровления).

Шок развивается в связи с раздражением огромного количества нервных элементов в области поражения. Чем больше площадь ожога, тем чаще и тяжелее шок. При ожогах более 50% поверхности тела он наблюдается у всех пострадавших и является основной причиной их смерти.

Токсемия (отравление организма продуктами распада тканей) начинается с первых часов после ожога, постепенно усиливается и после выхода из шока определяет в дальнейшем состояние больного (фаза токсемии при ожоге). При ожогах отмечается гипопротеинемия (недостаток белков), нарушения обмена веществ.

С развитием инфекции обнаженной поверхности, повышается температура, появ-

ляются ознобы, нарастает лейкоцитоз и не-йтрофилез, развивается анемия и др., нарастают септические явления (септическая фаза течения ожога).

Тяжелые и обширные ожоги сопровождаются вялостью, сонливостью, рвотой, судорогами, появляется холодный пот. Артериальное давление снижается, пульс делается частым и малым, снижается температура, нарастает тяжелая интоксикация, обезвоживание и гипопротеинемия, что связано с большой потерей плазмы. В особо тяжелых случаях имеются нарушения функции печени и почек, появляется кровотечение из слизистых оболочек, иногда образуются язвы на слизистой оболочке желудочно-кишечного тракта.

Местные изменения при ожогах имеют следующую последовательность: под воздействием высокой температуры развивается гиперемия, приводящая к воспалительной экссудации тканей, развитию отека. Часть тканей гибнет в результате непосредственного воздействия высокой температуры или в связи с расстройством кровообращения. Воспалительный экссудат, продукты распада тканей действуют на нервные образования, вызывая сильные боли. У больных с I степенью ожогов расстройства кровообращения и воспалительная экссудация вскоре прекращаются, отек уменьшается, боли проходят и процесс ликвидируется.

При ожогах II степени также постепенно стихают все явления, экссудат всасывается, поверхность ожога эпителизируется и через 14-16 дней наступает выздоровление.

При инфицировании ожогов II степени развивается гнойный процесс. В этих случаях заживление затягивается на несколько недель или даже месяцев.

Некротизирование всей толщи кожи, а иногда и глублежащих тканей при ожогах III-IV степени ведет к процессу отторжения мертвых тканей, затем следует заполнение дефекта грануляциями с образованием рубца. Обширные рубцы при вторичном зажив-

лении нередко ограничивают движения (рубцовые контрактуры).

Первая помощь на месте происшествия должна обеспечить прекращение действия травмирующего агента, профилактику ин-фицирования ожоговой поверхности, шока и эвакуацию пострадавшего в лечебное учреждение. Прекратив воздействие высокой температуры (вынос из огня, удаление горячих предметов и др.), с пострадавших участков тела снимают или, что менее травматично, срезают одежду и на обоженные поверхности накладывают асептическую повязку и вводят обезболивающие средства. После этого немедленно направляют в лечебное учреждение.

В стационаре принимают срочные меры по ликвидации шока, после чего вводят противостолбнячную сыворотку и производят первичную обработку поверхности ожога.

Лечение. Выбор метода определяется тяжестью ожога, временем, прошедшим с момента травмы, характером первичной обработки и обстановкой, в которой будет проводиться лечение. Большинство больных с ожогами нуждаются в стационарном лечении. Хороший обезболивающий эффект дают повязки с 0,5% раствором новокаина.

Химические ожоги являются результатом действия на ткани веществ, обладающих выраженным прижигающим действием (крепкие кислоты, щелочи, соли тяжелых металлов, фосфор). Большинство химических ожогов кожных покровов - производственные, а слизистой оболочки рта, пищеводов, желудка - чаще бытовые.

Воздействие крепких кислот и солей тяжелых металлов на ткани приводит к свертыванию, коагуляции белков и их обезвоживанию, поэтому наступает коагуляциоиный некроз тканей с образованием плотной корки из омертвевших тканей, которая препятствует действию кислот на глублежащие ткани.

Щелочи не свертывают белки, а растворяют их, омыляют жиры (колликвациопный

некроз) и вызывают более глубокое омертвение тканей, которые приобретают вид белен го, мягкого струпа.

Определение степени химического ожога в первые дни встречает затруднения вследствие скудности клинических проявлений. Часто при последующем течении ожога выявляют большую глубину поражения, чем это определялось в первые дни. После заживления обычно образуются грубые, глубокие рубцы. Процессы очищения раны от некро-тизированиых тканей и регенерации при химических ожогах протекают медленно, вяло. Для них характерно также почти полное отсутствие изменений со стороны состояния организма, шок и токсемия почти не встречаются.

Первая помощь при химических ожогах состоит в немедленном обмывании пораженной поверхности струей воды, для уменьшения концентрации кислоты или щелочи и прекращения их действия. После обмывания водой можно приступить к нейтрализации остатков кислоты 2% раствором гидрокарбоната натрия, а при ожогах щелочами - 2% раствором уксусной или лимонной кислоты.

Ожоги фосфором бывают глубокими, так как при попадании на кожу фосфор продолжает гореть. Первая помощь заключается в немедленном погружении обнаженной поверхности в воду или в обильном орошении ее водой для тушения фосфора. Одновременно с этим поверхность очищают от кусочков фосфора с помощью пинцета. На обожженную поверхность после обмывания накладывают примочки с 5% раствором сульфата меди. Дальнейшее лечение проводят, как и при других ожогах, но с исключением мазевых повязок, которые могут усилить фиксацию и всасывание фосфора.

Опухоли. Патологические образования, развившиеся без видимых причин путем размножения клеток. Отличаются полиморфизмом строения и обособленностью роста. Истинные опухоли имеют ряд особенностей, отличающих их от сходных по внешним

признакам образований. Так, их следует отличать от припухлостей, которые являются симптомом таких заболеваний, как киста, зоб и др., бывают также при гематомах, водянках, различных воспалительных процессах и травмах.

Реактивная припухлость тканей, организма после устранения причин исчезает. Начавшееся же развитие опухоли всегда продолжается, как бы выходя из-под регулирующего действия организма, так как обладает «автономностью» роста.

Опухолевые качества могут возникать в клетках любых тканей организма, способных к размножению. Став опухолевой, исходная клетка передает новые свойства своим прямым клеточным потомкам, которые становятся похожими на нее по своим морфологическим и химическим признакам, проявлением ряда закономерностей.

По особенностям роста и клинического течения выделяют доброкачественные и злокачественные образования.

Доброкачественные опухоли растут медленно, окружены капсулой, не прорастают, а раздвигают соседние ткани и органы. В зависимости от локализации такая опухоль в одних случаях может {существовать в течение всей жизни больного, не причиняя ему особого вреда. В других случаях при своем росте она оказывает давление на близлежащий орган, вызывает его атрофию, сдавливая сосуды и нервы. Доброкачественная опухоль не дает метастазов и после ее радикального удаления наступает излечение (не рецидивирует).

Злокачественные опухоли отличаются быстрым инфильтрирующим ростом, они не отграничены от соседних тканей капсулой и, прорастая, разрушают их.

Клетки злокачественных образований, врастая в лимфатические и кровеносные сосуды, могут отрываться и током жидкости (кровь, лимфа) переноситься в другие органы, вызывая развитие новых опухолей - метастазов. Рост раковой опухоли в организме изменяет обмен веществ, вызывая ухудше-

ние общего состояния, резкое истощение и дистрофию. Начало ее развития часто протекает бессимптомно, что приводит к позднему обращению больных и запаздыванию диагноза. Инфильтрирующая способность к распространению создает трудности при установлении границ поражения/что вызывает необходимость удалять во время операции не только опухоль, но и окружающие здоровые ткани, в которых могут быть раковые клетки. Однако и после этого на том же самом месте может вновь возникнуть рецидив.

Разделение опухолей на доброкачественные и злокачественные условно и допустимо только при клинической оценке заболевания. Так как доброкачественные, но расположенные вблизи жизненно важных органов и нарушающие их функцию, могут привести к смерти больного (опухоли мозга, средостения и др.).

Обследование больного с подозрением на опухоль должно ответить прежде всего на следующие вопросы: 1) имеется ли у данного большого истинная опухоль или принятое за нее образование является симптомом другого заболевания; 2) доброкачественная или злокачественная опухоль, имеются ли ее метастазы; 3) возможно ли удаление опухоли, т.е. имеется ли техническая (анатомическая) и функциональная операбельность. Ответы на эти вопросы получают после подробного выяснения жалоб, истории развития заболевания и клинических, эндоскопических, рентгенологических, патофизиологических и других специальных методов обследования.

Симптомы и течение. Доброкачественные опухоли обычно не вызывают жалоб и нередко обнаруживаются случайно, на внутренних органах они проявляются только симптомами механического нарушения их деятельности. Общее состояние больного, как правило, не страдает. При обследовании поверхностно расположенного образования обращает на себя внимание округлость его формы или дольчатость строения. Опухоль

подвижна, не спаяна с окружающими тканями, консистенция ее может быть различна, регионарные лимфатические узлы не увеличены, пальпация безболезненна.

Начало развития злокачественной опухоли протекает скрыто для самого больного, а между тем важна именно равняя диагностика. В связи с этим при обследовании лиц, особенно старше 35 лет, по поводу неопределенных жалоб, начавшегося похудания, длительно текущих непрерывных и нарастающих симптомов заболевания без видимых причин должна проявляться онкологическая настороженность. В это понятие входят: 1) подозрение на наличие рака, 2) тщательный сбор анамнеза, 3) использование общих и специальных методов исследования; 4) глубокий анализ и обобщение полученных материалов для диагноза.

Нередко больные со злокачественным новообразованием жалуются на нарушение общего состояния: потерю обычного тонуса в работе, апатию, отсутствие аппетита; тошноту по утрам, похудание и др. К этому могут присоединиться и более локальные признаки - наличие хронического заболевания желудка, прямой кишки, появление уплотнения в молочной железе и др. Сначала эти явления могут не сопровождаться болями, но затем, когда опухоль начинает прорастать в нервные стволы, появляются боли, принимающие Все более и более мучительный характер. Раковая опухоль растет быстро. Вещества для питания клеток поступают из всего организма, вызывая их недостаток в других тканях и органах. Кроме того, несмотря на большое количество кровеносных сосудов в раковой опухоли, их неполноценность часто приводит к нарушению питания в отдельных ее участках и их распаду. Продукты некроза всасываются в организм, приводят к интоксикации, прогрессирующему исхуданию, истощению, кахексии.

Распознавание. В анамнезе обращают внимание на хронические заболевания, профессию больного, вредные привычки. После общего осмотра больного устанавли-

вают ощупыванием величину опухоли (если она доступна), ее характер, консистенцию и отношение к окружающим тканям. Определяют наличие изъязвлений, отдаленных метастазов, увеличение регионарных лимфатических узлов.

При обследовании полых органов (кишечника, желчного, мочевого пузыря и т д.) широко применяется эндоскопия, которая производится эндофиброскопами с оптической системой и освещением. Она дает возможность не только осмотра подозрительного участка органа, но и взятия кусочка для гистологического исследования. Биопсия (иссечение) с последующим микроскопическим исследованием - очень ценный метод онкологической диагностики. При заболевании внутренних органов, когда, несмотря на все примененные методы исследования, диагноз заболевания остается неясным, а подозрение на опухолевый процесс не снято, прибегают к диагностической операции (чревосечение, торакотомия и 'др.) для определения характера или степени распространения процесса.

Профилактика. В настоящее время установлено, что часть опухолей развивается на почве разнообразных длительных воспалительных и других заболеваний органов. Например, при хроническом анацидном гастрите, хронической каллезнои язве и полипах желудка со временем может развиться рак желудка. Хронические бронхиты и длительные рецидивирующие интерстициаль-ные пневмонии предшествуют раку легкого. Длительно незаживающие трещины и язвы, увеличивающиеся пигментные пятна, растущие бородавки, папилломы и гиперкератозы предшествуют раку кожи. Все это позволило создать учение о предопухолевых, предраковых заболеваниях, обнаружение и лечение которых является основой профилактики рака.

Лечение доброкачественной опухоли оперативное: иссечение вместе с капсулой с последующим гистологическим исследованием. При небольших и поверхностно рас-

положенных, не беспокоящих больного, возможно выжидание. Абсолютными показаниями к ее удалению являются: 1) наличие симптома сдавления органа, непроходимости, причиной которой служит новообразование; 2) постоянное травмирование одеждой поверхностно расположенной опухоли; 3) ускорение роста и подозрение на злокачественное перерождение.

Лечение злокачественных опухолей зависит от стадии развития болезни. Сформированный очаг опухолевого роста вначале ограничен органом или тканью, но в дальнейшем из-за прорастания в окружающие ткани и метастазирования опухолевых клеток происходит генерализация процесса. В связи с этим различают четыре стадии развития болезни: I стадия - локализованный процесс; II стадия - поражение близлежащих (органных) лимфатических узлов; III стадия - поражение регионарных лимфатических узлов; IV стадия - наличие отдаленных метастазов.

Злокачественные опухоли подлежат немедленному радикальному оперативному лечению. Операция состоит в полном или частичном иссечении ткани или органа вместе с развившейся опухолью и клетчатки с регионарными лимфатическими узлами. Однако возможность выполнить такую радикальную операцию представляется только у больных с I и II стадиями развития процесса, реже у больных с III стадией из-за наличия отдаленных метастазов и прорастания их в жизненно важные органы.

В последние годы оперативный метод широко комбинируется с рентгене- и радиевым облучением, с гормонотерапией. Стали применять химические и биологические способы лечения.

Орхнт. Воспаление яичка. Возникает как осложнение инфекционных заболеваний (грипп, туберкулез и пр.), либо при травме мошонки.

Симптомы и течение. Заболевание развивается бурно: яичко увеличивается в размере, становится плотным, резко болезнен-

ным, повышается температура. Проводится противовоспалительная терапия, соблюдается постельный режим, носят суспензорий. После стихания воспалительных явлений необходимо ношение суспензория, запрещение половой жизни до разрешения врача.

Остановка сердца. Тяжелое осложнение, которое может наступить внезапно: пульс исчезает, тоны сердца не прослушиваются, дыхание прекращается, появляется резкая бледность. Зрачки расширены, мышцы расслаблены, рана перестает кровоточить.

Необходимо, продолжая искусственное дыхание и обеспечив достаточное снабжение организма кислородом, немедленно, в первые 4 минуты приступить к массажу сердца. Существуют два метода: закрытый (непрямой) и открытый.

Закрытый массаж сердца, быстрый и эффективный метод восстановления сердечной деятельности, осуществляется путем ритмичного толчкообразного надавливания на нижнюю треть грудины до 60 раз.в минуту. При оказании помощи двумя врачами проводится 5 толчкообразных надавливаний на грудину на одно вдувание в легкие, при оказании помощи одним врачом - через каждые два быстрых вдувания в легкие проводится 15 толчкообразных надавливаний на грудину. При каждом толчке грудина должна приближаться к позвоночнику примерно на 3-4 см, сердце сдавливается и кровь поступает в сосуды малого и большого круга кровообращения. В момент прекращения давления на грудину сердечные полости наполняются кровью. При закрытом массаже сердца больного необходимо уложить на твердую поверхность

Если закрытый массаж сердца эффективен - появляется пульс на периферических сосудах, сужаются зрачки, кожные покровы приобретают розовый оттенок.

Открытый массаж сердца может производиться трансторакальным поддиафраг-мальным и чрездиафрагмальным путем.

Остеомиелит. В настоящее время под этим названием объединяют поражение всех частей кости: воспаление кости (остит), костного мозга (миелит) и надкостницы (периостит). Он возникает в результате эндогенного (гематогенного) или экзогенного попадания инфекции в кость.

Различают гематогенный остеомиелит, развивающийся в результате заноса микробов в кость через кровь, и раневой, или травматический остеомиелит, который является вторичным и развивается как осложнение раневого процесса, оперативного лечения закрытых переломов. В начальной стадии эти два вида костного воспаления совершенно различны как по происхождению, так и по проявлениям. Однако в поздних фазах отличия постепенно сглаживаются, поэтому они носят общее название.

Гематогенный остеомиелит чаще встречается у детей и подростков мужского пола. Процесс обычно локализуется в бедренной и большеберцовой костях и реже во всех остальных. Из первичного очага (фурункулы, карбункулы, панариции, флегмоны, абсцессы, рожа, инфицированные ссадины и рапы, кариозные зубы, тонзиллиты, хронические воспалительные процессы в придаточных полостях носа и уха и др.) микробы попадают в костный мозг через ток крови и вызывают воспаление. Различают следующие факторы, влияющие на развитие остеомиелита: 1) анатомо-физиологические, 2) биологические и нммунобиологические, 3) предрасполагающие. По клиническому течению выделяются острый и хронический остеомиелит, который в подавляющем большинстве случаев является исходом острого, но может протекать и как первично хронический.

Острый гематогенный остеомиелит. Симптомы и течение. В первые 1-2 дня больной отмечает общее недомогание, ломоту в конечностях, мышечные боли, головную боль. Затем появляется потрясающий озноб со стойким повышением температуры до 39 °С, и выше, слабость, разбитость, головная боль, иногда рвота. Общее состояние ста-

новится тяжелым, сознание затемняется, появляется бред, симптомы раздражения мозговых оболочек, а иногда и судороги. Аппетит исчезает, язык обложен, сухой. Лицо становится бледным, глаза западают, губы и слизистые оболочки цианотичны, кожа сухая, с желтушным оттенком, тургор ее снижен.

Артериальное давление понижено, тоны сердца глухие, пульс частый, слабого наполнения и, как правило, соответствует температуре. Дыхание учащенное, поверхностное. В легких иногда обнаруживаются симптомы бронхопневмонии. Печень и селезенка увеличены, болезненны при пальпации. Иногда болезненна область почек, мочи мало, в моче белок и цилиндры.

С1-2 дня заболевания появляется строго локализованная сильная боль в пораженной конечности, носящая рвущий, сверлящий, распирающий характер. Больные, особенно дети, при малейших движениях пораженной конечностью, толчках кровати, перекладывании нередко кричат от усиления болей. Чтобы уменьшить боль, они лежат совершенно неподвижно. В связи с глубоким расположением очага важное значение в таких случаях приобретает методическая пальпация, которую необходимо проводить осторожно. Она позволяет обозначить участок наибольшей болезненности, соответсвую-щий центру процесса. Метод ранней диагностики - поколачивание по пятке или по локтю, что вызывает сильные боли в месте поражения.

В последующие 1-2 суток местные явления выступают отчетливее. Соответственно месту поражения появляется болезненная припухлость мягких тканей, которая быстро нарастает, умеренная краснота и отечность кожи, повышение ее температуры. Несмотря па то, что рентгенологическое исследование в этот период еще не дает никаких данных, диагноз становится довольно ясным. Припухлость конечности быстро увеличивается, начинают просвечивать расширенные вены, увеличиваются регионарные лимфатичес-

кие узлы. В конце 1 недели у детей и недели через две у подростков в центре болезненной и плотной припухлости начинает определяться флюктуация.

При развитии межмышечной флегмоны общее состояние больного несколько улучшается, если же остается тяжелым, необходимо искать те или иные осложнения (переход процесса на близлежащий сустав, множественное поражение костей, образование пиемических очагов и др.). Без хирургического лечения межмышечпая флегмона может самостоятельно вскрыться с последующим образованием свища. В более неблагоприятных случаях она прогрессирует и приводит к вторичному гнойному артриту, параартикулярной флегмоне и сепсису.

Течение острого гематогенного остеомиелита зависит от своевременности начатого лечения, в частности применения антибиотиков. На это указывают врачебная практика, отмечающая увеличение за последнее время «подострых» форм и значительное сокращение числа острых и септических случаев.

Причиной перехода острого остеомиелита в хронический является продолжающийся некроз инфицированного участка губчатого или компактного слоя кости. Образовавшийся секвестр является одним из основных патологоанатомических субстратов поддерживающих реактивное воспаление окружающей костной ткани. Слабое развитие регенеративных процессов, вызванное резким нарушением питания кости и надкостницы, способствует хроническому течению.

Клинические симптомы у больных, страдающих хроническим остеомиелитом при наличии свища или без него, большей частью незначительны и усиливаются только при обострении воспалительного процесса. Они возникают при ослаблении, сопротивляемости организма гнездящейся в кости инфекции (травма, охлаждение, общеетя-желое заболевание и др.).

Распознавание, Рентгенологическое исследование ценно для определения локализации и протяженности очага поражения, помогает установить характер имеющихся патологоанатомических изменений. Первые рентгенологические симптомы начинают выявляться с 10-14 дня заболевания.

В ряде неясных случаев целесообразно применение томографии. При хроническом остеомиелите, протекающем с образованием свищей, важное место занимает фисту-лография. Она позволяет уточнить локализацию секвестра и выявить, когда обычные снимки оказываются недостаточно четкими. При фистулографии применяют контрастные вещества (йодолипол, сергозин, диодон и др.). Наиболее точно зону поражения кости удается определить методом радиоактивного сканирования с применением радиоактивного технеция, что чрезвычайно важно для решения вопроса об объеме операции.

Лечение. Высокая эффективность применения антибиотиков значительно улучшила исходы при консервативном лечении и уменьшила необходимость операций. Лечение гематогенного остеомиелита состоит из мероприятий общего воздействия на организм больного и местного - на очаг инфекции.

Иммобилизация, проводимая с первых же дней заболевания, способствует ограничению процесса, уменьшает боли и улучшает общее самочувствие больного. Операция (к ней приходится прибегать редко) показана при запущенных процессах с развитием флегмоны в тех случаях, когда консервативное лечение не дает успеха, и для удаления секвестров.

Острый живот. Возникает при острых хирургических заболеваниях органов брюшной полости и внебрюшинной локализации. Может возникнуть при:

1. Остром заболевании желудка и 12 п. кишки. 2. Остром заболевании кишечника.

3.Тромбозахмезентериальныхсосудов.

4. Остром заболевании желчного пузыря и поджелудочной железы. 5. Ущемлении гры-

жи. 6. Закрытой травме живота. 7. Остром перитоните. 8. Болезнях женской половой сферы. 9. Урологических заболеваниях.

Симптомы и течение. Клинически острый живот выражается целым рядом признаков: боль, рвота, явления кишечной непроходимости, напряжение мышц передней брюшной стенки. Больные с этими явлениями должны быть госпитализированы в стационар, в ряде случаев (большинстве) лечение хирургическое.

Необходимо помнить - чтобы точно провести распознавание и выбрать правильную тактику лечения, чтобы не осложнить патологический процесс и не «смазать* клиническую картину, больным с «острым животом» нельзя до окончательного диагноза:

1. Назначать обезболивающие.

2. Давать слабительные и делать очистительные клизмы.

3. Промывать желудок.

4. Применять тепловые процедуры.

Отморожение. Повреждение тканей, вызванное длительным воздействием низкой температуры. Этому способствует повышенная влажность, ветер, а также местные и общие расстройства кровообращения, вызванные истощением, авитаминозом, утомлением, анемией, изменениями сосудов, сдавлением и др. Более 90 % всех отморожений локализуется на конечностях, в подавляющем большинстве поражаются пальцы стоп.

Выделяют четыре степени отморожения.

I степень - поражение кожи в виде обратимых расстройств кровообращения. Темно-синий или багрово-красный цвет кожи. В последующем наблюдается незначительное шелушение эпидермиса. Остается повышенная чувствительность отмороженных участков к холоду.

II степень - образование пузырей в результате некроза поверхностных участков кожи. Содержимое пузырей - прозрачное с геморрагическим оттенком, консистенция

его иногда желеобразная. Заживление - без грануляций и рубцов.

III степень - некроз всей толщи кожи и глублежащих мягких тканей. Заживление - с образованием грануляций и рубцов.

IV степень - некроз мягких тканей и костей. Продолжительность заживления до 1 года, образование обширных рубцов и ампутационных культей.

Диагностика степени отморожения очень трудна. Более чем в 70 % наблюдений вначале ставят диагноз более легкой степени (I и II), а при последующем течении процесса выявляется отморожение III или даже IV степени.

.Отморожения являются термическими поражениями, при которых решающее значение приобретает экспозиция, т.е. время действия. Поэтому могут наступать и при температуре выше 0°С(+1-+5 °С), особенно, если она сочетается с высокой влажностью. Особенностью реакции кожных сосудов на холод является то, что вслед за кратковременным их спазмом наступает фаза расширения. Однако у.ослабленных, истощенных, анемичных людей стадия расширения сосудов может и отсутствовать, уже первичный спазм у них оказывается стойким, чем и объясняются частые отморожения у таких людей. Спазм раньше всего появляется в мелких сосудах-капиллярах, а затем в крупных венах. В результате его наступает замедление кровотока, с последующими морфологическими изменениями и тромбозом сосудов.

Симптомы и течение. Нарушение кровообращения является первым, главным и длительно удерживающимся признаком поражения тканей холодом. При отморожении конечностей основные артериальные стволы запустевают, трофика тканей нарушается. В течении омороженцй различают дореактив-ный и реактивный периоды.

Дореактивный период. Симптомы очень скудны. Отморожение часто наступает совершенно незаметно, без резко выраженных субъективных ощущений, иногда быва-

ет небольшое покалывание и незначительные боли. Объективно можно-отметить похолодание, побледнение кожи.

Реактивный период начинается после согревания отмороженных тканей. Симптомы зависят от глубины поражения и имеющихся осложнений. При неосложненном отморожении I степени отмечается жгучая боль, зуд, небольшая отечность и цианоти-ческий цвет кожи, которые держатся 4-6 дней и проходят. У больных со II степенью к этой картине добавляется образование пузырей отслоенного эпидермиса, в которых содержится асептическая серозная жидкость, и более выраженный отек тканей. Эти изменения постепенно, в течение 2-3 недель, исчезают. Развитие инфекции при отморожениях II степени приводит к обострению всех явлений, нагноению содержимого пузырей и появлению общей реакции организма в виде повышения температуры, изменения состава крови и др. Длительность процесса в этих случаях и исход определяются силами организма и вирулентностью инфекции. При отморожении III-IV степени клиническая картина определяется характером гангрены тканей и инфицированностью. Отморожения, протекающие по типу сухой гангрены, характеризуются постепенной мумификацией, высыханием тканей, темно-синей окраской, образованием демаркационного вала, грануляций на границе с живыми тканями, отсутствием выраженных общих симптомов. После отделения мертвых тканей образуется рубец.

При развитии влажной гангрены возникает резкий отектканей, большое количество пузырей с геморрагическим содержимым, появляются высокая температура, признаки выраженной интоксикации, головная боль, бессонница и др.

Границы некротизированных тканей при отморожениях III-FV степени в первые дни определить трудно, они выявляются к 3-4 неделе и окончательно определяются при развитии демаркации, поэтому тактика хирургического лечения выжидательная.

Профилактика. Большое значение имеет сухая, свободная обувь, теплая одежда, горячее питание, а также закаливание, тренировка, спортивные упражнения,

Первая помощь. При оказании ее пользуются методами, которые обеспечивают быстрое восстановление кровообращения. Пострадавшего доставляют в теплое помещение. Согревают конечности (здоровой и отмороженной) в течение 40-60 мин. в ванне с постепенным повышением температуры воды от 20 до 40 °С. Одновременно моют отмороженные конечности с мылом и проводят массаж от периферии к центру, продолжающийся до потепления и покраснения кожи. Пораженные и прилегающие участки кожи смазывают 5 % настойкой йода и покрывают спиртовой повязкой. Конечности придают возвышенное положение.

Наряду с местными проводят общие мероприятия, направленные на улучшение кровообращения: укутывание, грелки, горячий чай, горячая пища, алкоголь внутрь, сердечные средства и др. При отсутствии условий для согревания в ванне отмороженный орган обтирают спиртом или водкой, а затем производят активный массаж до восстановления кровообращения. Всем пострадавшим вводят противостолбнячную сывортку и столбнячный анатоксин.

Лечение. При I степени отмороженную поверхность протирают спиртом и покрывают асептической повязкой. При медленном уменьшении красноты и отека применяют физиотерапевтические процедуры, электросветовые ванны, УВЧ и др.

При II степени кожу обрабатывают спиртом, вскрывают пузыри и удаляют отслоенный эпидермис, после чего накладывают повязку со спиртом на 6-10 дней. Для профилактики инфекции вводят антибиотики. Для предупреждения контрактур и улучшения кровообращения конечностей - физиотерапевтические процедуры (соллюкс, УВЧ, ультрафиолетовое облучение и др.), а также движение в суставах.

При III степени отморожений необходимо ускорить удаление мертвых тканей, не допустить развития влажной гангрены и инфекции. После выявления демаркационной линии на 8-14 день удаляют мертвые ткани (некрэктомия) или рассекают их (некрото-мия). Для быстрейшего высушивания мертвых тканей используют тепло электролампочки или повязки со спиртом, гипертоническим раствором хлорида натрия и др. Применяют физиотерапевтические процедуры, лечебную физкультуру. Дальнейшее лечение как при обычных гнойных ранах. При обнажении кости ее следует ампутировать так, чтобы можно было закрыть культю здоровыми мягкими тканями.При обширной гранулирующей поверхности и задержке эпители-зации процессы регенерации стимулируют повторными переливаниями крови и производят пересадку кожи.

При лечении больных с IV степенью отморожения, кроме некротомии и некрэкто-мии с удалением омертвевших костей, иногда приходится прибегать к ампутации или экзартикуляции отмороженного сегмента конечности.

Чрезвычайно важный момент при лечении отморожений - устранение болевого синдрома. Для этого, кроме наркотических веществ, хороший эффект дают новокаино-вые блокады конечности.

При отморожениях необходимо общее лечение: а) стимулирование процессов регенерации (высококалорийное, богатое витаминами питание, переливание крови и др.); б) терапия инфекции (применение антибиотиков местно, парентерально и внутрь с учетом чувствительности флоры к ним); в) восстановление нарушенных функций жизненно важных органов и систем (лечебная физкультура, сердечные средства, переливание крови и др.); г) борьба с интоксикацией (введение больших доз изотонического раствора, сыворотки, оксигенотерапия и др.).

Панариций. Гнойное воспаление тканей пальца. Больные с панарицием и его осложнениями на длительное время теряют тру-

доспособность и составляют 20-25 % посетителей хирургических кабинетов поликлиник.

Возбудителем чаще всего бывает стафилококки, значительно реже стрептококки, нередко отмечается смешанная флора. Мелкие травмы (ссадины, уколы, царапины, занозы и др.), которые не вызывают сильной боли и поэтому не привлекают к себе внимания, играют важную роль в развитии заболевания. Выделяют следующие виды панариция: 1) кожный, 2) подкожный, 3) костный, 4) суставной, 5) сухожильный (тендоваги-нит), 6) паронихия, 7) подноггевой, 8) пан-дактилит (поражение всех тканей пальца).

Симптомы и течение. Постоянным признаком является очень сильная боль, что связано с особенностями строения подкожной клетчатки пальца, его иннервацией и повышением внутритканевого давления. Краснота на внутренней поверхности пальцев при панарициях выражена слабо, а на ладони обычно отсутствует. Функция пальца и кисти при воспалительном процессе нарушена: палец находится в полусогнутом положении и попытки его выпрямить резко болезненны. Соседние здоровые пальцы также могут находиться в полусогнутом положении, но движения в них возможны и менееболезнен-ны.

Кожный панариций. Воспалительный процесс локализуется в толще самой кожи, развивается вслед за незначительным поверхностным повреждением (заноза и др.). Эпидермис отслаивается экссудатом, который просвечивается через поверхностный слой кожи. Вокруг гнойного очага часто отмечается гиперемия кожи и лимфангит, продолжающийся на кисть и предплечье. Лечение оперативное.

После снятия эпидермиса при неосложенном кожном панариции лучше всего наложить повязку с синтомициновой эмульсией или индиферентной мазью. При кожном панариции с лимфангитом слегка страдает общее состояние. В этих случаях после операции накладывают повязку с гиперто-

ническим раствором хлорида натрия и внутримышечно назначают антибиотики. Конечность иммобилизуют косыночной повязкой.

Подкожный панариций. Часто встречающаяся форма. Воспалительный процесс локализуется главным образом на ногтевой фаланге, но распространяется и на другие. Отмечается некроз клетчатки и ее гнойное расплавление. Боль, припухлость, ограничение подвижности пальца и нередко повышение температуры. При всех панарициях резкая боль носит пульсирующий характер. Определяемая ощупыванием пальца, локальная боль позволяет точно установить точку наибольших изменений тканей, что важно для вскрытия очага, обычно пуговчатым зондом. При правильном проведенном разрезе должно быть обнаружено и обработано место очага некроза и гнойного расплавления тканей. При безуспешности консервативного лечения или при обращении больного в разгар воспалительного процесса показано срочное хирургическое вмешательство, которое должно проводиться НЕ ПОЗЖЕ ПЕРВОЙ БЕССОННОЙ НОЧИ больного. Успех операции определяется полнотой обезболивания и хорошим обескровливанием пальца.

Костный панариций. Различают первичный, развивающийся после инфицированных колотых ран с повреждением надкостницы или кости, и вторичный костный панариций, возникающий как осложнение подкожного. В ранней стадии симптомы те же, что и при подкожном, но выражены резче. Характерно колбообразное утолщение ногтевой фаланги, при пальпации определяется резкая боль. При исследовании пуговчатым зондом ограниченной болезненности нет, она отмечается на всем протяжении фаланги. Страдает общее состояние больного. Температура повышается до 39-40 °С, отмечается Головная боль, нередко озноб. На рентгенограмме деструктивные изменения в фалангах обнаруживаются спустя 10-14 дней после начала заболевания.

Диагноз уточняют во время операции. Вначале проводят энергичное лечение антибиотиками, которые вводят местно в сочетании с новокаиновой блокадой пальца, а также в вены тыльной поверхности кисти. Палец и кисть должны быть иммобилизованы гипсовой лонгетой. При отсутствии эффекта консервативного лечения в течение 2 суток показано хирургическое вмешательство. В ранней стадии заболевания оно ограничивается вскрытием очага в мягких тканях и тщательном удалении некротизированной клетчатки. На фаланге никаких манипуляций не производят. Операцию заканчивают дренированием раны. Дальнейшее лечение состоит в смене и применении антибиотиков.

Суставным панарицием называется гнойное воспаление межфалангового или пястно-фалаигового сустава. Микроорганизмы могут попасть в сустав при колотых ранах и открытых повреждениях или же заболевание возникает в результате распространения гнойного процесс при подкожном и костном панариции, а также при гнойном тендовагините. У больных отмечается сильная боль в пальце, веретенообразный его вид, покраснение кожи. Гнойный процесс разрушает боковые связки сустава и появляется ненормальная подвижность его, а затем и крепитация (хруст). Вначале процесс поражает только мягкие ткани сустава, потом разрушаются хрящи и суставные поверхности фаланг. При наличии в суставе гноя делают артротомию: сустав вскрывают двумя параллельными разрезами и промывают антибиотиками. В подкожную клетчатку для предупреждения склеивания вводят резиновую полоску. Если рентгенографически определяется разрушение суставных поверхностей, делают их резекцию. При суставных панарициях первого пальца очень важно сохранить подвижность сустава. Для этого необходимо после операции начинать ранние движения, способствующие образованию нового сустава. При запущенных тяжелых

суставных панарициях может потребоваться ампутация пальца.

Тендовагинит. Гнойное воспаление сухожильных влагалищ развивается в результате непосредственного попадания в них микроорганизмов или вследствие перехода воспалительного процесса при гнойном панариции. Тендовагинит - наиболее тяжелый вид панариция, вызывающий, как правило, изменения со стороны общего состояний больного и приводящий к длительному нарушению функции кисти.

Сухожильные влагалища И, III, IV пальцев начинаются от основания ногтевых фаланг и заканчиваются слепыми мешками. Сухожильные влагалища I и V пальцев также начинаются от основания ногтевых фаланг, но их концы не заканчиваются слепо, а сообщаются с синовиальными сумками ладони -лучевой и локтевой. Для гнойных тендоваги-нитов П, III и IV пальцев характерны опухание пальца, согнутое его положение, ограничение активных движений, особенно сильные боли при движении, при попытках разгибания и при давлении пуговчатым зондом по ходу сухожилия. Больные жалуются на недомогание, головную боль, температура повышена.

Лечение. В первые часы заболевания рекомендуется пункция сухожильного влагалища с эвакуацией экссудата и последующим введением антибиотиков. Прокол делают на основной фаланге пальца. Сухожильное влагалище вмещает не более 1,5-2 мл жидкости, поэтому антибиотики берут в высокой концентрации.'Для устранения болей введение лучше производить под наркозом.

При отсутствии успеха консервативного лечения показана операция, которая производится в условиях стационара.

Раны дренируют резиновыми выпускниками, проводят их над сухожилием, чтобы не повредить брыжеечки, что может вызвать некроз сухожилия. Кисть и палец фиксируют гипсовой лонгетой. Через 2 суток выпускники извлекают и проводят лечение физи-

отерапевтическими процедурами и гимнастикой.

Паронихией называется воспаление валика, окружающего основание ногтя. Способствуют развитию заболевания заусенцы. Околоногтевой валик припухает, краснеет, становится болезненным. При надавливании из-под него выделяется гной. В процесс может вовлекаться весь валик или только часть его.

Лечение. В первые дни заболевания эффективна консервативная терапия. Применяются ванночки, спиртовые компрессы или повторное смазывание настойкой йода, обкалывание антибиотиками с новокаином. При неэффективности консервативного лечения или при наличии гноя показано оперативное лечение.

Подногтевым панарицием называется воспаление, развивающееся под ногтем после колотых ран, заноз, при нагноении под-ногтевых гематом. Проявляется сильными дергающими болями; под ногтем ясно видно скопление гноя. Давление на ноготь вызывает резкую боль.

Лечение подногтевого панариция только хирургическое. Иногда достаточно бывает извлечь занозу, чтобы воспалительный процесс закончился. Для обнажения края занозы делают клиновидное иссечение края ногтя. При небольшом скоплении гноя под ногтем производят его трепанацию скальпелем или лучше бормашиной, что обеспечивает отток гноя. При значительной или полной отслойке ногтя от ложа показано его удаление. На обнаженное ложе накладывают мазевую повязку.

Пандактнлит. Гнойное воспаление всех тканей пальца. Часто развивается при особо вирулентной микрофлоре или в результате неправильного лечения тендовагинита, костного и суставного панариция. Гнойному расплавлению подвергаются кость, сустав, сухожилие и мягкие ткани. Появляются множественные свищи, через которые выделяются некротическая клетчатка, костные секвестры и омертвевшие сухожилия. Палец принима-

ет неправильную уродливую форму. Он увеличен в объеме, отечен, кожа его становится цианотичной, движения отсутствуют. Лечение только оперативное, заключается в удалении пальца.

Папиллома. Опухоль, состоящая из соединительной ткани, покрытой многослойным эпителием. Папиллома - медленно растущая опухоль на широком или длинном основании (на ножке). Чаще всего бывает в виде бородавок, кожных рогов, кандиллом. Папилломы внутренних органов (гортани, мочевого пузыря, кишечника и пр.) могут давать кровотечения. Лечение оперативное -иссечение опухоли.

Паранефрит. Гнойное воспаление разлитого характера в околопочечной клетчатке. Является вторичным заболеванием вследствие перехода воспалительного процесса с различных органов брюшной полости.

Симптомы и течение. Начинается с боли в поясничной области справа или слева, озноба, повышения температуры. Затем боли усиливаются, присоединяется отек, краснота, инфильтрат, зыбление. В диагностике помогает пункция околопочечной клетчатки.

Лечение оперативное - вскрытие гнойника, антибактериальная и дезинтоксикаци-онная терапия.

Парапроктит. Гнойное воспаление клетчатки около прямой кишки и заднепроходного отверстия. Вызывается смешанной флорой - различными комбинациями золотистого и белого стафилококков, стрептококков, энтерококки, кишечной палочки, анаэробных бацилл и др. Микробы проникают в параректальную клетчатку через трещины или расчесы кожи в области заднего прохода, воспаленные геморроидальные узлы, повреждения слизистой оболочки прямой кишки и др. Заболевание чаще встречается у мужчин.

Симптомы и течение. Флегмоны пара-ректальной области характеризуются тяжелым клиническим течением. Распространяясь по подкожной или по околопрямокишеч-

ной клетчатке, воспалительный процесс часто приводит к некрозу тканей. Различают следующие формы парапроктита: а) подкожную, 6) подслизисгую, в) седалищно-ректальную, г) тазово-прямокишечную и д) ретроректальную.

Подкожные абсцессы располагаются около анального отверстия. Больные ощущают резкие боли, отмечается припухлость и покраснение кожи.

Подслизистые абсцессы локализуются в подслизистом слое прямой кишки, выше морганьевых заслонок или аноректальной линии. При пальцевом исследовании можно определить отечность и болезненность в области заднепроходго отверстия. В отличие от подкожных абсцессов боль носит менее интенсивный характер. Процесс может распространяться книзу в подкожную и кверху в вышележащую подслизисгую ткань прямой кишки. Такой абсцесс называется подкожно-подслизистым. Диагноз при подслизистых гнойниках ставят без труда.

Седалищно-ректальные абцессы протекают с тяжелыми общими явлениями. Процесс локализуется в клетчатке седалищно-прямокишечной ямки, распространяется позади прямой кишки на другую сторону, доходя до предстательной железы и, направляясь кверху, захватывает тазовую клетчатку. Для клиники этой формы характерны пульсирующая боль, высокая температура, иногда озноб, отек и гиперемия кожи в области промежности, тяжелая интоксикация.

Тазово-прямокишечные абсцессы встречаются редко. Процесс располагается выше тазового дна, но может быть локализован и низко, спереди, сзади и по бокам прямой кишки. Заболевание вначале протекает без наружных признаков в области заднего прохода.

Ретроректальные абсцессы образуются при занесении микробов в лимфатические узлы. Они располагаются сначала в клетчатке позади прямой кишки, а затем могут спуститься в ишиоректальную клетчатку. Заболевание начинается обычно с резких бо-

лей в области прямой кишки, высокой температуры и плохого общего состояния.

Лечение, При всех формах парапроктита требуется срочное вскрытие гнойника с хорошим дренированием гнойной полости. В первые 2 дня после операции больному дают только жидкость, а начиная с 3 дня, назначают диету, бедную шлаками. Проводят курс лечения антибиотиками.

Парафимоз. Ущемление головки полового члена сдвинутой назад крайней плотью, наблюдается при фимозе.

Симптомы и течение. В течение нескольких минут появляется сильная боль, отек и синюшность головки. На месте ущемления образуется глубокая удавка. В первые минуты после ущемления необходимо произвести осторожную попытку вправления головки полового члена: осторожно надавливая па головку, постараться натянуть на нее крайнюю плоть. В случае неудачи необходимо немедленно обратиться к хирургу или урологу. Если этого не сделать, то возможна гангрена полового члена. При невозможности вправления лечение - только хирургическое. Профилактика - своевременное лечение фимоза.

Паротит. Гнойное воспаление околоушной железы. Возникает при проникновении Микробов в слюнные железы, чаще из полости рта. Благоприятным условием для восходящей инфекций по стеноиову протоку в околоушную железу является уменьшение или прекращение выделения слюны. Это обычно связано с тяжелой интоксикацией или тяжелым течением послеоперационного периода у обезвоженных, ослабленных больных. Микробы могут попасть в околоуингую железу также лимфогенным или гематогенным путем. Паротиты вызываются стафилококком и стрептококком. Стафилококки чаще приводят к образованию ограниченных гнойников, стрептококки к флегмозным и гангренозным паротитам.

Профилактикойпаротитовявляется тщательный уход за полостью рта и борьба с обезвоживанием организма у тяжелоболь-

ных, а также применение антибиотиков в начальных фазах развития заболевания.

При паротитах в паренхиме околоушной железы у одной части больных имеются множественные, отдельные (диаметром 1-1,5 мм) гнойнички, у других - большие гнойники, соединенные между собой. Каждый гнойник расплавляет одну или несколько долек околоушной железы. Флегмонозная форма поражает всю околоушную железу, а иногда процесс распространяется на окружающую клетчатку, что нередко вызывает гнойные затеки на шее, в височной области и др. Особая вирулентность микроорганизмов и резкий отек околоушной железы ведут к нарушению кровообращения и развитию гангренозной формы паротита.

Симптомы и течение. Признаками общими для всех форм паротита являются: возникновение в области околоушной железы болезненной, увеличивающейся припухлости, повышение температуры до 39-40 °С. Боли затрудняют жевание и глотание пищи. Напряжение тканей быстро увеличивается, кожа истончается, краснеет и в глубине ощущается неясная флюктуация. В этот период появляется высокий лейкоцитоз за счет ие-йтрофильных форм (нейтрофилез). Общее состояние прогрессивно ухудшается, отечность тканей распространяется на шею, Щеку и подчелюстную область. В особо тяжелых случаях отмечается также отечность мягкого неба и боковой стенки глотки. Открытие рта резко затрудняется в результате распространения воспаления и отека на жевательные мышцы. У части больных отмечается парез лицевого нерва, который чаще наблюдается при очень тяжелых деструктивных формах, однако может быть и в начальных фазах развития паротита.

Лечение. При использовании антибиотиков широкого спектра действия внутримышечно в начальных фазах паротита большинство излечивается консервативно. Применяют тепловые и физиотерапевтические процедуры. При отсутствии успеха прибегают к оперативному методу, цель которого - вскрытие всех гнойных очагов в околоушной железе и создание хорошего оттока гноя.

Паротит эпидемический . Инфекционные болезни.

ПЕРЕЛИВАНИЕ КРОВИ И КРОВОЗА-МЕНИТЕЛЕЙ. Диапазон лечебного действия метода широк. Особую эффективность имеет при острой анемии, шоке, интоксикациях и стимуляции имунных реакций организма. Принятая международная классификация обозначает каждую группу крови по наличию или отсутствию в ней двух агглютининов сывороток, которые названы альфа (а) и бета (ft) и двух аггпютииогенов эритроцитов, названных А и В.

1. Первая группа крови определяется тем, что в ее эритроцитах отсутствуют аг-гл ютиногены, а в сыворотке имеются оба агглютинина - альфа и бета. Таким образом, полная формула крови I группы: I (Осф).

2. В крови II группы эритроциты имеют только один агглютиноген - А, а сыворотка содержит один агглютинин - бета. Таким образом, полная формула крови II группы: И (А/?).

3. III груп па крови характеризуется тем, что эритроциты имеют только один агглютиноген - В, а ее сыворотка содержит только один агглютинин - альфа. Таким образом, полная формула крови III группы: III (Ва).

4. IV группа крови отличается тем, что ее эритроциты имеют оба агглютиногена - А и В, а ее сыворотка вообще не содержит агглютининов. Таким образом, полная формула крови IV группы: (АВ0).

В настоящее время принято обозначать группы крови цифрой и по содержанию аг-глютиногенов эритроцитов: 1(0); П(А);

Содержание в крови человека агглюти-нов и агглютиногенов постоянно и в течение жизни не меняется. Может колебаться титр агглютининов в связи с состоянием организма, болезнями.

Агглютиногены эритроцитов появляются на 3-м месяце внутриутробной жизни плода, а агглютинины сывороток - в течение

первого года жизни. Титр агглютининов сыворотки детей низкий, чем и объясняется тот факт, что дети переносят переливание крови (как одногруппной, так и универсальной) с меньшей реакцией. Избирательной адсорбцией установлено, что агглютиноген А имеет две разновидности: ai и Аа, причем ai встречается в 95 % случаев, а А2 - в 5 % случаев.

Следовательно, можно говорить о шести группах крови, но в практической работе по переливанию крови порльзуются делением людей на четыре группы. Распределение групп крови среди населения разных стран имеет некоторые различия, но в среднем считается, что людей 1(0) группы - 41 %, П(А) - 38 %, Ш(В) -18% и IV(AB) - 3 %. Группу крови определяют с помощью стандартных сывороток или цоликлонов анти-А и анти-В.

Переливание крови производится в обязательном порядке после:

1. Определения группы крови больного.

2. Определения группы крови донора.

3. Пробы на индивидуальную совместимость.

4. Пробы на биологическую совместимость.

Резус фактор. У 85 % людей эритроциты имеют особое антигенное вещество, названное резус-фактор. Эти люди считаются резус положительными, а остальные 15 %, не имеющие в крови резус-фактора, резус отрицательными.

Переливание резус-положительной крови резусотрицательным больным приводит к выработке у них резус антитела. При повторных переливаниях у них наступает тяжелая постраисфузионная реакция, способная привести к смертельному исходу. Для предупреждения этого осложнения обязательно исследование крови на содержание резус-фактора.

Резусотрнцательным больным, а также во всех сомнительных случаях можно переливать только резусотрицателыгую кровь.

Действие перелитой крови на больного. В настоящее время выделяют питательноетельное, стимулирующее, кровоостанавливающее (гемостатнческое), обезвреживающее (дезинтоксикационное), иммунобиоло-гическое и питательное действие переливаемой крови.

Абсолютно показано переливание крови в случаях, когда его нельзя заменить другими методами лечения, а отказ от него резко ухудшит или приведет к смерти больного.

Противопоказаниями к переливанию крови следует считать:

1. Тяжелые нарушения функций печени и почек (острые гепатиты, острые нефрозо-нефриты воспалительной этиологии, ами-лоидозидр.).

Однако, если заболевание этих органов связано с интоксикацией, то в ряде случаев переливание крови производимое небольшими дозами, капелыю, может привести к улучшению их функций.

2. Декомпенсация сердечной деятельности с явлениями отеков, асцита и др.

3. Заболевание легких, сопровождающиеся выраженным застоем в малом круге кровообращения.

4. Аллергические состояния и заболевания (например, острая экзема, бронхиальная астма и др.).

5. Активный туберкулезный процесс в стадии инфильтрата.

Кровь для переливания и изготовления ее препаратов берут у доноров, которыми может быть любой взрослый здоровый человек, добровольно согласившийся им стать.

Кроме донорской крови можно консервировать и потом применять пуповинио-плацентарную, взятую при лечебных кровопусканиях, аутокровь, т.е. взятую у самого больного перед операцией или при внутренних кровотечениях.

Установлено, что при ряде заболеваний можно переливать не цельную кровь, а ее компоненты (эритроцитную, лейкоцитную, тромбоцитную массы плазму, еьмиаротку), а в некоторых случаях достаточный эффект

можно получить, используя кровезаменители. Они делятся по их функциональному значению для организма и основному лечебному действию. В настоящее время выделяются следующие группы кровезаменителей: противошоковые, дезинтоксикационные, регуляторы водно-солевого и кислотно-щелочного равновесия, разрабатываются препараты для переноса кислорода (растворы гемоглобина, эмульсии фторуглеводов), а также средства комплексного действия.

Перелом. Нарушение целости кости, вызванное насилием или патологическим процессом (опухоль, воспаление и др.). При переломах возможны следующие осложнения: 1. Повреждение крупных сосудов острыми концами отломков костей. Кровотечение, приводящее к острой анемии или к внутритканевой гематоме. 2. Шок или параличи, вызванные травмой нервных стволов осколком кости. 3. Инфицирование перелома и развитие флегмоны, остеомиелита или общей гнойной инфекции (чаще при открытых переломах). 4. Повреждение жизненно важных органов (мозг, легкие, печень и др.).

По состоянию покровных тканей переломы делят на открытые и закрытые. По происхождению - на врожденные (внутриутробные) и приобретенные, которые в свою очередь бывают травматическими и патологическими. По особенностям линии перелома - на поперечные, косые, винтообразные, оскальчатые, вколоченные и др.

Переломы отмечают без смещения и со смещением костных отломков. Без смещения нередко бывают поднадкостничные переломы, когда целая надкостница удерживает отломки кости. Такие переломы чаще бывают у детей, т.к. при значительной эластичности детских костей они нередко ломаются по типу «зеленой веточки», т.е. с сохранением надкостницы. Большинство переломов - со смещением отломков, которое бывает: под углом, боковое по длине, смещение по периферии в связи с вращением отломков вокруг оси (ротационное).

При сращении переломов выделяют три периода: а) изменения, вызванные непосредственно травмой и развитием асептического воспаления; б) период костеобразо-вания; в) перестройка костной мозоли. Это деление условно, так как в каждом периоде отмечаются процессы, характерные не только для него, но частично и для следующего за ним периода.

Клинические симптомы при переломах. Местные: боль, деформация органа, нарушение его функции, ненормальная подвижность, укорочение конечности и костный хруст (крепитация). Из общих явлений может наблюдаться интоксикация, шок, развивающийся в связи с сильными болями в области перелома; всасывание продуктов распада травмированных тканей может сопровождаться нарушением функции почек. В этих случаях в моче появляется белок, капельки-жира, форменные элементы крови и др., а также повышается температура до 37-38°С.

Боль возникает в момент перелома кости, различной продолжительности и интенсивности. При травмировании нервных стволов костными осколками, развитии больших гематом она бывает очень сильной, особенно во время движения и уменьшается при покое. Даже осторожное ощупывание вызывает сильную боль, локализующуюся по линии перелома. Этот симптом облегчает диагноз при отсутствии других признаков перелома и при трещинах кости. Он очень важен при переломах костей, глубоко укрытых мягкими тканями или не дающих большого смещения отломков при удержании их в нормальном положении соседней неповрежденной костью (трещины и переломы ребер, малоберцовой кости и др.).

Важный признак - нарушения функций. Только при вколоченных переломах он выражен слабо, а при переломах костей конечностей со смещением - обычно настолько резко, что попытки движения конечностью вызывают резкие боли. Появление на протяжении кости ненормальной, патологической подвижности. При переломах плоских и коротких костей она выражена слабо, наоборот, при переломе длинных трубчатых костей хорошо заметна.

Смещение костных отломков под тягой спастически сократившихся мышц приводит к укорочению конечности.

При смещении костных отломков по отношению друг к другу появляется костный хруст (крепитация). Он ощущается рукой при перекладывании пострадавшего, при попытках к движению, при наложении повязки. Специально вызывать крепитацию путем искуственного трения костных отломков друг о друга нельзя, так как это приводит к дополнительной травме тканей и может вызвать жировую эмболию.

Распознавание. Не вызывает затруднений. Лишь у некоторых больных при отстут-ствии части симптомов может представить значительные трудности. Недостаточно поставить диагноз перелома, необходимо точно определить направление, характер смещения центрального и периферического отломков, их взаимное расположение, вид перелома и др. Для решения этих диагностических задач необходимо полное клиническое обследование больного и обязателен рентгеновский снимок в двух взаимно перпендикулярных плоскостях.

Первая помощь при переломах является началом их лечения, так как предупреждает такие осложнения, как шок, кровотечение, инфекция, дополнительные смещения отломков и др.

При оказании первой помощи пострадавшему с открытым переломом главная задача - предупреждение инфицирования. С этой целью накладывают асептическую повязку.

При закрытых переломах важно не допустить смещения костных отломков и трав-мирования ими окружающих тканей с помощью наложения шин: специальных стандартных или импровизированных (картон, фанера, дощечки и др.), которые прибинтовывают к поврежденной конечности.

Используемый материал должен быть достаточно прочным, чтобы, несмотря на сокращение мышц, сделать неподвижными суставы и максимально ограничить подвижность костных отломков. Шине придают форму (насколько позволяет ее эластичность) фиксируемой конечности. С этой точки зрения весьма удобны проволочные шины Крамера и пневматические, которые состоят из длинных «мешков», склееиых из прозрачного пластика. Если же шину почему-либо наложить нельзя, то во время переноски больного нужно, при легком вытяжении пострадавшей конечности, удерживать место перелома руками. Переносить и перевозить больного безопаснее после введения ему обезболивающих средств (пантопон, морфин и др.). Снятие обуви и одежды с поврежденной конечности причиняет сильную боль, поэтому рекомендуется разрезать их по шву.

Лечение. Проводят в стационаре или в поликлинике. Фиксация костных отломков в правильном положении может быть осуществлена различными методами: а) гипсовой повязкой, б) вытяжением или в) операцией.

Вытяжение позволяет обеспечить неподвижность костных отломков при сохранении подвижности суставов и функции мышц. Конечность не сдавливается повязкой, не нарушается кровообращение, что ускоряет образование костной мозоли, предупреждает атрофию, образование пролежней и прочих осложнений. Больная конечность доступна осмотру, а движения начинаются с первых дней лечения. Неудобство метода в том, что больной вынужденно «прикован» к постели.

Широкое применение для лечения переломов получили аппараты для впеочагово-го сопоставления и фиксации переломов (Илизарова, Гудушаури, Волкова-Оганесяна идр.).

Оперативное лечение показано: 1. При несросшихся или неправильно сросшихся переломах. 2. При следующих свежих переломах: а) медиальных шейки бедра; б) попе-

речных бедра; в) отрывных, когда имеется большое расхождение костных отломков; г) интерпозиции - попадании между костными отломками мышц, фасций, мешающих заживлению и образованию костной мозоли; д) при давлении осколков на жизненно важные или осуществляющие важную функцию органы (мозг, мочевой пузырь, крупные нервы, сосуды и др.).

Противопоказаниями к оперативному вмешательству являются тяжелое общее состояние (шок, острая кровопотеря и др.), наличие общей или местной инфекции.

Для ускорения заживления перелома применяют методы, улучшающие местное и общее кровообращение и нормализующие витаминный обмен организма. Больному назначают богатую белками, витаминами и солями кальция высококалорийную диету, обеспечивают покой и хороший уход.

При переломе костей конечности забота о сохранении функции мышц и суставов осуществляется с первых дней путем применения лечебной физкультуры, активных и пассивных движений в суставах, а в дальнейшем - при помощи ходьбы с костылем без нагрузки конечности. Опора на нее может быть разрешена только после полной консолидации перелома, которая, как и восстановление трудоспособности, при переломах разных костей происходит в разные сроки.

Периостит. Воспаление надкостницы. Чаще всего возникает как осложнение после травмы или воспалительного заболевания, особенно если этому способствовало переохлаждение, инфекционные заболевания и прочее.

Симптомы и течение. Периостит начинается с сильных болей, нарастающего отека в области поражения. Довольно часто при этом под надкостницей образуется гнойник. Отек распространяется на окружающие ткани, боли носят разлитой характер. Гнойник может самопроизвольно прорваться через кожу, тогда наступает улучшение самочувствия. Если заболевание протекает без гнойной инфекции, то оно может лечиться амбулаторно: антибактериальная терапия, холод, обезболивающие. При наличии гноя - лечение хирургическое.

Перитонит. Воспаление брюшины, сопровождающееся не тол ько местными изменениями брюшинного покрова, но и тяжелой общей реакцией организма на гнойную интоксикацию. В подавляющем большинстве случаев развивается вторично как осложнение гнойного заболевания или нарушения целости какого-либо органа брюшной полости (червеобразный отросток, желудок, желчный пузырь, кишечник и др.). В редких случаях первичную причину не находят даже на вскрытии и такой перитонит называют криптогенным.

В зависимости от принципа, положенного в основу, различают следующие классификации перитонитов.

I. По этиологии: 1) асептические и 2) инфекционные.

II. По виду возбудителя: 1) стафилококковые, 2) стрептококковые, 3) вызванные кишечной палочкой; 4) вызванные смешанной флорой и др.

III. По распространенности процесса: 1) общий (разлитой), когда поражена брюшина, 2) диффузный, поражена часть брюшины, но процесс не имеет четкого ограничения, 3) местный, пораженный участок брюшины изолирован от брюшной полости спайками.

IV. По причинам возникновения: 1) при воспалительно-деструктивных процессах органов брюшной полости; 2) перфоративный; 3) травматический; 4) послеоперационный^) гематогенный; 6) криптогенный и др.

Различают также перитониты по источнику происхождения (аппендикулярный, после перфорации язвы желудка и др.), по клиническому течению (острый, хронический), по характеру экссудата (серозный, серознофибринозиый, гнойный, геморрагический, гнилостный и др.).

Симптомы и течение. Перитонит - вторичен, поэтому его клиническая картина на-

слаивается на симптомы первичного заболевания. Жалобы больного сводятся к болям в животе, тошноте, рвоте, слабости, жажде, одышке и др. Осмотр позволяет заметить заостренные черты лица серо-землистого цвета, запавшие глаза, трудный тип дыхания, неподвижность брюшной стенки, вздутие живота, сохранение сознания при некоторой заторможенности реакций на различные раздражители, глухой голос. Отмечаются также сухость слизистых оболочек, сухой, обложенный язык, повторная рвота, срыги-вания. При пальпации живота наблюдается напряжение и болезненность брюшной стенки, которые почти всегда выражены несколько больше в области источника перитонита.

Лечение. Больные с гнойным перитонитом нуждаются в немедленной госпитализации и экстренной операции. Проводится комплексное лечение, включая оперативные и консервативные методы. Задачи операции - ликвидация первичного очага инфекции, удаление гноя и обеспечение не только однократного, но и повторного введения ан-' тибиотиков в брюшную полость (через дренаж). При невозможности устранить очаг инфекции производят дренирование, чтобы создать надежный отток гноя из брюшной полости.

Консервативная тактика включает: 1) борьбу с микрофлорой и интоксикацией; 2) повышение иммунобиологических сил организма; 3) улучшение функций органов и систем больного.

Распознавание. Больным с подозрением на перитонит не следует использовать наркотики, холод или грелку на живот, так как это может затемнить клиническую картину, а уменьшение болей - привести к трагическому промедлению. Недопустимы также мероприятия и прием препаратов, усиливающих перистальтику кишечника.

Лечение. Диагноз гнойного перитонита является абсолютным показанием к операции. Отказ от хирургического вмешательства допустим только в исключительных случаях при крайне тяжелом состоянии больно-

го (спутанное сознание, отсутствие пульса, артериальное давление ниже 60 мм рт. ст. и др.), гл. по существу в агоналыюм или пред-атональном состоянии.

До появления антибиотиков больных при пневмококковых и гонококковых перитонитах лечили только консервативно, рассчитывая на осумковывание процесса. В настоящее время подавляющее большинство хирургов считает оперативный метод показательным во всех случаях перитонита. Такая точка зрения основана на том, что во-первых, до операции трудно быть абсолютно уверенным в наличии инфекции, во-вторых, удаление из брюшной полости гноя и непосредственное введение в нее антибиотиков (стрептомицин, окситетрациклина дигид-рат и др.) значительно уменьшают угрозу летального исхода.

Основа профилактики - экстренная неотложная помощь,ранняя госпитализация и своевременное лечение больных с острым хирургическими заболеваниями и травмой органов брюшной полости.

Плоская стопа. Деформация стопы, с уплощением ее сводов. Различают продольное и поперечное уплощение, может быть их сочетание. При поперечном плоскостопии уплощается поперечный свод стопы, ее передний отдел опирается на головки всех пяти плюсневых костей, а не на I и V, как это бывает в норме, При продольном плоскостопии уплощен продольный свод и стопа соприкасается с полом почти всей площадью подошвы. Плоскостопие бывает врожденным (редко) и приобретенным. Наиболее частые причины: травмы, косолапость, слабость мышечно-связочного аппарата, параличи, ношение тесной обуви.

Наиболее ранние признаки плоскостопия: ноющие боли при ходьбе, быстрая утомляемость ног. К вечеру может появиться отек стопы, исчезающий за ночь. Обувь у больных плоскостопием обычно изнашивается по внутренней поверхности подошв и

каблуков. Большую роль в профилактике плоскостопия играет правильный выбор обуви, соблюдение детьми правильной осанки, а также ежедневная гимнастика, занятия спортом, хождение босиком.

Лечение. При признаках плоскостопия необходимо обратиться к ортопеду. В ряде случаев достаточно бывает специальной гимнастики, иногда применяют специальные супинаторы, в запущенных случаях -ортопедическую обувь и даже хирургическое лечение.

ПОВРЕЖДЕНИЯ ЧЕРЕПА, ГРУДИ, ЖИВОТА И ИХ ОРГАНОВ.

Закрытые повреждения черепа и мозга.

Травма мягких тканей черепа по своему течению почти не отличается от повреждений других областей. Отличия появляются при повреждении мозга. Выделяют сотрясение мозга, сдавление мозга, переломы свода и основания черепа.

Сотрясение мозга развивается при действии на череп значительной силы в результате удара по нему каким-либо предметом или ушиба его во время падения. Сущность происходящих при этом изменений состоит в сотрясении нежной мозговой ткани и нарушении гистологических взаимосвязей клеток.

Симптомы и течение. Потеря сознания, развивающаяся в момент травмы, - основной признак сотрясения мозга. В зависимости от тяжести она может быть кратковременной (в течение нескольких минут) или продолжаться несколько часов и даже суток. Вторым важным симптомом является так называемая ретроградная амнезия, выражающаяся в том, что человек, придя в сознание, не помнит то, что происходило непосредственно перед травмой.

Лечение. Оказание первой помощи состоит в обеспечении покоя и проведении мероприятий, уменьшающих отек и набухание мозга. Местно - холод, успокаивающие, снотворные, мочегонные средства.

Все больные с сотрясением мозга должны быть госпитализированы с назначением им постельного режима. При резко повышенном внутричерепном давлении, проявляющемся сильными головными болями, рвотой и др., для уточнения диагностики показана пункция, которая позволяет определить давление спинномозговой жидкости и содержание в ней крови (что бывает при ушибах мозга и субарахноидальных кровоизлияниях). Удаление при пункции 5-8 мл спинномозговой жидкости обычно улучшает состояние больного и при этом совершенно безвредно (см.также гл. Нервные болезни).

Ушибом мозга называется нарушение целости мозгового вещества на ограниченном участке. Обычно бывает в точке приложения травмирующей силы, но может наблюдаться и на противоположной по отношению к травме стороне (ушиб от противо-удара).

При этом происходит разрушение части мозговой ткани кровеносных сосудов, гистологических связей клеток с последующим развитием травматического отека. Зона таких нарушений различна и определяется тяжестью травмы. Наблюдаются общемозговые явления, т.н. контузионио-коммо-ционный синдром: головокружение, головные боли, рвота, замедление пульса и др. Иногда к ним присоединяется повышение температуры. От сотрясения ушиб мозга отличают очаговые признаки: выпадение функции тех или иных участков мозга. Так, могут быть нарушены чувствительность, движения, мимика, речь и др. По этим симптомам неврологическое обследование больного позволяет поставить точную топическую диагностику поврежденного участка мозга.

Оказание помощи при ушибе мозга то же, что и при сотрясении мозга, но постельный режим соблюдается длительнее.

. Сдавление мозга, внутричерепное кровотечение. Сдавление мозга является результатом давления на мозг крови при внутречерепных кровотечениях или костных

отломков или переломах черепа. Осколки кости, сдавливающие вещество мозга, диагностируются при рентгенографии черепа, обязательной при черепномозговой травме. Они подлежат хирургическому удалению при трепанации черепа.

Значительно сложнее распознать компрессию мозга, вызванную внутричерепной гематомой (кровяная опухоль). Кровоизлияние в полость черепа объемом 30-40 мл приводит к повышению давления, сдавле-нию мозга и нарушению его функций. Скопление крови может быть над твердой мозговой оболочкой (эпидуральная гематома), под твердой мозговой оболочкой (субду-ральная гематома) или внутри мозга (внут-римозговая гематома).

Симптомы и течение. Характерное состояние при внутричерепных кровотечениях развивается не сразу после травмы, а через несколько часов, необходимых для накопления крови и (давления мозговой ткани, и носит название «светлого» промежутка. Симптомы при повышении внутричерепного давления: головная боль, тошнота и рвота, помрачение и потеря сознания, хриплое, прерывистое дыхание, замедленный пульс, анизокория (разные размеры зрачков, обычно на стороне травмы шире и не суживаются на свету).

Нарушения движения и чувствительности в конечностях обнаруживаются на стороне, противоположной травме.

В клинике сдавления мозга выделяют три фазы: начальная, полного развития и паралитическая. В I фазе отмечаются начальные признаки повышения внутречерепного явления и очаговых поражений. Полное, яркое развитие общемозговых и очаговых симптомов типично для второй фазы. В паралитической фазе развивается коматозное состояние, параличи сфинктеров, конечностей, частый и малый пульс, прерывистое, хриплое дыхание, заканчивающееся остановкой дыхания.

При сдавлении мозга показана операция. Точную локализацию у тяжелобольных

иногда определить трудно; для этого требуются, кроме тщательного неврологического обследования, дополнительные методы (ультразвуковая эхолокация, вентрикулог-рафияидр.).

Закрытые повреждения грудной клетки н ее органов. Кроме сотрясений, ушибов, сдавлений грудной стенки, легких и сердца, переломов ребер и др. костей, наблюдаются закрытые разрывы органов грудной полости. Обычно после травмы у больных развиваются: резко выраженное падение сердечной деятельности, одышка, бледность, цианоз, холодный пот.явления шока, а иногда и потери сознания.

При оказании помощи необходимо обеспечить покой, назначить постельный режим, согревание, проводить оксигеноте-рапию и вводить сердечные средства. Обычно после такого лечения все симптомы вскоре проходят (если нет переломов костей или повреждений органов).

Ушиб грудной клетки может сопровождаться переломом ребер, разрывом сосудов грудной стенки, травмой плевры и легкого. Сердце, как орган анатомически более укрытый, повреждается редко, еще реже повреждается пищевод.

При переломах ребер и разрывах легкого может развиться пневмоторакс или гемоторакс. Воздух, накопившийся в плевральной полости, сдавливает легкое и смещает средостение в здоровую сторону. Нарушая функцию сердца и дыхания, он выходит также в подкожную клетчатку, в результате чего образуется подкожная эмфизема. При повреждении межреберных и других сосудов грудной клетки или при разрыве легкого возникает кровотечение в плевральную полость и образуется гемоторакс. Наконец, тяжелый ушиб может вызвать развитие шока.

Пневмотораксом называется скопление воздуха в плевральной полости. Различают открытый, закрытый и клапанный пневмоторакс. Скопление воздуха в плевре, который через рану грудной стенки или через крупный бронх сообщается с атмосферным

воздухом, называется открытым пневмотораксом. При закрытом пневмотораксе воздух в плевральной полости не сообщается с внешней средой.

При разрывах легкого в виде лоскута может развиться клапанный пневмоторакс, когда при вдохе воздух проникает в плевру, а при выдохе не может выйти из плевральной полости через бронх, так как лоскут легкого закрывает поврежденный бронх и не пропускает его. Таким образом, при клапанном пневмотораксе количество воздуха в плевре с каждым вдохом увеличивается и его давление повышается, поэтому он носит еще название напряженного пневмоторакса.

Симптомы и течение. Скопление воздуха в плевре в небольшом количестве обычно не вызывает нарушений и если его дальнейшее поступление прекращается, то он рассасывается. Значительное скопление воздуха, особенно под давлением (клапанный пневмоторакс), приводит к сдавлению легкого, смещению средостения, нарушая дыхание и сердечную, деятельность. Опасность открытого пневмоторакса в том, что при дыхании воздух входит и выходит из плевры, что инфицирует плевру и приводит к баллотированию средостения, раздражению нервных окончаний и уменьшению дыхательной поверхности легких. При этом проявляется выраженная одышка, цианоз, учащение пульса, ограничение дыхательных экскурсий больной стороны грудной клетки, появление подкожной эмфиземы, коробочного звука при перкуссии и ослабление дыхательных шумов. Рентгенологически выявляется скопление воздуха в плевре и ателектаз легкого. Открытый пневмоторакс осложняется шоком более, чем у 60 % больных.

Лечение. Помощь при открытом пневмотораксе должна заключаться в наложении герметической (окклюзионной) повязки. Лечение оперативное. При клапанном пневмотораксе показана пункция грудной стенки топким троакаром для удаления воздуха. Если одномоментное удаление воздуха из плевры неэффективно и он опять накапливается, то плевру дренируют (подводный дренаж или постоянная аспирация), при неэффективности этих методов показана операция.

Общее состояние таких больных обычно тяжелое, они нуждаются в покое, в борьбе с анемией и в восстановлении нарушенных функций жизненно важных органов.

Подкожная эмфизема при травме грудной клетки является внешним выражением закрытого повреждения легкого. Она сама не требует применения специальных лечебных мероприятий даже при сильных степенях развития. При разрыве же легкого по показаниям производится операция. Из подкожной клетчатки воздух обычно вскоре рассасывается.

Гемоторакс, т.е. скопление крови в плевре, может быть односторонним и двусторонним. В последнем случае создается угроза смерти от асфикции. Односторонний небольшой гемоторакс не вызывает тяжелых нарушений и через несколько дней кровь рассасывается. Значительное скопление крови в плевре сопровождается развитием острой анемии в связи с кровопотерей, нарушением дыхания (сдавление легкого) и сердечной деятельности из-за смещения сердца. В этих случаях показаны повторные пункции плевры для отсасывания крови и последующего введения антибиотиков.

При отсасывании воздух не должен проникать в плевру, что имеет большое значение для расправления легкого. Для этого на муфту иглы надевают резиновую трубку, которую пережимают при снятии шприца, или пользуются канюлей с краном. При отсутствии экстренных показаний пункции начинают со 2-3 дня после травмы. Частота пункций определяется накоплением крови в плевральной полости.

Закрытые повреждения органов брюшной полости. Наиболее часто из закрытых повреждений органов брюшной полости и забрюшинного пространства встречаются разрывы полых и паренхиматозных органов.

Сильный удар каким-либо предметом по животу при расслаблении брюшной стенки или, наоборот, при ударе животом, нижней частью грудной клетки при падении на твердое тело является типичным механизмом травмы при разрыве органов живота. Силой удара, травмирующего агента (удар копытом лошади, колесом машины, падающим предметом, деталью работающей машины, при падении с высоты на камень, бревно и др.) и анатомо-физиологическим состоянием органа в момент повреждения определяется тяжесть повреждения. Более обширными разрывы полых органов бывают, если они в момент удара были наполнены. Спавшиеся кишечные петли и желудок разрываются редко. Разрывы паренхиматозных органов, измененных патологическим процессом (малярийная селезенка, печень при гепатитах и др.) могут быть при меньшей травме.

При разрыве полого органа (кишка, желудок и др.) основной опасностью является инфицирование брюшной полости его содержимым и развитие разлитого гнойного перитонита. Разрывы паренхиматозных органов (печень, селезенка, почки) опасны развитием внутреннего кровотечения и острой анемии. У этих больных может бурно развиться гнойный перитонит в связи с наличием инфекции (при разрыве печени, почек, мочевого пузыря) и питательной среды крови.

Симптомы и течение. Клиника закрытых повреждений органов живота характери-зуется появлением сильных болей по всему животу с наибольшей выраженностью в области поврежденного органа. Резкое напряжение мышц брюшной стенки, при пальпации дающее ощущение доскообразной плотности, характерный симптом при разрывах внутрибрюшных органов.

Общее состояние больного тяжелое: бледность, холодный пот, частый и малый пульс, напряженная неподвижность в положении лежа, обычно с бедрами, приведенными к животу, картина шока или острой

анемии в зависимости от поврежденного органа.

Повреждение паренхиматозного органа, сопровождаясь внутренним кровотечением, быстро приводит к развитию острой анемии: нарастающая бледность, частый и малый пульс, головокружение, рвота, прогрессирующее снижение артериального давления и т д. При перкуссии живота отмечается притупление в нижних боковых отделах, перемещающееся при перемене окружения. Иногда при внугри брюшном кровотечения течении до развития инфекции брюшная стенка может быть нерезко напряженной, но, как правило, отмечается вздутие и выраженный симптом раздражения брюшины, Б^г-ное развитие перитонита характерна для, разрыва полых органов.

Рентгеноскопия брюшной полостная, подозрении на разрыв полого органа помогает уточнению диагноза, т.к. удается определить в ней свободный газ.

Лечение. Повреждения органов живота требуют немедленной операции, которая в связи с тяжелым состоянием больного производится под наблюдением за артериальным давлением, пульсом, дыханием и сопровождается переливанием крови струйио-капельным методом.

Внебрюшинные разрывы почек сопровождаются развитием большой забрюшинной гематомы, припухлостью поясничной области, выделением мочи с кровью и развитием той или иной степени острой анемии. Если нет выраженной острой анемии, этих больных лечат консервативно: покой, холод «а поясницу, введение кровоостанавливающих препаратов, переливание гемостатичес-

ких доз крови. Для профилактики нагноения гематомы ее отсасывают и вводят антибиотики.

Если анемия нарастает, необходима операция. Обнажение поврежденной почки (через поясничный разрез) и в зависимости от тяжести травмы - удаление ее или ушивание раны с последующим дренированием. В случае необходимости удаления почки хирург обязан убедиться в наличии у больного второй функционирующей почки.

Внутрибрюшинный разрыв мочевого пузыря сопровождается прекращением мочеиспускания и быстрым развитием перитонита, тяжелой интоксикации. Показана немедленная операция для ушивания раны мочевого пузыря и обеспечения оттока мочи.

Внебрюшинный разрыв мочевого пузыря проявляется образованием большого инфильтрата над лобком, доходящего до пупка, отсутствием мочеиспускания и тяжелой интоксикацией в результате всасывания мочи.

Лечение - экстренная операция, состоящая в обнажении мочевого пузыря (без вскрытия брюшины), ушивании его повреждений и обеспечении оттока мочи. Иногда допустимо обеспечить отведение мочи постоянным катетером, введенным через урет-

РУ-

У пострадавших с повреждением грудной клетки или живота всегда следует учитывать возможность так называемых торакоаб-доминальных повреждений (одномоментное груди и живота).

Травмы живота могут сопровождаться разрывом диафрагмы и вхождением внутренностей в грудную полость. При переломе ребер справа всегда нужно учитывать возможность разрыва печени и исследовать пострадавшего в направлении выявления этого повреждения; повреждение ребер слева нередко сопровождается разрывом селезенки.

Прободение желудка, двенадцатиперстной кишки, желчного пузыря, кишечника,

пищевода. Прободение полого органа - тяжелое осложнение, которое приводит к развитию перитонита или медиастенита (прободение пищевода). В таких случаях необходимо срочно провести диагностику и хирургическое лечение, т.к. не должен быть потерян ни один час. Прободению подвержены преимущественно мужчины.

Наиболее часто прободение желудка и двенадцатиперстной кишки происходит при язвенной болезни. Кроме того, причиной может быть опухоль, инородное тело.

Симптомы и течение. В момент прободения появляется резкая боль в животе («кинжальная»), которая локализована в эпигастральпой области (под ложечкой) и правом подреберье. Больной бледен, язык сухой, отмечается одышка. Типично положение больного на боку с притянутыми к животу коленями. Брюшная стенка напряжена, характерен «доскообразный» живот за счет напряжения его прямых мышц. При пальпации отмечается резкая болезненность в верхней части живота больше справа, положительные симптомы раздражения брюшины. Эти больные подлежат немедленной госпитализации и оперативному лечению.

Более сложную диагностику представляет собой прикрытая перфорация желудка или двенадцатиперстной кишки. Возникает, когда перфорационное отверстие прикрывается сальником, печенью, желчным пузырем, ограничивается сальниковой сумкой (задняя стенка желудка). При этом резкие боли постепенно уменьшаются, общее состояние улучшается. В данном случае в распознавании могут помочь рентгенологическое и эндоскопические методы исследования, а также наблюдения в условиях стационара. Оперативное лечение - в зависимости от показаний: от ушивания перфорации до резекции желудка.

Перфорация желчного пузыря наблюдается во время воспалительного процесса. При этом развивается желчный перитонит. На фоне острого холецистита возникают резкие бол и, которые в дальнейшем распространяются на правую половину живота, появляются симптомы раздражения брюшины. Если клиническая картина сомнительна, прибегают к диагностической лапароско-пии. Больные подлежат немедленной хирургической операции.

Прободение кишечника вызывает каловый перитонит. Причиной являются воспалительные процессы, язвы специфические и неспецифические, опухоли, инородные тел а. Чаще всего прободение встречается в толстой кишке. Заболевание начинается с сильных болей в области перфорации. По мере прогрессирования перитонита нарастает и его клиническая картина. Лечение оперативное: ушивание перфорации, резекция поврежденного участка, выведение мечта перфорации на переднюю брюшную стенку.

Прободение пищевода - тяжелое состояние, нередко приводящее к смерти. Причиной являются опухоли, воспалительные заболевания, перфорация инородными телами (рыбья кость, инструментальное исследование). Симптомы: боли на шее или за "грудиной, усиливающиеся при глотании, рвота, подкожная эмфизема, повышение температуры тела, тахикардия, падение артериального давления. У больных с повреждением грудного отдела пищевода быстро развиваются явления медиастенита или гнойного плеврита. В диагностике значительную помощь оказывает рентгенологическое исследование.

Нелеченная перфорация пищевода заканчивается смертью в 100 % случаев. Лечение по показаниям: может быть оперативным или консервативным.

Пролежень. Язвенно-некротический процесс, развивающийся у ослабленных лежачих больных на тех областях тела, которые подвергаются постоянному давлению. Основными причинами являются ишемия и нейротрофические изменения тканей.

Различают пролежни: 1) экзогенные, т.е вызванные механическими факторами, приведшими к ишемии и некрозу тканей. В этих случаях устранение причин, вызвав-

ших пролежень, ведет к развитию репаративных процессов и его заживлению; 2) эндогенные, развитие которых определяется нарушением жизнедеятельности организма, сопровождающимся - нейротрофическими изменениями тканей. Заживление этих пролежней возможно при улучшении общего состояния организма и трофики тканей.

Симптомы и течение, В начале развития пролежня появляется локальная бледность, синюшность, отечность кожи. Далее наступает отслойка эпидермиса кожи с образованием пузырей и некроз кожи. Инфицирование углубляет и расширяет процессы некроза тканей.

Лечение. Представляет значительные трудности и проводится по общим правилам ведения гнойно-некротических язв.

Профилактика заключается в предупреждении длительного лежания больного в одном положении, тщательном уходе за ним, его кожей, особенно в местах, подвергающихся давлению, обмывании их и протирании камфорным или салициловым спир- том и др. и подкладывании под эти места мягких надутых воздухом специальных кругов.

Простатит. Воспаление предстательной железы (простаты). Возникает в результате внедрения инфекции при воспалении мочеиспускательного канала, мочевого пузыря (уретрите, цистите, гонорее), а также при общих инфекциях (ангина, грипп). Предрас-полагающими факторами являются переохлаждение, половые излишества.

Острый простатит. Симптомы и течение. Больные отмечают частое болезненное мочеиспускание, жжение в области промежности, ослабление струи мочи. При гнойном процессе из мочеиспускательного канала выделяется гной. Лечение должно проводиться урологом.

Хронический простатит. Симптомы и течение. Наблюдаются скудные выделения из мочеиспускательного канала, повышенная утомляемость, разражительность. Заболевание характеризуется длительным течением с периодами обострения и кажущегося выздоровления.

Лечение: медикаментозные средства, физиотерапевтические процедуры, санаторно-курортное лечение. В период обострения запрещается половая жизнь, прием острой пищи и алкогольных напитков.

Разрыв мениска коленного сустава. В первые часы и даже сутки после травмы повреждение мениска маскируется ушибом коленного сустава и гемартрозом. Локализация боли на уровне суставной щели, усиление ее при движении, особенно разгибаний, заставляют заподозрить повреждение мениска. Основным симптомом является блокада коленного сустава в полусогнутом положении, вызванная ущемлением поврежденного мениска между суставными поверхностями бедра и голени. Блокада сопровождается резкой болью, вскоре появляется выпот в полость сустава, после чего суставная щель расширяется и вывихнутый и ущемленный мениск самостоятельно вправляется. В дальнейшем ущемления мениска учащаются, появляется быстрая утомляемость конечности, неустойчивость в коленном суставе, затруднение при спуске с лестницы.

Распознавание. Диагноз подтверждается при рентгенологическом исследовании сустава с контрастным веществом или воздухом.

Лечение разрыва мениска оперативное и заключается в его удалении.

Рак. Опухоль, развивающаяся из покровного или железистого эпителия. Состоит из соединительнотканной стромы с развитыми лимфатическими и кровеносными сосудами и паренхимы из эпителиальных клеток, расположенных отдельными ячейками. Если стромы мало и в основном крупные ячейки, то такие опухоли называются мозго-видным раком; в случаях, когда большие стромы говорят о скиррозном раке (скирр, фиброзный рак), при преобладании железистых клеток - аденокарциноме. Возникает рак во всех органах и тканях, в которых имеются эпителиальные элементы, но чаще все-

го в желудке, легких, матке, в молочной железе и на коже.

Развитие начинается с атипического размножения эпителиальных клеток, разрушающих собственную соединительную оболочку и образующих отдельные скопления раковых клеток и разрастание соединительнотканной стромы. Вначале раковая опухоль небольшого размера, подвижна (I стадия). В дальнейшем она начинает прорастать в толщу ткани или органа, вызывая расстройства его функции, появляются отдельные метастазы в лимфатических узлах (II стадия). Опухоль начинает врастать в соседние ткани, становится малоподвижной, появляются метастазы в регионарных лимфатических узлах (III стадиях). Бурный рост опухоли сопровождается некрозами и изъязвлениями, которые часто вызывают кровотечения. Появляются отдельные метастазы. Общее состояние больного резко ухудшается, наступает упадок питания - раковая кахексия (TV стадия).

Симптомы и течение зависят от локализации и стадии развития рака.

Лечение оперативное или комплексное в сочетании с лучевым и гормонотерапией. Хирургический метод с успехом может быть применен в I и II стадии заболевания. ВIII стадии оперативную тактику сочетают с другими видами терапии (лучевое).

ВIV стадии радикальный способ невозможен. Производят паллиативные операции и проводят симптоматическое лечение.

Рана. Зияющее нарушение целости покровов (кожи, слизистых оболочек) с возможным разрушением глублежащих тканей. Раны опасны - кровотечение с последующей острой анемией, шоком, инфицированием, нарушением целости жизненно важных органов.

Боль возникает из-за повреждения рецепторов и нервных стволов, интенсивность которой зависит от: 1) количества затронутых нервных элементов; 2) реактивности организма пострадавшего и его нервно-психического состояния. Так, при страхе, неожи-

данной травме и т д. сила болевых ощущений бывает больше; 3) характера ранящего оружия и быстроты нанесения травмы. Чем острее оружие, тем меньшее количество клеток и нервных элементов подвергается разрушению, а, следовательно, и боль меньше.

Характер и количество разрушенных при ранении сосудов определяют силу кровотечения. Наиболее интенсивное бывает при разрушении крупных артериальных стволов. Зияние раны определяется ее величиной, глубиной и нарушением эластических волокон кожи. Ранения с полным рассечением мышц ведут к большому расхождению краев раны. Располагающиеся поперек направления эластических волокон кожи (лангеровские линии) обычно отличаются большим зиянием, чем раны, идущие им параллельно.

Лечение. Общие задачи: умение предвидеть и предупредить опасности раны; уменьшение количества и вирулентности инфекции; удаление мертвых тканей; усиление процессов регенерации; стимулирование иммунобиологических реакций организма.

Операционную рану наносят во время операции в условиях строгого соблюдения асептики, но из воздуха, с кожи больного в нее может попасть небольшое количество микробов, поэтому рана условно стерильна. Лечение сводится к восстановлению анатомческих соотношений путем сшивания тканей и наложению повязки.

Случайные свежие раны всегда инфицированы, кроме того, всегда существует опасность вторичного заражения. При обследовании пострадавшего и оказании первой помощи необходимо это учитывать. Свежие раны нельзя зондировать или ощупывать, так как при этом могут быть внесены микробы, а уже имеющиеся в ране перемещаются в более глубокие области. При первой помощи кожу вокруг раны очищают от загрязнения тампонами, смоченными эфиром или бензином, и широко смазывают5% настойкой йода. После этого накладывают асептическую повязку и обеспечивают срочную доставку больного в больницу для активной первичной хирургической обработки с наложением швов. Наилучшие результаты дает обработка в первые 12 часов после ранения и состоит в удалении инфицированных тканей, восстановлении анатомических соотношений поврежденной области и создании неблагоприятных условий для развития микрофлоры. Любая рана должна быть превращена в резаную.

Первичную обработку не производят при тяжелом общем состоянии (шок, острая анемия и др.), срок сдвигают до улучшения самочувствия больного; при гнойной инфекции в ране.

В случаях, если противопоказано наложение первичного шва (возможность инфекции), прибегают к шву отсроченному. Рану прошивают нитками, которые оставляют незавязанными в течение нескольких дней, после минования опасности их завязывают и рана оказывается зашитой. На большие раны, не зашитые при первичной обработке, после того как они заполняются грануляциями, можно наложить вторичные швы без иссечения или с частичным иссечением грануляций (вторичная обработка раны).

Лечение гнойных ран. В фазе гидратации, для которой характерно отграничение и расплавление омертвевших клеток и тканей и наличие активного воспалительного процесса, важно подавить деятельность микроорганизмов и способствовать быстрейшему очищению раны. Необходимо обеспечить следующее.

1. Покой пораженному органу (иммобилизация, редкие перевязки).

2. Применение антисептических веществ как местно в рану, так и внутрь или внутримышечно.

3. Дезинтоксикация организма.

4. Стимулирование иммунобиологи-ческих реакций, прежде всего усилением фагоцитарной активности лейкоцитов, что достигается переливаниями Небольших количеств крови, улучшением питания, введени-

ем стафилококкового анатоксина, гипериммунных сывороток и др.

5. Создание максимального оттока раневого содержимого путем широкого вскрытия гнойного очага и дренирования его.

6. Бережное отношение к тканям раны осторожные перевязки, так как травма приводит к прорыву микробов во внутреннюю среду организма, всасыванию токсинов, что проявляется резким повышением температуры, ознобом, ухудшением самочувствия.

7. При наличии гнойно-некротических тканей показаны препараты, способные ли-зировать (разрушить) нежизнеспособные ткани. В качестве таких средств используют протеолитические ферменты животного и бактериального происхождения, применяемые местно в виде растворов или порошка (при наличии обильного гнойного отделяемого). Ферментные препараты вследствие их некролитического и противовоспалительного действия значительно сокращают фазу гидратации ран. Они быстрее очищаются от омертвевших тканей и покрываются здоровыми сочными грануляциями, что позволяет перейти к использованию мазевых повязок или к наложению раннего вторичного шва.

При затихании воспаления и развитии регенерации лечебные мероприятия в основном должны быть направлены на усиление этого процесса. В этой фазе (дегидратации) уже создан прочный раневой барьер, количество и вирулентность микробов в отделяемом резко уменьшены, рана очищена от продуктов распада и заполняется грануляциями. Показаны мероприятия по защите их от травмы и вторичного инфицирования, т.е. повязки с индифферентной мазью. В это время нельзя применять повязки с гипертоническими, антисептическими растворами, так как они повреждают грануляции, вследствие чего задерживается заживление раны.

Искусство наложения повязок веками оформлялось в специальную науку - десмургию. Удобно и правильно наложить повязку важно не только при первой помощи постра-

давшему, но и при лечении, так как это способствует быстрейшему заживлению ран и уменьшает страдания больных. В последние годы для удержания марли и применяемых местно на рану медикаментозных препаратов сконструирована специальная повязка из эластической сетки «рэтэласт». Ее изготовляют из резинки и хлопчатобумажной нити и выпускают в виде чулочной ленты семи размеров (от 0 до 6), что позволяет быстро наложить повязку практически на любую часть тела.

При лечении больных с гнойным процессом важно определить характер нарушений общего состояния и проводить мероприятия, способствующие повышению реактивности организма при недостаточной, вялой реакции и понижающие ее при реакции чрезмерно бурной. В то же время необходимо заботиться о сохранении и восстановлении функции пораженного органа. Сроки иммобилизации и покоя не следует затягивать, заменяя их в фазе дегидратации дозированными, с постепенно расширяющимися объемами лечебной физкультуры и физиотерапевтических процедур.

Растяжения и разрывы. Повреждения тканей с частичным разрывом их при сохранении анатомической непрерывности называется растяжением. Чаще встречается растяжение связок суставов. Механизм травмы обусловлен растягиванием тканей двумя силами, действующими в противоположном направлении, или сильной тягой в одном направлении при фиксированном теле, органе или области. Обычно бывает при падении, поднятии тяжести, беге и тд. Лечение близко к таковым при ушибе.

Если действующая сила превышает сопротивляемость тканей, то происходит разрыв связок, фасций, мышц, сухожилий, нервов и др.

Клинически разрыв связок характеризуется появлением сильных болей, нарушением движений, кровоизлиянием в мягкие ткани, а иногда и в полость сустава (гемартроз), его отеком, припухлостью, Так, например, наполнение кровью коленного сустава поднимает надколенник над суставными поверхностями костей. При пальпации отмечается флюктуация, а при давлении на надколенник и отпускании его можно ощущать, как он то ударяется о кость, то вновь поднимается (симптом баллотирования надколенника). Основная забота в этих случаях- обеспечить покой, наложить давящую повязку для фиксации сустава. После рассасывания кровоизлияния с конца 2 недели после травмы переходят к осторожным активным движениям, лечебной физкультуре, физиотерапевтическим процерурам. При замедленном рассасывании гемартроза показаны повторные пункции для отсасывания крбви и введения антибиотиков. При обширных кровоизлияниях в сустав на синовиальной оболочке образуются рубцы и тяжи, которые иногда приводят к значительному ограничению подвижности сустава.

Разрывы связок и капсулы коленного сустава могут сопровождаться повреждением или отрывом менисков или внутрисуставных связок (крестообразных), которые требуют специальных методов лечения.

Фасции, покрывающие мышцу, разрываются редко. Это происходит обычно от прямого удара по ним. Результатом повреждения бывает щелевидный дефект фасций, что при сокращении мышцы ведет к ее выпячиванию (мышечная грыжа). Лечение этих разрывов - оперативное.

Полные или неполные разрывы мышц наблюдаются редко и происходят обычно при сильном и быстром их сокращении, при поднятии больших тяжестей или при падении. Чаще разрываются патологически измененные мышцы. При полном разрыве мышцы происходит расхождение ее сократившихся концов. Основные симптомы: боли, кровоизлияние, и поперечный дефект мышцы при ощупывании. Покой, иммобилизация конечности, холод на область травмы, а в дальнейшем физиотерапевтические процедуры и лечебная физкультура - лечение неполных разрывов мышц. Полные разрывы лечатся оперативно.

Падение, подъем тяжестей и т.д. могут привести к разрыву сухожилия или к отрыву его от места прикрепления с кусочком кости. Спастическое сокращение мышцы ведет к значительному расхождению концов разорванного сухожилия. Лечение оперативное. Изолированные разрывы нервов отмечаются исключительно редко, чаще при вывихах крупных суставов.

Сдавленпе. (травматическое). Длительное сжатие большой области мягких тканей, приводящее к тяжелым осложнениям - травматическому токсикозу.

Силмтомы и течение. При длительном сдавлении, чаще нижних конечностей, наблюдаются изменения во всем организме. Эта травма происходит при обвалах, землетрясениях, бомбардировках, железнодорожных катастрофах и др. В течение нескольких часов после освобождения конечностей от тяжести у пострадавшего отмечается удовлетворительное общее состояние (травматический шок ликвидируется обычной проти-вошоковой терапией). Но через 2-4 дня внезапно развивается недостаточность почек и общее состояние больного резко ухудшается. Отмечается вялость, апатичность с периодами резкого возбуждения. Появляются желтуха, рвота, жажда, боли в пояснице, бред. В дальнейшем развивается азотемия, олигурия, анурия и уремия. Интоксикация, вызывающая недостаточность печени и почек, приводит к смерти около 60 % пострадавших. Местные изменения выражаются в огромных отеках, мягкие ткани становятся плотными, конечности - цианотичными с белыми пятнами, пульс па них отсутствует.

Лечение. Задача - уменьшить зоны некроза мышц, интоксикацию, улучшить работу печени и почек. Для этого:

1. Проводят борьбу с шоком и спазмом сосудов с применением бромидов, хлоралгидрата, алкоголя, атропина, иовокаиновой блокады, глюкозы, кислорода и др.

2. Пострадавшие конечности охлаждают льдом, чтобы уменьшить травматический отек, производят рассечение кожи и фасций для уменьшения сдавления мышц отеком. В тяжелых случаях до наступления пе-ченочно-почечного синдрома производят ампутацию для спасения жизни больного.

3. Восстанавливают резервную щелочность крови путем введения 20-25 г гидрокарбоната натрия в 3 л изотонического раствора через рот, внутривенно или капельной клизмой.

4. Усиливают диурез с помощью мочегонных средств.

Сепсис. Тяжелое инфекционное заболевание организма, вызываемое разнообразными возбудителями и их токсинами. Характеризуется своеобразной реакцией организма с однотипной клинической картиной, несмотря на различие вызвавших его возбудителей. Сепсис может быть первичным или вторичным. В начале заболевания можно обнаружить входные ворота - наличие первичного очага, однако в процессе развития влияние его на течение септического процесса может уменьшиться и стать малозаметным. В редких случаях, когда причину сепсиса установить не удается, он носит название крипто генного.

Источником общей гнойной инфекции также могут быть травматические повреждения (открытые переломы, обширные ожоги, раны и др.), а также такие гнойные воспаления, как карбункулы (особенно на лице), флегмоны, гнойные поражения придаточных пазух носа, плевры, брюшины, суставов и др. Сепсис может развиваться при наличии воспалительных очагов любой локализации и величины, однако чаще встречается при обширных гнойных процессах.

Клиника сепсиса определяется тремя моментами: 1) формой сепсиса (молниеносный, острый, хронический, рецидивирующий, с метастазами, без метастазов); 2) прогрессирующей декомпенсацией функций всех органов и систем больного, его ис-

тощением; 3) комплексом симптомов, взаимоотношения которых бывают различны.

При молниеносном сепсисе заболевание развивается бурно, приводя к проявлению комплекса симптомов буквально за несколько часов, максимум за 1-2 суток.

При остром сепсисе требуется несколько дней для выявления полной картины общей гнойной инфекции. При подост-рой форме симптоматика сепсиса не бывает такой выраженной, как при первых двух формах, и процесс развивается медленно, в течение нескольких недель.

Хронический сепсис определяется вялым течением и наличием малозаметных изменений, которые наблюдаются месяцами.

Рецидивирующий сепсис характеризуется сменой периодов обострений, когда вся симптоматика получает яркое проявление, и периодов ремиссий, когда не удается выявить сколько-нибудь заметных признаков инфицирования.

Сепсис с метастазами проявляется развитием множественных гнойников в различных тканях и органах, что сопровождается обострением симптоматики. Вскрытие гнойников приводит к уменьшению ее яркости, например, к снижению температуры, однако при новом образовании гнойников эти проявления снова возникают.

Клиника сепсиса без метастазов обычно более тяжела и постоянна, ремиссий не наблюдается. Большое влияние на остроту клинических проявлений имеет степень реактивности организма на раздражитель.

Все симптомы, характерные для общей гнойной инфекции, разделяют на общие и местные, относящиеся к проявлениям со стороны первичного очага.

Обшпе симптомы. Частыми признаками, отражающими нарушения общего состояния и деятельности нервной системы, являются головная боль, раздражительность, бессонница, угнетение нервной системы, помрачение или даже потеря (в тяжелых случаях) сознания. Постоянным является

повышение температуры, которая при сепсисе без метастазов обычно держится на высоком уровне (39-40 °С) и значительно колеблется утром и вечером при наличии метастазов. Важным является симптом, выражающийся в потрясающих ознобах и проливных потах. Характерно снижение массы тела, прогрессирующее ухудшение самочувствия, несмотря на лечение. Иногда появляется геморрагическая сыпь на коже.

Со стороны сердечно-сосудистой системы обычно отмечаются:

резкое учащение пульса, уменьшение его наполнения, снижение артериального и венозного давления, ухудшение сердечной деятельности, трофические и сосудистые расстройства (пролежни, тромбофлебиты, тромбозы, отеки).

Функции паренхиматозных органов также заметно нарушаются. Наблюдаются ухудшение деятельности почек (снижение относительной плотности мочи и появление в ней белка и форменных элементов), печени (нередко развитие желтухи и явления гепатита), увеличивается селезенка.

Обычно отмечаются нарушения со стороны желудочно-кишечного тракта: отсутствие аппетита, сухой обложенный язык, упорные септические поносы, тошнота и рвота.

Местные симптомы. Рана при сепсисе бледна, отечна, грануляции вялые, бледные, отделяемое скудное грязно-мутного вида, нередко с гнилостным запахом.

Наблюдаются тромбозы сосудов, лимфангиты и лимфадениты. Перечисленные при сепсисе симптомы отличаются значительной стойкостью.

Лечение сепсиса одна из труднейших задач медицины. Ведется также, как и лечение всякого инфекционного процесса, но при общей гнойной инфекции должно быть этиологическим и патогенетическим, т.е. предусматривать комплексное проведение мероприятий и средств, воздействующих на микрофлору, местный очаг, а также на функции органов и систем пораженного организма.

Многочисленные лечебныемероприятия при сепсисе требуют их систематизации:

1) борьба с микрофлорой и интоксикацией;

2) стимулирование иммунобиологи-ческих сил организма;

3) улучшение нарушенных функций органов и систем больного;

4) проведение симптоматической терапии.

Задача оперативного лечения местного очага включает:

а) своевременность и рациональность хирургического вмешательства;

б) создание хорошего оттока из раны,

в) дезинфекция раны химико-биологическими препаратами;

г) покой раны с использованием иммобилизации и редких перевязок;

д) ультрафиолетовое облучение, .УВЧ;

е) строгое наблюдение за состоянием раны и выявление возможных осложнений.

В случае необходимости проводят повторное хирургическое вмешательство (вскрытие абсцесса, перевязка вены при восходящем тромбофлебите, ампутация конечности и др.). Для успеха необходимо иметь индивидуальный план лечения каждого больного, составленный при учете особенностей организма и течения септического процесса, его фазы и др.

Общие мероприятия состоят в следующем.

1. Создание больному наиболее благоприятных санитарно-гигиенических условий, обеспечение ему полного покоя, тщательный общий уход, гигиена полости рта и Др.

2. Питание, будучи лечебным фактором, имеет очень большое значение для исхода септического процесса. Оно должно быть полноценным, высококалорийным, вкусным, богатым витаминами и разнообразным. Это особенно важно ввиду тяжелой интоксикации у больного сепсисом, отсутствия аппетита и больших энергозатрат. При нарушении секреторной и моторной функции желудочно-кишечного тракта больного рекомендуется кормить небольшими порциями, давая ему перед едой хлористоводородную кислоту с пепсином. Обязательно вводить в организм от 2 до 3 л жидкости в день в виде супов, чая, молока и витаминного питья (морс, соки и др.).

Сколиоз. Боковое искривление позвоночника. Чаще всего приобретенное (5-15 лет), но бывает и врожденное. Неправильная поза детей во время занятий ведет к неравномерной нагрузке на позвоночник и мышцы спины.

Симптомы и течение. Заболевание начинается со слабости мышц спины, плохой осанки, выступающей лопатки. В дальнейшем возникает изменение самих позвонков и их связок, т.е. образуется стойкое боковое искривление. Оно может быть следствием перенесенного рахита, длительных асимметричных нагрузок на мышцы спины. К сколиозу может привести перелом позвонка, его разрушение болезненным процессом (остеомиелит, туберкулез, сифилис). При укорочении одной ноги может наступить функциональный сколиоз.

Клинически можно выделить три стадии. Первая: при утомлении мышц спины появляется сколиоз, а после отдыха искривление исчезает. Вторая стадия: искривление делается постоянным, подвижность позвоночника резко уменьшается. Изменяется форма грудной клетки, лопатка выступает и становится выше на выпуклой стороне грудного сколиоза. При третьей стадии изменяется положение внутренних органов, затрудняется их функция.

Профилактика гораздо эффективнее лечения. Большое значение имеют физкультура и спорт, правильная осанка ребенка, соблюдение режима труда и отдыха.

Лечение. В основном построено на общемобилизующих и специальных гимнастических упражнениях под наблюдением врача. Иногда рекомендуется ношение корсета, а в запущенных случаях - оперативное вмешательство.

Слоновость (элефантиаз). Стойкое увеличение размеров какой-либо части тела (конечности, мошонки) за счет болезненного разрастания (гиперплазии) кожи и подкожной клетчатки, которое вызывается постоянным застоем лимфы с образованием отека. Предрасполагающими факторами могут быть часто повторяющиеся или хронические воспаления (рожистое воспаление, лимфангиты, лимфадениты, тромбофлебиты, трофические язвы голени). Чаще всего поражаются нижние конечности.

Симптомы и течение. В начале заболевания на тыльной стороне стопы появляется небольшой отек, который далее прогрессирует. Образуются толстые складки кожи, утолщение приобретает вид йоги слона. Нередко на коже появляются мелкие пузырьки с жидкостью.

Лечение. Обычно консервативное, направленное на лечение воспалительных заболеваний, улучшение лимфатического оттока из нижних конечностей. В тяжелых случаях применяют хирургические операции.

Сотрясение хроническое приводит к значительным нарушениям функций тканей и органов. Сущность морфологических нарушений недостаточно изучена. Сотрясение мозга и органов грудной клетки по своим последствиям требует особого внимания. Синдром хронического сотрясения возникает в верхних конечностях при длительной работе с сильно вибрирующими инструментами (электрические перфораторы, отбойные молотки и др.). Вначале это вызывает нарушение функций, а затем приводит к морфологическим изменениям в мышцах, нервах, костях, суставах, которые выражаются в развитии склеротических процессов и проявляются болями и ограничением работоспособности (вибрационная болезнь).

Сужение пищевода. Наблюдается при доброкачественных или злокачественных опухолях, а также после химического ожога пищевода. Рубцовое сужение может наблюдаться при сифилисе и после инфекционных болезней.

Симптомы и течение. Постепенно развивается расстройство глотания. Больному приходится постоянно выплевывать слюну или же у него сразу после питья возникает рвота. А начинается все с затрудненного прохождения твердой пищи по пищеводу. Сначала больные вынуждены запивать ее водой, но постепенно и это не помогает.

Распознавание. Для уточнения диагноза применяют рентгенологическое исследование с контрастом или эзофагоскоскопию.

Лечение. Необходимо учитывать причину сужения пищевода.При рубцовом применяют бужирование пищевода или его пластику. При опухолевом сужении - удаление образования, а при невозможности - наложение гастростомы.

Сужение уретры. Встречаются врожденные и приобретенные. Этиологическим фактором приобретенных стриктур может быть воспаление или травма. Воспалительное сужение уретры является результатом перенесенного гонорейного уретрита, туберкулеза или сифилиса уретры. Этот вид стриктур характеризуется тем, что они множественные и располагаются, как правило, в передней части уретры. Травматические сужения развиваются быстро - в ближайшие недели после травмы и локализуются, как правило, в задней части уретры. Врожденное сужение уретры чаще бывает в области наружного отверстия или в бульбозной части уретры. Вследствие затрудненного оттока мочи мочеиспускательный канал позади стриктуры расширяется. Застой мочи создает благоприятные условия для развития инфекции -цистита и пиелонефрита.

Симптомы и течение. Первый признак - нарушение мочеиспускания. Струя мочи становится тонкой, опорожнение мочевого пузыря частое, но затруднено, возникает чувство неполного опорожнения. Отек слизистой может вызвать острую задержку мочи.

Лечение. Может быть консервативное (бужирование) или хирургическое,

Теидоваппшт крепитируюшим. Воспаление сухожильных влагалищ в результате чрезмерной нагрузки на сухожилия - постоянной или кратковременной. Наблюдаются небольшие боли по ходу сухожилия, движения резко болезненны, сопровождаются ощущением хруста или скрипа. Общее состояние больного не страдает. Лечение консервативное - сначала покой (наложение шины, гипса), тепловые и физиотерапевтические процедуры, после стихания острых воспалительных явлений - восстановление подвижности пальцев.

Травма. Повреждением, или травмой, называется воздействие на организм внешних агентов (механических, термических, химических, электрических, лучевых, психических и др.), вызывающих в органах и тканях нарушения анатомии, физиологических функций и сопровождающиеся местной и общей реакцией пострадавшего. -

Многочисленные опасности повреждений по времени их развития следует разделить на 3 основные группы:

1. Непосредственные опасности, развивающиеся в момент травмы или в первые часы после нее. Это кровотечение, приводящее к острой анемии, коллапс, шок, повреждения жизненно важных органов.

2. Ближашие опасности, которые выявляются в разные сроки (от нескольких часов до нескольких недель) после травмы. Они чаще бывают результатом инфицирования тканей. Может развиться местная гнойная инфекция (нагноение раны, перитонит, плеврит и др.), Общая гнойная инфекция (сепсис), газовая гангрена, столбняк и др. Обширные закрытые повреждения с нарушением питания тканей и их распадом могут вызвать травматический токсикоз.

3. Поздние опасности и осложнения. Развиваются в отдаленные сроки после повреждения. Это осложнения хронической гнойной инфекцией (хронический остеомиелит, свищи и др.), нарушения трофики тканей (трофические язвы), образование рубцов, нарушающих функцию органа (контактура, травматическая эпилепсия и др.) и различные анатомические и функциональные дефекты органов и тканей.

Особенности травмы и ее осложнений находятся в прямой зависимости от физических свойств травмирующего агента - его объема, тяжести, формы, консистенции, термического и химического состояния и других свойств. Тщательный распрос пострадавшего важен не только для правильного диагноза (например, перелом), но и для определения особенностей повреждения (компрессионный, винтообразный перелом и др.). Большое значение имеет продолжительность, направление и угол действия силы, быстрота движения и др.

Анатомо-гистологические особенности кожи придают ей особую устойчивость. Она сохраняется даже при разрушении глублежащих тканей: закрытых переломах, разрывах внутренних органов, их ушибах и др. Легко повреждаются паренхиматозные органы (селезенка, печень, мозг). Поэтому нередки травмы этих органов при целости брюшной стенки или черепной коробки (разрывы селезенки, печени, ушибы и сотрясения мозга). Костная ткань обладает значительной стойкостью.

Выделяют открытые и закрытые травмы. При открытых повреждаются покровы организма, что резко увеличивает опасность их иифицирования. При закрытых кожа и слизистые оболочки остаются целыми.

По виду агента, вызвавшего повреждения, травмы бывают механические, термические, химические, электрические, лучевые, психические, операционные, родовые идругие

Выделяются также повреждения не проникающие и проникающие в полости (живота, груди, черепа, сустава) с явной опасностью их заражения инфекцией.

Лечебное содействие оказывают на травматологическом пункте, в хирургических кабинетах поликлиник. При тяжелой травме госпитализируют в хирургическое или специализированное травматологическое отделение. Главная задача - сохранить жизнь пострадавшему, восстановить анатомическое строение, функции поврежденного органа и трудоспособность человека. Вначале принимают меры к устранению шока и острой анемии. Проводится профилактика раневой инфекции: введение противостолбнячной сыворотки, ранняя (в первые часы) и полноценная активная хирургическая обработка раны с удалением всех загрязненных, травмированных и обреченных на некроз тканей. В последующем - антибиотики и восстановление анатомических соотношений путем сшивания.

При закрытых переломах необходима своевременная репозиция (установление и правильное положение) смещенных костных отломков и фиксация их на все время, необходимое для их сращения. Удаление поврежденного органа производится только при его нежизнеспособности и размозжении тканей конечности (мышцы, кости, суставы) или при невозможности обеспечить надежную остановку кровотечения и устранить опасность острой анемии (удаление селезенки при ее разрыве).

Трещины заднего прохода. Возникают при запорах и вызывают сильнейшие боли при дефекации, иногда и вне ее. Расположение трещин обычно радиальное. При длительном существовании края трещин подвергаются омозолению.

Лечение свежих трещин консервативное: гигиеническое содержание промежности в чистоте, устранение запахов, теплые микроклизмы с отваром ромашки и новокаином, парасакральные новокаиновые блокады. Хронические трещины, а также трещины, неподдающиеся консервативному лечению, подлежат оперативному вмешательству.

Тромбофлебит. Воспаление стенок вен с образованием в них тромба. Выделяют флебит, при котором воспалены стенки вен, но тромбообразования нет. В развитии заболевания лежит комплекс причин: инфекция, замедление тока крови по венам, понижение

реактивности организма, изменение состава крови, повышение ее свертываемости и нарушение целости стенок сосудов.

Различают острый, подострый и хронический тромбофлебит. По локализации выделяют тромбофлебит глубоких и поверхностных вен, а по характеру процесса - гнойный и негнойный.

Симптомы и течение\ При остром тромбофлебите глубоких вен в первые дни отмечаются сильные боли в конечности, температура повышается до 39,5-40 °С, наблюдается значительный отек всей конечности, кожа на ней становится напряженной, блестящей, бледной, а иногда цианотичной. Напряженная конечность обычно холоднее здоровой. В случаях перехода острого тромбофлебита в гнойный наблюдается развитие множественных абсцессов по ходу тромби-рованной вены, что может привести к флегмоне конечности. Очень часто острый тромбофлебит излечивается, не переходя в хроническую стадию. Сроки течения острого тромбофлебита от 10 дней до 3 мес. и более.

Острый тромбофлебит поверхностных вен начинается нерезко выраженными болями по ходу поверхностных венозных стволов, повышением температуры до 37,5 °С, редко до 38 °С, а в дальнейшем температура становится субфебрильной и нормальной. Отмечается небольшая отечность пораженной конечности. Кожа по ходу вен гиперемирована в виде полос, потом появляются уплотнения различной величины, в зависимости от диаметра пораженной вены, которые можно определить при осторожной пальпации. Чаще поражается большая подкожная и, реже, малая подкожная вена нижних конечностей. Длительность заболевания - от 10 до 30 дней.

Хронический тромбофлебит глубоких и поверхностных вен протекает длительно - от нескольких месяцев до 1 года и более.

При мигрирующем тромбофлебите поражаются преимущественно поверхностные вены верхних и нижних конечностей. Внезапно появляются болезненные узелки

по ходу вен, кожа над ними припухает и краснеет. Такие узелки возникают по ходу поверхностных вен в различных участках то одной, то другой конечности. Общее состояние больного изменяется мало. Температура чаще субфебрильная. Мигрирующий тромбофлебит часто рецидивирует и длится годами. Это заболевание чаще бывает у мужчин. Оно характеризуется одновременным поражением артерий и относится к группе обли-терирующего тромбангита.

Лечение. Может быть консервативным и хирургическим. При остром тромбофлебите (особенно глубоких вен) рекомендуется строгий постельный режим, предотвращающий возможность распространения микрофлоры и возникновения эмболии. Возвышенное положение конечности на шине способствует улучшению венозного оттока и уменьшению отека и болей. Рекомендуется питье (до 2-3 я в сутки), если нет противопоказаний со стороны сердечно-сосудистой системы.

При остром и подостром поверхностном тромбофлебите больным разрешается Поворачиваться, садиться, высвобождать конечность из шины на 10-20 мин. и держать ее в горизонтальном положении. Для улучшения коллатерального кровообращения при подостром и хроническом тромбофлебите рекомендуются согревающие компрессы. При остром тромбофлебите, особенно в первые дни заболевания, тепловые процедуры, жировые повязки вследствие усиления болей применять не следует. Для уменьшения болей и улучшения коллатерального кровообращения применяют поясничную новокаиновую блокаду по Вишневскому: в околопочечную клетчатку пораженной стороны вводят 80 мл 0,25-0,5 % раствора новокаина, повторяя инъекции через 5-6 дней (2-3 раза). Применение холода в этих случаях допустимо, если у больного определяется пульс на артериях стопы пораженной конечности. При ослаблении или отсутствии пульсации холод усиливает спазм артерий.

Физиотерапевтические методы— фиолетовое облучение, соллюкс, инфракрасные лучи и др.) применяют при хронической стадии поверхностного тромбофлебита, в период организации тромба. Курортное лечение (Пятигорск, Сочи-Мацеста) можно разрешить строго индивидуально только при длительно существующем хроническом поверхностном тромбофлебите без обострений и трофических расстройств.

Для лечения тромбофлебитов во всех стадиях применяют антикоагулянты в комплексе с приведенными выше методами. Антикоагулирующие средства понижают свертываемость крови. Гирудинотерапию (пиявки) следует применять только при остром тромбофлебите, если у больного имеются противопоказания к антикоагулянтам. Гирудин, попадая из желез пиявок в кровь, понижает ее вязкость и свертываемость. Наряду с этим исчезает спазм артериальных сосудов. Пиявки можно ставить одновременно по 5-10 штук на конечность по ходу пораженного сосуда, через 5-6 дней повторять процедуру. Кожа на конечности должна быть выбрита и вымыта теплой водой без мыла. Для быстрого присасывания пиявок кожу смазывают раствором глюкозы или сладкой водой. Силой пиявку снимать не следует, так как она, насосав 10-20 мл крови, отпадает сама. Не рекомендуется применять пиявки при анемии, пониженной свертываемости крови, в первые месяцы беременности и во время лечения ртутными препаратами.

Дикумарин, неодикумарин, фенилин, синкумар и др. уменьшают содержание про-тромбина в крови и этим предотвращают образование новых тромбов в сосудах, применять эти препараты нужно под контролем содержания протромбина в крови, норма которого колеблется от 87 до 100 %, а при тромбофлебите достигает 117-127 %. Снижение протромбина до 25-30 % следует считать предельным, так как дальнейшее может привести к кровотечениям из носа, десен, матки, к гематурии и др.

Быстрое снижение протромбина в крови под влиянием антикоагулянтов связано с возрастом и индивидуальной чувствительностью больного к этим препаратам. Наиболее чувствительны к ним больные старше 60 лет. При появлении микрогематурии дачу препарата временно прекращают. С появлением других кровотечений препарат отменяют и назначают средства, повышающие свертываемость крови (витамин К, 10 % раствор хлорида кальция внутрь, переливание гемостатических доз крови и сыворотки).

Антикоагулянты противопоказаны при наличии свежих ран, язв, открытых форм туберкулеза легких, болезней почек, печени, геморрагических диатезах и др. При высокой температуре или подозрении на гнойный тромбофлебит применяют антибиотики. Как средство непосредственного воздействия на тромбы используют фибринолити-ческие препараты, которые в ранних стадиях процесса приводят к лизису тромбов. К препаратам фибринолитического действия относятся фибринолизин, стрептокиназа, уро-киназа, трипсин, химотрипсин.

Хирургические методы: производят перевязку вен,рассечение, венэктомию и иссечение тромбированных узлов поверхностных вен.

Профилактика,Определяется своевременным лечением заболеваний, которые осложняются, развитием тромбофлебитов. Больные с варикозным расширением вен, трофическими язвами и тд. должны своевременно подвергаться хирургическому лечению. Повышение уровня протромбина в крови вызывает необходимость назначения антикоагулирующих средств, что особенно необходимо больным с ограничением активных движений.

Ушиб. Повреждение тканей или органов без нарушения целости кожи непосредственным действием тупого предмета на тот или иной участок тела. Механизм травмы может быть различным - падение на какой-либо предмет или удар предметом. Характер и тяжесть повреждения зависят от особенностей

травмирующего агента, (его тяжести, консистенции, быстроты действия и др.) и вида ткани, на которые действует травма (кожа, мышцы, жир, кости и др.), их натомофизи-ологического состояния (наполнение, напряжение и др.).

Клиническая картина: появление болей, кровоподтека, припухлости, нарушение функции ушибленного органа или области, развитие травматического отека.

Действие большой силы по касательной сопровождается обширной отслойкой кожи. Ушиб крупного нерва может вызвать шок или паралич области, иннервируемой ушибленным нервом, ушиб сустава - нарушение его функции и др.

Первая помощь. Сразу после ушиба основная задача - уменьшить боль и прекратить кровоизлияние в ткани. Достигается обеспечением покоя, возвышенным положением ушибленной области, холодом для сокращения сосудов и давящей повязкой. На 2-3 день, когда поврежденные сосуды надежно затромбировались; используют средства, ускоряющие рассасывание кровоизлияния. Для этого применяют местно - тепло и физиотерапевтические процедуры, расширяющие сосуды. При наличии гематомы лечение амбулаторное - показано отсасывание крови с введением в полость антибиотиков.

Исходом ушиба обычно является рассасывание кровоизлияния и образование на этом месте рубца. Функция пострадавшего органа в зависимости от величины поражения и проводимого лечения восстанавливается полностью или частично.

Фимоз. Стойкое сужение крайней плоти, не позволяющее полностью обнажить головку полового члена. Может быть врожденным и приобретенным, например, из-за Рубцовых изменений крайней плоти при хронических баланопоститах.

У новорожденных фимоз явление физиологическое. К 2-3 годам рыхлые спайки между головкой полового члена и крайней плотью разрушаются и кольцо ее расширяется. Нарушение этого процесса приводит к

фимозу. Насильственное обнажение головки может привести к ущемлению ее кольцом крайней плоти (парафимоз). Лечение фимоза только хирургическое - иссекается крайняя плоть.

Флегмона. Острое гнойное разлитое воспаление клетчаточных пространств (подкожной, межмышечной, забрюшинной и др.). В отличие от абсцесса процесс не имеет четких границ. Возбудителями обычно являются стафилококки и стрептококки, но может вызываться и другими гноеродными микробами, которые проникают в клетчатку через случайные повреждения кожи, слизистых оболочек или гематогенным путем. Флегмона может быть вызвана также введением под кожу различных химических веществ (скипидар, керосин, бензин и др.). Является самостоятельным заболеванием, но может быть и осложнением различных гнойных процессов (карбункул, абсцесс, сепсис и др.). Воспалительный экссудат распространяется по клетчатке, переходя из одного фасциалыюго футляра в другой через отверстия для сосудисто-нервных пучков. Раздвигая ткани, сдавливая и разрушая сосуды, гной приводит к некрозу тканей.

По характеру экссудата выделяют серозную гнойную, гнойно-геморрагическую и гнилостную формы флегмоны. В зависимости от локализации различают эли - и субфасциальную (межмышечную).

Ряд локализаций флегмоны носит специальные названия. Так, воспаление околопочечной клетчатки называется паранефрит, околокишечной клетчатки - парапрок-тит и др. Чаще всего воспаляется подкожная клетчатка, что связано с ее слабой сопротивляемостью инфекции и частыми травмами.

Симптомы и течение. Характеризуются быстрым появлением и распространением болезненной припухлости, разлитым покраснением кожи над ней, высокой температурой (40 °С и выше), болями, нарушением функции пораженной части тела. Далее припухлость превращается в плотный инфильтрат, который затем размягчается и появляется симптом флюктуации. Течение флегмоны обычно тяжелое.

Часто встречаются злокачественные по течению формы, когда процесс быстро прогрессирует, захватывая обширные участки подкожной, межмышечной клетчатки и сопровождается тяжелой интоксикацией.

При вторичном развитии флегмоны (остеомиелит, гнойный артрит, гнойный плеврит, перитонит и др.) необходимо выявить основное заболевание.

Флегмона, возникшая первично, может привести к ряду осложнений (лимфаденит, лимфангит, рожа, тромбофлебит, сепсис и др.). Распространение процесса на окружающие ткани ведет к развитию гнойного артрита, тендовагинита и других гнойных заболеваний. Флегмона лица может осложниться прогрессирующим тромбофлебитом вен лица и гнойным менингитом.

Лечение. Больных флегмоной обязательно госпитализируют. В начале заболевания допустимо консервативное лечение: назначается постельный режим, обеспечивается покЪй для больной конечности, внутримышечно вводятся большие дозы антибиотиков, назначается обильное питье, молоч-но-растительная диета, сердечные средства, болеутоляющие. Ткани в окружности флегмоны обкалывают раствором антибиотиков в новокаине, местно - сухое тепло, УВЧ. Процесс может остановиться: сформироваться абсцесс или ограниченная флегмона. Лечение завершается вскрытием и дренированием.

При прогрессирующей флегмоне отсрочка оперативного вмешательства недопустима. Если нет улучшения после операции и общего лечения, следует предложить наличие местного или общего осложнения (дальнейшее прогрессирование флегмоны, тромбофлебит, рожа, гнойный затек, септическое состояние).

При тяжелом состоянии в связи с угрозой для жизни больного редко, но может возникнуть необходимость ампутации конечности.

Фурункул. Острое гнойное воспаление волосяного мешочка и окружающих его тканей. Вызывается чаще золотистым, реже белым стафилококком.

Предрасполагают к развитию заболевания загрязнение кожи и микротравмы, ослабление защитных сил организма из-за истощающих хронических заболеваний, авитаминоза, сахарного диабета и др.

Симптомы и течение. Во время образования пустулы в виде узелка больной ощущает легкий зуд и покалывание. На 1-2-е сутки возникает воспалительный инфильтрат. Он выступает конусообразно над уровнем кожи, которая краснеет и становится болезненной при прикосновении. На вершине инфильтрата отмечается, небольшое скопление гноя с черной точкой (некроз) в центре. Пустула обычно прорывается и подсыхает, а на 3-7 сутки инфильтрат гнойно расплавляется и некротизированные ткани в виде стержня вместе с остатками волоса выделяются с гноем. Образовавшаяся рана очищается, заполняется грануляционной тканью и заживает. Отек вокруг нее постепенно уменьшается, боли исчезают. На месте воспаления остается небольшой, белесоватый, несколько втянутый рубец.

Множественные поражения фурункулами, которые появляются одновременно или последовательно один за другим на различных участках тела - называется фурункулезом. Когда он длится с небольшими ремиссиями в течение нескольких лет, то является хроническим, рецидивирующим.

На местах, лишенных волос (ладони и ладонная поверхность пальцев, подошвы) фурункулы не развиваются. Наиболее часто наблюдаются на участках кожи, подвергающихся загрязнению (предплечья, тыл кисти) и трению (задняя поверхность шеи, поясница, ягодичная область, бедра). Обычно фурункул не вызывает значительных нарушений самочувствия. Боли бывают умеренные, но при локализации, например, в наружном слуховом проходе, в носу - значительные. В области лица (губы, лоб), а также на мошонке фурункулы сопровождаются значительным отёком окружающих тканей, что объясняется рыхлостью подкожной клетчатки здесь.

Тяжелое клиническое течение нередко наблюдается при фурункулах верхней губы, носогубной складки, носа, суборбитальной (окологлазной) области. Особенности развития венозной и лимфатической сети на лице способствует быстрому распространению микробов. Тромбофлебит вен при фурункуле лица может распространиться по анастомозам на венозные синусы твердой мозговой оболочки, что ведет к их тромбозу, создавая угрозу гнойного базального менингита. Быстро нарастает отек лица, пальпируются плотные болезненные вены, резко ухудшается общее состояние больного, температура тела достигает высокого уровня (40-41 °С), может быть выражена ригидность затылочных мышц, нарушение зрения (поражение хиазмы).

К осложнениям фурункулов следует отнести лимфангит и регионарный лимфаденит. Особую опасность представляют бурно прогрессирующие острый тромбофлебит и сепсис. Острый тромбофлебит обычно развивается при фурункулах, располагающихся вблизи крупных подкожных вен, а сепсис -при фурункулах лица. Они нередко являются следствием попыток выдавить содержимое фурункула, срезывания его во время бритья, травме при массаже. Прогноз при этих осложнениях очень серьезен.

Лечение. Тщательный туалет кожи вокруг очага воспаления: протирание 70 % спиртом, 2 % салициловым спиртом или смазывание 1-3 % спиртовым раствором ме-тиленового синего, бриллиантового зеленого и др. Волосы вокруг инфильтрата тщательно выстригают. В самом начале процесса абортивное действие иногда оказывает повторное смазывание пустулы настойкой йода. Мази с различными антисептиками употребляют только тогда, когда очаг вскрылся и опорожнился от гноя. При нали-

чин некротических масс целесообразны гипертонические растворы хлорида натрия.

Показано сухое тепло (грелка, солюкс, лампа Минина), а также УВЧ, что оказывает болеутоляющий эффект.

Компрессы делать не следует, так как они способствуют образованию множественных инфильтратов. При фурункулах туловища, шеи и конечностей следует применять наклейки, которые предохраняют кожу в области воспаления от трения. Иногда в ранней стадии фурункул обкалывают антибиотиком с новокаином или делают с ним электрофорез, однако многие хирурги отдают предпочтение внутримышечным инъекциям. При фурункулах лица повязки обычно не применяются. Категорически запрещается выдавливание содержимого фурункула и массаж в области очага воспаления. При высокой температуре назначают строгий постельный режим, жидкую пищу, больному запрещают разговаривать, жевать. Необходимо как можно раньше начать энергичное лечение антибиотиками, причем целесообразно комбинировать их с приемами внутрь сульфаниламидных препаратов. Оперативное вмешательство применяют редко. Однако при развитии флегмоны она подлежит безотлагательному вскрытию.

При рецидивирующих фурункулах проводят неспецифическую стимулирующую терапию в виде аутогемотерапии (внутримышечные инъекции аутокрови по 5-10 мл через 1-2 дня, всего 3-5 инъекций), делают переливание малых доз консервированной крови. При хроническом фурункулезе эффективны иммунизация стафилококковым анатоксином, введение гипериммунной сыворотки, гамма-глобулина и повторные переливания малых доз крови.

Цистит. Воспаление мочевого пузыря. Встречается довольно часто при проникновении инфекции в мочевой пузырь. Заболеванию способствует прием острой пищи, употребление алкогольных напитков, переохлаждения, а также запоры.

Симптомы. Частые, болезненные мочеиспускания малыми порциями. Боли носят острый характер, усиливаются к концу мочеиспускания. Возможна гематурия (кровь в моче).

Для лечения в остром периоде необходимо строгое соблюдение диеты, обильное питье, применение мочевых антисептиков (нитрофураны), следить за регулярным стулом.

Шок. Резкое прогрессирующее нарушение всех жизненных функций организма, развивающееся в результате травмы. В основе - тяжелые изменения функций центральной нервной системы.

Шок отмечается у 5-10 % больных с серьезными травмами и нередко осложняет течение тяжелых операций.

В зависимости от причин различают шок: травматический, операционный, гемо-л итический (развивающийся в связи с гемолизом при переливании несовместимой крови). Выделяют также психический, анафилактический, септический и другие виды.

По клиническим проявлениям бывает, легкий, средней тяжести и тяжелый шок или I степени - при систолическом артериальном давлении 90 мм рт. ст.; II степени - при артериальном давлении 90-70 мм рт. ст4 III степени - при артериальном давлении 70-50 мм рт. ст. и ГУ степени - при артериальном давлении ниже 50 мм рт. ст.

По времени развития выделяют первичный (ранний) шок, развивающийся в момент повреждения или сразу после него, и вторичный (поздний) шок, который обычно возникает через несколько часов после травмы, когда нервнорефлекторные нарушения усугубляются интоксикацией, всасыванием продуктов распада тканей, дополнительной травмой или усилением болей после прекращения действия обезболивания.

Раньше шок подразделяли на эректильный и торпидный, но в настоящее время принято считать, что это не отдельные его виды, а последовательно развивающиеся фазы единого патологического процесса.Эрек-

тильная фаза шока развивается в момент травмы и бывает кратковременной. Она характеризуется наличием у пострадавшего резко выраженного моторного и психического возбуждения. Эта фаза переходит в тор-пидную, характеризующуюся угнетением, торможением нервной системы и резким понижением всех жизненных функций организма.

Распознавание. Поставить диагноз шока легко. Но при множественных повреждениях дифференциальная диагностика шока с тяжелым состоянием, вызванным другими причинами, нередко бывает трудной. Острая кровопотеря, тяжелые, несовместимые с жизнью повреждения, жировая эмболия, гипоксемия, интоксикация протекают с клинической картиной, напоминающей шок, но тщательное изучение анамнеза и симптоматики помогают правильному распознаванию.

Лечение. Наиболее успешна комплексная, патогенетическая терапия шока, начатая в ранние фазы его развития. При лечении учитывают область травмы, пути передачи нервных импульсов, наличие тех или иных факторов, отягощающих течение шока, и вызванные им нарушения функций сердечно-сосудистой и дыхательной систем, обмена веществ и др. Основными задачами являются:

1. Прекращение потока нервных импульсов с периферии в центр, т.е. потока болевых импульсов из области травмы в центральную нервную систему. 2. Уменьшение возбудимости центральной нервной системы путем создания абсолютного покоя, назначением аналитических и седативных препаратов, борьба с токсемией, гипоксе-мией, плазмокровопотерей.

3. Ликвидация последствий шока, восстановление нарушенных функций, в первую очередь гемодинамики.

Электротравма. Широкое применение электричества на производстве и в быту привело к увеличению несчастных случаев, вызванных электрическим током. Иногда при-

чиной их бывает поражение атмосферным электричеством - молнией. Для жизни опасными считаются переменные токи напряжением 120 В и выше, хотя описаны случаи смертельных исходов тока гораздо меньшего напряжения (65 В).

Симптомы и течение. При непосредственном действии тока на организм развиваются общие нарушения (расстройство деятельности центральной нервной системы, сердечно-сосудистой и дыхательной систем и др.). Под влиянием тепла (джоулево тепло), а также химического воздействия электрического тока на коже возникают характерные изменения - т.н. «знаки тока» у места его входа и выхода. Последствиями электротравмы бывают ослепление, ожоги вольтовой дугой, повреждение органов слуха и др.

Причинами смерти при электротравме являются параличи: первичный сердца, дыхания, одновременный и сердца и дыхания, паралич мозга (электрический шок). Может развиться состояние мнимой смерти с резким нарушением и ослаблением функций жизненно важных органов и почти полным отсутствием признаков жизни у пострадавшего. После возвращения сознания больные жалуются на головную боль, слабость. Отмечается повышенная возбудимость, светобоязнь, чувство страха. Неврологическое исследование выявляет исчезновение нормальных или появление патологических рефлексов. Пульс обычно замедлен, напряжен, иногда учащен, границы сердца расширены (рентгенологически и перкуторно), тоны глухие, аритмия. Значительное отклонение от нормы электрокардиограммы и электроэнцефалограммы. При тяжелых поражениях развивается отек легких, острая печеночная недостаточность, энтериты. В легких случаях - повышенная утомляемость, слабость, подавленное настроение, снижение памяти, слуха, зрения, обоняния. Исследования периферической крови указывают на лейкоцитоз, сдвиги формулы влево, появление л атологических форм. Часто указанные нарушения развиваются не сразу, а спустя

некоторое время, некоторые остаются на более или менее продолжительный срок.

Местные изменения при электротравме весьма сходны с таковыми при термических ожогах. «Знаки тока» - представляют собой круглой формы серые пятна, иногда плотные, приподнятые над поверхностью сухие участки кожи, часто в виде обычного струпа. Знаки тока малоболезненны и почти лишены воспалительной реакции вокруг. В более тяжелых случаях пораженные части тела обугливаются и подчас имеют вид препарированных участков (препарирующая электротравма). Кости в таких случаях плавятся.

Местные нарушения клинически протекают благоприятно, без нагноения и общих явлений, с хорошими грануляциями и в дальнейшем с мягкими рубцами, но зажив-1 ление идет медленно. Так как при электротравме сильно страдают сосуды, могут наблюдаться сильные, вторичные кровотечения.

Хроническая электротравма. Длительное действие электрического тока (работа у мощных генераторов и др.) может вызвать ряд изменений, которые выражаются в быстрой утомляемости, головных болях, расстройствах сна, забывчивости. Отмечается гипотония, тремор, расширение зрачков.

Первая помощь при электротравме. Должна оказываться немедленно - на месте происшествия, не теряя времени на перенос пострадавшего. Комплекс лечебных мероприятий проводится настойчиво в течение 2-3 часов. Только ясно выраженные признаки смерти (появление трупных пятен, окоченение, показания электрокардиограммы) указывают на безнадежность положения.

Пострадавший немедленно должен быть освобожден от воздействия тока. Существующее в быту мнение о том, что оживлению способствует закапывание в землю, не имеет никакого научного обоснования и является очень вредным, так как ведет к асфиксии и охлаждению тела. При отсутствии сердечной деятельности делают искусственное дыхание. Одновременно проводят про-

тивошоковые мероприятия (внутривенное введение сердечных средств, лобелина, согревание конечностей, переливание внутривенно и внутриартериально крови, оксигено-терапия).

На ожоги и другие повреждения накладывают стерильную повязку.

Лечение. После электротравмы возможно резкое ухудшение состояния, поэтому необходим тщательный уход и соблюдение постельного режима. Лечение общих расстройств сводится к общепринятым мероприятиям (применение терапевтических средств, наблюдение невропатолога и др.).

Ожоги при электротравме лечатся консервативно, что объясняется неопределенностью их границ и на большом протяжении изменениями сосудов. Активная тактика возможна в случаях, если значительное иссечение тканей при ожогах III степени не приведет к снижению функций органа. При тяжелых поражениях прогноз сомнителен, даже при сравнительно хорошем в первое время самочувствии пострадавшего. Описаны случаи, когда пострадавшие, выйдя из тяжелого состояния, через некоторое время погибали.

Профилактика электротравмы полностью слагается из мероприятий по технике безопасности и разъяснительной работы, проводимой как медицинским, так и техническим персоналом.

При поражении атмосферным электричеством действие оказывается очень мощным (напряжение измеряется миллионами вольт), но кратковременным разрядом. Считается, что молния вызывает более тяжелые последствия (отрывы отдельных частей тела, обугливание), а также симметричность двигательных расстройств. Характерной «фигурой» молний является ветвящаяся (древовидная) извилистая кривая. Лечение то же, что и у пострадавших от электротока.

Эндартернит облитерирующий. Тяжелое прогрессирующее заболевание сосудов, которое приводит к нарушению кровообращения и гангрене конечности. Страдают главным образом мужчины. Этиология заболевания неизвестна. Моментами, способствующими развитию болезни, считаются: повторные длительные охлаждения ног, нервно-психические травмы, хроническое отравление никотином (курение) и другими ядами. Облитерирующий эндартериит является общим заболеванием с преимущественной локализацией в сосудах нижних конечностей.

Считается, что в начале развития болезни изменениям в стенках сосудов предшествуют морфологические нарушения нервных элементов конечностей, которые состоят в дегенеративных изменениях преимущественно мякотных нервных волокон. В дальнейшем появляется спазм сосудов, а затем морфологические изменения всех слоев и стенок, которые носят характер разрастания соединительной ткани, их склероза, что в конечном счете приводит к облитерации просвета сосуда. Процесс начинается с магистральных сосудов конечностей и постепенно распространяется в периферическом направлении с вовлечением их ветвей.

В поздних фазах развития болезни дегенеративные изменения нервов и процесс облитерации сосудов отмечаются не только на конечностях больного, но и во всех органах, включая головной мозг и сердце.

Симптомы и течение. Клинические проявления выражаются в том, что конечности становятся холодными, кожа бледной, отмечается быстрая утомляемость, появляются сильные боли в икроножных мышцах при быстрой ходьбе, которые проходят при остановке (перемежающаяся хромота). Появление болей сопровождается исчезновением пульса на больной конечности. Постепенно боли усиливаются и становятся постоянными, мучительными. Они лишают больного сна и приводят к тяжелому невротическому состоянию. Далее появляются симптомы нарушения трофики тканей (цианоз, ломкость ногтей, отек, сухость, шелушение, блеск кожи). При прогрессировании болезни развивается некроз тканей с образованием язв или гангрены.

В течении облитерирующего эндартериита отмечаются периоды стихания и обострения процесса (циклическое течение).

Выделяют четыре фазы течения болезни.

1. Дистрофия нервных элементов. В этой фазе выраженных клинических проявлений не бывает, так как нарушение трофики кровообращения компенсируется коллате-ралями.

2. Фаза спазма магистральных сосудов с недостаточностью коллатерального кровообращения. Клинически проявляется похолоданием, утомляемостью ног, перемежающейся хромотой вследствие болей и др.

3. Фаза развития соединительной ткани во всех слоях стенок магистральных артерий и их крупных ветвей, но более выраженная в интиме. Клинически наблюдаются симптомы нарушения трофики, упорные боли, ослабление пульсации и снижение осцилляции.

4. Полная облитерация магистральных сосудов или их тромбирование и развитие склеротических изменений в сосудах других органов. Клинически наблюдаются явления некроза, гангрены конечности. Ведущие симптомы заболевания: боль, нарушение тканей, их некроз.

Длительность развития болезни различна. При нерезко выраженных симптомах периоды обострения сменяются длительными ремиссиями, и болезнь может продолжаться многие годы. В других же случаях быстро нарастающее нарушение кровообращения конечности в течение нескольких месяцев приводит к ее гангрене. Нарушения кровообращения и гангрену, вызванные облитерирующим эндартериитом, следует отличать от старческой гангрены, развивающейся при артериосклерозе в связи со старением организма.

Лечение. В настоящее время не существует методов лечения, которые могли бы остановить прогрессирующее поражение артерий. Многочисленные из применяемых ме-

тодов лечения направлены на снятие спазма сосудов и ускорение развития коллатералей.

Их делят на четыре группы: 1) методы местного воздействия на сосуды конечностей, 2) общего воздействия на весь организм, 3) воздействие на отдельные системы организма (нервная, сердечно-сосудистая, эндокринная и др.), 4) комбинированные методы местного, общего, консервативного или оперативного лечения. ..

Если консервативные методы успеха не дают, применяют хирургическую тактику, которая включает в настоящее время четыре вида операций.

1. Симпатэктомия, при которой удаляют второй и третий поясничные узлы пограничного симпатического ствола со стороны поражения или с обеих сторон, что приводит к расширению коллатералей.

2. Шунтирование, т.е. наложение обходного сосудистого анастомоза. Сосудистый протез вшивают выше и ниже места сужения сосуда, в результате чего улучшается кровообращение конечности. Эти операции выполняются после проверки проходимости нижних (дистальных) отделов сосуда с помощью артериографии.

3. Тромбинтимэктомия, когда удаляют тромб, закрывающий просвет сосуда, и разросшуюся интиму.

4. Ампутация производится при гибелитканей, т.е. при гангрене, и вследствие мучи- : тельных болей, не поддающихся лечению.

Эпидидимит. Воспаление придатка яичка. Инфекция проникает через семевынося-щий проток из соседних органов или заносится током крови и лимфы. Способствуют заболеванию переохлаждения, травма мошонки, половые излишества. Может развиться как осложнение острой гонореи, хронического туберкулеза.

Симптомы и течение. Боли в соответствующей половине мошонки, появление уплотнения на задней поверхности яичка, повышение температуры, общая слабость. Обычно начало заболевания бурное.

Лечение. Необходимо обеспечить яичку покой с помощью суспензория. Нельзя много ходить, поднимать тяжести, иметь половые сношения. Лечение, как правило, амбулаторное.

Эхипококкоз. Заболевание, развивающееся в связи с внедрением и ростом в различных органах личинки ленточного глиста - эхинококка. Первичным хозяином его являются собаки, волки, шакалы, лисы и др. Паразит, который живет у них втонкой кишке, состоит из головки, шейки и члеников -самый задний и крупный, четвертый, является зрелым. Такой зрелый членик, отделившись от червя, выбрасывает яйца, которые с фекалиями выделяются наружу. Чаще собака, являясь носителем гельминта (глист), служит источником загрязнения яйцами эхинококка пастбищ, водоемов, помещений для животных и жилищ человека.

С момента проглатывания членика или его яиц (т.н. онкосферы) начинается период развития личинки паразита. Пищеварительные соки помогают зародышу освободиться от оболочек и с помощью своих крючьев проникает в слизистую оболочку желудочно-кишечного тракта. Далее, с током крови или лимфы, разносится по органам (печень, легкие, почки, мышцы) и, уже осев в их тканях, превращается в личинку. К концу 2 недели она принимает пузырчатую структуру.

Через 5 мес. образовавшийся пузырек имеет в диаметре 5 мм. В дальнейшем пузырек растет медленно, годами, и постепенно, спустя 20-25 лет, достигает больших размеров, емкостью 10 л и более: соединительнотканная капсула со стенками из хитина. Полость этой кисты наполнена слегка желтоватой жидкостью нейтральной реакции, содержащей хлорид натрия, виноградный сахар, тирозин, янтарную кислоту, альбумин и др. Хитиновая оболочка состоит их двух слоев: наружного плотного (кутикулярного) толщиной до 0,5 см и внутреннего (герминативного) зародышевого, из которого образуются в большом количестве, иногда до 1000, дочерние пузыри.

Патологоанатомические изменения в организме человека связаны с механическим давлением на органы растущей кисты. Продукты жизнедеятельности паразита раздражают окружающие ткани, вызывая их хроническое воспаление.

Симптомы и течение. Различают четыре стадии эхинококкоза: первая -латентная, с момента инвазии онкосферы (проникновение в организм) до появления субъективных признаков; вторая - слабовыраженные, преимущественно субъективные расстройства; третья - резко выраженные объективные симптомы и четвертая - осложнения. Длительность течения стадий, учитывая медленный рост эхинококковой кисты, установить трудно. Можно только отметить, что быстрота нарастания симптомов связана с локализацией эхинококка. Так, например, киста, развивающаяся в периферических отделах паренхимы печени, долгие годы может не давать никаких ощущений, если же она развивается вблизи ворот печени, то, сдавливая печеночные ходы, довольно быстро вызывает обтурационную желтуху, а сдавливая воротную вену, приводит к развитию асцита.

Клинические проявления при начальных стадиях заболевания обычно скудны, они выявляются, когда киста достигает значительных размеров или в связи со своим расположением сдавит важный орган и приведет к нарушению его функции. Эхинококковая киста внутренних органов (печень, почки, селезенка и др.) обычно распознается, когда прощупывается тугоэластическая опухоль, а поражение легких, костей определяется на рентгеновских снимках в виде кистозных образований.

Важными общими симптомами эхинококкоза являются периодически развивающиеся признаки аллергической реакции (крапивница и др.), что обычно связано с всасыванием эхинококковой жидкости при надрывах оболочки кисты или в результате операции. Для эхинококкоза, как, впрочем, и для других глистных заболеваний, характерна эозинофилия, достигающая 10-25 %.

Специфической лабораторной реакцией считается реакция Касони, которая при эхинококке бывает положительной в 89-90 % случаев. Техника производства реакции Касони следующая: 0,2 мл стерильной эхинококковой жидкости вводят внугрикожно. При положительной реакции на месте введения жидкости появляется покраснение, а далее сплошная интенсивная краснота (кожная анафилаксия).

Опасными осложнениями эхинококковой кисты являются нагноение или разрыв ее с обсеменением брюшной, плевральной или какой-либо другой полости.

Распознавание. Диагностика эхинококкоза нередко представляет значительные трудности. За последние годы в дополнение к общеклиническим методам исследования стали шире применять контрастные методы, например, трансумбиликальную портогепатографию, селективную ангиографию чревной артерии, сканирование с помощью радиоактивных изотопов, которые помогают поставить диагноз эхинококкоза печени, компьютерную томографию.

Лечение. Извлечение эхинококка возможно только оперативным путем. Существует несколько методов операции:

1) радикальная эхинококкэктомия, т.е. полное удаление эхинококковой кисты вместе с ее фиброзной оболочкой, 2) вскрытие кисты с удалением жидкости, всех дочерних пузырей и хитиновой оболочки с протиранием образовавшейся полости дезинфицирующим раствором формалина и тампонированием, дренированием или зашиванием ее наглухо.

При вскрытии эхинококковой кисты особое внимание обращают на изоляцию полостей тела и тканей от эхинококковой жидкости, так как ее попадание в полости (брюшную, грудную и др.) или на стенки раны может привести к обсеменению.

Профилактика. Определяется правильной организацией санитарного контроля на бойнях. Исключение возможности использования пораженных эхинококком органов

животных или скармливания их собакам. Важное значение имеет также ветеринарный надзор за собаками, особенно за домашними, а при содержании и общении с ними строжайшее соблюдение правил личной гигиены.

Язва. Дефект покровов и глублежащих тканей, развивающийся в результате омертвения их, с отсутствием или слабовыраженными процессами регенерации и хроническим течением. Язвы являются полиэтиологическим заболеванием в результате следующих причин.

1. Расстройства кровообращения и лимфообращения. К этой группе относятся язвы, развившиеся в результате нарушений артериального кровообращения при эмболи-ях, тромбозах и др., нарушений венозного кровотока при варикозном расширении вен, при тромбофлебитах нарушении лимфотока у больных со слоновостью, с отеками и др.

2. Изменения стенок сосудов при артериосклерозе, облитерирующем эндартерии-те, болезни Рейно и др.

3. Травматические повреждения: механические, термические, электрические, химические, лучевые и другие язвы.

4. Развитие инфекции. При инфицировании гнойной микрофлорой может появиться обычная, вульгарная язва; при поражении сифилисом, туберкулезом, лепрой или грибами возникают специфические язвы (туберкулезная, сифилитическая, лейрозная, актиномикотическая и др.).

5. Расстройства обмена. К этой группе относятся язвы при сахарном диабете, цинге, болезнях крови, анемиях.

6. Трофические расстройства. В эту группу входят язвы, возникшие при спинной сухотке, сирингомиелии, повреждении нервов и др.

7. Изъязвления опухолей.

Каждая из перечисленных форм язв имеет характерные клинические проявления. При образовании язв большое значение имеет состояниеткапей. Особенно неблагоприятные условия создаются в тканях с нарушенной иннервацией, кровообращением или обменом веществ. В этих случаях даже небольшой травмы бывает достаточно, чтобы ткани с измененной трофикой некротизировались и образовалась язва.

Образование хронических язв стопы на месте длительно действующего давления при наличии деформации конечности происходит по типу появления пролежней у больных с параличом, т.е. в этих случаях само давление оказывается травмой, достаточной для образования язвы.

Нарушение оттока венозной крови при выраженном варикозном расширении вен конечностей или тромбофлебитах, если приток артериальной крови сохраняется, ведет к резко выраженному застою крови, гипоксемии тканей конечности и развитию тяжелых нарушений тканевого обмена, который может закончиться некрозом тканей, т.е. образованием язвы. В подобных случаях для возникновения ее достаточно незначительного повреждения (ушиб, ссадина, царапина и др.), иногда даже его установить не удается.

Лечение. Радикальное состоит в устранении причин, вызвавших появление язвы.

Важными элементами консервативного лечения являются:

1) постельный режим с приподнятой конечностью, что способствует устранению застоя крови и лимфы; 2) тщательный туалет кожи вокруг язвы; 3) обеспечение оттока тканевых жидкостей из язвы в повязку. Для этой цели применяются повязки с гипертоническим раствором хлорида натрия, что способствует очищению язвы, улучшению питания живых тканей дна, стенок язвы и образованию грануляций. Чтобы ускорить расплавление омертвевших тканей, применяют протеолитические ферменты (трипсин, химопсин и др.), 4) после заполнения язвы грануляциями переходят к применению мазевых повязок с индифферентной мазью и осторожное прижигание грануляций нитратом серебра; 5) перевязки производят редко - через 4-6 дней; 6) конечность иммобилизуют гипсовой лангетой; 7) общим воздействием на организм больного активизируются его иммунобиологические и регенеративные способности, что обеспечивается калорийным, богатым витаминами питанием, лечебно-физкультурными упражнениями, периодическими переливаниями (1 раз в 10-14 дней) небольших доз (100-150 мл) крови и др. За последующие годы в лечении язв и для подготовки к пересадке кожи широко применяется облучение

красным и синим лазером, что улучшает приживание.

Оперативное лечение обычно предусматривает два момента:

1) освобождение язвы от патологически измененных грануляций и рубцов, которые затрудняют кровоснабжение тканей дна и стенок дефекта, 2) пластическое закрытие дефекта тканей кожей. Применяется либо пластика лоскутом на ножке, либо один из видов свободной пластики кожи!


Глава 5.htm

В большинстве случаевплод оказывается нежизнеспособным. Если благодаря интенсивной терапии и реанимации он выживает, прерывание беременности рассматривают как преждевременные роды (ЗАГС выдает справку о рождении ребенка). Различают ранний (до 16 недель) и поздний (от 16 до 28 недель) аборт, искусственный и самопроизвольный. Когда самопроизвольный аборт повторяется более двух раз, то говорят о привычном выкидыше.

Аборт искусственный производится в первые 12 недель беременности в лечебном учреждении. При наличии определенных показаний может быть прервана и после указанного срока по решению врачебной комиссии. При беременности сроком до 6 недель с абортом не следует торопиться, так как незначительное увеличение матки может наблюдаться и при отсутствии маточной беременности (внематочная беременность, дисфункция яичников, предменструальный период и т.д.). Перед операцией женщина должна быть обследована, что предполагает исследование влагалища и мочеиспускательного канала на микробную флору, анализ крови на сифилис и СПИД.

Симптомы и течение. При удовлетворительном послеоперационном состоянии -нормальной температуре, отсутствии болей в животе и признаков кровотечения пациентка может быть выписана из стационара. Недостаточное сокращение матки (субинволюция) сопровождается обычно повышенной температурой, длительными кровянистыми выделениями, что нередко указывает на наличие в полости матки остатков плодного яйца. В таких случах производится повторное выскабливание.

Аборт самопроизвольный. Причины его часто остаются ненсшлми. Большое значение имеют предыдущие искусственные аборты (особенно прерывание первой беременности), задержка полового созревания (инфантилизм), острые и хронические инфекционные заболевании, иммупологичес-

ции желез внутренней секреции (гипофиз, яичники, надпочечники, щитовидная железа) и истмико-цервикальная недостаточность (патология шейки матки), физические факторы (поднятие тяжестей, травмы, ушибы и т.д.). Различают несколько стадий самопроизвольного аборта.

Аборт угрожающи и - больные жалуются на небольшие боли внизу живота и в поясничной области. Кровянистых выделений из половых путей нет, наружный зев закрыт (при истмико-цервикальной недостаточности приоткрыт), величина матки соответствует сроку беременности. Такое состояние считается обратимым, и при успешном своевременном лечении беременность в дальнейшем развивается нормально.

Аборт начавшийся - усиление болей, появление скудных мажущихся кровянистых выделений из влагалища. Величина матки соответствует сроку беременности, наружный зев закрыт или слегка приоткрыт. Сохранение беременности еще возможно, но прогноз хуже, чем при угрожающем аборте.

Аборт в ходу - отслоение плодного яйца от стенок матки и изгнание из ее полости через цервикальный канал. Больные жалуются на схваткообразные боли внизу живота и кровянистые выделения (иногда значительные). Размеры матки соответствуют сроку беременности или меньше него. Сохранение беременности невозможно.

Аборт неполный - задержка в полости матки частей плодного яйца, сопровождающаяся, как правило, обильными кровянистыми выделениями.

Аборт полный - наблюдается чаще в ранние сроки беременности. Матка свободна от остатков плодного яйца, сокращается, канал шейки матки закрывается и кровотечение прекращается,

Лечение. В зависимости от стадии. При угрожающем и начавшемся аборте показан постельный режим в условиях стационара. Психотерапия, устраняющая отрицатель-

ные эмоции и положительно влияющая на развитие беременности. Медикаментозные методы включают седативную терапию (препараты брома), снотворные средства перед сном, витамины (вигами Е, аскорбиновая кислота), гормональные препараты (прогестерон, комбинированные эстрогено-гестагенные препараты). При аборте в ходу и неполном показано хирургическое удаление плодного яйца или его частей. При позднем аборте, не сопровождающемся значительным кровотечением, выжидают самопроизвольного рождения плодного яйца, выскабливание матки показано в случае задержки в полости частей плаценты. При угрожающем или начинающемся аборте, обусловленном истмико-цервикальной недостаточностью, показано хирургическое вмешательство: наложение швов на шейку матки.

Инфекционные осложнения самопроизвольного аборта. 1) Неосложнениый лихорадочный выкидыш: инфекция локализована в матке, у больной слабость, тахикардия, повышение температуры тела и лейкоцитов в крови. 2) Осложненный лихорадочный выкидыш: инфекция распространяется за пределы матки, но ограничена областью малого таза. Характерно ухудшение общего состояния, боли внизу живота, дальнейшее повышение температуры, озноб, значительное увеличение лейкоцитов крови и скорости оседания эритроцитов (СОЭ). 3) Септический выкидыш. Проявляется тяжелым состоянием: бледность кожных покровов, потрясающие ознобы, выраженная лихорадка с явлениями общей интоксикации и токсическими изменениями органов - печени, почек, селезенки.

Лечение инфицированного аборта. Ведущий метод - аптибиотикотерапия. При осложненном и септическом назначают массивные дозы антибиотиков, сульфапилами-ды, десенсибилизирующие препараты, витамины. Остатки плодного яйца удаляют только при неосложиешюм выкидышей силыюм кровотечении. Обычно эту операцию производят после стихания инфекции.

Асфиксия плода. Прекращение дыхания плода при продолжающейся сердечной деятельности. Причинами асфиксии являются многие виды акушерской патологии: нарушения плацентарного кровообращения, что может быть связано с прижатием пуповины между костями таза и плодом (при выпадении пуповины), с тугим обвитием пуповины вокруг шеи или туловища плода, с отделением значительной части плаценты от своего ложа и предлежанием. Может встретиться при трудных, длительных родах, связанных с узким тазом, ригидностью мягких родовых путей, лицевым предлежанием и прочими осложнениями родового акта, а также при заболеваниях других органов и систем.

Симптомы и течение. Кислородное голодание может начаться еще во время беременности при токсикозах, перекашивании, хронической инфекции и длиться несколько дней, педель и даже месяцев. Ухудшение состояния плода проявляется его интенсивны-. ми и частыми движениями или, наоборот -пассивным поведением, нестабильностью сердечной деятельности: ускорение сердцебиения (160 и более ударов в минуту), сменяется замедлением (100 и менее ударов в минуту), появлением глухих тонов и аритмией.

Распознавание. В диагностике внутриутробной гипоксии плода помогают инструментальные и лабораторные методы клинического обследования: электро- и фонокар-диография, амииоскопия, исследование кислотно-щелочного состава крови плода, полученной из предлежащей части. Состояние ребенка, родившегося в состоянии асфиксии, наиболее точно определяется по шкале Ангар в первую минуту после его рождения. Система основана на учете состояния новорожденного по пяти важнейшим клиническим признакам: сердечному ритму, дыхательной активности, мышечному тонусу, рефлекторной возбудимости и цвету кожи.

Лечение. Наиболее распространенным методом лечения асфиксии плода является триада Николаева. Она заключается во внутривенном введении матери 40 % раствора глюкозы со 100 мг аскорбиновой кислоты, 1 мл 10 % раствора кордиамина с активной оксигенотерапией (вдыхание кислорода). Параллельно используют препараты, улучшающие маточно-плацентарное кровообращение и оксигенацию крови плода. Для нормализации кислотно-щелочного состава крови плода применяют инфузионную терапию. Если естественное родоразрешение невозможно, прибегают к кесареву сечению. Для оживления новорожденного дыхательные пути освобождают от слизи и околоплодных вод, кладут ребенка в теплую ванночку, не отделяя его от матери, вводят в артерию пуповины 3 мл 10 % раствора хлорида кальция, 10-20 мл 5 % раствора гидрокарбоната натрия. Провидят искусственную вентиляцию легких с помощью дыхательного аппарата.

Профилактика: своевременное и эффективное лечение заболеваний и осложнений беременности, ее перекашивания, рациональное ведение родового акта с учетом интересов плода.

Беременность. Физиологический процесс, при котором из оплодотворенной клетки развивается плод. В организме возникают многочисленные и сложные изменения, которые создают условия для внутриутробного развития плода, подготавливают органы женщины к родовому акту и грудному вскармливанию новорожденного.

Симптомы и течение. Распознавание беременности в ранние сроки основано на сомнительных и вероятных признаках. Сомнительные - это различного рода субъективные ощущения и чисто внешние показания: вкусовые и обонятельные прихоти, сонливость, легкая утомляемость, пигментация кожи на лице, по белой линии живота, сосков, наружных половых органов. К вероятным признакам относятся: прекращение менструаций, увеличение молочных желез и

появление молозива при выдавливании из сосков, разрыхление и синюшность предве-рия влагалища, самого влагалища и шейки матки, изменения формы и консистенции матки, увеличение ее размеров, положительные биологические реакции на беременность. Распознавание производится путем опроса, пальпации, осмотра наружных половых органов и слизистой оболочки влагалища с помощью зеркал и влагалищного исследования. Используют методы диагностики, основанные на определении содержания в моче беременныххорионического гонадот-ропина и его реакции с антисывороткой. Во второй половине беременности появляются признаки, несомненно свидетельствующие о наличии плода в матке. К ним относятся: шевеление плода, ощущаемое рукой, выслушивание сердцебиения, прощупывание головки, ягодиц, ножек, ручек, данные рентгенологического исследования, электрофоно-кардиографии, эхографии. День родов можно вычислить, прибавив 280 дней к дате первого дня последней менструации; или отсчитать от первого дня последней менструации 3 месяца назад и прибавить к полученному числу 7 дней (формула Негеле). Определение движений плода и выслушивание его сердечных тонов обычно возможны лишь в конце 18-й недели беременности у повторнородящих, а у первородящих - с 20 недель. Установить истинную продолжительность беременности женщины сложно: трудно знать точный срок овуляции и времени оплодотворения. Однако в большинстве случаев женщины вынашивают ребенка 10 акушерских месяцев (месяц - 28 дней), или 280 дней, если исходить от первого дня последней менструации. Первичная ранняя явка и систематическое ежемесячное посещение женской консультации значительно снижают процент ошибок в определении срока беременности и, следовательно, срока дородового отпуска.

Беременность внематочная. Оседание и развитие плодного яйца вне матки. Представляет большую опасность для жизни бе-

ременной. Оплодотворенное яйцо может привиться на яичниках, брюшине, сальнике и других органах брюшной полости, но чаще всего в трубах (99 %). Причины патологии -воспалительные изменения маточных труб, их недоразвитие, различные опухоли половых органов, эндокринные расстройства, изменяющие перистальтику труб. Внематочная беременность может окончиться или трубным абортом, когда плодное яйцо выталкивается в брюшную полость, или разрывом трубы вследствие ее прорастания ворсинами хориона (элементами плодного яйца). И в том, и в другом случае возникает внут-рибрюшинное кровотечение, в результате которого кровь скапливается в трубе, околотрубном и заматочном пространствах. При разрыве трубы кровотечение бывает особенно сильным.

Симптомы и течение. Прогрессирующая трубная беременность вначале ничем не дает о себе знать. У больной все признаки, как при маточной беременности (задержка менструации, тошнота и рвота по утрам, синюш-ность влагалища и шейки матки, увеличение матки). Обычно на этой стадии ее и принимают за маточную. Но уже в течение первых недель, чаще между 4 и 6 неделями, беременность нарушается, О происшедшем разрыве трубы свидетельствует характерная клиническая картина: внезапно появляется резкая режушая боль в нижней части живота с иррадиацией вверх или вниз в область наружных половых органов или прямую кишку, головокружение, обморочное состояние, бледность кожных покровов, снижается артериальное давление, пульс - учащенный и слабый. Кровянистые выделения из половых путей могут отсутствовать, т.к. децидуальная оболочка не успевает отслоиться от стенок матки.

Нарушение по типу трубного аборта может протекать длительно и иметь самую разнообразную клинику. Обычно на фоне небольшой задержки менструации у больной наблюдаются схваткообразные боли внизу живота, чувство общей слабости, головокру-

жение, дурнотное состояние. Через несколько дней появляются темно-кровянистые мажущиеся выделения из половых путей. Эти симптомы носят периодический характер. Температура тела обычно нормальная или несколько повышенная. При значительном внутреннем кровотечении симптомы аналогичны Таковым при разрыве трубы.

Лечение. При подозрении на внематочную беременность больную срочно госпитализируют. После установления диагноза показана экстренная операция, одновременно ведется борьба с анемией и шоком. Прогноз при внематочной беременности, если она своевременно распознана и проведено правильное лечение, благоприятен. Смертельные исходы наблюдаются редко.

Беременность шеечпая. Встречается редко. Прикрепление и развитие плодного яйца происходит в канале шейки матки, между внутренним и наружным зевом. Причины аномалии - частые искусственные аборты, повторные диагностические выскабливания и воспаления слизистой оболочки матки, недоразвитие матки, опухоли, рубцо-вые изменения в области внутреннего зева и

ДР.

Симптомы и течение. Основной признак - кровотечение, появляющееся в первой или второй половине беременности. Возникает из-за отслойки плаценты или нарушения целостности истонченных сосудов шейки матки. В значительном большинстве случаев беременность прерывается в первой ее половине, очень редко донашивается.

Распознавание. При постановке диагноза учитывают отсутствие менструаций, наличие других признаков беременности, результаты влагалищного исследования, применяют ультразвуковое исследование.

Лечение. Сроч ное хирургическое вмеша-тельство - экстирпация (удаление матки). Попытки извлечь плодное яйцо через влагалище приводят к профузному кровотечению. В исключительных случаях при отсутствии условий для проведения операции как вынужденную меру можно использовать тугую

тампонаду влагалища, наложение зажимов на сосуды шейки матки на время транспортировки больной в специализированное лечебное учреждение. Прогноз зависит от своевременности операции.

Выпадение мелких частей плода. Наблюдается во время родов после отхождения околоплодных вод при нарушении нормального членорасположения плода.

Выпадение ножки довольно часто происходит при тазовом предлежании, а также при косом и поперечном положении плода. В последних случаях оно содействует благоприятному исходу родов - совершению самоповорота.

Выпадение ручки возможны при любом положении плода. Чаще всего наблюдается при поперечном, когда (почти в половине случаев) вместе с отошедшими водами выпадает ручка, что является серьезным осло-жением родов. Выпадение ручки при тазовом предлежании большого практического значения не имеет, т.к. ручка, идущая по родовому каналу вместе с ягодицами, не затрудняет течения родов. Напротив, выпадение ручки при головном предлежании является опасным осложнением родов, т.к. головка, продвигающаяся по родовому каналу вместе с ручкой, иногда встречает настолько сильное противодействие со стороны последнего, что дальнейшее ее продвижение, даже при хорошей родовой деятельности, происходит очень медленно, а при полном выпадении ручки и совсем прекращается. Вследствие этого роды сильно затягиваются, плоду угрожает смерть от асфиксии и внутричерепной травмы.

Выпадение пуповины. Причины его: неравномерно суженный таз, многоводие, многоплодие, поперечное положение плода, преждевременные роды, чрезмерная длина пуповины (75 см и больше). Опасно прижатие выпавшей пуповины головкой, в результате чего может наступить асфиксия и смерть плода. Подозрение на выпадение пуповины возникает в случае стойкого изменения сердцебиения плода сразу же после из-

лития вод. Не следует делать попытки вправить пуповину пальцем. При отсутствии условий для немедленного влагалищного ро-доразрешения (при головном предлежании) в интересах плода производят кесарево сечение. При возможности влагалищного родо-разрешения необходимо немедленное наложение щипцов или (при тазовом предлежании) экстракция плода за ножку.

Гигиена беременных. Одно из главных условий нормального течения беременности - соблюдение ряда гигиенических и диетических правил. Следует избегать резких движений, подъема тяжестей и значительного утомления. Нужно спать не менее 8 часов в сутки, перед сном совершать прогулки. Беременной необходимо оберегаться от инфекционных заболеваний, тщательно следить за чистотой кожи, так как с потом выходят вредные для организма продукты обмена веществ, мыться лучше под душем. Здоровые женщины могут принимать воздушные и солнечные ванны, избегая перегревания тела. В осенне-зимнее время применять УФ-облучеиие. Беременная, дважды в день, должна обмывать теплой водой с мылом наружные половые органы, а также молочные железы. Для предупреждения трещин на сосках их обтирают жестким полотенцем. Если соски плоские или втянутые, желательно делать их массаж. Надо проверить состояние полости рта и произвести необходимую санацию. Половые сношения должны быть ограничены. Запрещается алкоголь и курение, т.к. они оказывают токсическое действие на организм и отрицательно влияют на плод. Одежда максимально свободная и удобная, не следует носить тугие бюстгальтеры, стягивающие пояса и др. Во второй половине беременности рекомендуется бандаж, который должен поддерживать, но не сдавливать живот. Обувь, особенно в последние месяцы беременности - на низких каблуках. Наряду с общими гигиеническими мерами полезны специальные гимнастические упражнения, рассчитанные на укрепление брюшного пресса, углубление дыхания и улучшение в организме крово- и лимфообращения. Беременных женщин в ряде случаев направляют в специализированные санатории и дома отдыха.

Двойня. Многоплодная беременность возникает при оплодотворении двух или более яйцеклеток (разнояйцевые близнецы), либо при развитии эмбрионов из одной оплодотворенной клетки (однояйцевые близнецы).

Симптомы и течение. Многоплодная беременность встречается тем чаще, чем старше женщина.Может протекать нормально, однако нередко наблюдаются самопроизвольные аборты, преждевременные роды, токсикозы беременных. Но даже при неосложненной беременности женщина может чувствовать усталость, появляются одышка, учащенное мочеиспускание, запоры вследствие значительного увеличения размеров матки.'Развитие плодов, как правило, более или менее одинаковое, разница в их весе небольшая, иногда наблюдается резко выраженная неравномерность вплоть до гибели второго плода. Расположение в матке может быть различным: чаще оба плода находятся в продольном положении и головном пред-лежании.

Распознавание. Основывается на динамическом наблюдении. Ультразвуковая диагностика помогает уточнить диагноз в самые ранние сроки (с 2-3 недель).

Роды двойней чаще протекают нормально. Бывают осложнения: несвоевременное излитие околоплодных вод и выпадение мелких частей первого плода, слабость родовых сил из-за перерастяжения матки, гипоксия плодов (см. Асфиксия), преждевременная отслойка плаценты второго плода после рождения первого (см. Преждевременная отслойка плаценты), запоздалый разрыв оболочек второго плода, гипотоническое кровотечение в раннем послеродовом периоде (см. Кровотечение в родах и после родов). При возникновении осложнений период изгнания первого плода ускоряют его извлечением за тазовый конец или оперативными ме-

тодами - наложением акушерских щипцов, обязательно перевязывают плодовый и материнский концы пуповины, чтобы второй плод не погиб от кровопотери, т.к. двойня имеет общее кровообращение. Через 10-20 минут при возобновлении схваток вскрывают плодный пузырь второго плода (околоплодные воды выпускают медленно!) и предоставляют роды естественному течению. При поперечном положении второго плода осуществляют поворот на ножку. Эту манипуляцию и немедленное извлечение производят также при возникновении гипоксии плода или кровотечении из родовых путей при расположении головки над входом в таз; если она в полости малого таза, накладывают акушерские щипцы. При тазовом предлежа-нин плод извлекают за ножку или паховый сгиб. Особого внимания требует послеродовой период. Необходимо тщательно наблюдать за состоянием родильницы, количеством кровяных выделений из половых путей, тонусом матки, т.к. вследствие ее растяжения вероятно гипотоническое кровотечение. Двуяйцевые близнецы могуть быть однополыми и разнополыми, иметь одинаковую или разную группу крови, как правило, они не похожи друг на друга. Однояйцевые близнецы всегда однополы, внешне подчас неразличимы. Группа крови у них одинаковая.

Доношенность (зрелость) плода. Доношенность - нормальное развитие плода, на-йгувающее при сроке беременности в 39-40 недель беременности. Понятие «доношен-ность» и «зрелость» не идентичны. Зрелым является плод, вполне приспособленный к виеутробному существованию. Степень его зрелости зависит как от индивидуальной продолжительности беременности у каждой женщины, так и условий, в которых происходило его внутриутробное развитие. Бывают случаи, когда плод, родившийся на несколько недель раньше, является зрелым и, наоборот, при многоплодной беременности, осложненном течении беременности и заболеваниях у матери, родившись своевременно, он оказывается функционально незрелым.

Однако, как правило, доношенный плод является зрелым.

Вес доношенного зрелого плода колеблется от 2500 до 6000 г и более. Чаще всего 3400-3500 г для мальчиков и 3200-3400 г для девочек. Рост варьируется от 47 до 56 см (в среднем 50-52 см). Новорожденные, имеющие длину ниже 45 см расцениваются как недоношенные. Доношенность ребенка ростом от 45 до 47 см определяют индивиду-ально, на основании анализа всех признаков,. характеризующих зрелость плода. Этими признаками являются: достаточное развитие подкожного жира, розовая кожа; пушок сохранен только на плечевом поясе; волосы на голове длиной не менее 2-3 см; хрящи ушных раковин и носа плотные; ногти твердые и на пальцах рук заходят за кончики последних; место отхождения пуповины расположено посредине между лоном и мечевидным отростком или несколько ниже; у мальчиков яички (за немногими патологическими исключениями) опустились в мошонку, у девочек клитор и малые половые губы покрыты большими половыми губами. Зрелый плод проявляет большую активность: двигает конечностями, издает громкий крик. Приведенные показатели являются средними. Отклонения от них в ту или другую сторону встречаются часто и зависят от множества причин: возраста родителей и их физического состояния (здоровье, рост, вес), количества предшествовавших родов у матери (при последующих родах вес и длина обычно увеличиваются) и т.п.

Желтуха беременных. Острая дистрофия печени. Расстройства функции печени -органа, принимающего самое активное участие в обменных процессах, наиболее заметно проявляются в виде желтухи, которая развивается при всех далеко зашедших формах токсикоза беременности. Однако иногда желтуха, имеет во время беременности самостоятельное значение и является одной из форм токсикоза.

Симптомы и течение. Желтуха может появиться в любое время беременности, но

чаще всего развивается в первой ее половине. Сначала желтушную окраску можно заметить на склерах глаз, в дальнейшем - по всему телу. Сопровождается зудом, прежде все» го кожи лица, увеличением печени или ее болезненностью. Желтуха может держаться в течение многих недель и даже месяцев, мало нарушая общее состояние больной. Если не проходит во время беременности, то сохраняется в первые дни послеродового периода.

Распознавание. Беременная, у которой обнаружен хотя бы один из симптомов, указывающих на поражение печени, должна быть немедленно госпитализирована, т.к. эти явления могут указывать на скрытно пока протекающие более тяжелые виды токсикоза беременности. При постановке диагноза - желтухи беременных - следует исключить безлихорадочный период болезни Боткина, для которой характерно острое начало заболевания, слабость, расстройство функции кишечника (запоры, поносы), рвота. Болезнь Боткина и желтуха, осложнившие беременность, могут перейти в острую дистрофию печени.

Острая дистрофия печени - одно из самых редких и тяжелых заболеваний, встречается на любом сроке беременности.

Симптомы и течение. Незначительная желтушная окраска кожи в 2-3 дня становится шафранножелтой. Печень сначала увеличивается и становится болезненной, а затем быстро уменьшается вплоть до ее сморщивания. Состояние больной быстро ухудшается: появляется зуд, рвота, возбуждение, судорожные припадки, затем развивается кома со смертельным исходом. Одновременно с нарастанием тяжести заболевания обычно происходят преждевременные самопроизвольные роды.

Лечение. Немедленное прерывание беременности, но и это редко спасает больную.

Задержка лохнй. Кровь, слизь, перерожденные и распавшиеся органические элементы образуют т.н. послеродовые выделения - лохии. В первые 2-3 дня они имеют кровяной характер. Потом до конца первой недели после родов приобретают темно-красный цвет с коричневым оттенком, затем желтовато-белый благодаря примеси большого количества лейкоцитов. С10 дня выделения водянистые, светлые, к ним примешивается всевозрастающее количество слизи, вследствие чего приобретают серозно-сли-зистую консистенцию. По количеству - скудные, к концу третьей недели почти прекращаются, вскоре исчезая полностью. С первых дней послеродового периода в лохиях обнаруживается разнообразная микробная флора, среди которой и патогенные виды, особенно часто стрептококки.

Симптомы и течение. Лохии имеют своеобразный прелый запах, сходный у здоровых женщин с запахом менструальных выделений. Если они задерживаются в матке или во влагалище и в них размножаются микроорганизмы, то приобретают неприятный запах, могут стать даже зловонными. Изредка, вследствие спазма внутреннего зева матки или закупорки швечного канала кусочками отпадающей оболочки, кровяными сгустками и т д., выделения вовсе прекращаются. Температура повышается до 38-39 °С, но общее самочувствие больной вполне удовлетворительное. Такое состояние называется лохиометрой, которое, за редким исключением, не является самостоятельным заболеванием, - а лишь одно из проявлений метро-, эндометрита (см. Послеродовые инфекционные заболевания).

Лечение. Заключается в назначении льда на низ живота, антибиотиков, сульфанила-мидов, а также средств, сокращающих матку. Целесообразно положить больную на живот, что способствует свободному оттоку выделений.

Задержка мочи послеродовая. Бывает у многих женщин в первые сутки после родов, иногда и дольше. Родильницы не ощущают позывов на мочеиспускание или оно затруднено. Это связано с понижением тонуса мускулатуры, возникновением отечности и мелких кровоизлияний в шейке мочевого пузыря в результате сдавления его между головкой плода и стенками таза. При сужении таза возможно сдавление нервных элементов, что также ведет к нарушению акта мочеиспускания. Известную роль играет расслабление брюшной стенки, не оказывающей сопротивления переполненному мочевому пузырю, а также горизонтальное положение родильницы (нервно-психическое торможение). Попадание мочи на область трещин и разрывов вызывает ощущение жжения.

Задержка плаценты или ее части; Причинами задержки детского места или его частей свыше 2 часов после рождения плода могут быть как факторы, понижающие тонус матки, так и аномалии строения и расположения плаценты. Обычно они существуют одновременно и оказывают взаимосвязанное влияние на течение послеродового периода. Сюда относится понижение сократительной способности матки (гипотония) или полное ее расслабление (атония). Может наблюдаться и неравномерное сокращение матки. Оно бывает в случаях, Когда вся плацентарная площадка или часть ее находится на участке, патологически измененном из-за воспаления или миоматозногоузла итд!Негативную роль играют различные отклонения в расположении детского места: его предлежание, низкое прикрепление или в трубном углу, где мускулатура матки сравнительно тонка и поэтому не может развить энергичных сокращений. Наконец, нерациональное ведение родов, особенно последового периода, ненужные манипуляции (массирование матки, надавливание на ее дно, потягивание за пуповину), необоснованное применение некоторых лекарств. Основной симптом задержки или частичной отслойки детского места - кровотечение из родовых путей. При спазме внутреннего зева или его механическом закрытии долькой плаценты, Сгустком крови наружного кровотечения может и не быть, но в таких случаях появляются признаки внутреннего: побледнение кожных покровов, учащение пульса и дыхания, падение артериального дал вен ия и др.

Распознавание задержки детского места не представляет трудностей. Всякое кровотечение в послеродовом периоде не только заставляет предположить эту патологию, но почти безошибочно указывает на нее. Целостность последа определяется простым осмотром. Дефекты узнают по шероховатому углублению на серовато-блестящей материнской поверхности плаценты. Обрывающиеся по краям оболочек пуповинпые сосуды указывает, что часть плацентой ткани осталась в матке. Иногда бывает трудно решить вопрос, не осталась ли в ней долька плаценты или часть дольки. Сомнение в таких случаях устраняется единственным надежным диагностическим методом - ручным обследованием полости матки, которое быстро и верно разрешит сомнение.

Лечение. Как только установлено, что степень кровопотери превышает пределы нормы и отсутствуют признаки отделения детского места, производят ручное отделение и удаление последа. Этот терапевтический метод вхождения в матку рукой полезен даже если не обнаруживают остатков детского места, т.к. стимулирует сокращения матки и часто останавливает кровотечение. Параллельно назначаются медикаментозные средства, сокращающие матку. При значительной анемии показано переливание крови.

Занос пузырный. Заболевание, в основе которого лежит аномалия развития плодного яйщ выражающееся в резком увеличении 7'^меров ворсин хориона (элементов плодного яйца), по ходу которых образуются пузырькообразные расширения. Пузырный занос может захватывать весь хорион (полный) >иу.-'. ••••< часть (частичный).

Симптомы и течение. Заболевание встречается сравнительно редко. Предполагается инфекционный, гормональный, наследственный генез. В подавляющем большинстве случаев возникает в связи с маточной беремениостыо.Если на ранних стадиях Не происходит выкидыша, то п дальнейшем при прогрессирующем пузырном заносе

размеры матки увеличиваются намного быстрее, чем при нормальной беременности. На 2-3 месяце появляются постоянные или периодические кровянистые выделения из влагалища. Иногда наблюдаются профуз-ные, сопровождающиеся массивной крово-потерей.

Лечение. Заключается в быстром удалении пузырного заноса путем выскабливания, а при больших размерах матки - кесарева сечения. Прогноз очень серьезен. После выписки из стационара больную тщательно наблюдают в женской консультации в течение 2 лет и систематически (каждые 3-4 месяца) ставят реакции на наличие хориони-ческого гонадотропина в моче.

Запоздалые роды. Беременность, продолжающаяся от первого дня последней менструации больше 287 дней (41 неделя), называется переношенной, а роды - запоздалыми. Являются довольно частым осложнением и встречаются в 10 % случаев. Одной из главных причин принято считать нарушение функции Центральной нервной системы, нередко наблюдается у одних и тех же женщин.

Симптомы и течение. При перекашивании обычно обнаруживаются различные изменения в плодном яйце. В зависимости от ее срока вес плода повышается до 4000 г и выше, увеличивается его рост на 2-3 см и более, объем головки. При этом череп становится массивнее и плотнее, а роднички и швы - менее широкими и растяжимыми, вследствие чего подвижность костей, особенно теменных по отношению друг к другу значительно снижается. Поэтому головка проходит через родовые пути с некоторым трудом, что влечет его внутричерепные травмы и повреждение промежности матери. Рождение крупных плодов не является правилом: приблизительно у 20 % детей, в том числе переношенных на 4 недели и больше, такие же (или даже пониженные) основные показатели развития (вес, рост, и др.), как и у появившихся в срок. В таких случаях обращает на себя внимание слабое развитие подкожно-жировой клетчатки новорожденного: морщинистая кожа, отсутствие сыровидной смазки, за исключением шеи и паховых складок и т.п. Послед также претерпевает значительные изменения. Вес его превышает обычный на 50-100 г. Часто в плаценте обнаруживаются некротизированные участки с дегенеративными изменениями или обызвествлением. Сосуды переполнены кровью и расширены, особенно капилляры ворсин. Околоплодные воды в первые 1-2 недели перекашивания мало отличаются от нормальных. В дальнейшем они окрашиваются в слабозеленоватый цвет, продолжая оставаться прозрачными. Воды становятся «грязными» при перенашивании свыше 4 недель, приобретая темно-серую окраску. Одновременно наблюдается их уменьшение, сгущение и при очень длительной беременности количество снижается до 50-100 мл. В таких случаях происходит обычно прижизненный распад кожи плода, окрашивание амнионалыюй оболочки и пуповины в зеленоватый или грязно-зеленый цвет.

Основным осложнением при перекашивании является внутриутробная дородовая (антенатальная) смерть плода. Он долгое время остается в матке и подвергается мацерации (безгнилостному влажному омертвению), а в дальнейшем и частичному рассасыванию. При таких несостоявшихся родах у беременной наблюдаются явления интоксикации, особенно выраженной в случаях, когда через поврежденные оболочки плода проникают гнилостные бактерии.

Течение запоздалых родов отличается рядом особенностей, неблагоприятно сказывающихся на здоровье роженицы и особенно плода. Главными из них являются: 1) раннее отхождение околоплодных вод; 2) слабость родовых сил; 3) длительность родового акта; 4) гибель плода; 5) кровотечение в последовом или раннем послеродовом периодах.

Распознается перенашивание по совокупности признаков: а) отсутствие родов в предсказанный срок; б) уменьшение окружности живота при целости плодного пузыря больше, чем на 10 см в течение 2-3 недель, считая со дня ожидавшихся, но не наступивших родов; в) ухудшение сердечной деятельности плода (приглушение тонов сердца, бывших до этого отчетливыми, экстрасисто-лия, а за несколько часов или за 1-2 дня до внутриутробной смерти - аритмия); г) отхождение передних вод, окрашенных меко-нием; д) «ложные схватки» - прекращение начавшейся было родовой деятельности, продолжавшейся не менее суток, которая после этого в течение недели не возобновляется, и роды не наступают. В случае внутриутробной смерти плода движения его прекращаются, сердечные тоны не выслушиваются, через 1-2 дня из молочных желез может быть выдавлено молоко вместо молозива.

Лечение* Имеет цель вызвать роды не позднее, чем спустя 2-3 недели после предполагаемого срока их нормального наступления, не допустить гибели плода, предотвратить осложнения. Бели нависает непосредственная угроза жизни плода или имеется выраженное несоответствие головки плода тазу матери, возникают относительные показания к кесареву сечению.

Защита промежности в родах. Во время прорезывания головки приступают к приему родов, который заключается в оказании роженице помощи. Она необходима, потому что разгибающаяся головка оказывает сильное давление на тазовое дно, вызывая его перерастяжение. Головка плода тоже подвергается сильному сдавливанию стенками родового канала. Естественно, что в кульминационный момент и роженица и плод подвергаются опасности травмы: первой грозит разрыв промежности, второму - нарушение внутричерепного давления. Правильное ручное пособие значительно снижает возможность этих осложнений, и при головном предлежании «защита промежности» слагается из ряда манипуляций, совершаемых в определенной последовательности. Первый момент - воспрепятствование преждевременному разгибанию головки. Принимающий роды становится справа от роженицы и кладет ладонь левой руки на лобок таким образом, чтобы плотно друг к другу прилегающие четыре пальца покрывали плашмя, и по возможности, всю находящуюся в половой щели головку. Таким образом бережно задерживают разгибание головки и предупреждают ее быстрое продвижение по родовому каналу. Второй момент - бережное выведение головки из половой щели. Это достигается вне; потуг, а не на высоте их, когда давление на половую щель бывает очень сильным. Осуществляется следующим образом. Как только закончилась потуга, большим и указательным пальцами правой руки над прорезывающейся головкой осторожно растягивают вульвариое кольцо. С новой потугой прекращают растягивание и задерживают разгибание головки, как было описано выше (см. первый момент). Эти манипуляции чередуются да тех пор, пока головка не приблизится своими теменными буграми к половой щели. С этого времени растяжение промежности и сдавление головки быстро нарастают, повышая опасность их травми-рования. Третий момент - уменьшение напряжения промежности. Цель мероприятия - сделать ее более податливой и повысить сопротивляемость на разрыв. Принимающий роды кладет ладонь правой руки на промежность так, чтобы четыре пальца плотно прилегали к области левой половой губы, а сильно отведенный большой палец - к правой. Складка между большим и указательным пальцами должна располагаться над ладьевидной ямкой. Осторожно надавливая концами всех пяти пальцев на мягкие ткани, расположенные снаружи и вдоль больших половых губ, низводят их книзу - по направлению к промежности, уменьшая этим напряжение последней. Одновременно ладонью этой же руки поддерживают промежность, бережно ее придавливая к прорезывающейся головке. Таким образом восстанавливается кровообращение в тканях промежности, нарушившееся при ее растяжении, а следовательно, повышается сопротивляемость на разрыв. Четвертый момент - регулирование потуг. К моменту, когда головка прорезается в половой щели своими теменными буграми, опасность разрыва промежности и внутричерепной травмы, достигает максимума. Поэтому задача - умело приостановить роды, когда они нежелательны, и, наоборот, их вызвать, когда в этом имеется необходимость. Роженице предлагают глубоко дышать открытым ртом, и следят, когда она, прервав дыхание, начинает тужиться. Тогда обеими руками задерживают продвижение головки, пока потуга не будет полностью выключена или значительно ослаблена, правая рука принимающего роды сдавливает вне потуги промежность над личиком плода, левая в это же время медленно приподнимает головку вверх и разгибает ее. Роженице подают советы тужиться разумно - с силой, сообразной для бережного выведения головки. Таким образом, путем включения и выключения потуг происходит рождение самой плотной и объемистой части плода -головки. Пятый момент - освобождение плечевого пояса и туловища плода. После появления головки роженице вновь предлагают потужиться. При этом совершаются важные в моменте родов повороты: внутренний -плечиков и наружный - головки, она разворачивается лицом в сторону правого бедра роженицы при первой позиции или левого бедра при второй позиции. Обычно вслед за этим происходит освобождение плечиков. Если природные силы организма «не сработали» самопроизвольно, головку захватывают ладонями рук так, чтобы они плашмя прилегали к правой .и левой височно-шеечным областям плода. При этом головку сперва оттягивают книзу до тех пор, пока под лонное сочленение не подойдет переднее плечико. Тогда левой рукой, ладонь которой находится на нижней (задней) щеке плода, приподнимают головку вверх, а правой рукой выводят заднее плечико - осторожно (!), чтобы не нарушить целости ключиц плода и промежности роженицы. Когда плечевой пояс освобожден, в подмышечные впадины вводят со стороны спинки указательные пальцы обеих рук и туловище приподнимают кверху. Это способствует быстрому и нормальному его рождению.

Зуд беременных. Может появляться в первые месяцы и в конце беременности, ограничиваться областью наружных половых органов или распространяться по всему телу. Нередко бывает мучительным, вызывает бессонницу, раздражительность или подавленное настроение. Распознавание данной формы токсикоза беременных не представляет затруднений. Однако при постановке диагноза необходимо исключить заболевания, сопровождающиеся кожным зудом: сахарный диабет, глистную инвазию, аллергическую реакцию на лекарственные и пищевые вещества. Лечение сводится к назначению средств, регулирующих функции нервной системы, снижающих сенсибилизацию организма, дающих общеукрепляющий эффект: димедрол, пипольфен, тавегил, витамины, ультрафиолетовое облучение.

Кровотечение в первой половине беременности. Чаще всего бывает связано с самопроизвольным абортом, при неполном -наблюдается нарастающее кровотечение, при котором выскабливают слизистую оболочку матки и удаляют остатки плодного яйца (см. Аборт). Нарушение трубной беременности сопровождается темными мажущими кровяными выделениями. При. их появлении на фоне задержки менструации женщина должна немедленно обратиться к врачу (см. Беременность внематочная).

Кровотечение во второй половине беременности и родах. В подавляющем большинстве случаев объясняются аномалиями прикрепления, отделения и рождения детского места. Например, при его предлежании или преждевременной отслойки от стенок матки. Сравнительно редко кровотечения могут быть обусловлены другими причинами, к которым относятся: 1) варикозные узлы во влагалище и на наружных половых органах; 2) полипы, эрозии и раковые язвы на шейке матки; 3) травматические повреждения половых органов; 4) разрывы пуповин-ных сосудов плода при оболочечном их прикреплении и др.

Симптомы и течение. Клиническое течение беременности и родов при предлежании детского места очень характерно. Плацента, почти не обладающая способностью сокращаться во время растяжения нижнего сегмента матки и его сокращений отстает своей материнской поверхностью от плацентарной площадки. Вследствие этого связь между маткой и плацентой нарушается, вскрываются пазухи межворсинчатых пространств и начинается кровотечение. Особенно интенсивно происходит отслойка плаценты от своего ложа при начавшихся родах, во время каждой схватки: кровотечение не прекращается, пока полость матки не будет опорожнена от плодного яйца; т.е. до окончания родов.

При разрыве мягких тканей родовых путей кровотечение из половых путей не уменьшается и после введения препаратов, сокращающих матку.

Лечение. При появлении кровотечения во время беременности больную немедленно помещают в родильный дом для выяснения его причины. В 3 периоде родов, в первую очередь, необходимо исключить разрывы шейки матки и мягких тканей родовых путей, осмотрев их с помощью широких влагалищных зеркал. После этого установить, отделился ли послед, если да, матка приобретает вид песочных часов, лигатура, наложенная на пуповину у половой щели роженицы, опускается на 8-10 см и более и т д. Если послед отделился лишь частично, то мероприятия проводят в следующей последовательности: 1) опорожняют мочевой пузырь с помощью катетера, 2) вводят:препараты, сокращающие матку (1 мл 1 % раствора мети-лэргометрипа или 1 мл окситоцина), 3) выжимают послед из матки по методу Креде-Лазаревича без наркоза или под ним, 4) ручное отделение последа. При сильном кровотечении следует сразу же приступить к «ручному» методу, не теряя время на менее эффективные.

Кровотечения после родов. Могут быть обусловлены гипо- или атонией матки (понижение или полное расслабление ее сократительной способности), задержкой частей плаценты в полости (см. Кровотечение в родах), разрывом матки, гипофибриногене-мией (нарушение свертываемости крови).

Симптомы и течение. При гипотонии матка дряблая, плохо сокращается, располагается относительно высоко (дно выше пупка), кровь из половых путей выделяется отдельными порциями или вытекает струей. С увеличением количества теряемой крови состояние родильницы прогрессивно ухудшается, нарастают явления коллапса и острой анемии, без своевременно принятых мер женщина может погибнуть.

Гипофибриногенемическое кровотечение может сопровождать гипотонию матки или возникать самостоятельно, матка расслаблена или, наоборот, сокращена, кровь -жидкая, без сгустков. Для диагностики необходимо срочно взять на пробу кровь из вены, которая у здоровой роженицы свертывается через 2-3 минуты.

Лечение. Прежде всего убеждаются в целости последа и при его дефекте производят ручное исследование матки. Затем назначают комплекс лечебных мер: опорожнение мочевого пузыря катетером, введение внутривенно средств, сокращающих матку, ее наружный массаж, лед на низ живота. Прибегают к методам, направленным на уменьшение притока крови к матке (пальцевое прижатие аорты, наложение зажимов на пара-метрии и др.). Если кровотечение продолжается - надвлагалищная ампутация или экстирпация матки (полное удаление).

Мастит лактационный. Воспалительное заболевание молочной железы, вызываемое различными гноеродными микробами, главным образом стафилококка и кишечной палочки. Чаще всего инфекция проникает через появившиеся трещины сосков.

Симптомы и течение. Начало заболевания острое: многократные ознобы, температура 38 °С и выше. Кожа над областью воспаления гиперемирована (горячая и красная), подкожные вены расширены, на сосках трещины, подмышечные лимфатические узлы чувствительны при пальпации. Вначале инфильтрат не имеет четких границ, которые определяются позднее, затем при нагноении уплотнение размягчается. С переходом процесса в гнойный ухудшается состояние больной, усиливается интоксикация, возрастают лейкоцитоз и СОЭ в периферической крови.

Лечение начинают при первых признаках заболевания. Назначают антибиотики оксациллин, линкомицин, метициллин и др. в сочетании с компрессами (мазь Вишневского, спирт). Лактацию следует подавить. Ребенка кормят донорским молоком. Мать и дитя от всех изолируют. При нагноении показано хирургическое вмешательство (см. гл. Хирургические болезни).

Обезболивание родов. Физическая и психологическая подготовка беременной, которая проводится в женской консультации, направлена на устранение страха перед родами и родовыми болями, обучение активному участию в самом акте рождения ребенка. Профилактика предусматривает специальные занятия, в том числе лечебную физкультуру, ультрафиолетовое облучение, которые укрепляют состояние нервной системы, повь::пагаг фу акции эндокринных желез и увеличивает ьа^итные силы организма.

Медикамеи озные вещества, применяемые для обезболивания родов, должны быть безопасны не только для матери, но и для плода, так как большинство фармакологических препаратов сравнительно легко проникает через плацентарный барьер. В настоящее время в акушерской практике используют различные препараты, обладающие анальгетическим и спазмолитическим свойством. Их вводят в начале первого периода родов при установившейся родовой деятельности и раскрытии шейки матки не менее чем на 3-4 см.

Охрана труда беременных - система законодательных актов, обеспечивающих безопасность и сохранение здоровья. Беременная женщина имеет право на освобождение от труда, связанного с профессиональной вредностью, перевод с тяжелой на более легкую работу с сохранением средней заработной платы. В размере 100 % оплачивается отпуск по беременности и родам. Во время его гарантировано возвращение на прежнее место работы. Оно удерживается и при дополнительном отпуске, взятом при достижении ребенком 3 лет. Беременных женщин запрещено привлекать к сверхурочным работам, в ночное время, в выходные дни, направлять в командировку.

Пиелит беременных. Воспаление почечной лоханки, нередко возникает одновременно с циститом. Предрасполагает понижение тонуса мочеточников, ведущее к застою мочи. Чаще всего бывает поражена лишь одна лоханка, как правило, правая.

Симптомы и течение. Заболевание может развиваться и протекать скрытно. Но возможно и острое начало с выраженными клиническими проявлениями - внезапным повышением температуры, сопровождающимся ознобом и болью в пояснице.

Лечение. Основано на антибактериальной терапии. При вовремя принятых мерах прогноз благоприятен. Лишь в отдельных случаях неэффективности лечения, чтобы предупредить опасное осложнение пиело-нефритом, прибегают к искусственному прерыванию беременности.

Пиелонефрнт беременных. Воспалительный процесс в почке может быть у рожениц и родильниц. Основная роль в его развитии принадлежит физиологическим гормональным сдвигам, возникающим в организме беременных и родивших женщин. Чаще заболевают при первой беременности, что объясняется недостаточной адаптацией гормональных и иммунологических систем к происходящим в них изменениям. У большинства женщин пиелонефрит появляется в конце второго - начале третьего триместра беременности (20-26 нед. и 32-34 нед.), когда наиболее значительно колебание гормональных соотношений, у родильниц чаще всего - на 4-6 и 12-14 дней после родов.

Симптомы и течение. Клиническая картина зависит от степени нарушения пассажа мочи по верхним мочевым путям и срока беременности. В первом триместре боли в поясничной области сильные, во втором и. третьем и у родильниц они значительно слабее. Острый пиелонефрит обычно не оказывает существенного влияния на беременность и роды, при хроническом - нередки токсикозы, невынашивание беременности и преждевременные роды.

Лечение. Должно быть комплексным и индивидуальным в зависимости от особенностей протекания болезни. Чтобы избежать вредного воздействия на плод, в первом триместре беременности применяют только Природные и полусинтетические пеницил-лины (ампициллин, карбенициллин). Во втором и третьем триместрах, кроме перечисленных, назначают антибиотики группы аминогликозидов (гентамицин, канами-цин), цефалоспорины, линкомицин, другие противовоспалительные препараты (5-НОК, невиграмон, уросульфан). Необходимо учитывать возможное влияние лекарственных средств через молоко матери на новорожденного. Своевременное восстановление нарушенного пассажа мочи достигается двусторонней катетеризацией мочеточников, которую производят лихорадящим больным при отсутствии эффекта в течение суток от антибактериальной терапии. Воспалительный процесс в почке нередко продолжается после окончания послеродового периода, поэтому требует дальнейшего наблюдения уролога.

Поворот плода. Операция, с помощью которой неблагоприятное при акушерской ситуации положение плода переводится в другое благоприятное, притом всегда продольное. Осуществляется врачом только в стационаре.

Положение плода косое, поперечное. Положение плода называется правильным (продольным), когда оси (длинники) плода и матки (вернее, родового канала) совпадают.-Если они перекрещиваются под каким-нибудь углом, то течение родов становится опасным и для матери, и для плода, который находится в неправильном поперечном или косом положении.

Поперечное положение плода: оси пересекаются под прямым или близким к этому углом (45-90 градусов). Косое положение: оси пересекаются под более острым углом (меньше 45 градусов). Косое положение является переходным состоянием: во время родов оно превращается либо в продольное, либо в поперечное.

Послеродовой период. Начинается с момента -изгнания последа и продолжается примерно 6-8 недель. В течение этого времени происходит обратное развитие признаков, возникших в связи с беременностью и родами в половых органах, эндокринной, нервной, сердечно-сосудистой и других системах, завершается становление и расцвет функции молочных желез.

В послеродовом периоде организм родильницы почти полностью возвращается к состоянию, бывшему до беременности. Не исчезают лишь некоторые изменения: форма наружного зева шейки матки, складчатость влагалища, величина и форма молочных желез и др.

Послеродовые (послеабортные) инфекционные заболевания. Группа заболеваний, возникающих в результате проникновения микробов через раневые поверхности, образовавшиеся во время родов (аборта), или активации условно-патогенной микрофлоры вследствие ослабления организма. Разделяют на ограниченные областью родовой раны (послеродовая язва на стенке влагалища, промежности или шейке матки, лохиометра, эндометрит) и распространяющиеся за ее пределы (параметрит, адиексит, тромбофлебит нижних конечностей, пельвиоперитонит, мастит).

Послеродовая язва. Инфицированная рана, образовавшаяся в области разрывов и трещин на промежности, стенке влагалища, шейке матки. Обычно открывается на 3-4 день после родов. Раневая поверхность покрывается гнойным налетом, окружающие ткани гиперемироваиы и отечны. Общее состояние больной нарушается мало.

Лечение. Местно - применение салфеток, пропитанных гипертоническим раствором хлорида натрия с антибиотиками, а затем эмульсии с антибиотиками. Прогноз благоприятный, эпителизация раны обычно заканчивается к 10-12 дню. Профилактика заключается в рациональном ведении родов и соблюдении правил асептики и антисептики.

Лохиометра - лихорадочное состояние, развивающееся вследствие задержки в матке выделений (лохий). Возникает чаще на 5-9 день послеродового периода в результате закупорки канала шейки матки плодными оболочками, сгустками крови или из-за резкого перегиба тела матки при ее плохой сократительной способности. Начало заболевания острое, сопровождается повышением температуры до 39-40 °С, тахикардией, нередко ознобом. Выделение лохий прекращается. Температура держится 1-2 дня. Лечение состоит в применении спазмолитиков (но-шпа, папаверин и др.), введением средств, сокращающих матку (окситоцин, маммофизии и др.). Прогноз благоприятный. При несвоевременном лечении возможно развитие эндометрита.

Послеродовой эндометрит. Инфици-ровапие внутренней поверхности матки. Клинические признаки появляются обычно на 3-4 день после родов. Температура повышается до 39-40 °С, пульс учащается, наблю-* дается позиабливание. Явления интоксикации выражены значительно: слабость, головная боль, отсутствие аппетита, плохой сон. Обращает на себя внимание сильная болезненность матки. Продолжительность эндометрита 8-10 дней. Лихорадочная температура держится 5-7 дней и переходит в конце заболевания в субфебрильную. Поелеро-довый эндометрит при неблагоприятном течении может стать исходным пунктом распространения инфекции по всему организму. Лечение заключается в проведении антибактериальной, противовоспалительной, обще-укрепляющей, дезинтоксикационной терапии в условиях стационара.

Преждевременная отслойка нормально расположенной плаценты. Причины: сосудистые заболевания матери (тяжелые формы поздних токсикозов, гипертоническая болезнь, нефриты и др.), воспалительные и дистрофические изменения матки, ее перерастяжение (мпоговодие, многоплодие, крупный плод), дегенеративные изменения плаценты (перекашивание беременности, гиповитаминозы). Скопление крови между отслаивающейся плацентой и стенкой матки приводит к образованию ретроплацеитарной гематомы. Если кровь проникает между стенкой матки и оболочками, то возникает наружное кровотечение.

Симптомы и течение. Небольшая стабильная гематома может не проявляться клинически. При незначительном кровотечении у беременной (роженицы) возникают сильные боли в животе, матка делается плотной, живот вздутым и болезненным в области гематомы. Снижается артериальное давление, учащается пульс. При наружном кровотечении степень анемии не соответствует степени кровопотери. У плода быстро возникает внутриутробная асфиксия.

Лечение. Во время родов вскрывают плодный пузырь, накладывают акушерские щипцы или вакуум-экстрактор. В 3 периоде родов производят ручное отделение и выделение последа, не ожидая его самостоятельного рождения из-за опасности гипотонического кровотечения. При сильном кровотечении и отсутствии условий для естественного родоразрешения показано кесарево сечение даже при мертвом плоде.

Преждевременные роды наступают между 28-й и 39-й неделями беременности. Причины те же, что и при самопроизвольных абортах. Часто осложняются дородовым излитием околоплодных вод, слабостью родовой деятельности, высокой смертностью плода. Поэтому ведение родов должно быть бережным: не следует назначать сильных ро-= достимулирующих препаратов, необходимо постоянно проводить профилактику внутриутробной гипоксии плода.

Предлежанне плода головное неправильное. Когда согнутая головка начинает распрямляться преждевременно (в начале родов или даже во время беременности) и в таком состоянии продвигаться по родовому каналу, говорят о разгибательном предлежании головки. Различают 3 степени его. I ст., переднеголовное предлежание - головка проходит через родовой канал областью большого родничка. II ст., лобное предлежание - плод проходит через родовой канал лбом, опущенным ниже остальных частей головки. III ст., лицевое предлежание - головка разогнута так резки, что ведущей точкой становится подбородок плода. Биомеханизм родов при всех степенях сходен, они отличаются затяжным характером и значительно повышенным травматизмом матери и плода.

Предлежание плода тазовое - внутриутробное положение плода, при котором его тазовая область предлежит ко входу в таз матери. Различают ягодичное (предлежащей частью являются ягодицы), смешанное (ягодично-ножное, полное ягодичное), ножное (полное - предлежат обе ножки, неполное - предлежит одна ножка). Тазовое положение ребенка встречается чаще у повторнорожав-ших женщин. Роды при нем могут закончиться самопроизвольно и вполне нормально. Однако их течение отличается рядом особенностей, опасными для плода, а иногда и для матери. Часто с самого начала отмечается ослабление сократительной деятельности матки. Раскрытие зева обычно идет медленнее, даже при целом плодном пузыре, бывает раннее отхождение околоплодных вод, что может привести к различным осложнениям (например, выпадение петли пуповины). Период изгнания нередко сопровождается вторичной слабостью родовых сил, внутричерепной травмой плода и его асфиксией. Роды при тазовом предлежании ведет врач, оказывая различные пособия во избежание различных осложнений. Когда они возникают, угрожая не только плоду, но и матери, целесообразно поставить вопрос о родораз-решении путем кесарева сечения. Частота осложнений при тазовых предлежаниях оправдывает отнесение их к пограничным состояниям между нормальными родами и патологическими.

Преэклампсия (см. Эклампсия).

Пуповины обвитне. В обычных условиях пуповина имеет длину 50-60 см. Пуповина длиной свыше 70 см считается анормальной, может обвить шею или конечности плода и привести к его гибели.

Разрыв матки, шейки, промежности.

Разрыв матки - тяжелейшее осложнение беременности и родов. Бывает самопроизвольным, возникающим без внешнего воздействия, и насильственным - под влиянием постороннего вмешательства; по степени повреждения - полным (захватывающим все оболочки стенки матки) и неполным, когда наружная оболочка матки остается целой. Возникают при пространственном несоответствии между предлежащей частью плода и тазом (узкий таз, крупный плод, его поперечное положение и др.). Наблюдаются также при патологических изменениях стенки матки в связи с воспалительными и дистрофическими процессами, а также по рубцу после кесарева сечения или операции удаления узлов фибромиомы.

Лечение. При подозрении на угрозу разрыва матки необходимо срочно прекратить .родовую деятельность с помощью глубокого эфирного наркоза и приступить к оперативному родораэрешению, одновременно проводя мероприятия по борьбе с шоком и коллапсом.

Разрыв шейки возникает во время родов, чаще патологических. Причины: воспалительные и дистрофические процессы, роды - крупным плодом, быстрые, «оперативные», ригидность шейки матки. Обычно сопровождаются кровотечением, начинающимся вслед за рождением ребенка. Вытекающая кровь - алого цвета. Кровотечение продолжается и после изгнания последа, несмотря на хорошее сокращение матки. Диагноз подтверждается осмотром с помощью влагалищных зеркал. Лечение: разрывы зашивают кетгутом, тщательно сопоставляя их края.

Разрывы промежности наблюдаются при ригидных тканях, особенно у пожилых первородящих, при родах крупным плодом, наличии рубцов и др. Диагноз ставят на основании осмотра с применением влагалищных зеркал.

Лечение. Зашивание разрывов производят в определенной последовательности в соответствии с анатомическими особенностями мышц тазового дна и тканей промежности. *

Рвота беременных нередко наблюдается на фоне слюнотечения, сопровождается тошнотой, снижением аппетита, изменениями вкусовых ощущений. Легкая форма не отражается на общем состоянии беременной. При токсикозе средней тяжести отмечаются слабость, похудание, снижение диуреза, потеря аппетита. Наиболее тяжелая форма токсикоза - с неукротимой рвотой. Она возникает до 20 и более раз в сутки, часто независимо от приема пищи. Беременные резко худеют. Снижается АД, учащается пульс, повышается температура тела, наступает выраженное обезвоживание, в моче определяется ацетон, возникает опасность для жизни больной. В этих случаях необходимо прерывание беременности.

Лечение. Легкие формы не требуют госпитализации и специального лечения. При токсикозе средней тяжести и особенно при неукротимой рвоте госпитализация обязательна. В стационаре проводится дезинтоксикационная, противорвотная, общеукреп-ляющая терапия; обязательно назначение снотворных.

Слабость родовой деятельности характеризуется недостаточностью силы и продолжительности сокращений матки, увеличением пауз между схватками. Различают первичную родовую слабость, которая возникает в начале родового акта и может продолжаться во 2 и в 3 его периоде. Причины ее: перенапряжение функции центральной нервной системы, расстройства менструального цикла, инфантилизм, эндокринные нарушения обмена веществ, воспалительные процессы в половых органах, пороки развития матки и ее перерастяжение (многоводие, многоплодие, крупный плод), пожилой возраст первородящей, перекашивание и др. Способствует и дородовое излитие околоплодных вод. Вторичная слабость развивается на фоне нормальных схваток в 1 или во 2 периоде родов. Причины ее, помимо указанных выше, - утомление роженицы, клинически узкий таз, поперечное положение плода, тазовые предлежания, ригидность шейки матки, бессистемное назначение препаратов, стимулирующих роды и др.

Симптомы и течение. Слабость родовой деятельности выражается в укорочении схваток (или потуг) и увеличении пауз между ними, что приводит к затяжному течению родов, гипоксии плода, развитию восходящей инфекции, кровотечениям и повышению частоты послеродовых заболеваний.

Слюнотечение беременных. Может проявляться в виде самостоятельного токсикоза, а также при рвоте беременных, особенно неукротимой. Количество выделяемой слюны умеренное или значительное. В первом случае это угнетает психику, но на состоянии больной заметно не отражается. При выраженном, когда соливация достигает 1 л и даже больше, возникает мацерапия кожи и слизистой оболочки губ, понижается аппетит, ухудшается самочувствие, больная худеет, нарушается сон; вследствие значительной потери жидкости появляются признаки обезвоживания.

Лечение. Проводят в основном по правилам, принятым в отношении терапии рвоты. Предпочтительнее в условиях стационара, где назначаются средства, регулирующие функции нервной системы, и общеукрепля-ющие (витамины, глюкоза), способствующие устранению сопутствующих заболеваний. Рекомендуется полоскание рта настоем шалфея, ромашки, раствором ментола. При сильном слюнотечении можно применять атропин по 0,0005 г 2 раза в день. Для предупреждения раздражения кожи лицо смазывают вазелином. Слюнотечение обычно поддается лечению и после выздоровления беременность протекает нормально.

Срок беременности и родов (определе-. пне) см. Беременность.

Таз женский. Таз взрослой женщины состоит из четырех костей: двух безымянных, одной крестцовой и одной копчиковой, прочно скрепленных друг с другом посредством хрящевых прослоек и связок. Все соединения тазовых костей, неподвижные или очень слабо подвижные, во время беременности размягчаются. К концу ее они настолько растяжимы, что это создает при родах возможность некоторого увеличения размеров таза. У взрослой женщины таз по сравнению с мужским более объемист и широк и в то же время менее глубок.

Трещины сосков. Образуются в результате недостаточно хорошей подготовки молочных желез во время беременности, неправильной техники кормления, гиповитаминоза, общего ослабления организма женщины.

Лечение. При возникновении трещин необходимо давать грудь ребенку через накладку. После кормления соски обрабатывают спиртовым раствором грамицидина. Можно также применять раствор метилено-вого синего. Из мазей предпочтительней всего оксикорт или синтомициновая эмульсия. Профилактика: во время беременности рекомендуют ношение лифчиков из льняных тканей, воздушные ванны для молочных желез, оттягивание плоских сосков, общее ультрафиолетовое облучение. После родов необходимо несколько раз в день обмывать молочные железы кипяченой водой с мылом, после каждого кормления на 15 мин оставлять открытыми (воздушные ванны).

Туалет новорожденного. Асептика и безупречная личная гигиена новорожденного и матери - основные принципы, которым должен следовать персонал родильного дома, особенно в отношении профилактики выявления стафилококкового носительства. Все предметы ухода должны быть стерильными, помещения безукоризненно чистыми, воздух свежим и обезврежен бактерицидными лампами ультрафиолетового облучения. Новорожденного акушерка переносит на руках из родовой палаты в детскую. Здесь детская медицинская сестра производит его туалет (снимает с помощью стерильного вазелинового масла остатки родовой смазки, обрабатывает поверхность тела 70 % спиртом, смазывает кожные складки цинк-ланолиновой мазью), одевает в нагретое белье, укладывает в кровать с определенным номером. Новорожденный требует внимательного наблюдения за его состоянием. У него может наступить рвота, нарушение дыхания (цианоз) и т.д. При кровотечении из пуповины проверяют, правильно л и наложена лигатура или скобка, чтобы при необходимости подтянуть их, затем наложить достаточно тугую (не пережимая органов брюшной полости) повязку на пуповинный остаток и применить кровоостанавливающие средства (5 % раствор хлорида кальция, рутин, викасол и др.). Утром до первого кормления и вечером медицинская сестра тщательно осматривает тело младенца, измеряет температуру и взвешивает. Большое значение имеет уход за кожей. Два раза в сутки все складки протирают 70 % спиртом и стерильным подсолнечным маслом. Промежность ребенка обмывают теплой водой при каждом пеленании. Ягодицы смазывают 10% цинканолиновой мазью или 1 % таниновой мазью. Ежедневно обрабатывают остаток пуповины 70 % спиртом с 0,4 % грамицидина. При его наклонности к мокнутию - 5 % раствором перманганата калия. После отпадения пуповинного остатка пупочную ранку обрабатывают теми же растворами, а при наличии избыточных грануляций - ляписным карандашом. Как правило, пупочная ранка в течение 2-8 дней покрывается эпителием, одновременно происходит сокращение кожного пупочного кольца. Эти процессы заканчиваются к 2-недельному возрасту ребенка.

Эклампсия - тяжелая форма позднего токсикоза беременных, возникающая обычно на фоне преэклампсии и нефропатии.

Нефропатия характеризуется наличием отеков, белка в моче, гипертонией. Обычно эти симптомы при переходе нефропатии в преэклампсию нарастают и к ним присоединяются новые признаки, связанные с нарушением функции центральной нервной системы, расстройством мозгового кровообращения, повышением внутричерепного давлениями отеком мозга. Больные заторможены или возбуждены. Их мучает головная боль, иногда под ложечкой, ощущение тяжести в области лба и затылка, расстройства зрения - пелена перед глазами, мелькание мушек и т.д., связанные с изменениями в сетчатке глаза (отек, кровоизлияние, отслойка). Преэклампсия в любой момент может перейти в эклампсию. Кроме того, возможны кровоизлияния в мозг и другие жиз-•• ненно важные органы, преждевременная отслойка плаценты и иные осложнения, опасные для беременной и плода. Нередко наблюдается асфиксия плода, которая может повлечь его гибель до рождения или во время родов.

Лечение. Основано на принципах, принятых для терапии эклампсии (см. далее). Необходима срочная госпитализация в стационар, где больную помещают в специальную палату и устанавливают постоянное дежурство (ни на одну минуту не оставляют одну!). Устраняют все раздражители - шум, яркий свет, волнующие моменты. В течение первого дня дают только фруктовые соки в небольших количествах (до 300 мл) или фрукты, другая пища не разрешается. Обычно удается предотвратить переход в эклампсию, и состояние женщины улучшается настолько, что она может доносить беременность. При отсутствии эффекта от лечения в течение 4-5 дней показано прерывание беременности.

Эклампсия - высшая стадия позднего токсикоза. Тяжелое состояние указывает на нарушение деятельности всех важнейших систем и органов. Самый значительный симптом - судороги мускулатуры тела, сопровождающиеся потерей сознания (кома). Эклампсия, как правило, возникает в моменты родов, реже после и во время беременности. Чаще встречается у первородящих, особенно пожилых, а также у женщин, отягощенных заболеваниями печени, почек, сердечно-сосудистой, нейроэндокринной и других систем.

Симптомы и течение. Приступы судорог наслаиваются на существующие симптомы преэклампсии или нефропатии. Перед началом их наблюдаются усиление головной боли, ухудшение зрения, бессонница, беспокойство, повышение артериального давления и белка в моче. Каждый припадок эклампсии продолжается 1-2 минуты и слагается из следующих последовательно сменяющихся периодов: 1) предсудорожный период длится 20-30 секунд. Появляются мелкие подергивания мышц лица, веки закрываются, видны только белки глаз, углы рта опускаются; 2) период тонических судорог, продолжительность - 20-30 секунд, наиболее опасных для матери и плода. Происходит те-таническое сокращение мышц всего тела, туловище напрягается, дыхание прекращается, лицо синеет; 3) период клонических судорог, 20-30 секунд. Возникают бурные судорожные подергивания мышц лица, туловища и конечностей, которые постепенно ослабевают, появляется хриплое дыхание, изо рта выделяется пена, окрашенная кровью из-за прикусывания языка; 4) период разрешения припадка, продолжительность его различна, иногда длится часами. Больная находится в коматозном состоянии, сознание возвращается медленно, о случившемся она ничего не помнит. Приступы часто сопровождаются повышением температуры, замедлением , пульса, дальнейшим подъемом артериального давления. Иногда еще в коме вновь начинаются судороги. Бывает и бессудорожная форма (редкая), при которой больная сразу впадает в коматозное состояние, и прогноз при этом неблагоприятен. Из-за глубоких нарушений важнейших жизненных функций, в том числе центральной нервной системы, резко повышается возбудимость организма, поэтому все раздражители (боль, шум, яркий свет и др.) могут спровоцировать новый приступ. Вызванные нарушениями мозгового кровообращения отек, кровоизлияния в мозг и его оболочки являются главными причинами смертельных исходов. Без соответствующей помощи во время припадка могут возникнуть повреждения: прикусы-вание языка, ушибы, переломы.

Лечение. Современные методы направлены на следующее:

1. Обеспечение строжайшего покоя, устранение зрительных, слуховых, тактильных и болевых ощущений. Для больной необходима специальная затемненная, хорошо проветриваемая палата,, где не допускаются шум и лишние движения медперсонала. У постели должна неотлучно находиться акушерка, под руководством врача осуществляя комплекс лечебно-гигиенических мероприятий.

2. Устранение сосудистого спазма, ведущего к артериальной гипертензии (сульфат магния, аминазин, эуфиллин, дибазол, папаверин и др.).

3. Дегидротационная терапия, способствующая усилению диуреза и предупреждающая отек мозга и гипертонию (маннитол, ла-зикс, фуросемид).

4. Внутривенное капельное введение белковых препаратов для их коррекции (альбумин, протеин, растворы сухой плазмы); для улучшения кровотока и дезинтоксика-ции - глюкозо-новокаиновая смесь, реопо-лиглюкин, гемодез.

5. Оксигенотерапия - вдыхание кислорода.

При недостаточной эффективности всех методов показано досрочное родоразре-шение или кесарево сечение. Беременные, перенесшие эклампсию, нуждаются в особом наблюдении. После родов ежедневно измеряют артериальное давление, каждые 2-3 дня делают анализ мочи, следят за общим состоянием родильницы, деятельностью сердечно-сосудистой системы, состоянием дыхательных путей и процессов инволюции половых органов. Нужно помнить о возможности возникновения септических послеродовых заболеваний, воспаления легких и других осложнений. У детей, родившихся от матерей, перенесших токсикозы, нередко бывает понижена сопротивляемость инфекции, охлаждению и пр., поэтому они нуждаются в тщательном уходе родных и педиатра.

Противозачаточные средства. Основные требования, которым они должны отвечать: 1) достаточная эффективность; 2) безвредность для здоровья; 3) простота употребления; 4) сохранение физиологии и психологии полового акта. Идеального не существует, однако к нему приближается использование «безопасных» дней менструального цикла и внутриматочных противозачаточных средств.

Существуют различные по действию: механические (затрудняющие соединение сперматозоида с яйцеклеткой), химические (обладающие сперматоцидным свойством); биологические (подавляющие овуляцию), внутриматочные (препятствующие имплантации оплодотворенной яйцеклетки), физиологические (метод учета «опасных» и «безопасных» для зачатия дней менструального цикла.

Механические средства. Мужской резиновый презерватив: для уменьшения возможности разрыва перед половым актом рекомендуют смазывать его борным вазелином и оставлять небольшое пространство между концом презерватива и верхушкой полового члена. Колпачки: из алюминия, пластмассы, полимеров надевают на шейку матки. Они имеют различные размеры и подбираются в зависимости от величины шейки, надевает их пациентке медицинская сестра. Через 10 дней колпачок необходимо сменить для осмотра шейки и своевременного обнаружения патологического процесса. Противопоказание - эрозия, эндоцерви-цит. Колпачок резиновый (КР) - представляет собой резиновую пластинку, надетую на пружинящий металлический ободок. Введенный во влагалище (это делает сама женщина после обучения в женской консультации), образует диафрагму, отделяющую влагалище от шейки матки. Колпачок оставляют на 10-12 часов, после извлечения его промывают водой с мылом, слабым дезинфицирующим раствором и затем используют неоднократно. Эффективность, составляю-щуя 85-90 %, можно повысить, если одновременно применять химические средства.

Химические средства. Лютенурин -смесь, обладающая сперматоцидным свойством, выпускается в виде таблеток. Вводят во влагалище за 5-10 минут до полового сношения, эффективен в 90 % случаев. Контра-цептин Т - выпускается в виде конусовидных таблеток. Вводят во влагалище за 5 минут до полового акта, эффективен в 95 % случаев. Грамицидиновая паста - разовая доза 5-6 г, эффективна на 97-98 %. Специальным шприцем набирают необходимое количество пасты, наконечник вводят глубоко во влагалище и выдавливают пасту. Лучше эту процедуру выполнять лежа или сидя (на корточках). После сношения рекомендуется повторное введение пасты. Можно использовать тампон с нанесенной на него пастой, который вводят глубоко во влагалище. После сношения тампон за нитку удаляют и спринцуют влагалище слабым дезинфицирующим раствором. Алкацептин-паста или влагалищные шарики, основу которых составляет пенообразующее вещество, адсорбирующее сперматозоиды. Содержат борную, молочную кислоты, хинозол, изготавливаются на жировой или желатиновой основе. Вводятся во влагалище за 10-15 минут до сношения. Учитывая сперматоцидное действие лимонной кислоты, можно применить следующий способ: дольку лимона, очищенного от кожуры, прошивают ниткой и вводят за 5 минут до сношения во влагалище, после полового акта ее извлекают и производят спринцевание.

Физиологический метод. Основан на индивидуальном учете времени овуляции у женщины, продолжительности жизни яйцеклетки и сперматозоидов. Следует в течение 3 менструальных циклов измерять ректальную, т.е. в прямой кишке, температуру (приблизительное определение времени овуляции), а затем при тщательном анализе составленного менструального календаря использовать так называемые безопасные, в смысле беременности, дни. Такой промежуток будет наибольшим при 28-30 дневном менструальном цикле, т.к. «опасными» будут дни, начиная с 10 дня и кончая 17-м днем цикла. При нерегулярном или коротком менструальном цикле эффективность способа очень мала.

Внутриматочные контрацептивные средства (ВМС). Их применение основано на введении в полость матки различных по форме и размерам контрацептивов, изготовленных из биологически инертных, не вызывающих воспалительной реакции материалов (чаще всего из полиэтилена). Большинство женщин не испытывает каких-либо неудобств или неприятных ощущений от нахождения ВМС в полости матки, хотя у некоторых в первые месяцы может несколько удлиниться менструация или появиться межменструальные кровянистые выделения. Если в течение 3-4 циклов менструация не нормализуется, то следует удалить контрацептив. Болевые ощущения в области малого таза, схваткообразные боли возникают в 1-2 % случаев, как правило, когда ВМС неправильно подобран по размеру. Эффективность его составляет 98 %. В матке может находиться до 3-4 лет, после чего должен быть извлечен и через 2-3 менструальных цикла заменен новым.

Биологический или гормональный способ. Предусматривает применение препаратов, представляющих собой смесь половых гормонов (эстрогенов и гестагенов, т.н. прогестинов), строго по схемам, указанным в приложении к лекарству. У некоторых женщин могут появиться побочные явления в виде прибавления массы тела, болезненности и нагрубания молочных желез, тошноты, головной боли, мажущих кровянистых выделений. Обычно, спустя 1-3 месяца, эти симптомы исчезают, но все же около 15 % женщин вынуждены отказаться от гормонов. Абсолютными противопоказаниями к их применению являются: перенесенные в прошлом и текущие тромбофлебиты, варикозное расширение вен нижних конечностей, заболевания печени, все виды опухолей любой локализации, диабет, бронхиальная астма, ожирение, аллергии. Длительность использования гормональных контрацептиков не должна быть более одного года, после этого следует сделать перерыв на 3-4 месяца. Известно, что особенно быстро наступает беременность после прекращения приема гормонов (эффект отмены), поэтому в это время другие противозачаточные меры должны' соблюдаться особенно тщательно и педантично. Какого-либо вредного влияния на последующую беременность и на плод биологические контрацептивы не оказывают.


Глава 6.htm

Глава VI. Гинекология

Аднексит (сальпингоофорит). Воспаление придатков матки, при котором измененная маточная труба спаивается с яичником, образуя единый конгломерат. Возникновение гноя в маточной трубе приводит к расплавлению ткани яичника с развитием тубоо-вариального воспалительного образования (пиосальпинкс, пиоварий).

Симптомы и течение. Различают острую, подострую и хроническую стадии заболевания. Острая проявляется болями внизу живота и в поясничной области, высокой температурой, ознобом, дизурическими расстройствами, нередко дисфункциональными маточными кровотечениями. В хронической стадии больных беспокоят непостоянные боли в животе и нарушения менструального цикла. Часты рецидивы, особенно под влиянием переутомления, переохлаждения, инфекционных заболеваний. Нередко наличие бесплодия.

Лечение. Зависит от стадии заболевания. В подострой стадии - физиотерапевтическое. При остром процессе - лечение в стационаре. Покой, в первые дни лед на низ живота, обезболивающие средства, антибиотики, сульфаниламиды, хлорид кальция. В хронической - все виды физиотерапии и грязелечения. Если консервативный метод безуспешен, а придатки матки значительно увеличены, показано хирургическое вмешательство. Гонорейные и туберкулезные аднекситы подлежат специфическому лечению.

Адреногеиитальный синдром. Характеризуется повышенной функцией коры надпочечников и увеличенным содержанием в организме андрогенов - мужских половых гормонов, вызывающих омужествление (явления вирилизации).

Симптомы и течение. При врожденной форме синдрома воздействие андрогенов начинается в период внутриутробного развития и при рождении проявляется увеличением клитора. Половое созревание у девочек начинается рано (в 6-7 лет) и протекает по гетеросексуальному типу: мужские вторичные половые признаки, отсутствие молочных желез и менструальной функции. Приобретенная форма возникает вследствие повышенной деятельности коры надпочечников или их опухоли и выражается олигоменореей (редкая менструация) или аменореей (см. Аменорея), нередко бесплодием, атрофией молочных желез, уменьшением размеров матки и яичников, умеренной гипертрофией клитора.

Лечение. Гормональное (кортизон, преднизолон, дексаметазон). Дозировка зависит от возраста больной и выраженности синдрома. При врожденном адреногени-тальном синдроме производят удаление клитора и формирование искусственного входа во влагалище.

Альгодисменорея. Болезненные менструации. Возникают при неправильном положении матки, ее недоразвитии, воспалительном процессе в половых органах, эндо-метриозе и др. заболеваниях, а также повышенной возбудимости центральной нервной системы. Наблюдается обычно у молодых женщин, часто при бесплодии.

Симптомы и течение. Боли появляются за несколько дней до менструации, бывают нередко очень сильными, сопровождаются головной болью, тошнотой, может быть рвота, головокружение. Прекращаются с наступлением менструации.

Лечение. Направлено на устранение причин, вызывающих болевые ощущения. Общеукрепляющая терапия с применением спазмолитиков (папаверин, но-шпа, атропин, белладонна), обезболивающих (анальгин), успокаивающих (седуксен, мепроба-мат, триоксазин). При воспалительном процессе - соответствующая терапия.

Аменорея. Отсутствие менструаций в течение 6 месяцев и более. Различают истинную и ложную аменорею. Как физиологическое состояние наблюдается до наступления зрелости, в климактерическом возрасте, во время беременности и при кормлении ребенка грудью, в период менопаузы. Патологическая аменорея может быть первичной (менструации никогда не было) - она или генетически обусловлена, или следствие задержки полового развития. Вторичная (прекращение менструации) возникает при общих инфекционных и соматических заболеваниях (туберкулез, ревматизм, пороки сердца, болезни печени и др.), при тяжелых интоксикациях (алкоголизм, отравление ртутью, свинцом), нервно-психических нарушениях и гормональных расстройств (поражение гипофиза, гипоталамуса, яичников, надпочечников, щитовидной железы). При ложной аменорее циклические изменения имеются, но менструальная кровь наружу не выделяется из-за препятствий в области шейки матки, влагалища или девственной плевы.

Лечение. Полноценное питание, нормализация труда и отдыха, устранение стрессовых моментов, занятия физической культурой, эффективное лечение общих инфекционных и соматических заболеваний. Ликвидация поступающих в организм токсических соединений обычно нормализует менструальный цикл. В более сложных случаях применяют гормонотерапию под контролем гинеколога-эндокринолога.

Аномалии положения половых органов. В нормальных условиях матка располагается в центре малого таза, обладая физиологической подвижностью. Аномальные положения (опущение, выпадение, выворот матки, ее поворот, перекручивание и перегибы, смещение всей матки кпереди, кзади) возникают в результате воспалительных процессов -инфильтраты, рубцы, спайки и др., новообразований, локализующихся в разных отделах половой системы, родовых травм мышц и связок промежности, а также общих заболеваний и функциональных нарушений. Состояние, когда матка или стенки влагалища, опускаясь вниз, не выходят за пределы половой щели, называется опущением. В случаях, когда частично или полностью выступают из больших половых губ, диагностируют выпадение. Причины - нарушение целости тазового дна (незашитые разрывы промежности после родов) и нередко сопутствующее этому расслабление мышц брюшного пресса, особенно.у многорожавших, после многоплодной беременности и др.

Симптомы и течение. При опущении и выпадении половых органов возникают изменения в слизистой оболочке влагалища -сухость, сглаживание складок, в области шейки - трофические язвы, псевдоэрозии, лейкоплакии. Смещения матки книзу предрасполагают к возникновению патологий в мочевой системе- (опущение задней стенки мочевого пузыря - цистоцеле) и в строении прямой кишки (опущение ее передней стенки - ректоцеле), недостаточность анального сфинктера, геморрой. Опущение нередко переходит в неполное, а затем и в полное выпадение, особенно в пожилом возрасте, при тяжелой работе.

Лечение. Консервативное - заключается в общеукрепляющих процедурах и методах, способствующих повышению тонуса матки, мышц тазового дна, брюшного пресса (физические упражнения, специальный гинекологический и общий массаж, грязелечение и пр.). При выраженном опущении стенок влагалища, а тем более при выпадении матки, показано хирургическое вмешательство.

Аномалии развития половых органов. К ним относятся: перегородка влагалища, седловидная, однорогая и двурогая матка, двойная матка и двойное влагалище, двурогая матка с одним замкнутым рудиментарным рогом, инфантилизм. Некоторые анатомические аномалии после пластических операций возможность деторождения не исключают. Подчас диагноз (перегородка влагалища, седловидная или двурогая матка) устанавливается во время беременности, обусловливая тяжелые роды и хирургическое вмешательство. Половой инфантилизм выражается: задержкой формирования наружных и внутренних половых органов, неразвитыми или слабо развитыми молочными железами и другими вторичными половыми признаками, нарушением менструального цикла, возможными дисфункциональными маточными кровотечениями, аменореей, бесплодием или самопроизвольными абортами.

Апоплексия яичпика. Кровоизлияние в яичник, сопровождающееся его разрывом и кровотечением в брюшную полость. Чаще всего наступает в момент овуляции (середина менструального цикла) или во второй его половине. Провоцирущую роль играют травма, поднятие тяжести, бурное половое сношение.

Симптомы и течение. Типичны для внутреннего кровотечения: падение артериального давления, обморочное состояние и болевой синдром «острый живот». Диагностика представляет значительные трудности, т.к. сходные явления наблюдаются при нарушенной внематочной беременности. ^ Лечение. Срочная госпитализация. Вначале возможна консервативная тактика - покой, холод на низ живота. При нарастающих явлениях внутреннего кровотечения - хирургическое вмешательство.

Бартолинит. Воспаление большой железы преддверия влагалища. Возбудителями являются различные микробы - стафилококки, гонококки и др.

Симптомы и течение. Недомогание, слабость, припухлость в области наружных половых органов, повышение температуры. Пальпация области бартолиниевой железы (половые губы) резко болезненна. При образовании нагноения температура резко поднимается, ознобы. После прорыва гнойника общее состояние улучшается. Заболевание имеет склонность к рецидивам.

Лечение. В острой стадии - покой, антибиотики, сульфаниламиды. При образовании гнойника - хирургическое вмешательство. В случаях рецидивирования показано удаление железы.

Бесплодие. Отсутствие у женщины в детородном возрасте способности к зачатию в течение 2-5 лет при половой жизни. Различают абсолютное бесплодие, когда в женском организме имеются необратимые патологические изменения (отсутствие матки, ее придатков), и относительное - причины, вызывающие его, могут быть устранены. Кроме того, отмечают первичное бесплодие, когда у женщины никогда не было беременности, и вторичное, когда она не наступает, хотя в прошлом беременности были. В1/3 случаев прямым виновником бесплодного брака является мужчина (неполноценность спермы, нарушение эякуляции, импотенция). Часто причины бесплодия - воспалительные заболевания, анатомические и функциональные нарушения в половых, органах, гипофиза, надпочечников (см. Адреногенитальный синдром), опухоли матки и яичников, инфантилизм. Негативна роль первого осложненного аборта. •

Лечение. Исключается возможность неспособности к оплодотворению у мужчины. При установлении бесплодия у женщины лечение направлено на устранение причинных моментов его возникновения. В зависимости от этого лечение противовоспалительное, хирургическое, гормонотерапия.

Вагинит (кольпит). Воспаление слизистой оболочки влагалища в результате инфекции (сгафило- и стрептококки, трихомо-нады, грибы и пр.). Предрасполагающие факторы: общие заболевания, пониженная функция яичников, несоблюдение правил личной гигиены, регрессивные процессы в пожилом возрасте.

Симптомы и течение. Жалобы на ощущение тяжести во влагалище, жжение и зуд в области наружных половых органов, обильные серозно-гнойные бели.

Лечение. Зависит от причины вагинита. При трихомонадном применяется трихопол с обязательным одновременным лечением полового партнера. При молочном (грибковом) кольните назначают нистатин (лево-рин). При старческих вагинитах показано введение тампонов с синтомициновой эмульсией или с масляными растворамц. эстрогенов.

Гонорея. Заболевание мочеполовых органов, передающееся половым путем. Вне-половой путь заражения встречается крайне редко (например, у детей при пользованииобщим с больной матерью бельем). Различают, свежую гонорею (острая, подострая, торг пидная стадии), хроническую и латентную. Для последней типично состояние, когда гонококк в мазках и посевах не обнаруживается, симптомы заболевания практически отсутствуют, а женщина тем не менее является источником заражения.

Гонорейный уретрит - поражение слизистой мочеиспускательного канала. Боли и рези при мочеиспускании, в хронической 'стадии отсутствуют.

Гонорейный эндоцервицит - поражение слизистой цервикалыюго канала шейки матки. В острой стадии слизисто-гнойные бели и несильные боли внизу живота.

Гонорейный бартолинит - воспаление бартол иниевых желез вплоть до образования гнойного абсцесса железы (см. Бартолинит).

Гонорейный эндометрит - воспаление слизистой оболочки матки. Боли внизу живота, серозпо-гнойные выделения, обильные болезненно длительные менструации.

Гонорейный сальпингоофорит (воспаление придатков) - обычно бывает двусторонним. В острой стадии - боли внизу живота, повышенная температура, серозно-гной-ные выделения из половых путей, рези и боли при мочеиспускании, расстройства менструального цикла.

Гонорейный пельвиоперитонит - переход воспалительного процесса с придатков матки на брюшину малого таза. Начало заболевания часто острое: резкие боли в животе, тошнота, рвота, учащение пульса, повышение температуры. Воспаление имеет выраженную тенденцию к ограничению областью малого таза.

Лечение. Покой, категорическое запрещение половых сношений, антибактериальная и симптоматическая терапия: пенициллин, бициллии, тетрациклин, эритромицин, при непереносимости антибиотиков - суль-фаниламиды.

Критерием излеченности от гонореи является отсутствие гонококков в мазках в течение 3-х месяцев после проведения медикаментозного лечения (см. также гл. Болезни, передаваемые половым путем).

Дисфункциональные маточные кровотечения. Результат нарушения продукции половых гормонов яичников. Бывают в различные возрастные периоды - детском (юве-нильном), детородном, климактерическом. Их возникновению способствуют самые разнообразные факторы: возрастные особенности организма, нервно-психические, профессиональные вредности, неблагоприятные материально-бытовые условия, инфекционные заболевания, хронические воспалительные процессы органов половой системы и др.

Симптомы и течение. Для заболевания характерно чередование задержки менструации (до нескольких недель) и кровотечений, которые бывают различными по силе и продолжительности.

Лечение. Преследует 2 цели: остановить кровотечение и профилактика повторных. В климактерическом периоде обязательно начинают с диагностического выскабливания полости матки, которое имеет и диагностическое значение для исключения, в первую очередь, рака матки. Основные методы в детородном возрасте, помимо выскабливания - гормонотерапия, симптоматические средства, сокращающие матку - окситоцин, ме-тилэргометрин и др., витамине- и физиотерапия. При ювенильных кровотечениях к выскабливанию матки прибегают лишь в крайних случаях, в основном по жизненным показаниям: сильное кровотечение, не прекращающееся под влиянием гормонов.

Киста яичника. Образование, возникшее вследствие накопления секрета в ткани яичника. Различают: кисту желтого тела, дермоидную, фолликулярную, эндометрио-идную (см. Эндометриоз). Кисты обычно состоят из одной или нескольких камер, наполненных светлой, прозрачной жидкостью, напоминающей воду (серозная киста). В дер-моидных кистах, вместо жидкости или наряду с ней, имеется кашицеобразная масса, состоящая из дериватов зародышевых листков (кожа, волосы, зубы, иногда кости).

Симптомы и течение. Образование не бывает больших размеров; жалоб больные не предъявляют, менструальный цикл не нарушен. При перекруте или кровоизлиянии кист возникают симптомы «острого живота» (см. Апоплексия яичника).

Лечение, Консервативное наблюдение больных возможно только при небольших размерах кист и отсутствии их роста. Во всех остальных случаях - лечение оперативное.

Климактерический период. Физиологический переход организма от половой зрелости к прекращению генеративной (менструальной и гормональной) функции яичниковСимптомы и течение. У большинства женщин климактерический период проходит без.выраженных расстройств. Подчас его течение осложняется, что выражается в некоторой возбудимости, нарушении сна, головокружении, повышении артериального давления, приливах жара к лицу, верхней половине туловища, учащенном сердцебиении, утомляемости т д. Около 10 % женщин переносят климакс патологически; приливы очень частые, резко повышается АД, может быть нарушение обменных процессов в организме, проявляется психическое расстройство. Климакс сопровождается дисфункциональными маточными кровотечениями.

Лечение* Общеукрепляющие мероприятия - водные процедуры, лечебная физкультура. Успокаивающая Терапия - элениум, мепробамат, триоксазин, препараты валерьяны и др.; витаминотерапия. В тяжелых случаях гормонотерапия (см. также гл. Психические болезни).

Крауроз вульвы. Предраковое заболевание наружных половых органов, выражающееся в дистрофических, атрофических и склеротических изменениях кожи. Нередко сочетается с лейкоплакией (см. Лейкоплакия). Чаще наблюдается у женщин в климактерический период или менопаузе.

Симптомы и течение. Зуд и сухость наружных половых органов, их выраженная атрофия, сужение входа во влагалище.

Лечение. Местное в виде мазей: 0,5 % преднизолоновая с анестезином, с добавлением эстрогенов, витамина А, новокаина. Динамическое наблюдение в женской консультации.

Лейкоплакия вульвы, шейки матки. Предраковое заболевание, с возникновением на наружных половых органах и шейке матки беловатых пятен (неснимаемых ватным тампоном).

Симптомы и течение. Часто протекает бессимптомно. Может быть зуд наружных половых органов.

Лечение. Динамическое наблюдение в женской консультации. Соблюдение диеты (ограничение соли, острых блюд). Применение мазей с добавлением гормонов (эстрогенов). При лейкоплакии шейки матки наиболее целесообразно произвести ее электроконизацию.

Миома матки. Доброкачественная опухоль матки, исходящая из ее мышечного слоя. Чаще располагается в теле матки (95 %), реже (5 %) в шейке.

Симптомы и течение. Проявляется циклическими маточными кровотечениями (меноррагии), на фоне которых наблюдаются ациклические (метроррагии). Если опухоль растет в сторону мочевого пузыря и прямой кишки, то появляется чувство сдавливания этих органов. Рост опухоли относительно медленный, иногда бывает бессимптомным.

Лечение. Динамическое наблюдение: гинекологические осмотры каждые 3 месяца, в детородном возрасте - после окончания менструации. Показаниями к хирургическому вмешательству являются: быстрый рост опухоли, рост ее в просвет полости матки, миома, превышающая размеры 12-13-недельной беременности, обильные маточные кровотечения, приводящие к анемии, симптомы сдавления смежных органов, некроз (нарушение питания) узла опухоли.

Операция может быть паллиативной - вылу-щивание миоматозных узлов или радикальной - удаление матки.

Период полового созревания и его нарушения. Период полового созревания называют пубертатным - это время, когда организм достигает биологической половой зрелости и девушка в анатомическом и функциональном отношении готова к продолжению рода. Различают 2 стадии созревания. Первая пре-пубертатная: ускоренный рост «скачком», появление вторичных половых признаков, дальнейшее развитие половых органов и па-чало менструации - менархе. Вторая фаза: замедление роста, завершение развития вторичных половых признаков, регулярные менструации. Обычно менархе наступает в возрасте 12-14 лет.

Симптомы и течение. К аномалиям у девочек относятся: преждевременное половое развитие, его задержка или отсутствие, вызванные недостатком или избытком гормонов в организме. В основе обычно лежит воспалительный, дистрофический или опухолевый процесс, локализующийся в каком-либо отделе нейроэндокринной системы и нарушающий ее функцию. При этом симптомы гормонального характера сочетаются с неврологическими или эпдокришю-обмен-ными (ожирение, отставание в росте, повышение артериального давления и т д.)- Тяжелые психоэмоциональные ситуации, неполноценное питание могут задержать половое созревание или расстроить только что установившиеся менструации. Легкий стресс, а также преобладание в рационе соленой, мясной и жирной пищи с применением пряностей, маринадов, алкоголь наоборот ускоряют половое созревание.

Полпп шейки матки и тела матки. Патологическое разрастание железистого эпителия эндометрия или эндоцервикса (внутренней оболочки матки) на фоне хронического воспалительного процесса половых органов. В происхождении полипов, особенно маточных, играют роль гормональные нарушения.

Распознавание. При осмотре шейки матки с помощью зеркал иногда видно мягкое розоватое образование, свисающее из шеечного канала во влагалище. Нередким признаком полипов тела и шейки матки является маточное кровотечение.

Лечение. Полипы шейки матки удаляют путем откручивания (полипэктомия), при рецидивирующих необходимо выскабливание слизистой оболочки цервикального канала. Полипы матки удаляют также методом выскабливания. В зависимости от обнаруженных изменений функции яичников - соответствующая гормональная терапия. Прогноз для жизни благоприятный. Профилактика заключается влечении воспалительных заболеваний половых органов и коррекции гормональных нарушений.

Посткастрационный синдром. Характеризуется развитием определенного комплекса симптомов на фоне прекращения эндокринной функции яичников. Наблюдается в 60-80 % случаев после операции по их удалению.

Симптомы и течение. Проявляется в виде вегетативно-сосудистых нарушений: приливов - ощущение жара, покраснение лица, потливость, сердцебиения, боли в затылке и в области сердца, головокружения. Нервно-психические и обменно-эндокрйнные нарушения: повышенная возбудимость, неустойчивость настроения, ожирение, атеросклероз, боли в суставах и конечностях. Эти признаки могут встречаться в разных сочетаниях и быть различной интенсивности. Очень часто в посткастракционном периоде развивается гипертония, в 3 раза чаще у женщин, оперированных после 45 лет. Наиболее постоянная и типичная жалоба на «приливы», которые обычно появляются через 3-4 недели после операции и достигают максимальной выраженности через 2-3 месяца. Они могут сопровождаться усиленным потоотделением, учащением пульса, ощущением нехватки воздуха, чувством страха, иногда полуобморочным состоянием, судорогами. Эти симптомы усиливаются ночью, в жаркое время года, при нервном возбуждении и после горячего чая или кофе.

Лечение. Целесообразно начинать с первых месяцев после операции. Должно быть направлено на повышение компенсаторных возможностей организма, нормальное функционирование центральной нервной системы, контролирующих адаптацию - приспособление организма к новым условиям жизнедеятельности. Больным рекомендуется физиотерапевтическое лечение, а также препараты кальция и глютаминовой кислоты, средства с транквилизирующим действием (седуксен, мепробамат, элениум, тазепам), инъекции витаминов. При отсутствии эффекта назначают гормонотерапию,

Предменструальный синдром. Расстройство функций нервной, сердечно-сосудистой и эндокринной систем во второй половине менструального цикла.

Симптомы и течение. За 7-10 дней до начала менструации появляются боли, головная боль, бессонница, депрессия, раздражительность, снижается работоспособность, увеличивается масса тела. Иногда наблюдаются тахикардия, сердечные аритмии, боли в области сердца, удушье, незначительное повышение температуры. С началом менструации все симптомы идут на убыль.

Лечение. Общеукрепляющая терапия: лечебная физкультура, поливитамины, транквилизаторы (элениум, триоксазин, седуксен). На 15-й день цикла - мочегонные препараты (гипотиазид, верошпирон и др.). Обязательна бессолевая диета, уменьшение приема жидкости, употребление калийсо-держащих продуктов (изюм, курага, капуста, картофель). Коррекция функции яичников: за 10 дней до менструации прием гормональных средств. Медикаментозное лечение проводят в течение 3-4 циклов, сохраняя в последующем только диетотерапию.

Рак наружных половых органов (вульвы). Злокачественная опухоль, появляющаяся чаще в период менопаузы в виде плотных узлов, инфильтратов, либо сосочковых разрастаний, нередко образуются язвы с плотными краями. Предраковым состоянием являются крауроз вульвы, лейкоплакия. Раковая плотная опухоль растет по поверхности и в глубину, в процесс быстро вовлекаются паховые лимфатические узлы. В зависимости от распространения различают 1, 2, 3 и 4 стадии.

Симптомы и течение. Начальными признаками являются зуд, жжение в области вульвы, затем присоединяются боли, а при распаде опухоли - гнойно-кровянистые выделения.

Лечение. При 1 и 2 стадиях - комбинированное (хирургическое и лучевое), при 3 и 4 стадиях - лучевое.

Рак влагалища. Как самостоятельное заболевание встречается редко. Чаще заболевают женщины в климактерическом периоде и менопаузе. Процесс протекает в виде появления плотного инфильтрата или язвы на стенках влагалища с быстрым изъязвлением.

Симптомы и течение. Гнойно-кровянистые бели, боли появляются не ранее 2 стадии процесса; в дальнейшем - признаки сдавления влагалища, нарушение мочеиспускания, общая интоксикация.

Лечение. Лучевое. Подвижные метастазы в регионарных лимфатических узлах удаляют хирургическим путем.

Рак шейки матки - наиболее распространенная злокачественная опухоль женских половых органов. Различают 0 стадию (начальную), 1 стадию (процесс ограничивается лишь шейкой матки), 2 стадию (дальнейшее распространение опухоли на влагалище, матку и параметральную клетчатку), 3 стадию (то же, что и при 2, но процесс охватывает больше пространства), 4 стадию (прорастание в мочевой пузырь, прямую кишку, метастазы в отдаленные органы- кости, легкие, печень и др.).

Симптомы и течение. Субъективно начальная стадия (0) ничем не проявляется, 1 ст. сопровождается выделением серозных или серозно-кровянистых белей, усиливающихся при влагалищном исследовании, после половых сношений, акта дефекации (контактные кровотечения). Позже, при 2 и 3 ст. появляются гнойно-кровянистые бели с гнилостным запахом, боли внизу живота, поясничной области, нарушение общего состояния: интоксикация, дисфункция мочевого пузыря и прямой кишки, резкое похудание.

Лечение При начальных стадиях (0 и 1) возможно хирургическое и комбинированное (оперативное и лучевое) лечение. При 2 и 3 ст. - проведение сочетанной лучевой терапии. При 4 ст. - симптоматическое лечение. Профилактика заключается в выявлении патологических состояний шейки матки, способствующих развитию рака: эрозий шейки матки, ее Рубцовых изменений, эндоцервицитов и их своевременное лечение.

Рак тела Матки протекает в виде диффузного поражения внутренней оболочки матки (эндометрия) или отдельных полипозных разрастаний. Прорастая в слои матки, раковая опухоль распространяется на придатки и брюшину. Отдаленные метастазы появляются поздно.

Симптомы и течение. Прогрессирует медленно, характеризуется серозно-кровя-нистыми или гнойно-кровянистыми зловонными белями или ациклическими кровотечениями у пол^илых женщин или кровотечениями в менопаузе. При появлении указанных симптомов необходимо произвести выскабливание полости матки с гистологическим исследованием соскоба.

Лечение. Комбинированное (хирургическое и лучевое) или комплексное (операция, лучевое, гормонотерапия).

Рак яичников в начальных стадиях протекает бессимптомно. В дальнейшем увеличивается живот, пальпируется опухоль, появляется асцит (жидкость в брюшной полости). В далеко зашедших случаях возникают боли, интоксикация, нарушение функции мочевого пузыря и кишечника, кахексия (истощение).

Лечение. Комбинированное: хирургическое с последующим применением лучевой терапии, химио- и гормонотерапия.

Эндометриоз. Патологический процесс, характеризующийся разрастанием ткани, родственной эндометрию, вне пределов слизистой оболочки матки. Эндометриоидные включения могут наблюдаться в толще матки (аденомиоз), в просвете маточных труб, на брюшине малого таза, во влагалище, шейке матки, яичнике с образованием кист («шоколадные» кисты), рубцах после кесарева сечения. Распространение и развитие процесса тесно связано с функцией яичников. При естественной или искусственной менопаузе его очаги подвергаются обратному развитию.

Симптомы и течение. Боли и увеличение образований и органов, пораженных эи-дометрйозом, в дни менструального кровотечения. Затем боли утихают, а образования уменьшаются. Для аденомиоза характерна гиперполименорея (обильная менструация). Эти симптомы обусловлены предменструальным набуханием и частичным отторжением эндометриоидных клеток и целиком зависят от циклической деятельности яичника, при наступлении менопаузы исчезают.

Лечение. Консервативное. Основано на применении гормональных препаратов, вызывающих подавление функции яичников. При отсутствии эффекта по истечении 3-4 месяцев наблюдения прибегают к хирургическому методу. Операцию производят при образовании кист яичников, аденомиозе матки, сопровождающемся кровотечениями, или эндометриозе ректовагинальной перегородки с прорастанием в кишку. Прогноз для жизни при своевременном лечении благоприятный.

Эндометрит. Воспаление слизистой оболочки матки. Вызывается гноеродными микробами, возможно поражение микробактериями туберкулеза. Чаще всего связано с послеабортной инфекцией, но может развиться после менструации, внутриматочных манипуляций (выскабливание, зондирование полости матки и др.). Некроз эндометрия приводит к его отторжению, кровотечению, появлению жидких гнойно-кровянистых белей. Процесс может распространиться на миометрии (мышечный слой матки ) с развитием метрита или метроэндометрита.

Симптомы и течение. Повышенная температура, общее недомогание, боли внизу живота, гнойно-сукровичные бели. Хроническое течение сопровождается уплотнением матки, расстройством менструального цикла, невынашиванием беременности.

Лечение. В острой стадии покой, холод на низ живота, антибиотики, сульфаниламиды, обезболивающие средства, аутогемо-терапия. В хронической стадии физиотерапевтические - тепловые рассасывающие процедуры. Профилактика: соблюдение гигиены во время менструаций (отказ от половой жизни, от влагалищных спринцеваний); меры, предупреждающие возникновение послеабортиой или послеродовой инфекции.

Эрозия шейки матки. Потеря эпителия слизистой оболочкой. Если имеется слущивание эпителия в результате повышенной секреции матки, такую эрозию называют истинной. Чаще же бывает замещение многослойно-плоского эпителия цилиндрическим, называемое ложной эрозией. Возникновению способствует выворот слизистой оболочки, разрывы шейки в родах и при абортах.

Симптомы и течение. Дефект эпителия (истинная эрозия) имеет ярко красный цвет, кровоточит при дотрагивании. При ложной эрозии поверхность более бледная, иногда бархатистая, сосочковая.

Лечение проводят после уточнения характера эрозии (исследование цитологических и гистологических мазков). При истинной эрозии - применение тампонов с эмульсиями антибиотиков на рыбьем жире, вазелиновом масле. При псевдоэрозии - диатер-мокоагуляция или диатермоконизация шейки матки (прижигание или удаление электрическим током).


Глава 7.htm

Глава VII. Глазные болезни

Авитаминоз А. Вызывает ухудшение сумеречного зрения - гемералопию («куриная слепота»).

Симптомы и течение. У больных резко снижается способность ориентироваться в пространстве в сумерках или в темном помещении, при хорошем освещении пациент видит нормально.

Распознавание: па основании клиники и контрастометрии.

Лечение. Если причина заболевания неполноценное питание, то «куриная слепота» проходит быстро с приемом вит. Л или при употреблении пищи, богатой им (рыбий жир, печень животных и трески, свежие фрукты, овощи, особенно морковь). Так как витамин А относится к группе жирорастворимых веществ, рекомендуются сметана, сливочное масло.

Когда снижение сумеречного зрения вызвано другими причинами - поражением сетчатки или глаза (глаукома, высокая миопия, атрофия зрительного нерва, дегенерация сетчатки, катаракта и т д.), то проводится лечение основного заболевания (см. также гл. Внутренние болезни, раздел 7).

Аллергические заболевания глаз. Группа заболеваний глаз, причиной которых является индивидуальная повышенная чувствительность организма к тем или иным веществам и факторам внешней среды.

Лекарственные аллергии. На конъюнктиве проявляются отеком в разной степени выраженности, покраснением, расширенными сосочками конъюнктивы - фолликулами. Беспокоит слезотечение, зуд, отделяемое слизистого характера. Веки также отекают, па них высыпает сыпь, образуются мокнущие раны. Реакция возникает через несколько минут или часов после воздействия аллергена. Чаще всего это многократно применявшиеся препараты и фактически все их виды в разной степени (сульфацил-патрия, левомицетин, дикаип и т.д.). Реакция может быть как на местное применение (капли, мази), так и на другие формы введения средств (таблетки, инъекции).

Поллинозы - состояния,вызываемые пыльцой растений. Симптомы очень похожи на обычный аллергический ответ со стороны глаз, но, как правило, добавляется насморк, чихание, приступы бронхиальной астмы. Заболевание имеет выраженную сезонность: весна - лето. Раздражителем может являться пыльца липы, одуванчика, различных трав («сенная лихорадка»), пух тополя и тд.

Весенний конъюнктивит. Беспокоит чувство засоренности, светобоязнь, значительно расширены сосочки конъюнктивы (напоминают «булыжную мостовую»). Возникает весной, летом клиника нарастает и проходит осенью. В основе - повышенная индивидуальная чувствительность к ультрафиолету. Лечение помогает мало.

Тубсркулезно-аллергичсский конъюнктивит. Проявление туберкулезной интоксикации организма при процессе в легких или в других органах. Характерная особенность - появление узелков на конъюнктиве в области края роговицы. Могут возникать стойкие помутнения роговицы. В настоящее время встречается редко, раньше был широко известен под названием «золотуха глаза». Астигматизм. Одна из патологий рефракции (преломляющей способности глаза). Связана с тем, что преломление (отражение) лучей в различных сечениях проходящего светового пучка неодинаково, поэтому каждая точка воспринимаемого предмета предстает размытым эллипсом и на сетчатке никогда не получается его четкого изображения.

Чаще всего вертикальная ось оптического меридиана имеет большую преломляющую силу, чем горизонтальная (прямой астигматизм), реже - сильнее горизонтальная ось (обратный астигматизм). Изредка встречаете» астигматизм неправильный, когда отрезки одного меридиана имеют разную преломляющую способность (из-за рубцов на роговице, кератоконуса).

Распознавание. При выходе на первый план близорукости или дальнозоркости только специальные цилиндрические стекла повышают остроту зрения. Уточняют диагноз с помощью офтальмометра и рефрактометра (приборов, измеряющих преломляющую способность роговицы и глаза в целом). Окончательное подтверждение получают после расширения зрачков раствором атропина и проведения скиаскопии (теневой пробы).

Лечение, правильный подбор очков в ранние сроки полностью решает проблему. Современная оптика позволяет пользоваться контактными линзами. Хирургическое лечение - кератотомия, применяется по рекомендации окулиста. Недокоррегирован-ный в детстве астигматизм может привести к амблеопии («ленивый» глаз), когда без видимой анатомической недостаточности у пациента низкое зрение, не поддающееся исправлению.

Атрофия зрительного нерва. Полиэтиологическое заболевание, т.е. вызываемое многими причинами.

Симптомы и течение. Снижается зрение, сужается его поле на цвета, ухудшается сумеречное видение.

Распознавание только на основании всестороннего обследования. К атрофии зрительного нерва может привести отек, воспаление, сдавление, повреждение зрительного нерва, нарушение в системе его кровоснабжения. Из общих заболеваний ее могут вызвать поражение центральной нервной системы (опухоли, абсцесс, энцефалиты, рассеянный склероз, травмы черепа), интоксикации, отравление метиловым спиртом, хинином, авитаминозы, голодание^ сифилис. Атрофии делятся на простую (первичную) и постневритическую (вторичную).

Первичная атрофия. Возникает от причин, лежащих вне глазного яблока, поэтому изменения на глазном дне (диск зрительного нерва бледнеет, приобретает голубоватый или сероватый оттенок, границы его остаются четкими) как правило не соответствуют потере зрительных функций.

Вторичная атрофия. Ее причины -внутриглазные изменения, для которых типичны отек диска зрительного нерва, стуше-ванность границ, гиперемия, в исходе заболевания картина становится похожей на первичную атрофию.

Отдельно отмечается семейная (лебе-ровская) атрофия. Страдают мужчины в возрасте 13-28 лет, девочки - очень редко (если заболевание было у предков обоих родителей), Болезнь развивается остро на фоне полного благополучия, течет по типу неврита, в исходе - периферическое зрение сохраняется, центральное значительно страдает.

Атрофия при глаукоме (см.).

Щщефароспазм. Спазм круговой мышцы век, рефлекторное явление. Ориентация больного затруднена или полностью невозможна.

Возникает при попадании в глаз инородного тела, ожоге глаза и придаточного аппарата, ранении глазного яблока, язве роговицы, ее перфорации. Рефлекторный спазм может быть при раздражении веточек тройничного нерва (при заболевании зубов или полипов в носу), симптомом при раздражении мозговых оболочек, а также как проявление истерии.

Лечение основного заболевания. Для удаления инородного тела и уточнения диагноза местно закапывают растворы дикаина, тримекаина, новокаина. Для фиксирования век применяют векоподъемники, векорас-ширитель.

Весенний катар. Один из видов конъюнктивита.

Симптомы и течение. Чувство засоренности, зуд, светобоязнь. Выраженная сезонность - признаки возникают весной, летом клиника нарастает, затихает процесс осенью. Конъюнктива гиперемирована, увеличены ее плоские плотноватые сосочки («булыжная мостовая»), умеренное серозное отделяемое.

Считается, что причина-индивидуальная повышенная чувствительность к ультрафиолетовой части спектра. Одно из проявлений аллергии. Обычно поражаются мальчикя и юноши, заболевание повторяется на протяжении нескольких лет.

Лечение: местно растворы - кортикосте-роидов, гистоглобул ина, адреналина, рибофлавина, внутрь десенсибилизирующие препараты, глюконат кальция, хлористый кальций. Радикально решает проблему смена климата - переселение в более северные районы.

Воспаление радужной обоавчкя (ИРИТ) н цнлиарного тела (ЦИКЛИТ).

Отдельно эти заболевания встречаются редко, чаще в клинике приходится иметь дело с иридоциклитом, так как радужка и ци-лиарное (ресничное) тело анатомически составляют одно целое.

Симптомы и течение. Начало заболевания внезапное. Появляются ломящие боля, светобоязнь, слезотечение, может быть бле-фароспазм, снижение зрения. Глаз красный, возможен отек и покраснение век. Радужка приобретает грязноватый оттенок, рисунок ее стушеван. Зрачок сужен, реакция его на свет замедленная. В дальнейшем на дне передней камеры оседает гной (гипопион), иногда кровь (гифема). При осмотре с помощью лупы или микроскопа на задней поверхности роговицы видны преципитаты, образующиеся из продуктов воспаления и элементов крови. В области зрачка возникают спайки с хрусталиком, которые значительно снижают зрение. Глазное давление снижено.

Распознавание. Причиной заболевания могут быть: ревматизм, артрит, коллагено-зы, бруцеллез, туберкулез, сифилис, аллергические заболевания, тонзиллиты, гаймориты, отиты. Из местных заболеваний иридоциклитом могут сопровождаться кератиты, склерит, ретинит, травмы глазного яблока (см.). Диагноз ставится на основании симптомов и жалоб больного. Для уточнения причины часто приходится прибегать к консультации терапевта и других специалистов, особенно при рецидивирующих иридоцик-литах.

Лечение. Местно применяются: суспензия гидрокортизона, дексаметазона, предни-золона. Для профилактики спаек в области зрачка закапывают 1 % атропин, гоматропин, мезатон. Общая антибиотикотерапия, сульфаниламиды, противовоспалительные и десенсибилизирующие средства. Бели установлена причина заболевания, то проводится дополнительно специфическая терапия. При своевременном обращении зрение удается сохранить.

Гипертоническая ретннопатия. Комплекс изменений в сетчатке и ее сосудах при гипертонической болезни.

Симптомы и течение. Снижение зрения, «мушки» перед глазами, иногда искры. Осмотр глазного дна позволяет уточнить стадию и этиологию гипертонической болезни, т.к. изменения на сетчатке встречаются у 80 % больных гипертонией.

Гипертоническая ангиопатия: на глазном дне определяются расширенные вены, повышенная их извитость, большая ветвистость венозного русла, артерии имеют неравномерный калибр, возможные точечные кровоизлияния. Изменения соответствуют гипертонической болезни 1-И Б стадии.

Гипертонический апгиосклероз: артериальные стенки утолщаются, появляются дополнительные световые рефлексы (симптом «медной и серебряной проволоки»), возможно полное закрытие просвета мелких стволов. Наблюдается признак артериове-нозного перекреста (симптом Салюса-Гунна); артерия, проходя над веной, вызывает ее изгиб и истончение, вена становится совсем невидимой. Это II А - II Б стадия гипертонии.

Гипертоническая ретннопатия: при длительном существовании процесса появ-лются изменения в самой ткани сетчатки: очаговые помутнения, кровоизлияния в сетчатку и дегенеративные изменения в ее центральной части, иногда наблюдается картина «звезды» или «полузвезды» (эти наглядные изменения не всегда сказываются назрении, но информативны для прогноза те- I чения основного заболевания). Изменения соответствуют III A - III Б стадии гипертонии.

Гипертопическая нсйроретнпопа-тия: более выраженные изменения в сетчатке и зрительном нерве, приводящие к значительному ухудшению зрения, сужению поля зрения. При атеросклеротической форме гипертонии на первый план выступают изменения в сосудах, при почечной форме - изменения в сетчатке и зрительном нерве.

Лечение. Направлено на адекватную коррекцию артериального давления, уточнение этиологии и стадии процесса. Целенаправленно применяются противосклсротические препараты, сосудорасширяющие, аигиопро-текторы. Острые состояния, вызванные гипертопической ретинопатисй (нарушение кровообращения в сетчатке и зрительном нерве), требуют специальной неотложной терапии.

ГЛАУКОМА. Полиэтиологическое (многопричинное) заболевание с пороговым , эффектом, характеризующееся постоянным или периодическим повышением внутриглазного давления.

Первичная глаукома. По клиническому течению и анатомическому строению различают открытоугольиую и закрытоугольную глаукому.

Открытоуголъная глаукома развивается чаще после 40-летнего возраста. Определенное .значение имеет наследственный фактор. Глаукомой страдает 1,5-3 % населения.

Симптомы и течение. Начало заболевания постепенное. Появляется тяжесть в глазах, периодическое затуманивание зрения, радужные круги вокруг источников света, со временем присоединяется сужение поля зрения, ухудшается его острота, может беспокоить боль в висках и надбровных дугах.

Распознавание. Жалобы позволяют заподозрить заболевание, но к сожалению, бывают случаи, когда пациент обращается в больницу с уже ослепшим глазом. Основ-

ным способом диагностики остается измерение внутриглазного давления. При глаукоме происходит сужение периферического зрения. Большую информацию дает осмотр радужки и глазного дна. В радужке развиваются процессы атрофии, вымывается пигмент, диск зрительного нерва бледнеет.

Современные методы позволяют заподозрить глаукому на ранних этапах - применяется топография, исследование центрального поля зрения, осмотр угла передней камеры.

Лечение. Внутриглазное давление должно быть ниже 26-27 мм ртутного столба при измерении 10 г грузиком по Маклакову. Консервативная терапия: закапывают капли, суживающие зрачок - 1-6 % раствор пилокарпина; снижающие секрецию внутриглазной жидкости - 0,25-0,5 % оптимол, арути-мол, тимолол малеат, 0,125-0,5 % клофелин, 0,1 % адреналин. При отсутствии эффекта -лазерное или микрохирургическое лечение.

Закрытоугольная глаукома протекает по-другому. Основным ее клиническим проявлением является острый приступ глаукомы. В глазу появляется резкая боль, зрение снижается до светоощущения, глаз гипере-мировап, может быть тошнота, рвота, головная боль, иногда боль иррадиирует в область сердца, пол лопатку, в область живота.

Распознавание. При остром приступе внутриглазное давление поднимается до 60 мм ртутного столба. Однако состояние больного может имитировать приступ стенокардии, острый живот, пищевое отравление, нарушение мозгового кровообращения.

Лечение. Закапывание 6 % пилокарпина каждые 15 мшгут в течение часа; назначение мочегонных - диакарб, фуросемид; внутримышечно и внутривенно - лазикс; внутрь -гл и нерол, английскую соль; отвлекающая терапия - горячие ножные и ручные ванны, горчичники на затылок и икры ног, пиявки на висок. В дальнейшем лазерное или хирургическое лечение.

Дакриоцистит. Воспаление слезного мешка.

Симптомы и течение. Чаще наблюдается хроническая форма заболевания. Пациента беспокоит слезотечение, гнойное отделяемое в конъюнктивальной полости, конъюнктива красная, пальпируется эластичное образование в области слезного мешка, при надавливании на него через слезные точки может выделяться гной, При длительном течении процесса мешок может сильно растягиваться и становится заметен через кожу. Заболевание осложняется острым дакриоциститом и флегмоной слезного мешка (см. далее). Появляется выраженная припухлость, уплотнение слезного мешка, глазная щель узкая. Через несколько дней может сформироваться гнойный фокус, который самопроизвольно вскрывается.

Распознавание. Основной причиной дакриоцистита является нарушение оттока слезной жидкости через слезноносовой канал. Установить это можно с помощью пробы с красителем (колларгол). В конъюнкти-вальный мешок закапывают 2 капли раствора колларгола, через 1-2 минуты должна произойти эвакуация жидкости в конъюнк-тивальный мешок, еще через 3-5 минут она должна проникнуть в носовую полость и окрасить чистую салфетку. К более сложным методам относится рентгенография слезного мешка с предварительным введением в него контраста (йодолипол и т.д.). Острый дакриоцистит требует срочного обращения к врачу.

Лечение. Радикальным способом лечения хронического дакриоцистита является хирургическое^соединение слезного мешка с полостью носа. Для предупреждения осложнений и уменьшения нагноения употребляют: 20-30 % раствор еульфацил-натрия; 0,25 % левомицетина; 0,5 % гентамицина; 0,25 % раствор сульфата цинка с 2 % борной кислотой, раствор перманганата калия и фу-рацилина (1:5000). Для лечения острого процесса применяется интенсивная терапия (см. лечение флегмоны слезного мешка).

Дакриоцистит новорожденных -возникает в результате нерассасывания эмбриональной ткани в устье слезноносового канала. В норме к моменту рождения слезные пути свободны.

Клинически проявляется слезотечением, может быть гнойное отделяемое, повторяющиеся конъюнктивиты. Конъюнктива гиперемирована, при надавливании на область слезного мешка может быть обильное гнойное отделяемое. Заболевание возникает в первый месяц жизни младенца. От окружающих требуется внимательное отношение к состоянию глаз новорожденного.

Лечение. Основной способ - толчкообразный массаж слезного мешка сверху вниз. Слизистая пробка может пробить эмбриональную пленку, закрывающую слезноносовой ход. Для уменьшения клинических явлений применяют растворы антибиотиков, сульфан ил амидов. При отсутствии эффекта от массажа проводят зондирование через слезную точку (процедура осуществляется врачом).

Дальнозоркость. Недостаток зрения, при котором затруднено рассматривание предметов на близком расстоянии (гипер-метропия).

В дальнозорких глазах параллельные лучи, проходя через роговицу и хрусталик, пересекаются за плоскостью сетчатки. Причиной может быть слабая преломляющая способность роговицы и хрусталика или короткая оптическая ось (передне-задний размер глаза). Для устранения этого недостатка необходимо применять собирающие (плюсовые) линзы.

Дальнозоркие люди испытывают затруднения при чтении и работе, особенно к вечеру. Кроме этого возможна утомляемость глаз, тяжесть в веках, боль в висках. При длительном существовании недокоррегирован-ного процесса могут появиться признаки хронического блефарита (чувство засоренности, зуд в веках, покраснение конъюнктивы). У людей с врожденной дальнозоркостью может наблюдаться недостаточная острота зрения (амблеопия), которая проявляется в том, что даже в очках не достигается высокого зрения. Поэтому детей необходимо обследовать в раннем возрасте. Устанавливают дальнозоркость у ребенка с помощью так называемой «теневой пробы» на расширенных зрачках. Следует отличать возрастную дальнозоркость, которая является физиологическим состоянием. Она появляется после 40-45 лет, требует периодической замены очков на более сильные.

Дальнозоркость устраняется очками или контактными линзами. Существуют хирургические и лазерные методы исправления дальнозоркости, но они имеют ограниченное применение, так как достаточно трав-матичны. Профилактикой раннего проявления возрастной дальнозоркости является соблюдение режима труда, активный отдых, разнообразное питание. Хороший результат дает глазодвигательная гимнастика,

Катаракта. Помутнение хрусталика.

Основным симптомом при катаракте является снижение зрения. Время потери предметного зрения зависит от причины, вызвавшей помутнение хрусталика, от того, где локализуется помутнение и насколько оно интенсивно. При катаракте зрение может снижаться до светоошущения.

Помутнение хрусталика может возникнуть под воздействием интоксикации, нарушения обмена веществ, ионизирующего излучения, заболеваний глаза, ушиба, проникающего ранения, в результате возрастных изменений, быть врожденным. Чаще всего приходится иметь дело с возрастной катарктой. Она развивается постепенно на протяжении нескольких, иногда десятков, лет. Другие формы катаракты обычно не прогрессируют. Хрусталик приобретает голубовато-сероватый цвет, потом белый или фарфоровый, встречается бурая окраска. Он доступен осмотру даже невооруженным глазом.

Лечение, В начальной стадии применяют различные капли, содержащие набор витаминов и микроэлементов (катахром, каталин, дульцифак, квинакс, сенкаталин, тауфон, вицеин, витайодурол, витафакол и другие прописи). Радикальным способом - является оперативный. Современные методы микрохирургии позволяют вернуть зрение основной части пациентов. После операции применяются специальные очки или контактные линзы. Последнее время широко имплантируются искусственные хрусталики, которые позволяют полноценно восстанавливать зрение.

КЕРАТИТЫ. Воспалительные заболевания роговой оболочки. Причиной могут бить травмы, бактериальные и вирусные инфекции, грибки, хронические заболевания (туберкулез, сифилис и т.д.), авитаминозы, дистрофические изменения. Кератиты являются серьезным заболеванием и могут приводить к стойкому снижению зрения в результате образования помутнения роговицы (бельма), спаек в области зрачка и тд. В тяжелых случаях может развиться эндофталь-мит и панофтальмит (см.). Длительность заболевания - несколько недель или месяцев.

Кератит поверхностный катаральный (краевой). Развивается на фоне конъюнктивита, блефарита, хронического дакриоцистита. Появляется светобоязнь, слезотечение, боль в глазу. Конъюнктива вокруг роговицы краснеет. По краю роговицы появляются единичные или сливные инфильтраты, которые могут изъязвляться. В дальнейшем роговица прорастает сосудами.

Для этого кератита характерно длительное течение без выраженной динамики.

Лечение. В первую очередь устраняется основная причина заболевания. Местно растворы: пенициллина, 1 % тетрациклина, 0,25 % левомицетина, 0,5 % гентамицина, 20-30 % сульфацил- натрия, 10-20 % суль-фапиридазин-натрия. Мази: 1 % тетрацик-линовая, 1 % эритромициновая, 1 % эмульсия синтомицина, актовегин, солкосерил. Растворы, расширяющие зрачок: 1 % гоматропина, 1 % платифиллина гидротартрата. Витаминные капли - цитраля, глюкозы. Раствор гидрокортизона - осторожно. Внутрь: 10 % р-р кальция хлорида, димедрол, пи-польфен, супрастин.

Ползучая язва роговицы. Чаще всего возникает после травмы или микротравмы роговицы. Начало острое. Появляется сильная боль в глазу, светобоязнь, слезотечение, гнойное отделяемое. Конъюнктива красная, отечная. На роговице серовато-желтый инфильтрат, который быстро изъязвляется. Образуется дефект, один край которого выглядит подрытым, процесс начинает распространяться на здоровую ткань. В передней камере определяется уровень гноя (гипопи-он). Процесс может быстро захватывать внутренние оболочки глаза. Возможно прободение (разрыв) роговицы. Даже при благоприятном исходе остается стойкое помутнение.

Лечение. Обязательно в стационаре. Местно: частое закапывание растворов антибиотиков, сульфан ил амидов, средств, расширяющих зрачок. Антибиотики вводятся под конъюнктиву. Общее лечение: внутримышечное, внутривенное введение антибиотиков, внутрь - сульфаниламиды, десенсибилизирующие средства. В тяжелых случаях проводится криоаппликация (т.е. при низкой температуре^ минус 90-180 °С), диатер-мокоагуляция (током высокой частоты), ту-ширование 10% спиртовым раствором йода, покрытие язвы биологически активными тканями (конъюнктива, плацента, донорская роговица).

Вирусные кератиты. Имеется множество форм и разновидностей;

Первичный герпетический кератит -встречается у детей до пятилетнего возраста, когда происходит первичное внедрение вируса в организм.

Заболевание начинается остро. Появляется светобоязнь, слезотечение. Присоединяется реакция со стороны регионарных лимфоузлов. На роговице - помутнения различной формы и локализации, отек. Выраженная воспалительная реакция радужки. Часто присоединяется вторичная инфекция, ухудшающая течение заболевания.

Постпервичные герпетические кератиты имеют различные формы. Поверхностные кератиты имеют вид точечных помутнений, протекают без выраженной клиники - такая форма встречается редко. Древовидный кератит отличается наличием на поверхности роговицы дефекта в виде ветки и протекает бурно. Глубокие (стромальные) формы захватывают внутренние слои роговицы, сопровождаются обширной язвой и формированием грубого бельма.

Для вирусных кератитов характерно снижение чувствительности роговицы, в начальной стадии - отсутствие или слабая реакция со стороны конъюнктивы, рецидивирующий характер течения. Заболеванию, как правило, предшествуют герпетические высыпания на коже или вирусные инфекции.

Лечение. Вирусные кератиты желательно лечить в стационаре. Местно применяются: интерферон, полудан, пирогеиал, гамма-глобулин, ИДУ. Мази: керецид, теброфен, флореналь, дезоксирибонуклеаза. Общее лечение: витаминотерапия, препараты, стимулирующие иммунитет (левамйзол). В более позднем периоде применяют местно препараты, улучшающие эпителизацию роговицы. Для профилактики вторичной инфекции широко используют антибиотики.

КОНЪЮНКТИВИТЫ. Воспалительные заболевания слизистой оболочки глаз различной этиологии.

Бактериальные конъюнктивиты, вызванные тем или иным возбудителем (стафилококки, стрептококки и др.). К ним относятся:

Неспецифический катаральный конъюнктивит. Возникает на фоне длительно воздействующих отрицательных факторов: пыль, грязь, аэрозоли, химические вещества, нарушение обмена веществ, авитаминозы, заболевание век (блефарит, мейбомит), нарушение рефракции (дальнозоркость, астигматизм, близорукость), заболевания носа и его придаточных пазух.

Симптомы. Течение хроническое и острое. Жалобы на чувство засоренности, зуд, резь, жжение, утомляемость глаз. К вечеру явления значительнее. При хроническом течении конъюнктива несколько рыхлая, сосуды ее расширены, в конъюнктивальной полости небольшое слизистое или гнойное отделяемое (особенно по утрам). При остром процессе симптомы усиливаются, присоединяется слезотечение, обильное гнойное отделяемое, конъюнктива красного цвета, может быть светобоязнь.

Распознавание. Конъюнктивит возникает при активизации стафилококковой флоры. Характерная картина слизистой ободочки, наличие отделяемого, субъективные ощущения, особенно при острой форме, не вызывают сомнений в диагнозе. При хронической - берется посев с конъюнктивы, который позволяет уточнить возбудителя и его чувствительность к антибиотикам. Посев берется в утренние часы до умывания. Стерильной проволочной петлей отделяемое с конъюнктивы переносится на специальную стерильную питательную среду и ставится на несколько дней в термостат.

Лечение. Закапывание: раствора фура-цилина (1:5000), перманганата калия (1:5000), риванола (1:5000); 2 % раствора борной кислоты; 20-30 % сул ьфацила натрия (альбуцида); 10 % раствора норсульфазола; 0,25 % раствора левомицетина; 0,5 % раствора гентамицина. Применяются также мази с антибиотиками.

Пневмококковый конъюнктивит. Возбудитель - пневмококк. Заболевание возникает остро на фоне протекающей инфекции, может приобретать эпидемический характер. Сопровождается отеком век, мелкими кровоизлияниями в конъюнктиву и легко снимающимися с нее белесовато-серыми пленками.

Лечение - типичное для конъюнктивитов.

Конъюнктивит диплобациллярный (уголковый). Вызывается диплобациллой Моракса-Аксенфельда. Отличительная особенность - тягучее, несколько пенистое отделяемое, покраснение конъюнктивы, мелкие трещины на воспаленной коже в области наружного угла.

Лечение. Действует раствор сульфата цинка в концентрации 0,25 - 0,5-1 %. Дополнительно можно применять растворы антибиотиков.

Конъюнктивит дифтерийный. Возбудитель - палочка дифтерии Клебса-Леф-флера. Поражаются чаще дети дошкольного возраста. Веки отечны, красные, болезненны при пальпации, из конъюнктивальной полости - серозно-кровянистое отделяемое, на конъюнктиве - с трудом снимаемые сероватые пленки, после удаления которых остается кровоточащая поверхность. Диагноз подтверждается лабораторно.

Лечение. Изоляция больного, внутримышечное введение противодифтерийной сыворотки (6000-10000 ЕД). Местно: растворы, мази сульфаниламидов, антибиотиков, витаминов.

Конъюнктивит бленнорейный. Возбудитель - гонококк. Переносится грязными руками, у новорожденных - при прохождении через родовые пути болеющей гонореей матери. Конъюнктива красная, отечна, кровоточит, обильное гноетечение. Может присоединяться кератит (см).

Лечение. Обязательно общее и местное. Каждые 1-2 часа растворы - 30 % сул ьфацил-натрия, 20 % сульфапиридазин-натрия, пенициллина (200000 ЕД на 10 мл изотонического раствора) или других антибиотиков.

Вирусные конъюнктивиты. В зависимости от типа вируса и течения заболевания различают:

Конъюнктивит аденовирусный (фа-рингоконъюнктивальная лихорадка). Вирус передается воздушно-капельным или контактным путем. Заболеванию предшествует или сопутствует катар верхних дыхательных путей. Поражается сначала один глаз, через 2-3 дня - другой. Появляется слезотечение, светобоязнь. Конъюнктива отечна, красного цвета, могут быть расширены ее сосочки. Скудное слизистое отделяемое, иногда тонкие, легко снимаемые пленки. Нередко присоединяется точечный поверхностный кератит, который бесследно проходит. Продолжительность заболевания около 2 недель.

Лечение. Раствор интерферона 6-8 раз в сутки (готовится из порошка перед применением каждый день), 0,1 % дезоксирибо-нуклеаза 4-5 раз вдень. Раствор полудана 4-5 раз в день. Пирогенал 6 раз в день в первые дни заболевания, затем, 2-3 раза в день. Мази 0,25-0,5 % теброфеновая, флореналевая, бонафтоновая 2-4 раза в день. Для профилактики вторичной микробной инфекции добавляют растворы антибиотиков, сульфа-ниламидов.

Эпидемический кервтоконъюпкти-вит. Начало заболевания острое, поражается сначало один, через 2-3 дня другой глаз, проявления напоминают аденовирусный конъюнктивит, но более выражен фолликулез. Может возникнуть общее недомогание, головная боль, легкие катаральные явления. Через 2 недели на фоне стихания клинических симптомов ухудшается зрение, появляются светобоязнь, слезотечение. На роговице заметны точечные помутнения. Заболевание продолжается до 2 месяцев. Поверхностные помутнения и ухудшение зрения со-' храня ются до 1-2 лет.

Лечение. Применяются противовирусные препараты как при аденовирусном конъюнктивите. Помутнения роговицы рассасываются самостоятельно.

Косоглазие. Такое положение глаз, при котором их зрительные оси не сходятся на фиксируемом предмете (рассматриваемом).

Симптомы и течение. Косить может один и тот же глаз илиоба попеременно. Сходящееся косоглазие -глаз приведен к носу, расходящееся - к виску, реже встречается вертикальный компонент - вверх или вниз. Различают содружественное и паралитическое косоглазие. При содружественном - сохраняется полный объем движения глазных яблок и не беспокоит двоение. Этот вид косоглазия возникает в раннем детстве, причиной его чаще всего являются аномалии рефракции. При дальнозоркости косоглазие обычно сходящееся, при близорукости - расходящееся. Косоглазие может быть следствием внутриутробных изменений в глазодвигательном аппарате или центральной нервной системе, а также родовой травмы. Причиной паралитического косоглазия является травма, опухоль, инфекция и тд. В результате этого возникает частичный или полный паралич одной или нескольких глазодвигательных мышц. При этом имеется ограничение подвижности глазного яблока в сторону парализованной мышцы, двоение.

Распознавание. Не вызывает затрудни ний. Самый простой способ определить наличие косоглазия заключается в следующем: исследуемый садится на расстоянии 1 метра от вас. Рядом с ним ставится настольная лампа. С помощью карманного зеркальца свет от лампы направляется в глаза. В норме отражение должно находиться в центре зрачков, при косоглазии оно будет смещено в сторону. Опыт можно проводить с горящей свечой. Чтобы установить причину косоглазия, требуется тщательное обследование, в том числе и невропатолога.

Лечение. При аномалии рефракции требуется кропотливое лечение у окулиста. Паралитическое косоглазие может пройти после излечения основного заболевания. Применяется также хирургическая тактика.

Лагофтальм. Неполное закрытие глаза. Возникает при параличе лицевого нерва, ин-нервирующего круговую мышцу века.

Симптомы и течение. Проявляется неполным смыканием век. Нижнее веко отвисает вниз, больного беспокоит слезотечение, при попытке закрыть глаз глазная щель остается открытой. Глаз остается открытым и ночью. Лагофтальм приводит, к высыханию конъюнктивы и роговицы, которое может осложниться эрозией, изъязвлением роговицы (кератитом), ее помутнением. Развивается лагофтальм на фоне неврита, иногда послетравмы век, может я виться следствием врожденного укорочения век.

Распознавание не вызывает затруднений. Кроме жалоб на слезотечение, чувство засоренности, несмыкание век является явным косметическим дефектом. Дифференциальная диагностика с выворотом века.

Лечение. Закапывание в глаз обеззараживающих капель (30 % сульфацил-натрия, 0,02 % раствор фурацилина), «искусственной слезы». Для предотвращения высыхания и профилактики инфекции на ночь в глаз закладывают мазь с антибиотиками, обле-пиховое масло, стерильное вазелиновое масло. При тяжелых формах возможно хирургическое вмешательство, заключающееся в частичном ушивании глазной щели.

Непроходимость сосудов сетчатки острая. Различают острое нарушение кровообращения в артериальном русле (центральная артерия сетчатки) и венозном (центральная вена сетчатки). ,

Нарушение кровообращения в центральной артерии сетчатки возникает внезапно и сопровождается резкой потерей или ухудшением зрения на пораженном глазу. Страдать могут только веточки, а не вся система. Внешне глаз не изменен. При осмотре глазного дна сетчатка выглядит бледной, четко выделяется центральная ямка (красного цвета), диск зрительного нерва отечен с нечеткими границами, артерии очень узкие. При нарушении кровообращения в одной из ветвей центральной артерии сетчатки поб-леднение (отек) глазного дна определяется только вокруг пострадавшей ветви. В этом случае зрение частично сохраняется, но с выпадением сектора в поле зрения.

Нарушение может вызываться спазмом, тромбозом, артериитом, эмболией. Способствует гипертоническая болезнь, атеросклероз, эндартериит, эндокардит, пороки сердца, хронические инфекционные болезни.

Распознавание. При резкой потере или снижении зрения необходимо срочно обратиться к окулисту или вызвать скорую помощь.

Лечение. Начать следует как можно быстрее в условиях стационара. Восстановление зрения в первые дни является благоприятным для прогноза, но не всегда удается сохранить (возвратить) высокое центральное зрение.

Нарушение кровообращения в центральной вене сетчатки. Падение зрения происходит также резко, как при артериальном нарушении, и требует срочного обращения к специалисту. Но при осмотре глазного дна картина значительно отличается. На глазном дне - множественные кровоизлияния, вены расширены, извиты. Диск зрительного нерва отечен, гиперемирован. Картина глазного дна носит образное название «раздавленный помидор».

Распознавание. Диагноз ставится на основании жалоб на резкое снижение зрения и осмотра глазного дна.

Лечение. Проводится в стационаре. Положительный результат на фоне интенсивного лечения можно получить, если оно начато в течение первых 2-3 суток от начала заболевания. Лечение занимает несколько недель, к сожалению, оно не исключает рецидивов и более сложных осложнений, таких как ге-мофтальм, отслойка сетчатки. В поздние сроки лечения хороший эффект дает коагуляция глазного дна аргоновым или криптоновым лазером.

Нистагм. Дрожание глаз. Своеобразная форма судорог глазодвигательных мышц. Причины: местные изменения или патология центральной нервной системы.

Различают горизонтальный, вертикальный и вращательный нистагм. Вид: маятни-кообразный, толчкообразный, сметанный. Местные причины: врожденная или приобретенная слабость зрения. Из общих причин - поражение моста мозга, мозжечка, продолговатого мозга, гипофиза, вестибулярного аппарата.

Излечению фактически не поддается. Лечение основного заболевания, витаминотерапия, спазмолитики временно улучшают картину.

ОЖОГИ ГЛАЗ. Делятся на термические и химические, от которых страдает кожа век, конъюнктива, слезоотводящие пути, роговица.

Термические ожоги вызываются пламенем, горячим воздухом и жидкостями, расплавленным металлом, нагретыми или горящими частицами. В современных условиях все чаще встречаются низкотемпературные ожоги (криогенные жидкости, сжиженные газы, сухой лед), поражение глаз на морозе встречается редко.

Симптомы и течение. Резкая боль в глазу, блефароспазм, слезотечение, отек век и конъюнктивы, снижение зрения.

Ожоги легкой степени: покраснение, отек кожи век, могут быть коагулированы ресницы и брови, конъюнктива инъецирована, отек эпителия роговицы или его дефект.

Средней степени: кожагиперемирована, отечна, пузыри кожи с жидкостью, конъюнктива отечна, гиперемирована, дефект эпителия и средних слоев роговицы.

Тяжелые ожоги: участки омертвевшей обуглившейся кожи, конъюнктива покрыта струнами и выглядит бледной, роговица с глубокими дефектами белого (фарфорового) цвета.

Лечение. Неотложная помощь: необходимо промыть глаза водой, закапать в глаза 20 % раствор сульфацил-натрия; 20 % суль-фапиридазин- натрия; 0,25 % раствор лево-мицетина; 0,02 % фурацилина, заложить за веко 1-5 % эмульсию синтомицина; 1 % мазь тетрациклина; 1 % мазь эритромицина, раневую поверхность кожи смазать мазью антибиотика. На глаз накладывается асептическая повязка. Внутримышечно вводят противостолбнячную сыворотку (1500-ЗОООМЕ).

Химические ожоги бывают кислотными и щелочными.

Ожоги кислотой вызывают быстрое свертывание белка, поэтому в первые часы формируется ограниченный струп. Это предохраняет подлежащиеткани от дальнейшего поражения.

Симптомы и течение. Жалобы на боль, светобоязнь, слезотечение, снижение зрения. Веки гиперемированы, отечны. Конъюнктива реагирует покраснением, отеком разной степени выраженности. Роговица становится отечной, тусклой, с сероватым оттенком, в тяжелых случаях приобретает /молочный оттенок.

Распознавание. Если пострадавший находится в сознании, то поставить диагноз несложно. Труднее установить характер поражения (кислотный или щелочной), тем более - реакцию современных химических реактивов. Поэтому первая помощь при щелочных и кислотных ожогах похожи.

Лечение. Неотложная помощь: как можно быстрее, в течение 10-15 минут промыть глаза струей воды. В конъюнктивальную полость закапывают 20 % раствор сульфацил-натрия, 10 % раствор сульфапирида-зин-натрия, раствор фурацилина. На дсожу можно наложить мазь антибиотика, на глаз - асептическая Повязка. Внутримышечно, при возможности, противостолбнячную сыворотку (1500-3000 ME). Направить пострадавшего в больницу.

Щелочные ожоги менее благоприятны. Щелочь растворяет белок и беспрепятственно проникает внутрь тканей. Поражающее действие продолжается в течение нескольких часов или даже дней. Страдает не только кожа, конъюнктива и роговица. Воздействию подвергается радужка, хрусталик и другие ткани глаза. Щелочные ожоги не образуют выраженного поверхностного струпа и глаз в первый момент не производит тяжелого впечатления. Кроме того, ощущения пострадавшего не так эмоциональны, так как щелочь поражает нервные окончания. Окончательно оценить тяжесть ожога можно только через несколько дней.

Лечение. Неотложная помощь: обильное промывание глаз водой в течении 15-30 минут. Вода из крана, носика чайника, резиновой груши, чашки или ополаскивание из руки. Если имеются частицы поражающего агента, то необходимо их удалить с помощью тугого ватного тампона или пинцетом, повторно промьггь водой. После этого закапать в глаз раствор антибиотиков, сульфаниламидов. Накладывается сухая асептическая повязка,больной направляется в стационар. Закапывание слабого кислотного раствора является спорным, так как рассчитать количество действующих реагентов невозможно. Присоединяется поверхностное воздействие кислотой, а щелочь продолжает проникать вглубь.

Опухоли орбиты (глазницы). В глазнице могут встречаться все виды опухолей, развивающихся у человека. Перерождаются сами ткани глазницы, распространяются опухоли из соседних структур (из черепа, верхней челюсти и т.д.), а также метастазы из других органов.

Симптомы и течение. Наиболее характерным является прогрессирующий экзофтальм; глаз обычно смещен не только вперед, но и в какую-нибудь сторону. Образование, как правило, ограничивает подвижность в эту сторону. Процесс развивается постепенно. Этому могут предшествовать умеренный отек век, нарушение чувствительности окружающих тканей. Боли беспокоят в той или иной степени. При локализации процесса около зрительного нерва нарушается острота зрения, сужение или секторальное выпадение в поле зрения.

Распознавание. Симптомы могут сочетаться в различной комбинации, но ни один из них не дает оснований поставить диагноз в начальной стадии. Наиболее достоверную информацию дают рентгенография, томография, компьютерная томография, двухмерное ультразвуковое сканирование, термография, ядерный магнитный резонанс, пункция. Дифференцировать характер образования (доброкачественная, злокачественная) на этом этапе удается не всегда.

Лечение. Чаще всего хирургическое. Дополнительно применяют химиотерапию и радиотерапию. Орган зрения сохранить удается не всегда.

Опухоли сетчатки. Истинные злокачественные новообразования сетчатки - ретинобластомы, одна из наиболее опасных для жизни патологий. .

Симптомы и течение. Учитывая возраст, в котором поражается глаз, жалобы на снижение зрения не могут помочь в распознавании этого заболевания. На ранних стадиях происходит утолщение сетчатки и установить это можно только при осмотре глазного дна. Через некоторое время опухоль занимает большую часть глаза. Глаз слепнет, зрачок на этой стороне становится широким. Через него просвечивает желтоватый рефлекс, который становится заметен окружающим. Прорастание происходит в зрительный нерв, окружающие ткани, головной мозг. Метастазирует образование в печень, легкие, кости черепа. Возникновение заболевания имеет определенную наследственную связь по неправильному доминантному типу.

Лечение. Как можно раннее удаление глазного яблока с последующей рентгено-химиотерапией. Из современных методик применяется низкотемпературная (криогенная) терапия (-120-180°), фотокоагуляция.

Опухоли сосудистого тракта.

Из доброкачественных образований встречаются нейрофибромы, невриномы, лейомиомы, невусы, кисты. Заметить изменения на глазу можно, если их локализация в переднем отрезке. Они в той или иной мере проявляются в изменении структуры и цвета радужки. Наиболее наглядно выглядят невусы и кисты. Невусы - пигментные пятна, которые длительное время не изменяются, хотя могут перерождаться. Хорошо просматриваются на радужке кисты, при своей наглядности не оказывая большого влияния на состояние глаза. Они возникают в результате изменений в эмбриональный период, но чаще после травм глаза. Кисты могут разрастаться, тогда рекомендуется лазерная коагуляция или хирургическое лечение.

Злокачественные образования имеют тенденцию к росту и метастазированию. Наибольшее значение имеют меланомы. Они локализуются в любом месте сосудистой оболочки. При расположении на радужке обращает внимание появление темно-коричневого пятна с нечеткими границами, зрачок деформируется.

Распознавание. Снижение зрения - один из симптомов, заставляющий обратиться к врачу. При локализации образований в заднем отрезке глаза, ресничном теле, на задней поверхности радужки обнаружить их не всегда удается при осмотре офтальмологом. Уточнить диагноз помогает ультразвуковое сканирование, флюоресцентная ангиография, радиоизотопное исследование с применением фосфора 32. Посещение окулиста каждый год позволит вовремя поставить диагноз.

Лечение. В зависимости от локализации и размеров образования применяют хирургический метод, ксеноновую или лазерную коагуляцию, бета-аппликацию, криотера-пию(-180-190°С).

Отслойка сетчатки. Она прикреплена плотно только в 2-х местах: в зоне зрительного нерва и на периферии сетчатки (зубчатая линия). На остальном протяжении рыхло соединена с пигментным слоем сосудистой оболочки, что создает условия для отслоения. Причиной чаще всего является разрыв на сетчатке, ее дегенерация, прогрессирую-. щая миопия, патологические процессы в стекловидном теле (деструкция, разжижение, сморщивание), гемофтальм, контузия, проникающее ранение. Провоцировать может физическая нагрузка, подъем тяжести, сотрясение организма, удар головой.

Симптомы и течение. Больной жалуется на сужение поля зрения, «занавеску» перед глазом, снижение зрения, «искры» в глазу.

На глазном дне определяется пузырь сероватого цвета, сосуды сетчатки извиты, перегибаются через складки, диск зрительного нерва может быть со стушеванными границами или просматривается с трудом. Обычно можно локализовать разрыв. Уточнить диагноз позволяет ультразвуковое одно- или двухмерное сканирование.

Лечение. Чаще всего хирургическое. Под место разрыва через склеру подкладывают пломбу из силиконовой губки или стягивают глаз по экватору силиконовой лентой. По краю разрыва производят коагуляцию холодом, диатермией. При плоских отслойках удается отграничить разрыв с помощью лазера, после чего сетчатка, как правило, прилегает.

Прогноз для ранних форм отслойки благоприятный в 50-90 % случаев. Но отслойка сетчатки остается грозным состоянием с высокой инвалидизацией в итоге.

Паиофтальмит. Гнойное воспаление всех тканей глаза. Является исходом не поддающегося лечению эндофтальмита или инфицированной травмы глаза (например, проникающего ранения).

Симптомы и течение. Зрение резко снижено (до светоощущения) или отсутствует. Сильная боль в глазу, отек, гиперемия век и конъюнктивы. В процесс вовлекаются окружающие глаз ткани, из-за этого может наблюдаться экзофтальм. Роговица пропитана гноем, заполняющим всю переднюю камеру, радужка не просматривается. К местным симптомам добавляется недомогание, головная боль, повышается температура. Процесс развивается в течение нескольких часов, первых суток.

Лечение. Местные и общие симптомы не оставляют сомнений в необходимости срочно госпитализировать пациента. Проводится активная антибиотике- и противовоспалительная терапия, внутривенное введение жидкости. Местно и парабульбарно - антибиотики. При отсутствии результатов применяют хирургическое удаление роговицы и содержимого глаза (эвисцерация).

Прогноз при панофтальмите всегда серьезен. Сохранить глаз даже с косметической целью удается не всегда.

Периостит орбиты. Воспалительный процесс костной стенки орбиты (глазницы).

Симптомы и течение. При локализации процесса в передней части глазницы беспокоит умеренная болезненность в зоне воспаления, выраженная припухлость. Кожа век над этим местом краснеет, на ощупь горячая. Может присоединиться отек конъюнктивы, иногда сильный. Если'процесс локализован в заднем отделе орбиты, то на первый план выходит экзофтальм - смещение глазного яблока, ограничение его подвижности, выраженный отек конъюнктивы. Может присоединиться потеря чувствительности кожи век, снижение зрения, развиваются болевые ощущения при сдавлении зрительного нерва. Заболевание может развиваться остро за 2-3 дня или постепенно - несколько недель. Наряду с местными явлениями наблюдается недомогание, подъем температуры тела, увеличивается СОЭ, лейкоцитоз. Различают негнойное и гнойное воспаление. При негнойной форме очаг рассасывается, замещаясь соединительной тканью. Гнойный процесс более опасен, так как при его вскрытии может произойти инфицирование клетчатки орбиты (см. Флегмона орбиты).

Распознавание. Причиной заболевания чаще всего является воспаление придаточных пазух носа, реже - грипп, ангина, корь, скарлатина, фурункулы кожи лица. Кроме того, может иметь значение дакриоцистит (см. выше), кариес зубов, тупые травмы. Уточнить диагноз помогает рентгенологическое исследование, лабораторные анализы.

Лечение. При подозрении на периостит необходимо обследование пазух носа. Назначают общую антибиотико-сульфанилами-дотерапию. Местно - УВЧ, диатермия, введение антибиотиков к очагу воспаления. При гнойных процессах вскрывают абсцесс, выскабливают свищи. Если известна этиология (туберкулез, сифилис и тд.), проводят специфическое лечение.

Ретинит. Воспаление сетчатки. Возникает при заносе инфекции через центральную артерию сетчатки или как токсико-аллергический процесс. Ретинит могут вызывать инфекционные заболевания (туберкулез, сифилис, токсоплазмоз, вирусные и гнойные инфекции), инфекционно-аллер-гические состояния (ревматизм и тд.). Так как сетчатка тесно спаяна с сосудистой оболочкой глаза, то часто развивается хориоре-тинит - более глубокое воспаление.

Симптомы и течение. При ретините основным симптомом является снижение зрения и выпадение поля зрения (абсолютная или относительная скотома). При локализации воспалительного очага в центральной части сетчатки зрение снижается значительно, процесс на периферии иногда проходит незаметно.

При осмотре глазного дна определяется один или несколько очагов отека, возможны мелкие кровоизлияния, при выраженном обширном воспалении в процесс вовлекается стекловидное тело. На месте воспалительных очагов образуются рубцы, которые приводят к стойкому снижению зрения.

Лечение проводится в стационаре. Интенсивная общая терапия основного заболевания. Применение антибиотиков парабуль-барно (около глаза). Местно: кортикостерои-ды, препараты, расширяющие зрачок. В поздние сроки - сосудорасширяющие препараты, витаминотерапия.

Ретинопатия диабетическая. Изменения в сетчатке и ее сосудах на фоне сахарного диабета.

Симптомы и течение. При сахарном диабете жалобы на зрение возникают на поздней стадии заболевания. Перед глазами появляются плавающие помутнения, «искры», «занавески», ухудшается зрение. Изменения на глазном дне очень характерны, и иногда окулист ставит диагноз «сахарный диабет» до того, как пациент обращается к терапевту или эндокринологу. На сосудах сетчатки возникают мелкие аневризмы, появляются новые сосуды, в сетчатке видны точечные кровоизлияния. Вокруг сосудов образуются экссудативные очаги разной консистенции. Постепенно сетчатка уплотняется, добавляются тяжи в стекловидном теле. Это может привести к разрывам сетчатки и ее отслойке, кровоизлияниям.

Лечение. Ангиопротекторы: парамидин (продектин, ангинин), дицинон по 0,25 г 3 раза в день после еды в течение 1-6 мес. Ас-корутин по 1 таб. 3 раза в день в течение месяца. Ксантинола никотинат, компламин, трентал по 1 таб. 3 раза в день, галидор 0,05-0,1 г 1-2 раза в день. Поливитамины. Стуге-рон по 0,025 г 3 раза в день 1-6 месяцев. В последнее время стала применяться эффективная лазерная коагуляция сетчатки. В очень тяжелых случаях хирургически удаляют стекловидное тело (витреоэктомия). Профилактикой снижения зрения является тщательное соблюдение диеты, контроль за сахаром крови, регулярный прием противо-диабетических препаратов, инсулина.

Рефракция. Преломляющая способность глаза, зависящая от двух факторов: силы оптической системы глаза и размеров (длины) глазного яблока. Глаз построен по типу фотокамеры: имеет светопреломляю-щую часть (роговица и хрусталик) и светочувствительный экран (сетчатку).

Свет попадает на сетчатку через роговицу, влагу передней камеры, хрусталик, влагу задней камеры и стекловидное тело. В норме эти среды прозрачны и действуют как оптическая система, в которой лучи преломляются и сводятся в фокальную точку. Ясность зрения зависит главным образом от соответствия фокусной точки и сетчатки. Если параллельные лучи света после их преломления сходятся па сетчатке, то на ней получается четкое изображение предмета и соответственно высокое зрение. Лучи света могут сходиться перед сетчаткой, такой вид рефракции называется близорукостью. Если лучи собираются в фокус за плоскостью сетчатки, то этот вид рефракции определяют как дальнозоркость. При близорукости и дальнозоркости изображение точки на сетчатке будет выглядеть как расплывчатый круг. Кроме этого, встречается вид рефракции, при котором точечный объект проектируется на сетчатку в виде полоски или эллипса. Это обусловлено тем, что разные участки роговицы или хрусталика имеют разную преломляющую способность, иногда даже на протяжении одного меридиана. Такая патология называется астигматизмом.

Роговица имеет постоянную преломляющую способность. Хрусталик может менять свою кривизну, что позволяет четко видеть предметы, находящиеся на разном расстоянии от глаза. Эта способность называется аккомодацией, и с возрастом утрачивается. Недостатки рефракции устраняются с помощью коррегирующих стекол (очков, контактных линз).

Склерит. Воспалительное заболевание склеры различного происхождения.

Симптомы и течение. На склере между роговицей и экватором глаза появляется ограниченная припухлость красно-фиолетового цвета. Пальпация этого места резко болезненна, возможна светобоязнь, слезотечение. Иногда присоединяется кератит или иридоциклит (см.). Поражаются обычно оба глаза. Процесс может захватывать большую поверхность. Если в него вовлекается радужка, то в результате заращения зрачка может присоединиться вторичная глаукома. Иногда воспаление принимает гнойный характер: на месте припухлости появляется гнойный инфильтрат, который вскрывается через конъюнктиву. Склерит склонен к рецидивам, в результате которых может развиться выбухание склеры, а это, в свою очередь, привести к снижению зрения или отслойке сетчатки.

Распознавание. При подозрении на склерит необходимо обратиться к врачу. Причиной его являются системные заболевания, аллергии, вирусные поражения, хронические инфекции (туберкулез, сифилис, ревматизм и т д.).

Лечение. Местю: 1 % суспензия гидрокортизона; 0,3 % раствор преднизолона; 0,1 % дексаметазона - 3-4 раза в день. Глазные лекарственные пленки, содержащие дек-саметазоп (1-2 раза в день). Подконъюнкти-вальиые инъекции по 0,3 % раствора дексазона; 0,4 % раствора дексаметазона - 2-3 раза в неделю. К этому добавляют 2 % раствор амидопирина с 0,1 % раствором адреналина гидрохлорида -4-5 раз в день. Хороший результат дает электрофорез с 0,1 % раствором гидрокортизона, 2 % раствором кальция хлорида, с 1 % раствором димедрола, ежедневно, курс 15-20 процедур. Местно - тепло. В стадии рассасывания закапывают 0,1 % раствор лидазы. Общее лечение: противоаллергичес-кая, противовоспалительная терапия, при хронической инфекции - специфическая.

Слезотечение. Если оно не психического или рефлекторного характера, то связано с нарушением проходимости слезы от слезной точки до носовой полости через слезные канальцы, слезный мешок, слезноносовой канал.

Выворот слезной тонки. В норме устье слезного канальца (слезная точка) обращено к глазному яблоку. Если же отстоит от глаза в результате травмы, вывороте, атонии века, то возникает слезотечение. Лечение хирургическое. Иссекается внутренний край слезной точки, при вывороте, атонии века - его пластика.

Сужение слезной точки - возникает с возрастом, иногда после воспаления, возможно сужение или полное заращение от рождения. Лечение хирургическое. Расширение коническими зондами или рассечение ножницами, скальпелем.

Каналикулит - воспаление слезного канальца. Внутренняя часть края век краснеет, припухает, может появиться гной. Возможные причины - инфекция, грибки. Лечение: антибиотики, сульфаниламиды, сухое тепло, при отсутствии эффекта - хирургическое дренирование.

Дакриоцистит - воспаление слезного мешка (см. выше).

Атония слезных путей - развивается с возрастом из-за снижения тонуса мускулатуры стенок слезных канальцев.

Лечение: р-р адреналина, резорцина, витаминотерапия, средства, повышающие тонус организма, закаливающие процедуры.

Травмы глаз, орбиты. По характеру под разделяются на производственные, сельскохозяйственные, бытовые, боевые и детский травматизм.

Травмы глазницы. При нарушении це» лостности стенок орбиты, связанных с носом и его придаточными пазухами, наблюдается эмфизема век и глазницы (попадание воздуха под кожу или в ткани). Веки кажутся отечными, наблюдается экзофтальм (см.). При пальпации ощущается потрескивание, пузырьки воздуха свободно перекатываются в рыхлых тканях. Если стенки орбиты расходятся наружу, то отмечается западение глаза (энофтальм). Наиболее грозными последствиями чревато повреждение зрительного нерва. Может быть его разрыв, сдавление в зрительном канале или глазнице, отрыв от глазного яблока. Ранение зрительного нерва часто влечет безвозвратную потерю зрения на пострадавшей стороне. Ранение глазодвигательных мышц приводит к стойкому двоению. Иногда наблюдается вывих глазного яблока впереди век (для возвращения глаза •> на место надо раздвинуть веки руками или векоподъемником).

Травмы придаточного аппарата глаза. Веки чаще всего страдают при всех видах травм. Гематомы, отек век - наиболее наглядные признаки травмы, которые не требуют особого лечения. Опасность представляют раны век. Даже небольшие требуют хирургической обработки. Ее цель -максимальное восстановление анатомической целостности, особенно в области внутреннего угла, так как здесь находятся слезоотводя-щие органы. Осложнением травмы века может быть заворот, неправильный рост ресниц, выворот, стойкое слезотечение. Маленькие разрывы конъюнктивы рубцуются самостоятельно.

Травмы глазного яблока. Различают непроникающие и проникающие ранения. Непроникающие травмы: эрозия роговицы, кровоизлияние внутрь глаза (гемофтальм), разрыв сетчатки и сосудистой оболочки, отслойка сетчатки, иридоциклит, травматическая катаракта. Проникающие ранения являются наиболее опасными для глаз, особенно, с инородным телом внутри. При обширных ранениях поставить диагноз не сложно. При маленьком ранении входное отверстие ее всегда заметно, иногда окончательный диагноз проникающего ранения подтверждает только рентгенологическое исследование и ультразвуковое сканирование (наличие инородного тела в глазу) или ревизия склеры на операционном столе под микроокопом.

Лечение. Все травмы глаза обязательно должны быть срочно осмотрены окулистом.

Трахома. Инфекционный кератоконъ-юнктивит, характеризующийся хроническим воспалением слизистой оболочки глаз с разрастанием в ней фолликулов и последующим рубцеванием. Трахома - социальная болезнь, болеют ею только люди. Заражение происходит через грязные руки и предметы общего пользования. По данным ВОЗ в мире около 500 млн больных трахомой, из них 80 млн слепых или частично утративших зрение.

Симптомы и течение. Начало постепенное и незаметное. Субъективных ощущений при скрытых формах может и не быть, иногда беспокоит тяжесть в веках, чувство засоренности, умеренное слизисто-гнойное отделяемое, склеивание век по ночам. Воспаление начинается с верхнего свода. Конъюнктива становится вишневого цвета, появляются увеличенные сосочки, которые потом укрупняются, превращаются в плотные валики, гребни. Процесс потом распространяется и на роговицу. Она тускнеет, прорастает сосудами. Секреция слезной жидкости уменьшается, идет рубцевание конъюнктивы, укорочение ее сводов. Процесс рубцевания захватывает и роговицу.

Распознавание. Заболевание вызывается атипичными вирусами, занимающими промежуточное положение между вирусами и риккетсиями. Большое значение имеет эпидемиологическая обстановка. У детей заболевание протекает легче. Дифференциальный диагноз проводится между вирусными и фолликулярным конъюнктивитами. Заболевание длится годами.

Лечение. Местно - закапывание растворов сульфаниламидов и антибиотиков, мази с антибиотиками. Проводят выдавливание трахоматозных зерен на конъюнктиве специальным пинцетом. В тяжелых случаях -антибиотики внутрь. Последствия трахомы (заворот, неправильный рост ресниц, зара-щение слезных путей, рубцы роговицы и конъюнктивы) лечат хирургически.

ФЛЕГМОНА ВЕК, ГЛАЗНИЦЫ, СЛЕЗНОГО МЕШКА.

Флегмона век - разлитое инфильтративно-гнойное воспаление тканей век.

Симптомы и течение. Развивается остро. Нарастает уплотнение (инфильтрация), веко отечно, кожа напряжена, гиперемирована, горячая на ощупь. Пальпация резко болезненная. В более поздней стадии пальпируется полость с жидким содержимым (флюктуация). Через кожу просвечивает желтый гной. Флегмона может, самопроизвольно вскрыться.

Распознавание. Заболевание вызывается гноеродными микробами. Причиной чаще бывает инфицированная местная травма. Флегмона может возникнуть на фоне ячменя, фурункула века, язвенного блефарита, воспалительного процесса придаточных пазух носа. Развивается в течение нескольких дней, после вскрытия воспалительные явления стихают. Но может быть распространение инфекции в соседние ткани, венозное русло, мозг.

Лечение. Внутримышечно - бензилпе-нициллина натриевая соль 300000 ЕД 3 раза в день, 4 % раствор гентамицина по 40 мг, ампиокс по 0,2 г. Внутрь оксацилл ина натриевая соль по 0,25 г, метациклин по 0,3 г, ампициллин по 0,25 г, бисептол по 2 таблетки 2 раза в день, этазол по 0,5 г, сульфадиме-токсин по 1 таб. в сутки (однократно в течение 4-5 дней). Местно - сухое тепло.'УВЧ. В конъюнктивальную полость с профилактической целью 20-30 % раствор сульфацил-

натрия 3-4 раза в день. При появлении флюктуации рекомендуется вскрытие с последующим дренированием и повязка с 10 % раствором натрия хлорида (гипертонический раствор) и (или) антибиотиками.

Флегмона глазницы (орбиты). Острое гнойное воспаление глазничной клетчатки.

Симптомы и течение. Развивается бурно, в течение нескольких часов, редко суток (1-2). Веки сильно отечны, красно-фиолетового цвета, раскрыть их не удается. Конъюнктива отечна и может ущемляться в глазной щели. Экзофтальм, подвижность глаза ограничена или совсем отсутствует. Зрение значительно снижено, иногда до слепоты. На глазном дне - застойный диск зрительного нерва. Появляется головная боль, высокая температура, озноб, замедляется пульс, могут присоединиться мозговые явления.

Распознавание. Причиной являются гнойные процессы в области лица (рожистое воспаление, фурункулы, гнойный дакриоцистит, ячмени, абсцесс века, гнойные синуситы, травмы орбиты с инфицированием, а также попаданием в орбиту инфицированных инородных тел). При быстром ухудшении состояния на фоне этих заболеваний следует немедленно обратиться в больницу.

Прогноз очень серьезен не только для органа зрения, но и для жизни больного, особенно для детей. Особенность венозного русла глаза позволяет инфекции проникать в полости черепа.

Лечение. Срочная госпитализация! Назначают антибиотики внутрь, внутримышечно, при тяжелых случаях внутривенно, внутриартериально, внутрилимбально. Внутривенно: 40 % раствор глюкозы, по 20 мл с аскорбиновой кислотой, изотонический раствор, переливание крови. Местно пр'име-няют широкое вскрытие глазницы на 4-5 см вглубь, в разрез вводят туруиды с гипертоническим раствором, антибиотиками.

Флегмона, слезного мешка. Острое гнойное воспаление слезного мешка и окружающих тканей.

Симптомы и течение. Появляется резкая болезненность в области слезного мешка, кожа багрового цвета, отек распространяется на веки, кожу щеки и носа. Глазная щель узкая или закрыта. В конъюнктивалыюй полости гнойное отделяемое, беспокоит слезотечение. Температура тела повышена, головные боли, общее недомогание. Через несколько дней формируется абсцесс, который (через несколько дней) иногда самопроизвольно вскрывается. Возможно формирование постоянной фистулы, через которую выделяется слеза и гной.

Распознавание. Флегмона слезного мешка развивается, как правило, на фоне хронического воспаления. Для процесса типична локализация. При пальпации в этом месте возникает резкая боль, под пальцами ощущается овальное уплотнение.

Лечение. Проводится интенсивная антибактериальная терапия, как и при флегмоне век. Местно: в начальной стадии сухое тепло, УВЧ, электрофорез с пенициллином, химот-рипсином. Когда формируется абсцесс, его вскрывают и дренируют. В конъюнктиваль-ную полость интенсивно закапывают антибиотики, сульфаниламиды. После стихания процесса производят хирургическое восстановление сообщения слезного мешка с полостью носа (дакриоцисториностомия).

Халязион (градина). Является хроническим воспалением хряща века вокруг мейбомиевой железы.

Симптомы и течение. На веке прощупывается эластичное образование размером до крупной градины, кожа над ним подвижна, со стороны конъюнктивы отмечается участок гиперемии (покраснения) и зона сероватого цвета в центре. Пальпация безболезненна или слабо болезненна. Иногда происходит нагнаивание, тогда присоединяются признаки воспаления: боль, покраснение кожи век, может быть самопроизвольное вскрытие с выделением содержимого (гноя) со стороны конъюнктивы.

Диагноз ставится на основании клиники. Развивается халязион после ячменя, переохлаждения, но чаще без видимой причины.

Лечение: на ранних стадиях бактерицидные капли, желтая ртутная мазь (на кожу и в конъюнктиальную полость), сухое тепло. В холодный период иногда помогают инъекции стероидов в полость халязиона. Радикальным остается хирургический метод. Проводится, как правило, амбулаторно. На веко под местной анестезией накладывают специальный окончатый зажим, и через разрез конъюнктивы или кожи удаляют содержимое вместе с капсулой. Операция занимает несколько минут.

Прогноз благоприятный, но возможны рецидивы заболевания.

Экзофтальм. Смещение (выпячивание) глаза вперед. Является признаком многих глазных и общих заболеваний. Отечный экзофтальм развивается в результате избыточной продукции тиреотропиого гормона передней доли гипофиза.

Симптомы и течение. Экзофтальм может быть односторонним и двусторонним. При одностороннем может наблюдаться отставание верхнего века при взгляде вниз (симптом Грефе). В начальной стадии появляется двоение при взгляде вверх и в сторону. С развитием процесса присоединяется ограничение подвижности глазных яблок и двоение при взгляде прямо. Обращает на себя внимание редкое мигание, иногда, пигмеитация верхнего века. Экзофтальму может сопутствовать сухость роговицы, что приводит к развитию тяжелых кератитов. Наряду с этим возможно снижение чувствительности роговицы, светобоязнь и слезотечение. При прогрессировании процесса может возникнуть сдавление зрительного нерва, что приводит к кровоизлияниям в сетчатку и атрофии зрительного нерва.

Распознавание. Процесс развивается постепенно. Большое значение имеет про-грессирование процесса, установить это внешне не всегда удается. Для объективного определения глазного яблока в глазнице используют специальный прибор - экзофтальмометр. Отечный экзофтальм протекает достаточно благоприятно и обычно требует только периодического наблюдения окулиста. Экзофтальм может быть симптомом других заболеваний, требующих экстренного обращения к врачу. Это может свидетельствовать о воспалительном процессе (например, флегмона орбиты), или объемном процессе (опухоли орбиты).

Лечение. В зависимости от стадии заболевания применяют консервативную, лучевую, хирургическую и комбинированную тактику. Некоторый положительный эффект дает магнитотерапия. Обязательно наблюдение и лечение у эндокринолога.

Эндофтальмнт. Гнойное воспаление внутренних оболочек глаза.

Является следствием глазного заболевания, травмы, сопровождает другие гнойные процессы в соседних или отдаленных органах, инфекция из которых распространяется через кровь.

Симптомы и течение. Характерны боли в глазу. Зрение резко снижено, вплоть до све-тоощущения. Веки отечны. Конъюнктива красного цвета, как и веки, отечна. Отмечается отек роговицы. В передней камере уровень гноя (гипопион). Радужка грязноватого цвета, видны ее расширенные сосуды. Глазное давление снижено, глаз мягкий на ощупь. Процесс развивается остро, приобретает иногда затяжное, хроническое течение, возможно развитие панофтальмита (см.).

Лечение. Обязательно в стационаре. Интенсивная местная и общая антибиотико- и противовоспалительная терапия. Под конъюнктиву вводят: мономицин по 50000 ЕД, 20-40 мг гёнтамицина сульфата, 50-100 мг ампициллина, 5 г полймиксина сульфата В, 50 мг канамицииа. Эти препараты вводят под глаз (парабульбарно) или за глаз (ретро-бульбарно). Переднюю камеру промывают раствором трипсина, слабым раствором антибиотика. В стекловидное тело вводят 0,1 мл (2000 ЕД) бензилпенициллина натриевой соли, 1 мг стрептомицина. Общее лечение: бензилпенициллина натриевая соль по 250000 ЕД каждые 4 часа внутримышечно, 4 % раствор гентамицина по 40 мг. Внутривенно - бензилпенициллина натриевую соль, ристомицина сульфат. Внутрь рекомендуются: эритромицин по 0,25 г, метациклина гидрохлорид по 0,3 г, левомицетин по 0,5 г; сульфаниламиды: сульфадимезин по 1 г 4 раза в день, сульфапиридазин-натрий по 2 г в 1-й день и по 0,5-1 г в последующие 5-7 дней. Применяется кортикостероидная, де-зинтоксикационная, десенсибилизирующая и рассасывающая терапия. В тяжелых случаях проводят хирургическое удаление части стекловидного тела (витреоэктомию). В результате эндофтальмита глазное яблоко может уменьшиться в размере (субатрофия или атрофия глаза). Прогноз при эндофтальмите всегда серьезный. Даже если удается справиться с воспалением - зрительные функции страдают значительно.

Язва роговой оболочки. Гнойное поражение роговой оболочки.

Симптомы и течение. Заболевание начинается остро, появляется сильная боль, резь в глазу, слезотечение, светобоязнь, зрение снижено. Предшествует заболеванию микротравма роговицы, конъюнктивит, блефарит, заворот века, дакриоцистит. Конъюнктива гиперемирована, отечна. На месте травмы появляется серо-желтый инфильтрат, который быстро изъязвляется. Образуется гнойная язва с подрытыми краями, окруженная полоской гнойного инфильтрата. Роговица вокруг отечна. Передняя камера частично заполнена гноем. Радужка отечна, зрачок узкий. Вовремя начатое лечение через 6-8 недель приводит к рубцеванию и образованию на месте язвы стойкого интенсивного помутнения - бельма. В нелеченых случаях или при тяжелом течении наступает вскрытие глазного яблока, распространение инфекции внутрь глаза (эндофгальмит, паноф-тальмит), в исходе - субатрофия глазного яблока (уменьшение глаза в размере с потерей зрительный функций).

Распознавание. Клиническая картина достаточно характерна. Осмотр при боковом ярком освещении позволяет поставить диагноз. На ранних стадиях - прокрашивание флюоресцеином.

Лечение. Проводится обязательно в стационаре. Местно применяются растворы сульфаниламидов, антибиотиков, глазные лекарственные пленки с антибиотиками (0,25-1 % растворы неомицина, мономици-на, канамицина, левомицетина, гентемици-на назначаются 6-8 раз в день, 20-30 % суль-фацил- натрия, 10 % раствор норсульфазола 3-4 раза в день). Для улучшения эпителиза-ции назначают 1 % раствор хинина гидрохлорида 5-6 раз в день, витаминные капли (рибофлавин с аскорбиновой кислотой и глюкозой). Для расширения зрачка -1 % раствор атропина, гоматропина. Внутрь назначают антибиотики: тетрациклин по 0,2 г, олететрин по 0,25 г, эритромицин по 0,25 % 3-4 раза в день.

Ячмень. Острое гнойное воспаление волосяного мешочка или сальной железы края век.

Симптомы и течение. На крае век появляется резко болезненная, ограниченная припухлость, сопровождающаяся отеком и гиперемией кожи века, конъюнктивы. На 2-3 день формируется гнойная головка желтоватого цвета.Через 3-4 дня инфильтрат гнойно расплавляется, при его прорыве выделяется гной и частицы омертвевшей ткани. Ячмени могут быть множественными, тогда присоединяется головная боль, температура, отек лимфоузлов.

Распознавание. Ячмень вызывается обычно стафилококковой инфекцией. Острое начало, быстрое разрешение позволяют отличить его от халязиона, блефарита, конъюнктивита.

Лечение. В первые дни - смазывание кожи век раствором йода, бриллиантового зеленого, 70 % спиртом. Закапывание в глаз 20-30 % раствора сульфацил-натрия (альбуцида), 10 % раствора сульфапиридазин-натрий, 1 % раствора пенициллина, 1 % раствора эритромицина, 0,1 % раствора дексамета-зона, 0,3 % раствора преднизолона, 1 %эмульсии гидрокортизона 3-4 раза в день (растворы сульфаниламидов или антибиотиков обязательны). Закладывание за веко мазей сульфаниламидов, антибиотиков, 1 % желтой ртутной мази. Мест но: сухое тепло (горячее вареное яйцо, завернутое в полотенце, синяя лампа с рефлектором), УВЧ. При повышении температуры - внутрь сульфа-ниламиды, антибиотики. Рецидивирующим ячменям способствуют заболевания желудочно-кишечного тракта, сахарный диабетанемии. В этих случаях рекомендуется ауто-гемотерапия, витаминотерапия, особенно группа В (пивные дрожжи), лечение основного заболевания.

Профилактика. Соблюдение правил гигиены, обязательное мытье руке мылом, закаливание организма, при хронических заболеваниях, способствующих возникновению ячменей, соблюдение рекомендаций терапевта.


Глава 8.htm

Раздел 1

БОЛЕЗНИ ГЛОТКИ

Абсцесс перитонзиллярный, или ангина флегмонозная. Осложнение хронического тонзиллита или острой ангины. Гнойный процесс в околоминдаликовой клетчатке вызывают бактерии, проникающие через лакуны миндалин.

Симптомы и течение. После перенесенного заболевания верхних дыхательных путей появляются боли в горле, температура, интоксикация, затем припухлость в области миндалины, ее выбухание, в зеве наблюдаются все признаки ангины: увеличение и болезненность лимфоузлов шеи с этой стороны, вынужденное положение головы (наклон в больную сторону), тризм - невозможность широко открыть рот. Возможны осложнения: абсцессы окологлоточного пространства, глубокие флегмоны шеи, кровотечения из крупных сосудов шеи, отек гортани, сепсис, нефрит.

Лечение. Стационарное. Созревший нарыв вскрывают. Назначают антибиотики, анальгетики, жаропонижающие. Местно -антисептические препараты в виде полосканий (фурацилин 1:5000), физиолечение. Прогноз вне осложнений - благоприятный.

Профилактика. Соблюдение гигиены рта, лечение хронических тонзиллитов, кариозных зубов. При повторных случаях -удаление миндалин.

Аденоиды - лимфоидная ткань, которая находится в своде носоглотки, выполняя защитную функцию. Выраженные в детском возрасте, после 16 лет атрофируются. В патологии увеличиваются из-за наличия в бухтах и складках обильной бактериальной флоры, становятся очагом хронического воспаления, вызывая множественные функциональные нарушения: слуха, голоса, кровообращения в полости черепа, ночное недержание мочи и др. Различают три степени размеров аденоидов: малые, средние, большие. Заболевания, протекающие с воспалением слизистой носа, носоглотки, ОРЗ, корь, коклюш, скарлатина, дифтерия, грипп и др. чаще всего дают толчок к гипертрофии аденоидной ткани.

Симптомы и течение. Периодическое или постоянное закладывание носа и выделение слизи, приоткрытый рот из-за затрудненного носового дыхания, храп во сне, утомляемость, вялость, апатичность из-за хронической кислородной недостаточности. Затем могут появиться нарушения в произношении некоторых букв, гнусавость. При закрытии аденоидами отверстий слуховых труб развиваются острые и хронические отиты, может значительно понизиться слух. Длительное дыхание через рот ведет к различным аномалиям скелета, изменению формы лица (аденоидное лицо): клинообразная челюсть, высокое твердое небо - "готическое", деформации грудной клетки - "куриная грудь". Могут возникнуть нарушения функций желудочно-кишечного тракта: рвоты, запоры или понос, малокровие и исхудание (худосочие).

Лечение. При небольших размерах аденоид (1-2 ст.) применяют местно раствор колларгола; 3 ст. подлежит хирургии. Операция кратковременная, малоболезненная, может проводиться в амбулаторных условиях. Прогноз благоприятный.

Ангина. Воспаление лимфаденоидной ткани глотки, небных миндалин. Ангина -общее инфекционное заболевание организма, возбудителем которой является самая разнообразная бактериальная флора, чаще всего стрептококк. Источником могут служить кариозные зубы, воспалительные процессы придаточных пазух носа. Иногда наблюдается заражение недоброкачественными продуктами, например, молоком, обсемененным гнойными бактериями.

Симптомы и течение. Начинается с болей в горле при глотании, повышения температуры, головной боли, слабости, иногда рвоты. При осмотре обнаруживается покраснение слизистой оболочки зева, отечность миндалин, увеличение шейных лимфоузлов, иррадирующие боли в ухо. Состояние больного иногда может быть довольно тяжелым с высокой лихорадкой и выраженной интоксикацией. В анализах крови и мочи отмечаются резкие изменения.

Лечение. Постельный режим, антибиотики широкого спектра, щадящая диета, витамины, местно - полоскание, ингаляция, согревающий компресс, физиотерапия. Прогноз - чаще всего благоприятный. Осложнения - перитонзиллярный абсцесс, гнойный лимфаденит, миокардит, нефрит, ревматизм.

Гипертрофия небных миндалин. Увеличение размеров миндалин без признаков воспаления.

Симптомы и течение. Рефлекторный кашель, чаще ночью, затруднения при глотании, нарушение дикции, речи.

Лечение. При небольшой гипертрофии применяют физиотерапию, полоскания, смазывания растворами, содержащими йод, серебро. При значительном увеличении размеров производят частичное удаление миндалин в условиях стационара. Прогноз - благоприятный.

Дифтерия гортани - см. Круп истинный.

Инородные тела глотки. Чаще всего ими бывают костные обломки скелета рыб.

Симптомы и течение. Боль, покалывание при глотании, слюнотечение, связь с приемом в пишу рыбы и т.п. продуктов. Диагноз ставится на основании жалоб и осмотра глотки, иногда ощупыванием ее пальцем или с помощью специального зеркала.

Лечение, Необходимо обратиться в ближайший ЛОР-кабинет, чтобы удалить инородное тело с помощью инструментов. Следует учесть, что при длительном нахождении инородного тела развивается местное воспаление, возможно нагноение.

Инородные тела гортани. Кусочки пищи или предметов из полости рта попадают в гортань при внезапном вздохе, крике, во время разговора, смеха. Чаще всего страдают дети от 1 до 4 лет.

Симптомы и течение. Приступ рефлекторного (за счет раздражения гортани) кашля, резкое затруднение дыхания, синюш-ность губ, может наступить удушье.

Лечение. Требуются экстренные меры. Прежде всего необходимо попытаться извлечь предмет пальцем, который вводится сбоку в глотку. При неудаче нужно перевернуть ребенка вниз головой и, держа за ноги, встряхнуть его. Иногда удается извлечь инородное тело резким сжатием грудной клетки двумя руками. Все мероприятия проводятся только в положении вниз головой. Недопустимо постукивать по спине в положении сидя, это может ухудшить состояние и привести к непоправимым последствиям. Если инородное тело удалить не удается, необходимо немедленно госпитализировать больного.

Кандндоз глотки. Грибковое заболевание, вызываемое грибами Кандида. Причиной возникновения может быть нерациональное применение антибиотиков, ослабленный иммунитет после острых инфекций.

Симптомы и течение. Легкое общее недомогание, субфебрильная температура, небольшое воспаление миндалин - покраснение, белесоватые налеты.

Распознавание основывается на обнаружении грибка при микроскопии налета.

Лечение. Противогрибковые антибиотики (нистатин, леворин и др.), для смазывания миндалин - йодистые препараты (йоди-нол, раствор Люголя в течении длительного времени). Без своевременного лечения заболевание переходит в хроническую форму.

Круп истинный. Поражение гортани при дифтерии. Возбудитель - палочка Леф-лера.

Симптомы стечение. Лающий кашель, охриплость, интоксикация, высокая температура - первая стадия. Затруднение дыхания, одышка, напряженный вдох, учащенный пульс, пот на лице, синюшность губ -вторая стадия. Вялость, сонливость, расслабление мышц, синюшность кожи, бледность лица, нарушение пульса, приступы удушья переходят в агонию - последняя стадия.

Распознавание. По клиническим проявлениям, признакам дифтерии, бактериологическому исследованию мазков из зева и носа.

Лечение. Скорейшее введение противодифтерийной антитоксической- сыворотки, ингаляции, полоскания, антибиотики. При удушье - хирургическое (трахеотомия). Прогноз при ранней диагностике и своевременном лечении - благоприятный. При тяжелых, токсических формах в сочетании с корью или скарлатиной - сомнительный. Профилактика - прививки.

Круп ложный см. Ларингит острый.

Ларингит острый (ложный круп). Обусловлен обилием рыхлой клетчатки в подск-ладочном отделе гортани. Встречается преимущественно у детей 6-7 лет, является осложнением инфекционных болезней - кори, скарлатины и т.д.

Симптомы и течение. Лающий кашель, приступ беспокойства, особенно ночью, затрудненное дыхание, переходящие в удушье , с посинением губ. Длится 2-3 дня. От истинного крупа отличается: сохраненной чистотой голоса, нет налетов на миндалинах, не увеличены лимфоузлы.

Лечение. Постельный режим, свежий влажный воздух, обильное щелочное питье, паровые ингаляции. При приступах есть опасность развития стеноза гортани с угрозой для жизни. В случае* удушья - "скорая помощь" для введения гормонов (преднизо-лон) и немедленная госпитализация. При правильном лечении прогноз благоприятный.

Ларингит хронический. Возникает в результате частых воспалений гортани, дли-

тельного воздействия вредных факторов (алкоголь, курение, пыль, раздражающие химические вещества), сопутствует хроническим заболеваниям (насморки, синуситы, тонзиллиты, фарингиты, трахеобронхиты).

Симптомы и течение. Те же, что при остром ларингите, но слабее выражены. При обострении больные жалуются на хрипоту, утомляемость голоса, ощущение першения, царапания, постоянное откашливание. При атрофической форме образуются корки, вызывающие мучительный кашель.

Лечение. Устранение вредных привычек, исключение раздражающих факторов, щадящий голосовой режим. Ингаляции щелочных паров гидрокарбоната натрия (соды), смазывание гортани раствором танина в глицерине, йод с глицерином. По показаниям - антибиотики. Физиотерапия: диатермия, УВЧ, 10-12 процедур.

Профилактика. Следует избегать охлаждения горла, пения и громких разговоров на холоде, особенно после бани.

Тонзиллит хронический. Хроническое воспаление небных миндалин весьма частое заболевание как у взрослых, так и у детей. Возникает в результате повторных ангин или острых инфекционных заболеваний, протекающих с поражением лимфоидной ткани глотки (скарлатина, корь, дифтерия и др.). Различают компенсированную и деком-пенсированную (с наличием осложнений -поражение почек, сердца, суставов, хроническая интоксикация) формы. В настоящее время считают, что хронический тонзиллит вызывает серьезные изменения в иммунной системе организма.

Симптомы и течение. Жалобы на частые ангины, субфебрилитет, общая интоксикация, вялость, головная боль, увеличение шейных лимфоузлов.

Распознавание. На основании патологических изменений в миндалинах - рубцы, гнойные пробки в лакунах, покраснение небных дужек и данных бактериологического исследования содержимого лакун миндалин - флора самая разнообразная.

Лечение. При компенсированной форме консервативное: полоскания растворами лекарств с противовоспалительным и бактерицидным действием, отварами трав. Промывание лакун миндалин, физиотерапия (УВЧ и СВЧ, ультразвук), биогенные стимуляторы (алоэ, прополис и др.), поливитамины, криотерапия, гомеопатическое лечение. При декомпенсиро-ваннрй форме лечение - оперативное.

Осложнения: инфекционно-аллерги-ческие миокардиты, пиёлонефриты, не-фропатии, артриты, абсцессы Миндалин. Прогноз, в случае отсутствия осложнений, благоприятный. Часто болеющие ангинами и хроническим тонзиллитом подлежат диспансерному наблюдению и систематическому лечению, профилактике бицил-лином.

Фарингит. Воспаление слизистой оболочки глотки. Различают острую и хроническую формы. Первая возникает, как правило, в результате насморка или раздражающих факторов (острая, горячая или холодная пища, алкоголь, курение). Бактериальная флора разнообразна.

Острый фарингит. Симптомы и течение. Начинается с сухости, легкой болезненности или напряжения в глотке, кашля, саднения. Пустой глоток (глотание слюны) более неприятен, чем при приеме пищи, сопровождается иррадиацией боли в ухо. При осмотре: гиперемия слизистой глотки, она покрыта елизисто-гнойным налетом, на задней стенке видны выступающие фолликулы в виде красных зерен. Общее состояние страдает мало, температура невысокая.

Хронический фарингит бывает простым, гипертрофическим, атрофическим. Причины возникновения: частые воспаления горла и носа, нарушение обмена ве-

ществ, диабет, болезни кишечника, желудка, сердца, легких, печени и почек, вредные факторы в виде сухости воздуха, пыли, химических веществ, дыма, алкоголя и т.п.

Симптомы и течение. Боли в горле при глотании, сухость или обильное слизистое отделяемое, покашливание, отхаркивание, тошнота по утрам, иногда рвота.

Лечение. При острой форме такое же, как при ангине, при хронических в зависимости от состояния слизистой. При ги-пертрофии - частые полоскания, орошения раствором соды, поваренной соли (слабый раствор), буры, противовоспалительными травами. Смазывание растворами колларгола, протаргола, нитрата серебра, йодинола, Люголя. Гранулы лим-фоидной ткани прижигают трихлоруксус-ной кислотой, обрабатывают жидким азотом, облучают лазером. Назначают физи-олечение (ингаляции с гидрокортизоном, УВЧ, ультразвук, фонофорез с -прополисом и др.). При атрофии слизистая не восстанавливается, проводится симптоматическое лечение.

Фонастения. Функциональное заболевание голоса. Развивается на фоне нарушения нервной системы (психоневроза).

Симптомы и течение. Различные болевые ощущения в области шеи, глотки, быстрая утомляемость голоса, повышенное слюноотделение, першение, кашель, отхаркивание. Постепенно развивается хрипота, дрожание голоса, изменяется его тембр, в тяжелых случаях наступает афония (отсутствие голоса).

Лечение. Полный покой, молчание в течение нескольких дней, бромистые препараты, кофеин, витамины. Эффективна психотерапия. Прогноз относительно благоприятный. '

Раздел 2

БОЛЕЗНИ НОСА И ПРИДАТОЧНЫХ ПАЗУХ

Аллергические синусопатии. Заболевание придаточных пазух носа в результате аллергического насморка. Имеет упорное, хроническое течение, может осложняться нагноением (см. Острый синусит). В основе заболевания изменения слизистой оболочки пазух - отек, повышенное выделение слизи, имеющие аллергическую природу.

Симптомы и течение. Заложенность носа, зуд, тяжесть в голове, обильные водянистые выделения, приступи чихания, может появиться шум в ушах, нервозность, депрессия. При осмотре - характерный синюшный оттенок слизистой. Возможно образование полипов носа.

Распознавание. На основании анамнеза, клинических проявлений, рентгенологического исследования: уменьшение объема пазух за счет утолщения слизистой. Постановка аллергических проб.

Лечение. Принципы те же, что и при других аллергических заболеваниях: изъятие аллергена с последующей специфической терапией. Применяются антигистаминные препараты (димедрол, супрастин, диазолин, тавегил, фенкарол и др.). Местно - мази и капли с этими препаратами. Более эффективный метод - введение гормонов коры надпочечников (преднизолон, гидрокортизон и т.п.) непосредственно в пазухи путем ' прокола и физиотерапевтически с помощью электрофореза. Хирургически щадящие операции: полипотомия, удаление шипов и ? гребней носовой перегородки, увеличенных участков слизистой. Применяются также ультразвук и лазеротерапия. В некоторых случаях эффективны рефлексотерапия и гомеопатические средства.

Апосмия см. Обоняния расстройства.

Гайморит. Воспаление верхнечелюстной пазухи возникает как осложнение при остром насморке, гриппе, кори, скарлатине и других инфекционных заболеваниях. Второй по частоте причиной являются заболевания корней четырех задних верхних зубов.

Симптомы и течение. Чувство давления и напряжения в области пазухи, затем присоединяются боли и в области лба, скуловой, височной, захватывая всю половину лица. Нарушается носовое дыхание, появляются выделения из носа, светобоязнь, слезотечение, понижается обоняние. Температура в первые дни повышенная, озноб, расстройство общего состояния. Иногда отекает щека на стороне поражен ия и даже нижнее веко глаза. Щека при ощупывании болезненна.

Распознавание. Диагноз ставится на основании жалоб, осмотра, данных рентгенологического исследования и пробного прокола верхнечелюстной пазухи с помощью специальной иглы. На рентгенограмме определяется затемнение пазухи, а при пункции - характер ее содержимого.

Лечение. Обычно консервативное. Сосудосуживающие препараты в виде капель, мазей, порошков вводятся в носовую полость {эфедрин, галазолин, нафтизин, санорин, адреналин) для уменьшения отека слизистой. Назначают антибиотики, сульфанила-миды по тяжести заболевания. В качестве противовоспалительных средств применяют физиолечение (синий свет, соллюкс, УВЧ, микроволны). Наиболее эффективно промывание пазух и введение в них лекарств (антибиотики, ферменты, гормоны и др.) с помощью пункции, которая производится под местной анестезией.

Осложнения: гнойные и ; серозные менингиты, образование сЩщей, полипов, грануляций.

Прогноз: при отсутствии осложнений -благоприятный. Возможен переход в хронические формы, клинически мало отличающиеся от острых. В таких случаях решается вопрос о хирургическом лечении.

Гематома и абсцесс носовой перегородки. Возникает в результате травматических повреждений носа и представляет собой кровоизлияние под слизистую оболочку. После присоединения вторичной инфекции образуется абсцесс.

Симптомы и течение. Затруднение носового дыхания с одной или с двух сторон, переходящее в полную непроходимость носового хода. Повышение температуры, головная боль - говорят о формировании абсцесса. При осмотре, даже при поднятии лишь кончика носа, определяется болезненность и видны выступающие в носовые отверстия мешковидные яркокрасные выпячивания. '

Распознавание. Характерные клинические данные, травма в анамнезе, при сомнении прибегают к диагностическому проколу шприцем.

Лечение. Вскрытие и промывание полости абсцесса с последующей тампонадой носа. Антибиотики, физиотерапия. Прогноз при своевременном вскрытии гематомы -благоприятный. В противном случае не исключены осложнения - гнойное расплавление хряща носовой перегородки с возможной деформацией наружного носа (западе-ние спинки носа).

Инородные тела носа. Вносят в полость носа в основном во время игры дети в возрасте от 1 до 5 лет. Предметы могут быть самыми различными - пуговицы, орешки, кусочки губки, мелкие детали игрушек и т д.

Симптомы и течение. Затрудненное носовое дыхание (чаще всего с одной стороны), выделения из носа. При длительном нахождении в его полости инородного тела появляется неприятный запах, может начаться кровотечение.

Лечение. Удаление инородного тела должен осуществлять только специалист. Самостоятельные попытки могут привести к осложнению - травме, кровотечению, проталкиванию предмета в глубь полости носа, откуда могут попасть в гортань, трахею или бронх, что представляет большую опасность. В случае повторения "шалости" ребенок должен быть показан психиатру.

Искривление носовой перегородки. Носовая перегородка располагается вертикально в полости носа и разделяет ее на две половины, которые однако редко бывают одинаковыми. Перегородка может иметь отклонения или изгибы, выпячивания и утолщения. Если ее неровности приводят к определенному нарушению функции носового дыхания, это расценивается как патология. Причины различные: неравномерный рост перегородки и ее костной рамы, травма носа, аномалии развития полости рта и носа.

Симптомы и течение. Недостаточная проходимость носовых ходов, затрудненное дыхание, невротические расстройства, головные боли.

Осложнения: носовые кровотечения, рецидивирующие и хронические отиты, синуситы.

Лечение. Хирургическое, проводится в возрасте, когда заканчивается формирование носового скелета (18-20 годам). При выраженных нарушениях и осложнениях возможна операция в более раннем возрасте. Прогноз благоприятный.

Кровотечение носовое. В основе повто-- ряющихся, самостоятельных кровотечений может лежать патологически сформированное сосудистое сплетение переднего отдела носовой перегородки. Другие причины: травматические повреждения, хронические насморки, атрофия слизистой, искривления носовой перегородки, аденоиды, инородные тела, хирургические вмешательства. Часто встречается как симптом, сопутствующий различным заболеваниям: туберкулезу, сифилису, опухолям, заболеваниям сосудов и крови, острым инфекциям, гипертонии, порокам сердца, лучевой болезни. Вызывают отравления и некоторые лекарства.

Силттомы и течение. Кровотечение влечет слабость, головную боль, головокружение, шум в ушах. Частые и повторные приводят к анемии (бледность кожи). Если источник кровотечения находится в задних отделах полости носа, то кровь, стекая по задней стенке глотки в желудок, может вызвать рвоту.

Распознавание, Локализация определяется при осмотре. Для выяснения причин кровотечения делают развернутый анализ крови и ее свертывающей системы.

Лечение. Останавливают кровотечение в домашних условиях тугим ватным тампоном, смоченным 3 % раствором перекиси водорода или прижимают большим пальцем крыло носа к перегородке. В случае сильных кровотечений производится передняя или задняя тампонада в условиях стационара. Последующая терапия зависит от основного диагноза. Патологически расширенные сосуды перегородки прижигают крепким раствором нитрата серебра или трихлоруксусной кислотой. Прогноз зависит от основного заболевания.

Насморк (аллергический и вазомоторный). Весьма сходные клиническими проявлениями зги две формы насморка различаются механизмом возникновения. В основе аллергического лежит нарушение в имму-нологическом статусе. Вазомоторный развивается на фоне вегетативных растройств и патологии сосудов слизистой оболочки носа.

Аллергический насморк. Главная причина - проникновение в организм различных аллергенов, преимущественно через ды-|| тельные пути. Как правило, возникает при наличии других проявлений аллергии (крапивница, бронхиальная астма, мигрень, экзема, отек Квинке и т.д.). Аллергический насморк может открыться также при непереносимости пищевых продуктов (шоколад, икра, крабы, клубника, цитрусовые, рыба и др.).

Симптомы и течение. Затруднение носового дыхания, жидкие выделения из носа.

Распознавание. Характерная картина слизистой носа. В качестве подтверждения -аллергические пробы на коже и слизистой носа.

Лечение. Эффективно, если контакт с аллергеном устранен. Если же нет, проводят лечение, направленное на нейтрализацию освобождающихся в процессе аллергической реакции биологически активных химических веществ, в первую очередь гистамина. С этой целью применяют противогистамин-ные препараты (димедрол, супрастин, таве-гил, дипразин, диазолин, фенкарол и т.п.). При отсутствии противопоказаний - гормональные препараты, оказывающие мощное противоаллергическое действие.

Вазомоторный насморк - наблюдается улиц, страдающих общими вегетативными расстройствами, при которых наблюдается чрезмерная неустойчивость и усиленная раздражительность нервного аппарата слизистой оболочки носа. Так как в основе заболевания лежит повышенная реактивность организма, то приступы возникают рефлекторно под воздействием различных климатических факторов, связанных с охлаждением, сквозняками, переменой атмосферного давления и т д. или контактов с химическими веществами.

Симптомы и течение. Набухает слизистая оболочка носа, носовые ходы наполняются водянистым отделяемым, дыхание резко затрудняется. В период между приступами все патологические симптомы нередко полностью исчезают, но в затяжных случаях отек слизистой может быть стойким. В процесс может вовлекаться и слизистая оболочка придаточных пазух носа.

Лечение. Направлено на снижение реактивности нервной системы. Применяют осторожное закаливание (водные процедуры, длительное пребывание на свежем воздухе, спорт, климатотерапия), общеукрепляющие и тонизирующие средства, иглоукалывание (акупунктура), электрофорез 3 % раствора хлорида кальция на область шеи и др. Иногда хороший эффект дает закапывание атропина, эфедрина. Применяют ингаляции лизо-цима (5-10 сеансов).

Насморк атрофнческий простой. Хроническое заболевание полости носа, характеризующееся атрофией слизистой оболочки носа, редко - костного скелета носовых раковин. Секрет- носа делается вязким, с трудом отделяется, появляется склонность к его засыханию и образованию корок. Причиной атрофии может быть вдыхание различных видов пыли (силикатной, цементной, табачной и других).

Симптомы и течение. Заболевание не приносит особого беспокойства больным, особенно в начальной стадии. Потом может появиться чувство давления в голове, сухость в носу и глотке и отхождение корок. Нередко даже при несильном сморкании возникают небольшие носовые кровотечения, связанные с легкой повреждаемостыо истонченной и сухой слизистой оболочки. В поздних стадиях нарушается обоняние, возможна полная его потеря.

Лечение. Направлено на устранение сухости и корок. В начальных стадиях применяют раздражающую терапию, смазывая слизистую раствором йодглицерина. Корки хорошо удаляются из носа тампонадой. Вводимые в нос тампоны с мазью следует удерживать 1/2-1 часа. В качестве мази можно использовать ланолин, рыбий жир, растительные и другие индифферентные масла. Показаны щелочно-масляные ингаляции. Наиболее успешные и стойкие результаты получены при лечении экстрактом плаценты.

Прогноз: для восстановления функции слизистой - неблагоприятный.

Насморк острый. Самое частое заболевание верхних дыхательных путей. Наблюдается как самостоятельное заболевание или сопутствует некоторым инфекциям. В основе острого воспаления слизистой носа лежит нервно-рефлекторный механизм. Чаще всего возникает как реакция организма на общее или местное охлаждение, приводящее к активизации условнопатогешюй флоры, постоянно находящейся в полости рта, носа и носоглотки.' Кроме того, инфекционные агенты могут попасть в полость носа извне. Причиной острого насморка могут быть и вредные примеси во вдыхаемом воздухе (пыль, дым, пары кислот и т.п.).

Симптомы и течение. Острый насморк всегда поражает обе половины носа одновременно. Болезнь начинается с чихания, ощущения жжения или покалывания в горле, особенно в носоглотке, иногда хрипотой. Нередко повышение температуры до 37 °С и выше. В этой - первой стадии ощущается большая сухость в носу и носоглотке. Нередко развивается конъюнктивит вследствие распространения процесса на слезопроводя-щиепути. Заложенность носа вызывает ощущение тяжести в голове, изменяется тембр голоса, понижается обоняние. Через 2-3 дня, а иногда через несколько часов появляется обильное серозно-слизистое отделяемое из носа. Это вторая стадия - стадия разрешения. Затем отделяемое становится слизисто-гнойиым, вязким и через 7-10 дней процесс заканчивается выздоровлением.

Диагноз нетрудно поставить и без осмотра носа. Следует, однако, помнить, что причиной насморка может быть специфическая инфекция, которую необходимо дифференцировать по другим клиническим и лабораторным проявлениям (посев на флору).

Лечение. Постельный режим при повышении температуры и тяжелом течении. В начальной стадии рекомендуются потогонные процедуры (чай с малиной, медом, ножные горячие ванны, горчичники на икроножные мышцы и т.п.). Иногда удается остановить развитие насморка жаропонижающими (аспирин по 0,5-1 г). При головной боли дают анальгин (0,3-0,5 г). Местное лечение направлено на улучшение носового дыхания (эфедрин, галазолин, нафтизин, санорин, адреналин - в виде капель в нос 3-4 раза в , сутки). Хороший эффект дает вдувание в нос тройного сульфаниламидного порошка с пенициллином и эфедрином.

В современном арсенале медикаментов для лечения насморка имеется много различных средств, в состав'которых входят различные сосудосуживающие, противовоспалительные, противоаллергические препараты, выполненные в виде мазей и аэрозолей. Их применение необходимо согласовывать с врачом.

Острый насморк у взрослых обычно проходит быстро. Но возможность возникновения осложнений (см. Синуситы, Отиты, Дакриоциститы) делает прогноз в некоторых случаях неблагоприятным.

Обоняния расстройства (аиосмия, ги-посмия). Функция обоняния может быть понижена (гипосмия) или совершенно отсутствовать (аиосмия). Причины этого разнообразные изменения в полости носа: искривление носовой перегородки, полипы и опухоли носа, отечность слизистой оболочки, гнойные заболевания придаточных пазух, невриты обонятельного нерва при отравлении никотином, атропином, морфином или после инфекций.

Диагноз устанавливают исследованием обоняния с помощью набора сильно пахнущих веществ.

Лечение. Состоит в устранении причин заболевания и направлено па восстановление носового дыхаиия, санацию полости носа и пазух. При невритах используют медикаменты, применяемые в неврологии.

В большинстве случаев обоняние удается восстановить. При нарушениях центрального происхождения (невриты) прогноз зависит от основного заболевания и часто неблагоприятный.

Полипы носа. Доброкачественные новообразования в полости носа, возникающие в основном из-за воспаления придаточных пазух. Имеют гладкую поверхность, студенистую консистенцию, часто множественные, склонны к рецидивированию. Полипы могут быть огромных размеров, заполнять всю полость носоглотки и даже свисать позади мягкого неба.

Симптомы и течение. В начальных стадиях незаметны для больного. Затем появляется заложенность носа с обильным отделяемым, присоединяется головная боль, утомляемость, отсутствие обоняния.

Диагноз устанавливается при осмотре и ощупывании зондом полости носа.

Лечение. Чаще всего оперативное - удаление полипов под местной анестезией. Эффективна криотерапия - прижигание жидким азотом сразу после удаления полипов. При упорном рецидивирующем течении проводят операции на придаточных пазухах, являющихся источником роста полипов. Прогноз относительно благоприятный.

Синусит. Воспаление придаточных пазух носа. В процессе роста черепа, в возрасте 2-3 лет, происходит формирование полостей, имеющих сообщение с полостью носа, и поэтому получивших название его придаточных пазух. Они заполнены воздухом и выстланы оболочкой, сходной со слизистой носа. Различают пазуху основную - сфенои-дальную, она одна, и парные: верхнечелюстные (гайморовы), лобные (фронтальные), решетчатые (этмоидальные). На первом месте по частоте поражений стоит верхнечелюстная, затем решетчатая, лобная и основная. Острые воспаления придаточных пазух часто возникают при остром насморке, гриппе, кори, скарлатине и других инфекционных заболеваниях. Хронические формы воспаления пазух - следствие часто повторяющихся острых, особенно когда существуют препятствия для оттока патологического отделяемого: утолщение слизистой оболочки носа и самих пазух, искривление носовой перегородки, инородные тела.

Различают три формы воспаления пазух. Отечно-катаральная - воспаление затрагивает только поверхность слизистой и выделения - слизистые. Гнойная форма - более глубокое поражение с содержанием гноя в пазухе. Смешанная форма - слизисто-гной-ная.

Силттомы, лечение - см. Гайморит, Фронтит.

Фронтит. Воспаление лобной пазухи, отличается от гайморита локализацией процесса и большей частотой осложнений. Принципы лечения те же.

Раздел 3

БОЛЕЗНИ УХА

Глухонемота. Развивается в результате врожденной или приобретенной (до 3-х лет) глухоты. Врожденная возникает в эмбриональном состоянии под влиянием вредных факторов во время беременности (вирусные заболевания, сифилис, токсические вещества, медикаменты, авитаминозы и др.). Бывают наследственные формы, сочетающиеся с пороками развития внутреннего и среднего уха. Приобретенные формы встречаются чаще и могут быть результатом перенесенных инфекции, ототоксических лекарственных препаратов. Немота развивается как следствие глухоты.

Лечение. Малоэффективно. Основной заботой является обучение словесной речи в специальных учреждениях. С помощью современных методик можно достичь хорошей социальной реабилитации. .

Глухота внезапная. Чаще всего возникает на почве сосудистых нарушений (кровоизлияние, тромбоз, эмболия, сосудистый спазм) и вирусных инфекций/Встречается при заболеваниях крови, сифилисе, диабете, травмах черепа, опухолях слухового нерва и ДР.

Лечение. Экстренная госпитализация, внутривенное введшие лекарственных препаратов. Для полного восстановления слуха прогноз скорее всего неблагоприятный.

Симптомы и лечение соответственно заболеванию.

Кандндоз уха. Разновидность отомикоза (см. Отомикоз), вызываемая дрожжеподоб-ным грибком Кандида. Обычно возникает после длительного применения антибиотиков. Симптоматика та же.

Лечение. Противогрибковые антибиотики (нистатин, леворин, гризеофульвии, ни-зорал) внутрь. Местно - ОД % спиртовой раствор хинозола.

Кровотечения из уха. Наиболее серьезные кровотечения из уха наблюдаются при переломах костной части слухового прохода и одновременном разрыве барабанной перепонки. К другим причинам относятся острые и хронические гнойные средние отиты, травмы и опухоли среднего уха и наружного слухового прохода.

Лечение. В зависимости от заболевания. При появлении кровотечения необходимо срочно обратиться к врачу.

Лабиринтит. Воспалительный процесс внутреннего уха может быть острым и хроническим. Инфекция проникает во внутреннее ухо (улитку) различными путями. Через среднее ухо - при гнойных воспалениях, через мозговые оболочки - при менингите, через кровь - при различных инфекциях.

Симптомы и течение. Головокружение, нарушение равновесия, тошнота, рвота, нистагм (непроизвольные движения глазного яблока в сторону).

Лечение. Во всех случаях необходима срочная госпитализация с целью уточнения диагноза и назначения правильного лечения. В зависимости от формы может быть как консервативным, так и хирургическим. Прогноз: в некоторых случаях - сомнительный.

Мастоидит. Воспаление сосцевидного отростка височной кости, в толще которого находятся воздухоносные клетки, сообщающиеся с полостью среднего уха. Возникает обычно как осложнение острого среднего отита и вызывается тем же возбудителем. При мастоидите в клетках отростка развивается гнойный процесс, представляющий опасность возникновения внутричерепных осложнений (менингиты) из-за анатомически близкого расположения синусов и оболочек мозга.

Симптомы и течение. Общие признаки - повышение температуры, головная боль, изменения в анализах крови. Местные - боль в ухе, часто имеющая пульсирующий характер, гноетечение, оттопыренность ушной раковины, припухлость и покраснение в заушной области, При надавливании на отросток (кзади от уха) определяется болезненность.

Распознавание. Ни основании характерной клиники, осмотра барабанной перепонки и заушной области. Большое значение имеет рентгенологическое исследование и диагностический парацентез (прокол барабанной перепонки).

Осложнения: менингит, паралич лицевого нерва, гнойные затеки в области шеи, абсцессы в заушной области.

Лечение. Терапевтические мероприятия направлены на обеспечение хорошего оттока гноя из полости среднего уха и борьбу с воспалением и гнойной инфекцией (см. Отит гнойный). Показанием к оперативному вмешательству служит наличие осложнений и неэффективность консервативного метода. Операция заключается во вскрытии сосцевидного отростка через разрез в заушной области. Проводится под местной анестезией или под общим наркозом. Прогноз зависит от тяжести заболевания.

Меньера болезнь. Невоспал ительное заболевание внутреннего уха (лабиринтит). Проявляется периодическими приступами головокружения с тошнотой или рвотой, нарушением равновесия, шумом в ушах и понижением слышимости (одним ухом), повышенной раздражительностью от громких звуков. Возникает у людей, страдающих заболеваниями отдельных органов или систем (аллергические состояния, гипертония и гипотония, атеросклероз, вегетососудистая дистония, гормональные расстройства, климакс, различные токсикозы, нарушения обмена, злоупотребление никотином). Механизм возникновения болезни до конца не изучен. Предполагается, что в его основе лежит патология обменных процессов во внутреннем ухе.

Симптомы и течение. Приступы обычно длятся недолго - несколько часов или дней, редко недель. На их частоту оказывают влияние возраст, условия труда и быта, психическое состояние и другие факторы. Характерно, что резкое расстройство вестибулярной функции после окончания приступа нормализуется, но шум в ушах и тугоухость сохраняются и в дальнейшем постепенно прогрессируют. Для заболевания типично поражение одного уха. Двустороннее наблюдается очень редко.

Распознавание. Диагноз устанавливается по характерным клиническим проявлениям и данным исследования слуха (аудиог-рамма).

Лечение. Во время приступа - постельный режим, бессолевая диета, ножные горчичные ванны, пиявки на область сосцевидного отростка. Для купирования острого приступа - порошок Сябро, состоящий из: платифиллина гидротартрат (0,03-0,05 г), кофеин-беизоиат натрия (0,1 г), натрия бромид (0,15 г). Для предотвращения рвоты внутривенно вводится аминазин, димедрол, эфедрин. В дальнейшем назначаются аэрон, белласпон, беллоид, дедалон, супрастин, циннаризин, успокаивающие (транквилизаторы). В межприступный период - электрофорез 5 % раствора хлорида кальция, физические упражнения по специальной методике, иглорефлексотерапия. Запрещается алкоголь, курение, пребывание на солнце, купание в глубоких водоемах. В условиях стационара применяются хирургические методы в сочетании с криотерапией и ультразвуковым воздействием. В тяжелых случаях прибегают к разрушению лабиринта внутреннего уха. Прогноз: в ряде случаев слух удается сохранить.

Неврит слухового нерва. Поражение слухового нерва может быть вызвано воспалением и атрофическими изменениями в результате различных факторов. Среди многих причин можно выделить токсические вещества, в том числе и лекарства (мициновые антибиотики, хинин), различные инфекции

(грипп, бруцеллез и др.), заболевания сосудов, сердца, почек, нарушения обмена веществ, длительное раздражение шумом, поражения среднего и внутреннего уха. В патологический процесс могут вовлекаться раз-личные участки слухового нерва, в которых происходят необратимые атрофические изменения.

Симптомы и течение. Шум в ушах, различный по интенсивности и частоте. Понижение слуха-по типу ухудшения восприятия высоких звуков-имеет прогрессирующий характер. Иногда развивается полная глухота в течение нескольких дней или даже часов.

Распознавание, Аудиологическое исследование выявляет характер поражения слуха и заключается в определении порогов слышимости звуков различной частоты - для воздушной и костной проводимости. При неврите снижается проводимость по кости, при наличии патологии и в среднем ухе -воздушная проводимость. Тогда говорят о смешанной форме тугоухости.

Лечение. При остром неврите огромное значение имеет временной фактор. Если лечение начать в первые дни, можно предотвратить тугоухость. Поэтому при возникновении шума в ухе нужно срочно обратиться в ЛОР-кабинет. В острой стадии - госпитали-цация. Лечение предусматривает усиление кровоснабжения слухового нерва. Для выведения токсинов, вызвавших заболевание, применяются слабительные, потогонные, мочегонные средства. Наиболее действенны лекарства, улучшающие микроциркуляцию крови, дезинтоксикационные, сосудорасширяющие Средства, витамины, биостимуляторы. Препараты вводятся капельно, внутривенно, ежедневно. Хороший эффект достигается в первую неделю при использовании барокамеры, дополнительным методом можно считать иглотерапию. При повторных, хронических формах лечение амбулаторное: направлено на остановку процесса гибели слухового нерва. Больным с потерей слуха показано слухопротезирование - подборка слухового аппарата.

Отит адгезивный средний. Заболевание является следствием длительной задержки жидкости в полости среднего уха при воспалении и нарушении проходимости слуховых труб, соединяющих полости среднего уха и носа. В результате процесса происходит образование плотной соединительной ткани, сращений, спаек, ограничивающих подвижность слуховых косточек и приводящих к снижению воздушной проводимости звуков.

Симптомы и течение. Стойкое и прогрессирующее ухудшение слуха, сопровождающееся иногда шумом в ушах.

Лечение. Устранение заболеваний верхних дыхательных путей. Для улучшения проходимости слуховых труб - продувание ушей в сочетании с пневматическим массажем барабанной перепонки. Лекарственные препараты, способствующие рассасыванию спаек вводятся непосредственно в барабанную полость через слуховую трубу и с помощью электрофореза (лидаза, химотрип-син). При резкой тугоухости, не поддающейся консервативному лечению, производят хирургическое рассечение спаек, замену слуховых косточек полиэтиленовыми протезами. Для реабилитации используют слуховые аппараты.

Отит острый гнойный средний (перфо-ративный). Является результатом неблагоприятного течения катарального среднего отита. Причины возникновения те же.

Симптомы и течение. Нарастающие боли в ухе, повышение температуры в течение нескольких дней, симптомы интоксикации (бледность, слабость, утомляемость), гнойное отделяемое из уха. Появление гноя свидетельствует о прорыве его через барабанную перепонку и приносит облегчение больному. Наиболее благоприятное течение гнойного отита складывается в том случае, если, не дожидаясь самостоятельного прорыва, сделать надрез на перепонке (парацентез).

Лечение. Лучше проводить в условиях стационара, чтобы обеспечить своевременный парацентез и антибиотики внутримышечно (пенициллинового ряда, линкомицин

и др.). Местно - туалет уха с 3 % раствором перекиси водорода (2-3 раза в сутки) и закапывание антибактериальных и бактерицидных средств (диоксидин, левомицетиновый спирт, софрадекс и др.). Физиотерапия, сосудосуживающие капли в нос (нафтизин, гала-золин, санорин, адреналин, эфедрин). .Осложнения: внутричерепные - менингит, местные - мастоидит, тугоухость. Прогноз: возможен переход в хроническую форму (см. Отит средний гнойный хронический).

Отит средний гнойный хронический. Характеризуется стойким прободением барабанной перепонки, постоянным или периодически прекращающимся и возобновляющимся гноетечением и ухудшением слуха. Чаще всего развивается на почве затянувшегося острого отита. Причины - пониженная сопротивляемость организма, хронические Специфические и неспецифические инфекции, сахарный диабет, рахит, авитаминоз, заболевания крови, патология верхних дыхательных путей (аденоиды, гипертрофический ринит, резкое искривление носовой перегородки, хронический синусит и т.д.).

Симптомы и течение. Выделения из уха могут быть слизистыми, слизисто-гнойны-ми и редко - чисто гнойными, как правило, не имеют запаха. Резкий, иногда зловонный, возникает при задержке гноя в слуховом проходе (при плохом уходе за ухом). Понижение слуха обычно по типу нарушения зву-. копроводящей системы. Степень понижения зависит от сохранности цепи слуховых косточек среднего уха и утраченной подвижности из-за рубцов. При неблагоприятных условиях гноетечение может продолжаться в течение многих лет, при отсутствии осложне-ний мало беспокоя больных, так как не со-нровождается ни болями, ни повышением температуры. При одностороннем поражении некоторые даже не замечают понижение слуха. При полном прекращении гноетечения небольшая перфорация может закрыться с образованием рубца на перепонке. I Обычно слух полностью не восстанавливает-

Распознавание. На основании анамнеза, осмотра уха. Дополнительно производится рентгенография височных костей и посев из уха на флору и чувствительность к антибиотикам.

Лечение, Полноценное питание, закаливание, биостимуляторы, гомеопатия и т.п., лечение общих заболеваний, санация верхних дыхательных путей, иногда хирургическая. Местная терапия сводится к тщательному и систематическому удалению гноя и применению дезинфицирующих и вяжущих средств для воздействия на слизистую оболочку. При обильных выделениях промывают ухо раствором перекиси водорода 3 %, этакридина лактата (1:1000), антибиотиками (в соответствии с результатами посева) и с последующим вдуванием их в ухо в виде порошка. Использование препаратов следует чередовать через 12-15 дней, т.к. микробы приобретают устойчивость к лекарствам. Антибиотики вводят внутримышечно только при обострении и неэффективности местного лечения. В качестве физиотерапии - УФО через тубус, YB4, лазерное излучение, грязелечение. При наличии грануляций и полипов прибегают к мелким хирургическим операциям. Осложнения: внутричерепные - менингит, местные - мастоидит, тугоухость, грануляции, полипы.

Отит катаральный средний острый. Острое воспаление среднего уха не ограничивается барабанной полостью, а вовлекает слуховую трубу и ячейки сосцевидного отростка, т.е. все полости среднего уха. Возбудители заболевания - стрептококки, пневмококки» стафилококки и др. Понижают сопротивляемость им организма - охлаждение, инфекционные заболевания, болезни почек, авитаминозы, рахит, сахарный диабет и т.д. Чаще всего бактерии проникают в среднее ухо из полости носа через слуховую трубу при любом остром отите или при обострении хронического воспаления слизистой оболочки (острый ринит, ОРЗ, грипп и т.д.). Факторами, способствующими распространению инфекции являются неправильное сморкание (через обе ноздри, а не каждой поочередно), чихание, кашель, повышающие давление в носоглотке, вследствие чего инфицированная слизь форсированно преодолевает барьер, которым и является слуховая Труба. У грудных детей к развитию отита предрасполагает анатомически короткая и широкая слуховая труба, пребывание в горизонтальном положении, частое срыгивание. Однако, при инфекционных заболеваниях (корь, скарлатина, туберкулез и др.) возможен другой путь - через кровь. Патологические процессы слизистой оболочки носа и носоглотки и прежде всего аденоидные разрастания, закрывающие устья слуховых труб, поддерживают воспаление среднего уха, содействуют частым рецидивам и переходу в хроническую форму, особенно у детей.

Симптомы и течение. Боли, ощущение полноты и заложенности в ухе, понижение слуха, шум в ухе. Боль только иногда незначительная, обычно же сильная и постепенно нарастающая, ощущается в глубине уха и отдает в теменно-височную или затылочную область, иногда в зубы. Боль может быть пульсирующей, ноющей, колющей, сверлящей, усиливается при повышении давления в барабанной полости (сморкание, глотание, чихание, кашель) и часто лишает человека сна, аппетита, препятствует еде и т д. Если отит осложняет общее инфекционное заболевание, то его возникновение сопровождается новым или еще большим повышением температуры. При осмотре выявляется в разной степени покраснение барабанной перепонки, болезненность ее при дотрагивании ватным фитильком, в некоторых случаях -при надавливании на козелок (симптом не постоянен). В крови отмечаются реактивные воспалительные изменения (лейкоцитоз, повышение СОЭ).

Лечение. Обычно в домашних условиях, если температура повышена, рекомендуется постельный режим. При симптомах начинающегося осложнения (см. Мастоидит), особенно внутричерепного (менингит), необходима немедленная госпитализация. В начальной стадии заболевания прежде всего следует устранить боль в ухе. Болеутоляющим и лечебным действием обладают спирт 70 %, карболовый глицерин, новокаин и другие местные обезболивающие, которые закапывают в ухо. Имеются специальные капли, например отинум. В случае отсутствия этих средств можно воспользоваться обычной водкой или стерильным маслом (вазелиновое, растительное и др.). Все средства, вводимые в слуховой проход, необходимо слегка подогреть, опустив пузырек с лекарством в стакан с горячей водой. Капли вливают в слуховой проход с помощью пипетки таким образом, чтобы они его заполнили хотя бы наполовину (5-10 капель). Затем в слуховой проход вводится турунда (ватный фитилек) вплоть до перепонки и оставляется там на сутки. При использовании спиртовых растворов следует, не вынимая тампона из слухового прохода, вливать лекарство в ухо 2-3 раза в день. Для уменьшения испарения нужно закрыть слуховой проход дополнительной сухой ватой. Одновременно с этим местно применяют тепло в виде согревающих полуспиртовых (водочных) компрессов, грелки, лампы синего света или физиопроцедуры (соллюкс, УВЧ). Однако, нужно помнить, что тепловые процедуры при повышенной температуре могут привести к резкому ее подъему. Поэтому сначала необходимо дать жаропонижающее (аспирин, анальгин, парацетамол и др.). Одним из самых главных факторов в лечении отита и предотвращения осложнений является скорейшее восстановление проходимости слуховой трубы. С этой целью назначают сосудосуживающие средства в нос (нафтизин, галазолин, санорин, адреналин, эфедрин). Закапывать их нужно 3-4 раза в день в положении лежа на боку на стороне закапываемой половины носа по 5-6 капель. После сосудосуживающих закапывают бактерицидные капли, например, протаргол 2 % или колларгол 2 %. Не следует пытаться самостоятельно промывать полость носа, особенно детям - это может привести к ухудшению и неблагоприятному течению отита. Антибиотики и сульфаниламиды часто приостанавливают процесс и бистро ликвидируют его.

Отит острый наружный ограниченный. Фурункул наружного слухового Прохода встречается только в хрящевом отделе наружного слухового прохода, т.к. только здесь имеются сальные железы и волосы. Механизм возникновения заболевания основывается на проникновении инфекции в железы и волосяные мешочки, когда ковыряют в ушах ногтем или различными предметами, особенно при гноетечении. Возникает и как проявление общего фурункулеза при сахарном диабете, гиповитаминозах и др.

Симптомы и течение. Сильная боль в ухе, особенно при надавливании на место прикрепления ушной раковины. Иногда боль Принимает дергающий характер. Затем появляется припухлость кожи в околоушной области. По мере созревания фурункула явления воспаления нарастают и происходит его самопроизвольное вскрытие, чаще всего в слуховой проход. При этом может возникать отечность тканей вокруг уха и распространяться на заднюю поверхность ушной раковины и заушную область. Увеличиваются и становятся болезненными заушные лимфоузлы.

Распознавание. Диагноз обычно ставится при осмотре, однако иногда можно спутать фурункул с грозным осложнением среднего отита (см. Мастоидит).

Лечение. Вводят в наружный слуховой проход марлевые турунды, смоченные син-томициновой, стрептоцидовой, левом и це-тиновой эмульсией. Тепло на область уха в виде согревающего полуспиртового компресса, физиотерапия (соллюкс, УВЧ). Общее лечение - антибиотики, сульфаниламиды, витамины. При формирований гнойного воспаления окружающих тканей показано хирургическое лечение.

Отит острый наружный разлитой (диффузный наружный отит). При этой форме отита воспалительный процесс распространяется на кожу костной части наружного слухового прохода, в глубину кожи, подкожный слой и часто на барабанную перепонку. Причинами могут быть механическая и химическая травмы, термическая (ожог), с последующим внедрением самой разнообразной инфекции. При упорных отитах часто бывают грибковые поражения.

Симптомы и течение. Отечность и покраснение кожи слухового прохода, шелушение, мокнутие, слизистое или гнойное отделяемое. Резкая вначале бол ь сменяется затем сильным зудом и ощущением заложенности в ухе.

Распознавание. На основании жалоб, осмотра, аудиограммы слуха. Иногда необходим посев гноя и исследование на грибы.

Лечение. Диета (исключение острых и пряных блюд), пища, богатая витаминами, противоаллергические препараты (супрас-тин, тавегил, димедрол), промывание уха теплым раствором риванола (1:5000), смазывание 3-5 % раствором нитрата серебра, 1-2 % спиртовым раствором бриллиантового зеленого. Хороший противовоспалительный эффект дают мази гидрокортизона, ок-сикорта и преднизолона. Из общих средств, повышающих защитные силы организма, рациональны аутогемотерапия, витамины группы В, аскорбиновая кислота. В тяжелых случаях применяют антибиотики и сульфаниламиды.

Отомикоз. Заболевание обусловлено развитием на стенках наружного слухового Прохода различных типов плесневых и дрожжевых грибков. Возникновению способствует раздражение кожи вследствие длительного увлажнения, предшествующего гнойного отита, нерациональное применение антибиотиков и гормонов.

Симптомы и течение. Воспаление кожи, зуд, боль, умеренные жидкие выделения желтого, грязно-черного, серо-зеленого цвета в зависимости от вида гриба.

Распознавание. При осмотре уха и микроскопическом исследовании выделений.

Лечение. Туалет уха, промывание 3 % раствором борной кислоты, смывание 10 % раствором нитрата серебра, противогрибко-выми средствами (нитрофунгин, канестен). Прогноз - длительное течение с обострениями.

Отосклероз. Своеобразное дистрофическое заболевание уха, преимущественно поражающее костную капсулу лабиринта. Причины возникновения не известны. Чаще встречается у женщин, особенно в периоды полового созревания, менструаций, беременности, кормления грудью, климакса.

Симптомы и течение. Прогрессирующее снижение слуха по звукопроводящему типу, шум в ухе и ряд нарушений обменного характера. Первые клинические симптомы появляются обычно в возрасте 16-20 лет. Ту-гоухость возникает незаметно, затем постепенно нарастает сначала на одно ухо. Понижение слуха на другое ухо выявляется лишь через несколько месяцев или даже лет. Со временем может присоединиться снижение слуха по типу звуковосприятия (неврит).

Распознавание* Складывается из жалоб, осмотра, исследования слуха (аудиограмма).

Лечение. Консервативное может привести лишь к уменьшению шума. При снижении слуха на 30-35 дБ показана операция, в результате которой улучшение слуха наступает у 80-90 % больных.

Серная пробка. Образуется вследствие усиленной секреции серных желез. Она состоит из серы, секрета сальных желез, чешуек спущенной кожи, холестерина. В норме они удаляются движениями передней стенки слухового прохода во время разговора, жевания. Задержке способствуют узость и извилистость слухового прохода и повышенная вязкость серы. Цвет серной пробки от желтого до темно-коричневого. Консистенция вначале мягкая, восковидная, потом плотная и даже каменистая.

Симптомы ц течение. Пробка может достигнуть больших размеров, но если между ней и стенкой слухового прохода есть хотя бы узкая щель, слух остается нормальным. Однако достаточно попасть в ухо небольшому количеству воды, как сера набухает и .внезапно резко понижается слух, возникает ощущение заложенности, иногда шум в ухе. Пробка может оказывать давление на барабанную перепонку и вызывать рефлекторные головные боли, головокружение, кашель, тошноту. Распознавание основывается на жалобах, осмотре уха.

Лечение. Пробку вымывают теплой водой. Прежде чем это делать, необходимо убедиться, что ранее из уха не было гноетечения т.е., что целостность перепонки не нарушена. В таких случаях пробка удаляется с помощью специальных инструментов. Промывание следует делать теплой водой (37 °С), чтобы не вызвать головокружения, тошноты. Струю из шприца направляют вдоль задней стенки слухового прохода, оттягивая ушную раковину кзади и кверху. При достаточной силе струи пробка вымывается целиком или по частям. Затем ухо высушивают ватным фитильком. Если процедура не дала ощутимого результата, то серу размягчают закапыванием щелочных капель или 3 % раствором перекиси водорода.

Профилактика. Для предупреждения образования пробки не следует удалять серу шпильками, кончиком свернутого полотенца, так как при этом ушная сера проталкивается вглубь слухового прохода. Кроме того, использование острых предметов может привести ктравме перепонки и стенок слухового прохода.

Тугоухость. Понижение слуха, при котором плохо или недостаточно отчетливо воспринимается речь окружающих. Причины тугоухости: хронические гнойные средние отиты и воспаления слуховой трубы, соединяющей полости среднего уха и носоглотки, отосклероз и склероз барабанной перепонки, заращение слухового прохода, аномалии развития среднего уха, последствия воспаления внутреннего уха, поражения слухового нерва, проводящих путей и слуховой области коры головного мозга, старческая тугоу-хость.При поражении звукопроводящего аппарата (наружное и среднее ухо) соответствующее консервативное или хирургическое лечение может значительно улучшить, а иногда и восстановить слух. При поражении зву-ковоспринимающего аппарата тугоухость имеет необратимый и обычно прогрессирующий характер, развивается тяжелая форма, граничащая с глухотой. Дети с восприятием разговорной речи на расстоянии меньше 2-х метров подлежат обучению в специальной школе. При меньшем поражении могут заниматься в обычной школе.

Лечение. Общеукрепяющая терапия (инъекции алоэ, ФиБС, витаминов Bi и др.). Обучение чтению по губам, упражнения по развитию слухового восприятия с помощью специальной усиливающей аппаратуры.

Фурункул уха - см. Отит острый наружный.

Шум в ушах. Частый симптом различных заболеваний уха. Может быть кратковременным, длительным или постоянным. Интенсивность также различна, чаще усиливается в тихой обстановке. Характер шума чрезвычайно разнообразен: шум леса, морского прибоя, стрекотание кузнечика и тд. Может появиться при заболеваниях любого участка слухового органа: наружного уха (например, серная пробка), среднего уха (различного рода отиты), внутреннего уха (невриты, заболевания улитки) и при центральных слуховых расстройствах. Особенно нестерпим шум при отосклерозе.

Распознавание. Аудиограмма для выяснения характера поражения слуха.

Лечение. Ушные шумы, вызванные нерезкими, большей частью функциональными нарушениями, иногда исчезают без всякого лечения.

Большое значение имеет правильный режим жизни и труда (нормальное питание, сон, прогулки на свежем воздухе, занятия спортом, отказ от курения и употребления алкоголя, физическая и умственная работа без напряжения и в условиях, не связанных с постоянным шумом, и тд.). При установленной этиологии ушного шума проводится лечение основного заболевания отосклероза, кохлеариого неврита, болезни Меньера, воспалительных заболеваний уха, гипертонической болезни и тд.). Назначают резерпин, непробамат, витамин А, препараты брома и др. В некоторых случаях эффективна электростимуляция.


Глава 9.htm

Глава IX. Стоматология

Стоматология является разделом медицины, объединяющим различные заболевания челюстно-лицевой области, слизистой оболочки полости рта, зубов и шеи. Среди всех недомоганий человека наиболее частыми являются поражения зубов, пренебрежение лечением которых влечет различные осложнения воспалительного характера (абсцесс, флегмона, остеомиелит), угрожающих здоровью, а в тяжелых случаях и жизни человека.

При больных зубах, при отсутствии даже нескольких, не совершенен акт механической переработки пищи, что отражается на состоянии желудка и кишечного тракта, способствует возникновению гастрита, язвы желудка, двенадцатиперстной кишки.

По статистике очень высок травматизм, в том числе лица, где преобладают переломы лицевого скелета: нижней и верхней челюсти, скуловой кости, носа, орбиты. Правильно оказанная перцая помощь - ее методы изложены в этой главе - облегчат участь пострадавшего и улучшат прогноз лечения.

Возникновение опухолевых процессов челюстно-лицевой области - нередкое явление. Знание их признаков позволит еще в раннем периоде развития опухоли обратиться к специалистам и обеспечить более благоприятный исход.

Затрагивает стоматология и очень часто встречающиеся, такие тревожные для человека явления, как зубная боль, неприятный запах изо рта, кровотечение из десен и после удаления зуба - всего, что нарушает привычное ощущение здоровья и красоты лица.

Абсцесс. Ограниченное скопление гноя в тканях, возникающее при воспалении. В челюстно-лицевой области, как правило, является последствием осложненного заболевания зубов. Причиной его также могут быть фурункул, ангина, повреждение кожи или слизистой оболочки полости рта, занесение в ткани бактерий шприцем при обезболивании и пр. Абсцесс может образоваться и в результате заноса инфекции током крови или лимфы при общих инфекционных заболеваниях (грипп и др.).

Симптомы и течение. Обычно абсцессу предшествует зубная боль, характерная для периодонтита (см.). Она появляется в области определенного зуба, надкусывание которым вызывает усиление болевого ощущения. Вскоре появляется припухлость мягких тканей и уплотнение, болезненное при до-трагивании. Если абсцесс развивается под слизистой оболочкой полости рта, при осмотре видно ее выбухание и покраснение. При расположении абсцесса ближе к коже (лица и подчелюстной области) картина аналогичная.

Прогрессирование гнойного процесса сопровождается ухудшением общего состояния, повышением температуры тела, нарушением аппетита, сна. Для удаления очага инфекции у больного зуба, а главное для предупреждения распространения ее на окружающую ткань и область необходимо оперативное вскрытие гнойника врачом. В противном случае не исключена возможность перерастания ограниченного воспаления в разлитое с переходом его во флегмону.

Развитие абсцесса может привести к прорыву гноя наружу или в полость рта. Истечение гноя снимает острые явления, стихает или исчезает боль, восстанавливаются нормальные контуры лица или слизистой полости рта, стабилизируется общее самочувствие. Такой исход не должен успокаивать, так как процесс продолжается, но уже в хронической стадии. В дальнейшем он может обостриться, а это - гноеистечение из свищевого хода с неприятным запахом изо рта, сенсибилизация организма токсичными продуктами распада.

Лечение. Быстрота развития процесса дает основание настоятельно рекомендовать не откладывать обращения к стоматологу. До этого, как меры облегчающего характера, можно использовать обезболивающие, теплое полоскание полости рта, тепловую Повязку. Прием антибиотиков и других сильных средств без назначения не рекомендуется.

Ниже изложены особенности распознавания процесса в зависимости от места его возникновения и наиболее частые локализации.

Абсцесс дна полости рта - характерен появлением в подъязычной области красноты, а вскоре уплотнения, очень болезненного при раздражении его во время разговора и приема пищи. Язык становится менее подвижным, приподнят кверху. Постепенно припухлость дна рта увеличивается, ухудшается общее состояние. Возможен самостоятельный прорыв гноя в пол ость рта, ихотя острыеявления тогда стихают, в этот момент крайне опасно распространение гноя в окологлоточную область и шею. Поэтому ожидание самопроизвольного вскрытия недопустимо. Обращение к врачу обязательно.

Абсцесс неба. Возникает обычно как осложнение периодонтита зубов верхней челюсти. Чаще причиной бывает второй резец, клык или второй премоляр. Заболевание начинается с боли в области твердого неба и покраснения слизистой оболочки. При ее выбухании боль приобретает наибольшую интенсивность. Прием пищи становится затруднительным.

Возможно самопроизвольное вскрытие гнойника, после которого возникает облегчение. Однако для предупреждения возможного распространения гнойника на большую площадь твердого неба и развития остеомиелита небной Пластинки кости показано вскрытие абсцесса в условиях поликлиники.

До обращения к врачу можно использовать обезболивающие Препараты и теплое полоскание.

Абсцесс щеки. В зависимости от глубины развития процесса припухлость и покраснение будут больше выражены или со стороны кожного покрова щеки, или слизистой оболочки полости рта. БОЛЬ слабая, но при открывании рта усиливается. Нарушение общего состояния выражено умеренно. Опасно распространение гнойника на соседние отделы лица. До обращения (обязательного) к врачу рекомендуется обезболивающее средство, тепловая повязка, полоскание рта.

Абсцесс языка. Начинается с появления боли в толще языка, которая быстро нарастает, Язык увеличивается в объеме, как бы приподнят, мало подвижен. Резко затрудняется ает жевания, глотания, часто нарушается дыхание, в редких случаях до крайней степени, когда возникает чувство удушения.

Показана срочная госпитализация для принятия неотложных мер.

Альвеолнт. Воспаление лунки челюсти в результате ее инфицирования после травматического удаления зуба. При этом часто наблюдается повреждение самой лунки и раз-мозжение окружающей ее десны. Может развиться и как следствие нарушения послеоперационного режима, когда активным полосканием рта вымывают тромб из лунки, микробы проникают в нее, вызывая воспаление. Попадание пищи в лунку, отсутствие гигиены полости рта так же способствуют возникновении альвеолита.

Симптомы и течение. Заболевание начинается чаще на 2-3 сутки после операции ( появления сильных болей в области лунки удаленного зуба, повышения температуры тела дс 37,5-38,5 °С. Постепенно боль усиливается распространяясь на соседние отделы головы Изо рта появляется дурной запах. В подчелюстных областях увеличиваются и становятся болезненными лимфатические узлы. Продолжительность заболевания-до двух недель.

Лечение. В домашних условиях до обращения к врачу, которое необходимо при появлении описанных выше симптомов, показано частое полоскание рта теплым раствором (3 %) перекиси водорода, питьевой соды (1/2 чайной ложки на стакан воды), обезболивающие препараты. Альвеолит может осложниться остеомиелитом лунки, что удлиняет время заболевания и реабилитации больного.

Вывих челюсти. Причины вывиха нижней челюсти могут быть разнообразные: удар, сильное открывание рта при зевоте, крике, рвоте, при удалении зуба, при откусывании большого и твердого куска пищи и пр. Чаще возникает у женщин из-за меньшей глубины суставной ямки и выраженности костного бугорка, в результате чего легче смещается суставная головка нижней челюсти. Если это смещение кпереди, то говорят о переднем вывихе, если назад-то о заднем, бывают двухсторонние, которые встречаются часто. Диагиостиру-ют привычный вывих, когда он повторяется неоднократно.

Симптомы и течение. При вывихе нижней челюсти картина довольно типична. Пострадавший жалуется на боль, невозможность закрыть рот и принимать пищу, речь затруднена. Любая попытка закрыть рот безуспешна и сопровождается усилением боли. Поэтому при вывихе челюсти не следует стараться самим ее вправить, это только измучает человека.

Лечение. Необходима неотложная помощь врача, который, используя обезболивание, применит знания определенных приемов. Воздерживаться от своевремепных.мер не стоит, поскольку вправить челюсти в последующем будет гораздо труднее.

Гайморит хронический одонтогенный. Воспаление слизистой оболочки гайморовой пазухи, возникшее в результате образовавшегося сообщения гайморовой пазухи с полостью рта после удаления моляров или пре-моляров верхней челюсти. Подобные сообщения возникают, когда у некоторых людей корни указанных зубов проникают в гайморову пазуху и бывают отделены от нее только слизистой оболочкой или топкой костной пластинкой. При этом, даже при весьма аккуратном проведении операции, нарушается целостность как костной пластинки, так и слизистой оболочки, отделяющей гайморову пазуху от верхушки корня зуба. Через такое возникшее после удаления зуба соустье из полости рта проникают бактерии, обусловливая воспаление пазухи.

Попытки стоматологов сейчас же после образования соустья ушить слизистую оболочку десны для закрытия сообщения не всегда оканчиваются благополучно. Чаще свищевой ход остается.

Его признаки весьма четки. Когда принимают жидкую пищу, часть ее попадает в полость носа. Если выдохнуть воздух через нос, предварительно зажав ноздри пальцами, воздух выйдет в полость рта через свищевое отверстие. Кроме того, из свища в полость рта иногда выделяется прозрачная или мутная жидкость - продукт воспаления гайморовой пазухи.

Лечение только оперативное в условиях стационара

Гингивит. Вид стоматита, когда поражается слизистая, покрывающая альвеолярный отросток челюсти. Помимо общих причин, вызывающих заболевание оболочки иной локализаций (см. Стоматит), наиболее частая -грязное содержание полости рта, наличие зубных отложений (см. Зубной камень)

Симптомы. Во время осмотра заметно покраснение, отечность десны, при еде и чис-тк^убов возможна ее незначительная кровоточивость. При несоблюдении гигиены полости рта десна покрывается налетом, возникают язвы, участки омертвения ткани, дурной запах изо рта. Заболевание может распространиться на другие отделы слизистой оболочки полости рта.

Лечение: систематический уход за зубами, полоскание, снятие зубного камня, лечение пародоптита, щадящая диета.

Запах изо рта. Возникает в первую очередь из-за несистематически осуществлявмой гигиены полости рта. Частички пищи, остающиеся после ее приема в межзубных промежутках, а также в кариозных зубах, спущенный эпителий слизистой оболочки подвергаются воздействию бактерий, находящихся в изобилии в полости рта. Происходит распад белков пищи и эпителия и их последующее гниение, что и обусловливает возникновение запаха. Кроме того, причиной его может быть воспалительный процесс в окружающих зуб тканях (см. Пародонтит), поражение слизистой оболочки полости рта, языка (см. Гингивит, Стоматит), а также, в редких случаях, заболевание желудка (гастрит).

Предупреждение и избавление от запаха сводится, главным образом, к регулярному уходу за полостью рта. Утром и вечером необходимо чистить зубы: движение зубной щетки должно быть как в горизонтальном направлении, так и в вертикальном для тщательного удаления остатков пищи из межзубных промежутков. Способствует этому применение зубочисток и полоскание рта водой после еды. Эффективно применение растворов пахнущих веществ: мяты, специальных дезодорантов. При заболевании слизистой оболочки полости рта, тканей вокруг зуба, а также желудка показано специальное лечение.

Зубная боль. Неприятные, а часто нестерпимые ощущения, вызванные раздражением чувствительных нервов. В роли раздражителей может быть удар, ожог, укол, воспаление, травма и пр. Обычно является проявлением заболевания зуба.

При нарушении целостности твердых тканей зуба (эмали, дентина) болевые ощущения возникают только при приеме холодной или горячей воды, кислой или сладкой пищи. С удалением этих раздражителей (полоскание полости рта теплой водой) - боль прекращается.

В тех случаях, когда она возникает самостоятельно, часто усиливается по ночам и распространяется на окружающие зуб области, приобретая разлитой характер, следует полагать, что речь идет о возникновении острого воспаления зубной мякоти - Пульпы зуба. При этом боль бывает длительной и часто мучительной. Рассчитывать на ее прекращение путем приема обезболивающих -анальгин и тд. - даже в больших дозах, не приходится. Также ошибочны рекомендации по введению в полость больного зуба различных средств (спирт, анальгин, аспирин и пр.). Самое большее, чего можно достичь - незначительно снизить ее интенсивность.

Возможно, что боль сама по себе уменьшится или прекратится, когда деструктивные явления разрушат перемычку между кариозной полостью и пульпарной камерой зуба. При этом острый период воспаления пульпы переходит в хроническую стадию, что и сопровождается стиханием или исчезновением боли. Однако болезнетворное поражение продолжается, распространяясь на всю зубную мякоть, включая пульпу в каналах корней зуба, а затем и на окружающую его ткань. Переход гнойного воспаления за пределы зуба носит название острого периодонтита. При этом болевое ощущение характеризуется самостоятельным возникновением, точной локализацией в области зуба, дотрагивание до него, тем более постукивание вызывают резкое усиление боли. Обезболивающими средствами можно ее уменьшить и даже снять. Но рассчитывать на излечение без участия стоматолога нельзя, оно необходимо, причем в ближайшие дни для предупреждения возможных тяжелых осложнений - абсцесса, флегмоны, остеомиелита.

Таким образом, являясь наиболее частым сигналом, свидетельствующим о заболевании зуба (см. Кариес, пульпит, периодонтит), зубная боль в то же время может быть и результатом травмы, когда отл ом части коронки обнажает зубную мякоть (пульпу), богатую нервными окончаниями. Малейшее прикосновение к ней вызывает острейшую боль. Помощь при этом может оказать только стоматолог.

Следует иметь в виду, что создавать впечатление зубной боли может опухоль челюсти, воспаление гайморовой пазухи, нервов, заболевание центральной нервной системы. Поэтому боль в зубочелюстной области должна быть оценена врачом для выявления ее причины и не рассматриваться только как зубная.

Зубной камень. Бол ее80 % людей имеют зубные отложения, именуемые «зубной камень». Он состоит из остатков пищи, эпителия (спущенного), бактерий, солей фосфора, кальция и др. Образование его начинается со скопления па шероховатой поверхности шейки зуба мягкого налета, па который осаждаются известковые соли. Уплотняясь, это образование «муфтой» охватывает при-десневую часть зуба. Наиболее часто камень возникает на зубах, которые меньше участвуют в акте жевания, из-за чего их естественное очищение затрудняется.

Причины возникновения зубного камня - несоблюдение гигиены полости рта, привычка принимать только мягкую пищу, жевать на одной стороне. Нарушение обмена веществ, в первую очередь солевого, может стать общим поводом для зубных отложений.

При заболевании околозубных тканей (паррдонтит) камень образуется под десной: между корнем зуба и стенкой альвеолы, что способствует более агрессивному развитию пародонтита (ранее это заболевание называли альвеолярной пиореей).

При наличии зубного камня необходимо обратиться к стоматологу, i чтобы его снять. В противном случае возможны различные осложнения - возникновение очага хронического воспаления десны, запах изо рта, интоксикация организма.

Профилактика сводится к гигиеническим мероприятиям, употреблению наравне с мягкой твердой пищи (яблоко, морковь, капуста и др.).

Кариес. Распространенное заболевание, которым страдает 95 % людей. В основе его -разрушение твердых тканей зуба: эмали и находящегося под ней дентина. Причина окончательно не выяснена. Тем не менее нерегулярный уход за зубами является предрасполагающим фактором.

Симптомы и течение. Кариес возникает исподволь: на поверхности эмали того или иного зуба появлется пигментное пятно (сначала белого, а затем желтого цвета). Вскоре оно приобретает коричневую окраску. В дальнейшем разрушается эмаль, а затем дентин. Процесс обычно протекает медленно, в более редких случаях - быстро. Возникающая полость сначала в эмали, а потом в дентине прогрессирует в глубину и в ширину. Остатки пищи в ней служат питательной средой для бактерий, находящихся в изобилии в полости рта. Вызванное ими гниение усугубляет ее антигигиеническое состояние. Возникает неприятный запах.

Кариес зуба сопровождается характерными болевыми ощущениями. Довольно острая боль возникает во время употребления холодной, горячей, кислой, сладкой пищи. Она быстро исчезает после устранения указанных факторов (полоскание полости рта теплой водой). Человек, к сожалению, приспосабливается к «условиям» еды, исключая температурные и химические раздражители. У него появляется ошибочное убеждение о полном благополучии, обращение к врачу считает излишним. Вместе с тем деструктивный процесс продолжается, что приводит к значительному разрушению коронки зуба и распространению процесса на зубную мякоть - пульпу. Это, в свою очередь, усложняет лечение зуба и снижает возможность его сохранения.

А это крайне важно. Зубы разрушенные или удаленные не только искажают акт жевания, фонетику речи, внешний облик, но и пагубно влияют на состояние желудка. Из-за плохо прожеванной пищи может возникнуть гастрит, язва желудка и тд.

Лечение. Своевременное обращение к стоматологу абсолютно необходимо при появлении признаков кариеса зуба. Функциональная эффективность его будет восстановлена: экономно удалят разрушенную ткань эмали и дентина и восстановят целостность коронки с помощью пломбировочного материала. В отдельных регионах земного шара, где в питьевой воде содержится солей фтора меньше Нормы, наблюдается особо активное поражение зубов кариозным процессом У всего населения. В таких случаях рекомендуются мероприятия, направленные на искусственное введение в организм людей солей фтора путем включения их в пищевую соль или централизованного фторироваиия питьевой воды.

Киста челюсти. Возникает обычно как осложнение заболевания зуба, в результате которого развивается хронический воспалительный процесс у верхушки корня зуба с образованием кисты. В бол ее редких случаях она возникает из оболочки фолликула, окружающего коронку зуба, при нарушении процесса его прорезывания. Поэтому такая киста называется фолликулярной.

В отличие от нее корневая встречается значительно чаще, поскольку заболевание зубов многократно превышает число случаев их затрудненного прорезывания. Киста корневая развивается на фоне хронического воспаления (см. Периодонтит), растет медленно, но неуклонно. Увеличиваясь в объеме, постоянно давит на окружающую ее костную ткань, которая вынужденно «отступает», освобождая место для растущей кисты.

Мало, или совсем себя не проявляя, киста видна, лишь когда появляется выпячивание челюсти с истончением его наружных плотных костных пластинок, на что обращает внимание сам больной или его окружающие. Часто при рентгенографии челюстей по тому или иному поводу киста обнаруживается как случайная находка.

Рост ее иногда влечет столь значительные разрушения кости челюсти, что приводит к ее самопроизвольному перелому. Кроме того, проникновение в полость кисты гноеродных микробов может вызвать тяжелый воспалительный процесс с вовлечением в него костного мозга челюсти и развитием остеомиелита. Возможно перерождение корневой кисты как длительно текущего процесса в раковую опухоль.

Лечение кисты - хирургическое. При небольших размерах допустимо проведение операции в амбулаторных условиях. Рекомендация: периодический контроль (1 раз в год) зубо-челюстной системы с помощью рентгенографии.

Кровотечение после операции удаления зуба. Обычно на хирургическое вмешательство идут, когда лечебные мероприятия не дали желаемых результатов, а сохранение зуба может вызвать острый гнойный воспалительный процесс. Удалению подлежат зубы разрушенные, неправильно прорезавшиеся, сильно подвижные и др. При осуществлении операции возникает повреждение - разрыв кровеносных сосудов, которое обусловливает умеренное кровотечение из лунки удаленного зуба и обычно после наложения марлевого шарика через 10-15 минут прекращается. Однако в отдельных случаях кровотечение может быть значительным, возникнув сразу после операции или спустя некоторое время, - как результат сложного удаления, грубого вмешательства или расширения мелких травмированных сосудов, что бывает иногда после применения при обезболивании адреналина. Может быть вызвано и нарушением свертываемости крови. Если кровотечение возникает сразу же после удаления зуба, врач найдет способ его остановить. Сложнее, когда оно возникает спустя определенное время, т.е. вне поликлиники. Причиной такого кровотечения бывают самые различные обстоятельства: нарушение режима (полоскание рта, прием горячей пищи), повышение артериального давления, распад кровяного сгустка.

Первая помощь. Необходимо попытаться самому остановить кровотечение. Для этого, лучше из марли, сделать небольшой тампон, уложить его па лупку удаленного зуба и прикусить, сомкнув зубы. Тампон должен возвышатьсй лад лункой: чем выше тампон, тем больше давление на сосуды при смыкании зубов. В положении со сжатыми челюстями необходимо лечь или сесть, расслабиться и успокоиться. Если после 15-20 минут кровотечение все еще продолжается, угрожая большой потерей крови, необходимо обратиться к врачу, а в ночное время - в дежурную больницу хирургического профиля, где нет стоматологического стационара. Повышение артериального давления, распад сгустка крови в лунке как причины кровотечения потребуют не только местного, но и общих методов лечения.

Кровоточивость десен. Результат заболевания слизистой оболочки десны и может быть следствием не только местного но и общего недуга организма.

Обычно кровоточивость возникает при чистке зубов щеткой. Иногда прием пищи может вызвать появление крови во рту. Она истекает из края десны при воспалении его слизистой оболочки (см. Гингивит). Особого внимания требуют случаи, когда уход за полостью рта достаточен, а сосудистые изменения десны сохраняются или вновь возникают, и кровоточивость продолжается. Причиной этого могут быть различные заболевания общего характера: крови, эндокринные, ОРЗ, грипп, авитаминоз и др. Отечность и увеличение в объеме межзубных сосочков десны нередко сопровождают беременность.

В случаях, когда болезнь усугубляется, кровоточивость возникает даже при небольшой травме, а то и вовсе без нее, самостоятельно. Лечение и наблюдение врача необходимы. В домашних условиях следует поддерживать гигиену полости рта.

Некарнозиое поражение зубов. Заболевания некариозного происхождения могут быть как результатом порока развития зуба, так и поражения его после прорезывания. Нарушения в развитии зубов проявляются в виде различного характера изменений эмали: нормального цвета, недоразвития, отсутствия ее или, наоборот, излишнего количества в виде эмалевых капель. Проявления могут бьггь на большинстве зубов или на отдельно взятых. Нередко наблюдаются аномалии формы зубов.

Бывает, что на эмали появляются пигментные пятна или штрихи, чаще на резцах, реже па других зубах. Иногда возникают дефекты в виде эрозии эмали. Причиной является избыток солей фтора в питьевой воде. Отсюда и название болезни - флюороэ (по латыни фтор-флюорум). Выявляется уже в детском возрасте па постоянных зубах. Пигментированные пятна и полоски (штрихи) создают существенные косметические неудобства. А в случаях эрозирования возникают условия для разрушения эмалевого покрова зуба. Заболевание часто носит эндемический характер, т.е. поражает население определенного региона, где в одном литре воды содержится более 1-1,5 мг солей фтора.

Разработаны централизованные технологии, снижающие их уровень в питьевой воде. Имеющиеся изменения на эмали зубов поддаются косметическому лечению стоматологом.

ОПУХОЛИ ЧЕЛЮСТНО-ЛИЦЕВОЙ ОБЛАСТИ.

При большом разнообразии опухолевых процессов, поражающих челюстно-лицевую область, целесообразно выделить две группы: доброкачественные и злокачественные. Такое деление условно, учитывая нередкое перерождение, когда опухоль «добрая» под влиянием характерных для ее локализации особенностей, приобретает качества «злого» роста. Поэтому каждое новообразование, возникшее на лице, шее, в полости рта, должно быть причиной обязательного обращения к врачу-стоматологу и онкологу.

Доброкачественные процессы могут локализоваться на коже лица, на слизистой оболочке полости рта, губ, в толще мягких тканей и челюстей. При поверхностном расположении легко выявляются. Внутритканевое положение создает участок выбухания, асимметрии. Среди доброкачественных наиболее частыми являются папиллома, фиброма, атерома, киста, наддесневик. Опухоль в полости рта подвергается постоянной травме пищевым комком при жевании, зубами, при разговоре. Ее систематическое раздражение может дать стимул к перерождению в злокачественную. Само по себе образование, . выступающее в полость рта, создаст неудобства как функционального, так и косметического порядка, по какого-либо нарушения в самочувствии не вызывает. В редких случаях увеличение его размера может травмировать какую-то нервную веточку с умеренными болевыми ощущениями. Опухоли, располагающиеся в толще челюстных костей, могут истончать их, деформировать, а иногда и вызывать перелом"Челюсти.

Злокачественные новообразования челюстно-лицевой области составляют около 20 % общего числа рака и саркомы, поражающих человека. 90 % кожного рака падает на кожу лица. До настоящего времени нет четкого причинного представления. Однако, совершенно очевидно, что целый ряд факторов, воздействуя на ткани, побуждают их клетки к злокачественному росту. К ним относится привычка к чрезмерно горячей или холодной пище, острой или грубой, курение - активное или пассивное (вдыхание табачного дыма), длительное механическое раздражение слизистой оболочки полости рта, языка острым краем разрушенного зуба или плохо подогнанного протеза, воздействие кислоты или щелочи на производстве, жевание табака и пр. В отдельных случаях - длительное хроническое воспаление (периодонтит, гайморит, киста), генетические предпосылки. Наиболее частой локализацией злокачественного новообразования является губа, слизистая оболочка полости рта, языка.

Рак губы. Как правило, располагается на нижней губе, чаще у мужчин. Предшественником нередко является долго не заживающая трещина, которая в дальнейшем приобретает вид язвы, легко кровоточащей. Одновременно возникает инфильтрат, имеющий тенденцию к распространению, из-за чего губа увеличивается в размере. Подвижность ее ограничивается. Опухоль со временем ме-тастазирует на кость нижней челюсти. Клетки ее переносятся лимфой в подбородочные и поднижнечелюстные лимфатические узлы. Они увеличиваются, становятся малоподвижными. Прогрессирование процесса приводит к возникновению новых злокачественных очагов в лимфатических узлах различных отделов тела больного.

Раннее распознавание и лечение приводят к наиболее благоприятным результатам. Необходимо при первых признаках (незаживающая трещина губы или опухолевое образование в ее толще) немедленно обратиться к хирургу-стоматологу или онкологу.

Рак слизистой оболочки полости рта. Опухоль может развиваться на слизистой оболочке щек, альвеолярного отростка, мягкого и твердого неба. Первым признаком чаще служит появление на слизистой разрастания эпителия в виде кисточки, бородавки;

иногда покраснение в определенном месте, где потом возникает эрозия -дефект слизистой, а затем язва. При прощупывании области вокруг нее определяется уплотнение ткани. Сравнительно рано клетки раковой опухоли распространяются по близлежащим лимфа-, тическим узлам в окружающие ткани, в том числе и в ткань верхней или нижней челюсти.

Особого внимания заслуживает лейкоплакия - поражение слизистой оболочки, которое; может вдруг пропасть, а затем появиться вновь в виде белесоватого пятна, расположенного па слизистой щек, чаще вдоль смыкания коренных зубов. Лейкоплакия представляет собой участок ороговения и слущивания эпителия слизистой оболочки и возникает из-за постоянного раздражения ее: при смыкании зубов, травме протезом, курении. Опыт свидетельствует, что удаление этих факторов ведет к исчезновению заболевания, возобновление - к его рецидиву. Это особенно наглядно у курящих людей, когда отказ от дурной привычки почти всегда избавляет их от лейкоплакии, а возврат к табаку - к ее повторению.

Лейкоплакия-заболевание Доброкачественное, однако по неизвестным причинам на фоне действия фактора раздражения (табак, травма)-перерождается в злокачественный процесс со всеми тяжело вытекающими последствиями.

Рак языка. Чаще возникает на боковых поверхностях и на* кончике. То есть iia тех участках, которые наиболее активно подвергаются механическому раздражению зубами, особенно острыми краями разрушенных или теми из них, что отдельно стоят вне дуги, выступая в сторону языка.

Первым проявлением опухолевого процесса является разрастание эпителия слизистого покрова языка. Врачи нередко рассматривают это как папиллому - доброкачественную опухоль. Однако продолжающаяся травматизация образования при разговоре и приеме пищи ускоряет ее изъязвление. Опухоль распространяется на дно полости рта, челюсть. Наличие обильной микрофлоры вызывает воспалительные явления, усугубляя тяжесть течения процесса, иногда затушевывая истинный диагноз заболевания. Самолечение недопустимо. Необходимо неотложное обращение к специалисту: хирургу-стоматологу, онкологу.

Пародонтит. Второе по распространенности после кариеса заболевание зубочелюстной системы. После 30 лет им страдает большая часть населения. Этот воспалительный процесс локализуется в тканях, окружающих корень зуба: связочный аппарат, с помощью которого он удерживается в лунке челюсти, альвеола и десна. Основные признаки - воспаление около корня зуба части десны, гноетечение из альвеолы, образование патологического кармана между альвеолой и корнем зуба, его расшатываемость. Причина заболевания окончательно не выяснена. Среди предложенных теорий часть авторов указывает на общий характер (склероз сосудов, заболевание нервной системы, эндокринной и т.д.), другие - на местные факторы (зубной камень, микроорганизмы, плохой уход за полостью рта и пр.).

Силттомы и течение. Первые признаки пародонтита возникают на фоне кажущегося благополучия в виде зуда, жжения, онемения в области десны. Затем прослеживается ее отечность, покраснение, она как бы наползает на коронку зуба и приобретает синюшную окраску, появляется запах изо рта. В развивающейся стадии пародонтита десна наоборот «сползает» по направлению к корню, при надавливании из-под нее выделяется гной. Хроническое заболевание локализуется обычно на протяжении ряда зубов, чаще фронтальных. Исходом является увеличение их подвижности из-за разрушения связочного аппарата и выпадение.

Лечение. Радикального средства нет. Даже хирургическое вмешательство не гарантирует успеха. Очень важна поэтому профилактика самого заболеваний и мероприятия, тормозящие течение процесса/Необходимо соблюдать гигиену полости рта и обращаться к стоматологу не реже двух раз в год для снятия зубного камня и санации. При возникшем заболевании - строгое выполнение рекомендаций врача. Небрежное отношение к себе грозит быстрой потерей многих зубов. Кроме того, существование гнойных очагов вокруг корней зубов, иногда многих и на протяжении долгого времени, проникновение из них в организм чужеродных для пего продуктов (белков) распада способствует развитию аллергического состояния, отрицательно воздействует на функцию ряда органов и систем. Поэтому и в плане профилактики общих заболеваний важно поддерживать состояние зубо-челюстной системы в здоровом состоянии.

Паротит (неэпндемнческиП). Воспаление околоушной слюнной железы. В отличие от эпидемического («свинка») развивается, как правило, с одной стороны. Обычно связано с проникновением бактерий из полости рта в слюнную железу. Чаще всего обусловлено снижением слюновыделения при попадании в выводной проток железы слюнного камня, инородного тела, а также распространением воспалительного процесса из окружающих железу тканей» Застой слюны в железе и дальнейшее ее инфицирование может иметь место после больших операций, при гриппе, кори, тифе, дизентерии и др. Однако, и при кажущемся общем здоровье грязное содержание полости рта может быть достаточным основанием для развития воспалительного процесса.

Симптомы и течение. Заболевание начинается с появления припухлости и боли в области околоушной слюнной железы, сухости во рту, общего недомогания, повышения температуры тела. Характерно усиление боли при приеме пищи.

Лечение. Учитывая возможность тяжелого течения паротита и возникновение осложнений, необходим вызов врача. До его прихода рекомендуется частое теплое полоскание полости рта раствором питьевой соды (1/2 чайной ложки на стакан воды), употре-беление слюнногеиных пищевых средств (лимон, клюква) и согревающий компресс (камфорное масло, вазелин). В отдельных случаях показана госпитализация.

ПЕРЕЛОМЫ ЧЕЛЮСТЕЙ. Среди повреждений костей лицевого скелета наибольшее значение имеют переломы челюстей. Из них преобладающее число падает на переломы нижней челюсти (70 % от всех передомов костей лица).

Переломы верхней челюсти. При переломе верхней челюсти фрагменты ее смещаются вниз, нарушая привычное соотношение зубов верхней и нижней челюсти и несколько удлиняя лицо. В результате пострадавший не может закрыть рот, а возникшая при переломе боль усиливается при любой попытке. Разрыв десны отломками сопровождается умеренным кровотечением.

Симптомы и течение. Перелом, как правило, возникает при достаточно сильном ударе. Потеря сознания свидетельствует о сотрясении головного мозга, а вызванная травмой острая боль может стать причиной развития шокового состояния. Наиболее грозное сочетанное повреждение возникает при переломе основания черепа.

Первая помощь. Направлена на создание условий покоя для травмированной кости. С этой целью нижнюю челюсть по возможности сближают с верхней и фиксируют их в этом положении бинтом, платком, ремнем через свод черепа. Можно использовать линейку, нож, фанерку, которые в поперечном направлении накладываются на зубы верхней челюсти и также фиксируют любымподручным материалом. Учитывая возможность развития осложнений (кровотечение, затрудненное дыхание, потеря сознания и пр.) транспортировка пострадавшего в больницу должна быть безотлагательной, желательно в лежачем положении.

Перелом нижней челюсти. При травме нижней челюсти чаще наблюдаются двойные и тройные переломы, что объясняется формой ее кости (вид подковы). Сотрясение головного мозга - нередкий осложняющий фактор.

Симптомы и течение. Для перелома нижней челюсти характерна боль, резко усиливающаяся при попытке движения ею. Рот полуоткрыт. Нарушено правильное соотношение зубов верхней и нижней челюстей. Вскоре возникает отек мягких тканей. При дотрагивании - резкая болезненность в области перелома. Слюна часто бывает окрашена кровью.

В связи с тем, что к кости нижней челюсти прикрепляется ряд мышц, осуществляющих ее движение, их рефлекторное сокращение вызывает смещение отломков челюсти, что усиливает боль, кровотечение, дискомфорт.

При тяжелых травмах возможно обильное кровотечение, развитие затрудненного дыхания, шока.

Первая помощь. Постараться подручными средствами остановить или уменьшить кровотечение (тампон, прижатие кровоточащего участка), попытаться устранить причину затрудненного дыхания (положить больного вниз лицом, сместить кпереди язык), при шоке -искусственное дыхание. Вызов «Скорой помощи» должен быть немедленным.

В практике встречаются случаи перелома нижней челюсти и без столь тяжелых последствий. Тогда главная задача при оказании помощи заключается в создании относительного покоя для поврежденного органа.

Для этого нижнюю челюсти по возможности осторожно «подводят» к верхней челюсти и фиксируют в таком положении повязкой (марля, бинт, ремень, платок и пр.) через свод черепа. Учитывая возможность сотрясения головного мозга желательна транспортировка в больницу в лежачем положении.

Больным с переломами нижней челюсти абсолютно показано обращение к врачу, поскольку при самолечении обычно возникают осложнения, которые приводят к разрушению самой кости челюсти.

Периодонтит. Заболевание окружающих корень зуба тканей. Как правило ему предшествует пульпит (см.) с присущими ему болевыми ощущениями. Отказ от его лечения предопределяет проникновение бактерий по каналу корня зуба за его пределы, вызывая уже в новых условиях острое воспаление, называемое острым периодонтитом.

Симптомы и течение. Характерным признаком является появление самостоятельной боли, сначала слабой, затем усиливающейся, приобретающей характер пульсирующей. Ее отличие от боли при пульпите в том, что она строго локализована, становится резкой при механической нагрузке на больной зуб, особенно в виде постукивания. Смыкание зубов настолько болезненно, что многие отказываются от приема даже жидкой пищи. Возможно умеренное повышение температуры тела (до 37,5 °С). При указанных симптомах потребность в помощи стоматолога в самое ближайшее время крайне велика. Использование домашних средств, включая обезболивающие, теплое полоскание и повязку может дать только эпизодическое облегчение. Отсрочка времени обращения к специалисту чревата тяжелыми осложнениями из-за развития гнойного процесса сначала ограниченного, а затем разлитого (см. Абсцесс, Флегмона, Остеомиелит,

гл. Стоматология и гл. Хирургические болезни).

Разрешение этого бурно протекающего острого процесса возможно и с более легкими последствиями. При нахождении пути выхода гноя из очага воспаления в полость рта (через расплавленную слизистую оболочку, покрывающую альвеолярный отросток) или через кожу наружу с образованием свищевого хода, острый периодонтит переходит в хроническую стадию. В таком случае угроза опасных осложнений снижается, но не исчезает вовсе.

Лечение. Желательно и вполне возможно избежать образование свищевого хода. В условиях амбулатории искусственно создают отток гноя из очага воспаления через канал зуба и пульпарную камеру, предварительно освобожденных от гниющих частиц распада ткани пульпы. Затем осуществляют их дезинфекцию с последующим заполнением канала и камеры пломбировочным материалом. При узости каналов корня больной зуб вынужденно удаляют.

Хронический периодонтит. Нахождение в полости рта человека пораженных зубов, которые! на его взгляд, "не болят*, потому, что пет боли, на самом деле сопряжено с возникающими не остро, а исподволь непредсказуемыми осложнениями. Эта проблема волнует не только стоматологов, но и врачей по общим заболеваниям. Дело в том, что при хроническом периодонтите у верхушки корня зуба сохраняется очаг вялотекущего воспаления - своего рода инкубатор разнообразных бактерий. Для их жизни, размножения преград почти-пег или они малозначительны. В то же время продукты жизнедеятельности бактерий, вырабатываемые ими вредные вещества (токсины), а также продукты распада клеток тканей являются по своей белковой природе чужеродными человеку. Постоянно, иногда на протяжении многих лет проникая в организм "хозяина", чужеродные белки сенсибилизируют (отравляют) его и искажают естественные реакции. Если учесть, что периодонтитных зубов может быть несколько (что часто встречается), нетрудно представить массивность белковой агрессии. Установлено, что в результате такой сенсибилизации возможно возникновение тяжелых общеорганных заболеваний: сердца, почек, суставов, глаз и др. Крометого, извращенная реактивность организма усугубляет и обостряет течение существовавших болезней. В связи с этим хронические очаги воспаления в околозубных тканях, несмотря на их почти бессимптомное течение, подлежат обязательной ликвидации для оздоровления организма.

Пломба. Пластичный, твердеющий материал, которым заполняется образовавшийся "в зубе дефект, полость с целью восстановления анатомической и функциональной целостности зуба.

Пломбы бывают цементные, металлические, пластмассовые и др. Выбор делают в зависимости от показаний. Так, для пломбирования фронтальных зубов используют цементные или пластмассовые, поскольку этот материал более схож с цветом эмали зуба. Металлические - устойчивее к механическим факторам при жевании пищи, но косметически не подходят для фронтальньздзубов (по цвету). Очень прочная и долговечная пломба из амальгамы, к сожалению, окрашивает весь зуб в темный цвет. Пломбы из композитов являются наиболее перспективными в настоящее время.

Прорезывание зубов. Этот процесс является физиологическим и служит косвенным показателем правильного или нарушенного развития ребенка. Как физиологический акт прорезывание зубов не является болезненным явлением и вызвать какие-либо заболевания не может. Находится в прямой связи с общим состоянием здоровья ребенка - своевременный в определенной последователыюсти рост зубов свидетельствует о нормальном развитии его организма. Задержка сроков может быть следствием рахита, инфекционного заболевания, продолжительного нарушения функции кишечника и изменений в обмене веществ. Более раннее прорезывание зубов - эндокринных нарушений. Расхождение во времени начала прорезывания центральных резцов на 1-2 месяца от условного срока не может рассматриваться как действие какой-либо патологии.

Новорожденный не имеет ни одного зуба, хотя в редких случаях и наблюдается их внутриутробное развитие. В период между 6 и 8 месяцами жизни у ребенка начинают появляться центральные резцы нижней Челюсти* а затем верхней. К 8-12 месяцам - боковые резцы сначала на нижней, затем па верхней челюстях. К 12-16 месяцу прорезываются первые моляры, к 16-20 месяцу - клыки и к 20-30 месяцу - вторые моляры, которые заканчивают формирование молочного прикуса.

Прорезывание молочных зубов нередко отражается на самочувствии ребенка. У ослабленных детей этот физиологический процесс сопровождается общим недомоганием, плохим сном, беспокойным поведением, плачем, капризом. Иногда повышается температура до 37,5 °С, изменяется характер испражнений, возможны кратковременные высыпания на теле, покраснение кожи лица. Временно приостанавливается прирост веса ребенка, снижается иммунная защита. Для установления истинной причины недомогания необходима консультация педиатра.

На 7 году жизни происходит смена молочных зубов на постоянные, время прорезывания которых, как правило, совпадает с рассасыванием корней молочных зубов и их выпадением. В отличии от них формирование постоянного прикуса начинается с появления первых моляров нижней челюсти и в норме заканчивается к 15-18 годам. Последовательно' прорезываются центральные резцы (8-9 лет), первые премоляры (9-10 лет), клыки (10-11 лет)^ вторые премоляры (11-12 лет), вторые моляры (12-13 лет). Третьи моляры нижней челюсти, или как их иногда называют зубы «мудрости», вырастают позже, нередко в возрасте после 20-25 лет (осложнения, связанные с их затрудненным прорезыванием см. отдельно).

Правильно и вовремя сформированный прикус играет большую роль в нормальном развитии организма ребенка. Нарушение сроков прорезывания зубов (раннее или позднее), очередности, а также отсутствие того или иного зуба требуют привлечения внимания педиатра и стоматолога, так как являются свидетельством патологии не только местного, но часто и общего характера (результат перенесенных матерью заболеваний в период беременности, либо каких-то аномалий в здоровье самого ребенка).

По различным причинам в строении зубов, их расположении и развитии может возникать целый ряд отклонений: отсутствие зачатка того или иного зуба, неправильное пол ожениеоси зуба (горизонтальное или косое), отчего он прорезывается вне дуги зубного ряда или остается в толще кости челюсти. Кроме того, неправильное формирование самого зуба - размер, форма, положение, цвет, недостаток эмалевого покрытия и т.д. Подобные изменения должны быть проанализированы специалистом.

Прорезывание зуба «мудрости» затрудненное. Нарушение нормального прорезывания наиболеечасто наблюдается с восьмыми зубами нижней челюсти - зубами «мудрости». Как правило, возникает из-за дефицита места в нижней челюсти, поскольку до зуба «мудрости уже появились все остальные, не "оставив" ему достаточного пространства. Задержка в прорезывании создает условия для развития воспалительного процесса, перерастающего из местного очага в разлитой, чреватый тяжелыми последствиями. Заболевание связало с постоянной травмой края десны над буграми зуба «мудрости», где образуется язва, которая, при обилии бактерий в полости рта, и служит Причиной воспаления. Процесс довольно быстро распространяется на окружающие мягкие ткани, в том числе и па жевательные мышцы, участвующие в осуществлении движения нижней челюсти. Больной из-за болей не в состоянии приоткрыть рот даже на полсантиметра.

Симптомы и течение. Заболевание обычно сопровождается общим недомоганием, падением аппетита, снижением сна, повышением температуры тела иногда до высоких цифр (38 °С и выше). Поскольку необходимо предупредить возможность распространения процесса на окружающую костную ткань и клетчатку с развитием острого воспаления костного мозга (остеомиелита) или мягких тканей (флегмоны) - очень важно, не рассчитывая на домашние средства, обратиться к стоматологу.

До врачебной помощи с целью облегчения состояния допустим прием обезболивающих типа анальгина (0,5 г) и полоскание полости рта теплым раствором борной кислоты (половина чайной ложки на стакан воды) или марганцево-кислым калием (розовый цвет).

Пульпит. Острое воспален ие зубной мякоти (пульпы) из-за проникновения в нее бактерий из кариозной полости зуба. В результате воспалительного процесса нервные окончания, которых много в пульпе, травмируются ее увеличенным объемом и продуктами жизнедеятельности бактерий (токсины), отчего возникает острая боль. С распространением процесса па всю ткань пульпы и появлением гноя болевые ощущения приобретают характер пульсирующих, особенно (что типично для острого пульпита) усили ваясь в ночное время с иррадиацией в различные отделы челюстно-лицевой области.

Лечение. Борьба с болью домашними средствами мало эффективна (см. Зубная боль). Самоизлечение невозможно. Продолжающийся деструктивный процесс, разрушая перемычку между пульпарной камерой и дном кариозной полости, создает условия для свободного сообщения между ними и тем самым для беспрепятственного оттока гноя от пульпы в кариозную полость, а затем в полость рта. С ослаблением внутрипуль-парного давления на нервные окончания боль стихает, давая повод для ошибочного представления об окончании заболевания. И легкомысленное невнимание к судьбе зуба является обычной причиной возникновения, как осложнения пульпита, нового заболевания - острого периодонтита. Поэтому безусловное обращение к стоматологу даже при исчезновении болей предупредит возможность его развития и повысит шансы сохранить зуб.

Лечение пульпита заключается в удалении болезненно измененной пульпы, дезинфекции пул ьпарной камеры, а также механической и медикаментозной обработке кариозной полости, каналов корня зуба и заполнении их пломбировочным материалом. Своевременно и правильно леченный при пульпите зуб может многие годы выполнять свое назначение.

Сепсис ротовой. Название состояния, когда человек ощущает на протяжении длительного периода времени недомогание, быструю утомляемость, повышенную потливость, снижение аппетита, нарушение сна. Помимо всего могут возникать болевые ощущения в области сердца, учащенный пульс, повышенная нервозность, головная боль и пр. В связи с неярко выраженными проявлениями заболевания больные привыкают к такому состоянию и находят способы и средства приспосабливаться к нему (обезболивающие, тонизирующие и пр.), успокаивая себя и считая такое состояние нормой.

Вместе с тем, как указывалось в разделе «Периодонтит», данные проявления связаны с наличием хронического воспалительного процесса у верхушки корней иногда многих зубов. Продукты жизнедеятельности бактерий, распада тканей и токсины, проникая в организм, отравляюти изменяют его чувствительность, реактивность ко многим факторам (инфекция, охлаждение, травма, переутомление и ар.)'

Состояние, возникающее в результате очага аллергии, гнездящегося в организме (аугоаллергия), протекает крайне медленно. Однако, на фоне ее создается возможность развития таких тяжелых заболеваний как: воспаление внутренней оболочки сердца (эндокардит), его мышцы (миокардит), почек, глаз, сосудов и тд. Следует полагать, что аутосенсиби-лизация, аллергизация могу т усугубить или способствовать возникновению многих заболеваний.

Причинно-следственные связи очень сложны, в них может сориентироваться квалифицированный врач, рассчитывать на самолечение не следует, поскольку последствия могут быть самыми неожиданными и усложняющими оказание лечебной помощи.

Стоматит. Название объединяет заболевания .слизистой оболочки полости рта различного происхождения и проявления. Причина, вызвавшая его, может быть местная и общая. Местная связана с участием непосредственного фактора - травма, химическое, термическое, лучевое воздействие, в результате которого на слизистой оболочке возникают покраснения, эрозия, язва.

Лечение. Сводится к устранению причины и полосканию полости рта антисептическим раствором. Выздоровление обычно наступает через 7 дней. Однако, отдельные формы имеют особенность повторяться через некоторый промежуток времени, например, возникать в весенне-зимний периоды года. Другие развиваются при приёме определенной пищи (апельсины, клубника иг др.) или лекарственных веществ (сульфаниламиды, антибиотики и пр.). С особым вниманием следует относиться к протезам, острым краям зубов, которые,создавая условия для постоянного длительно продолжающегося раздражения, могут тем самым вызвать опухолевый процесс слизистой оболочки.

Наиболее частыми причинами стоматита являются общие заболевания. Среди них: инфекционные (корь, скарлатина, ветряная оспа, туберкулез, сифилис и др.), аллергия, интоксикация, болезни желудочно-кишечного тракта, сердечно-сосудистой системы, эндокринной, крови и др. Нередко их первые признаки проявляются на слизистой оболочке полости рта. Поэтому при возникновении на ней участка покраснения, эрозии, язвы, трещины необходима консультация как терапевта, так и стоматолога. Полагаться на самолечении более, чем несерьезно.

Как гигиенические мероприятия показаны: чистка зубов, полоскание растворами борной кислоты, маргаицево-кислого калия, фу-рацилина, перекиси водорода. Прием каких-либо лекарственных средств внутрь без назначения врача недопустим. Пища должна быть жидкой, не раздражающей.

Установление связи стоматита с общим заболеванием позволит начать его лечение. При этом на фоне улучшения общего самочувствия неизбежна нормализация состояния слизистой оболочки полости рта. Контрольные сроки восстановления ее целостности колеблются от 10 до 20-25 дней. Отсутствие тенденции к заживлению дает повод для беспокойства и обязательного детального исследования с целью исключения онкологической природы образования.

Сухость во рту. Может развиться в результате ряда местных и общих заболеваний. К местным причина относятся: хирургичестрое и хроническое заболевание, при котором возникает снижение продукции слюны, закупорка слюнным камнем протока железы или сдавлевие его опухолью.

Общими причинами являются: болезни - Микулича, Шегрена, лучевая, острые инфекционные заболевания, диабет, состояния после операции па органах брюшной полости, коллагенозы, авитаминозы А, В, Е, повышенная функция щитовидной железы, климакс и др. В старческом возрасте возможность возникновения сухости в полости рта увеличивается. Недостаточное увлажнение слюной полости рта и языка вызывает затруднение при приеме пищи и разговоре. Слизистая оболочка повышенно травмируется, возникают трещины, эрозии, ее воспаление. При недостатке слюны увеличивается зубной налет, активизируется рост микрофлоры во рту. Различные аномалии носового дыхания также усугубляют явление "сухости" из-за усиленного испарения жидкости при дыхании ртом.

Лечение, сводится к устранению причины, вызвавшей сухость во рту, или хотя бы к смятению ее воздействия. В домашних условиях используют средства, защищающие полость рта и языка от раздражения. С этой целью слизистую оболочку обрабатывают персиковым, подсолнечным маслом. Хороший результат дает смесь буры и глицерина (10% раствор). Назначение других лекарственных препаратов должно осуществляться врачом па фоне проведения других видов лечения. Появление постоянного ощущения сухости во рту является симптомом целого ряда заболеваний, что требует обязательного обращения к специалисту.


Глава 10.htm

Раздел 1

АНАТОМИЯ КОЖИ

Ограничивая внутренние органы от внешней среды, кожа («крыша тела») не является только механическим футляром, оболочкой. Ее разнообразные клетки образуют соединительно-тканевое покрытие, являющееся крупнейшим специализированным органом человека. Площадь кожного покрова достигает 2 м2, толщина на разных участках колеблется от 0,5 до 4 мм, масса почти 3 кг. Около 70 % ее составляет вода и 30 % - белки (коллаген, эластин, ретикулин), углеводы (глюкоза, гликоген, мукополиса-хариды), липиды, минеральные соли (натрий, магний, кальций) и ферменты. На поверхности кожи видны складки, бороздки и валики, которые переплетаясь между собой, образуют индивидуальный рисунок. Он неповторим (с шести месяцев внутриутробной жизни до самого ее конца) на поверхности фаланг пальцев, что используется для установления личности в судебной практике (дактилоскопии).

Кожа растягивается, эластична, упруга, что обусловлено ее свойствами и жировой тканью, фасциями, костями, к которым она прикреплена соединительнотканными тяжами. Цвет зависит от красящего вещества - пигмента и степени кровенаполнения сосудов. В коже располагается большое количество сальных и потовых желез. Почти вся ее поверхность покрыта волосами (пушком), которые вместе с железами и ногтями называются придатками кожи.

Микроскопически различают три слоя: эпидермис (надкожицу), дерму (собственно кожу) и гиподерму (подкожно-жировую клетчатку).

Эпидермис - поверхностный слой кожи. В нем 5 зон (слоев) клеток, различных по форме, величине и функциям: 1) роговой, 2) блестящий, 3) зернистый, 4) шиповатый,

5) базальный. Обновление эпидермиса происходит за счет его глубоких слоев, которые по мере пвиближения к поверхности постепенно претерпевают структурные и биохимические изменения и становятся плоскими (ороговевшими).

Базальный слой состоит из клеток в функциональном отношении неоднородных. Одни неустанно воспроизводят синтез белка для формирования новых клеток, другие синтезируют пигмент кожи. Нормальная окраска кожи зависит от наследственных и внешних факторов - образование пигмента стимулируется действием ультрафиолетовых лучей.

Клетки шиповатой зоны, как и базаль-ной, способны к размножению и вместе объединены под названием ростковых. В этой зоне имеются также блуждающие между дермой и эпидермисом «белые» клетки, участвующие в иммунологической защите организма.

В зернистом слое, расположенном над шиповатым, появляются многочисленные зерна, свидетельствуя о начавшемся процессе ороговения.

. Блестящий слой, хорошо различимый на ладонях и подошвах, диффузно пропитан белковым веществом, который в последующем превращается в окончательный продукт ороговения - белок кератин.

Роговой слой непосредственно соприкасается с внешней средой и состоит из плоских ороговевших клеток (чешуек), тесно соединенных между собой.

Наиболее мощный роговой слой - на подошвах и ладонях, на лице он тоньше всего. Самые поверхностные роговые чешуйки постоянно отпадают - слущиваются, что имеет возрастные и сезонные различия.

В дерме (собственно коже) расположены кровеносные и лимфатические сосуды, нервные окончания, сальные и потовые железы, Корни волос. Толщина дермы от 0,5 до 5 мм, наибольшая на спине, плечах, бедрах. В дерме находятся и гладкомышечные клетки, местами образующие небольшие пучки. Они оплетают волосяные фолликулы (мешочки) и носят, название мышц «поднимающих волосы». Другие пучки расположены на коже шеи, лба, тыльной поверхности кистей и стоп. Сокращение их, уменьшая приток крови, вызывает появление «гусиной кожи», регулируя тем самым теплоотдачу организма.

Толщина жировой клетчатки неодинакова. В области лба и носа выражена слабо, на веках и коже мошонки совсем отсутствует, на животе, ягодицах и подошвах достигает нескольких сантиметров. Жировой слой смягчает действие различных механических факторов, обеспечивает подвижность кожи, яв-

ляется хорошим термоизолятором. В ней заложены кровеносные сосуды, нервные волокна, потовые железы и волосы.

. Слизистая оболочка рта свое название получила от того, что ее поверхность постоянно покрыта слизью, Ороговение наблюдается только при хронических воспалительных процессах (например, красном плоском лишае, красной волчанке). Секрет слюнных желез участвует в переваривании углеводов пищи. Увлажненный им эпителии полости рта способен пропускать в лежащие под ним кровеносные сосуды многие лекарственные вещества. Это используется во врачебной практике при сублингвальном (под язык) введении медикаментозных средств, например, валидола. Нервный аппарат слизистой оболочки рта представляет собой обширную сеть двигательных, чувствительных и вкусовых рецепторов, связанных с подъязычным, языкоглоточным и блуждающим нервами.

Раздел 2

ФИЗИОЛОГИЯ КОЖИ

Защитная функция. Обеспечивается механической прочностью кожи, ее эластичностью, высокой электросопротивляемостью и низкой проницаемостью для различных веществ. Важное значение имеет способность кожи обезвреживать микроорганизмы, это достигается за счет плотности рогового слоя, его кислой реакции, физиологического шелушения, а также химического состава кожного сала. На защитные свойства кожи указывает ее структурное сходство с тимусом (вилочковая железа) - органом иммунной системы. Гены, контролирующие его развитие, идентичны генам, ответственным за формирование волосяного покрова. Установлено, что кожа, подобно тимусу, является местом, где созревают некоторые типы иммунных клеток.

Терморегуляция организма проявляется во взаимном сочетании процессов образования и отдачи тепла, регулируемых нервно-эндокринным путем. В состоянии относительного покоя взрослый человек выделяет во внешнюю среду 15 % тепла путем теплоп-роведения (конвекция), около 6 % посредством теплоизлучения (радиация) и 19 % за счет испарения воды. Степень теплоотдачи зависит от подкожной основы (в связи с малой теплопроводностью жира) и объема циркулирующей в сосудах крови. Так, при понижении температуры воздуха, когда артерио-лы и капилляры сужаются и соответственно уменьшается количество протекающей по ним крови, кожа бледнеет. Одновременно сокращается теплоотдача во внешнюю среду,обеспечивая сохранение тепла в организме. В этом процессе имеет значение и сгущение кожного сала. Постоянство температуры тела человека при жаре и физических перегрузках поддерживается испарением пота с поверхности кожи. В среднем человек теряет за сутки около 0,8 л пота, а с ним 500 ккал тепла. При тяжелой работе в горячих цехах выделение пота может достигать 15 л. Некоторая часть воды испаряется также легкими. Терморегуляция осуществляется рефлекторно вследствие раздражения температурных рецепторов (кожа, слизистые оболочки рта и носа) и теплорегулиру-ющих центров мозга.

Рецепторная функция. Особые концевые нервные образования кожи - рецепторы служат для восприятия ощущений: боли, зуда, температуры, давления. В среднем на 1 квадратный сантиметр кожи приходится до 5000 чувствительных окончаний, 200 болевых, 12 холодовых точек, 2 тепловых и 25 точек, реагирующих на давление. Нервные рецепторы в кожном покрове распределены неравномерно. Они особенно многочисленны в коже лица, ладоней и пальцев кисти, наружных половых органов. Нервы вегетативной системы, иннервируя железы, кровеносные и лимфатические сосуды, регулируют физиологические процессы в коже. Таким образом, кожа представляет собой огромное рецепторное поле, миллионы чувствительных нервных окончаний которого постоянно осуществляют прямую и обратную связь с центральной нервной системой- На поле имеет свое представительство и каждый внутренний орган. Воздействуя на определенные зоны и точки кожи можно получить лечебный эффект. На этом основано применение отдельных физиотерапевтических процедур и метода лечения иглоукалыванием.

Обменная функция (выделительная, всасывающая, дыхательная) активно обеспечивает главную задачу кожи: быть для организма защитным барьером, жировым и водным депо, емким резервуаром крови, поддерживать постоянство гомеостаза ее состава. Кожный покров участвует в дыхании, вырабатывает витамин Д и накапливает витамин А. Играет значительную роль в обменных процессах углеводов, липидов, белков. По интенсивности водного, минерального и углекислого обмена кожа лишь немногим уступает печени и мышцам:

Кожа к тому же - своеобразное зеркальное отражение эмоций: страха и радости, стыда и волнения. Всем известны их признаки - резкая бледность, обильный пот, «гусиная кожа», пятнистая эритема (краска стыда или смущения) и т.д. Следует всегда помнить, что кожа в определенной степени влияет на социальные и сексуальные взаимоотношения людей (внешний вид, запах и пр.).

С возрастом в коже снижаются процессы регенерации эпидермиса, возрастает восприимчивость к действию повреждающих факторов (в частности, солнечных лучей). В пожилом возрасте уменьшается выделение пота, выработка жировых веществ сальными железами. Иммунные функции кожи также снижаются. Увеличивается потеря витамина Д, что ведет к частым переломам костей. Уменьшается с возрастом содержание в дерме воды и клеточных элементов. Снижение гидрофильности кожи и склерозирование (уплотнение) сосудов приводят к атрофии внешней оболочки человека. Окончательная потеря эластичности проявляется в резко выраженной складчатости и морщинистости рельефа эпидермиса.

Раздел 3

ПРИНЦИПЫ ДИАГНОСТИКИ И ЛЕЧЕНИЯ БОЛЕЗНЕЙ КОЖИ

Причины кожных болезней чрезвычайно разнообразны и сложны. Кожа постоянно подвергается внешним воздействиям, в том числе инфекционным (бактерии, вирусы, простейшие, грибы и т.д.), что может вызвать в ней аномальные изменения.

С другой стороны, кожа теснейшим образом связана с внутренними органами и поэтому их заболевание тоже может послужить причиной патологического процесса. В развитии кожного поражения исключительно важны индивидуальное предрасположение, степень сопротивляемости организма, а также социальные факторы - условия труда и быта. •

Примерами непосредственного воздействия заболеваний внутренних органов на состояние кожи является ее побледнение при анемии, пожелтение при гепатите. На коже отражаются различные нарушения обмена веществ: сахарный диабет (фурункулез, кожный зуд), витаминная недостаточность (изменение цвета).

Прослеживается связь кожных высыпаний с нарушением функции желез внутренней секреции: микседема; у лиц с заболеваниями щитовидной железы, появление угрей в период полового созревания. Разнообразные кожные сыпи нередко возникают у больных с нарушениями в системе кроветворения (лейкозы, лимфогранулематоз ы, лимфомы).

Хронические тонзиллиты, гаймориты, кариозные зубы способствуют развитию крапивницы, экссудативной эритемы, псориаза, красной волчанки и других дерматозов. Бывают также врожденные заболевания кожи, которые возникают либо в результате внутриутробного проникновения инфекции (врожденный сифилис), либо генетически (наследственно) обусловлены.

Клинические признаки кожных болезней можно разделить на несколько групп:

1) симптомы со стороны всего организма (повышение температуры, общая слабость и пр.); 2) субъективные кожные признаки (повышение и понижение чувствительности, зуд, жжение, стягивание кожи, онемение, боль и ТА.); 3) объективные кожные симптомы.

Всякое кожное заболевание или дерматоз представлено морфологическими элементами (сыпью, высыпаниями), которые принято делить на первичные элементы, т.е. те, которые по времени первыми появляются на коже, и на вторичные, которые возникают в результате дальнейшего развития заболевания.

Первичные морфологические элементы.

1. Пятно - ограниченное изменение цвета кожи и слизистой оболочки рта. Могут быть различных размеров, очертаний и цвета. По механизму возникновения различают пятна сосудистые и дисхромические. Сосудистые пятна: следствие временного или стойкого расширения сосудов в результате воспаления либо нарушения целостности сосудистой стенки. Множественные, размером до 2 см в диаметре, называются розеолой, более крупные - эритемой. Розеола обычно наблюдается у больных с аллергическими дерматитами, токсидермией, розовым лишаем, отрубевидным лишаем, вторичным сифилисом. Розеолезные высыпания бывают также при инфекционных заболеваниях у детей (корь, краснуха, скарлатина) и у взрослых при паратифах, мрнонукле-озе и др. Эритематозные пятна склонны к слиянию, имеют неправильные очертания, четкие границы, нередко сочетаются с отеком кожи и сопровождаются интенсивным зудом. Они образуются у больных дерматитами, экземой, многоформной экссудатов-ной эритемой.

Геморрагические сосудистые пятна (пурпура) на коже и слизистых появляются в результате кровоизлияния в эпидермис или сосочковый слой дермы (разрыв или повышение проницаемости сосудов). Цвет таких пятен, не исчезающих при давлении на них, зависит от времени их существования: от красного до коричневого. Единичные до 1 см в диаметре геморрагические пятна называются петехиями, крупные - экхимоза-ми, а крупные кровоподтеки - гематомами. Геморрагические пятна наблюдаются у больных васкулитами, токсидермиями и при инфекционных заболеваниях (спиной тиф, брюшной тиф, корь, дифтерия и др.).

Дисхромические пятна возникают из-за избыточного отложения в коже пигмента (гиперпигментация) или, наоборот, при его исчезновении (депигментация). Гиперпигментации могут быть врожденными (неву-сы) и приобретенными, например, веснушки, хлоазма при беременности. Депигментации также могут быть врожденными (альбинизм) и приобретенными (витилиго, вторичный сифилис, сыпной и брюшной тиф и Др.).

2. Узелок - ограниченное уплотнение, обычно несколько возвышающееся над поверхностью кожи, определяется ощупыванием. По форме узелки бывают плоские, конусообразные или полушаровидные и остроконечные. Очертания разные, цвет от красно-бурого до серовато-желтого или нормальной кожи. Поверхность узелка может быть гладкой, блестящей или покрываться обильным количеством чешуек. Величина -от просяного зерна (диаметр 1 мм) до размера монеты (2,5 см в диаметре). При ряде заболеваний, например псориазе, узелки сливаются, образуя бляшки. Узелковые элементы характерны для красного плоского лишая, псориаза, вторичного сифилиса. Могут встречаться также у больных с клещевым возвратным ти-

фом и с инфекцией, вызванной вирусом иммунодефицита человека.

3. Бугорок - внешне похож на узелок, но отличается глубоким расположением в коже и тем, что при исчезновении всегда оставляет рубец. Возникают при туберкулезе кожи, лепре, лейшманиозе, третичном сифилисе.

4. Узел - заложен в подкожножировой клетчатке. Увеличиваясь в размерах (до 5 см и более) спаивается схожей, в центре уплотнения появляется размягчение, затем язва, заживающая рубцом. Образование узлов может быть следствием воспалительного процесса, опухолевого разрастания (в том числе злокачественного) и результатом отложения в коже солей кальция, холестерина.

5. Волдырь - припухлость кожи с интенсивным зудом, возникающая вследствие острого ограниченного отека дермы. Примером могут служить ожог крапивой или укус комара. Продержавшись несколько часов (даже минут), волдыри исчезают. Сыпь с образованием крупных участков со значительным количеством расчесов возникает при крапивнице, анафилактических реакциях, а также при некоторых инфекционных заболеваниях - вирусном гепатите, содоку и др.

6. Пузырек - полостной элемент, наполненный серозным прозрачным содержимым. Куполообразно возвышается над кожей и имеет размеры от 1 мм - 0,5 см в диаметре.

Пузырь - более крупный элемент. Содержимое его может быть прозрачным, мутным или геморрагическим. Возникают как на внешне неизмененной коже, так и на фоне отечного эритематозного пятна у больных пузырчаткой, герпетиформным дерматозом, герпесами. Довольно часто наблюдаются при инфекционных заболеваниях: ветряной оспе, скарлатине, малярии, дизентерии и т д. В дальнейшем пузырьки и пузыри либо подсыхают и превращаются в корки, либо лопаются и на их месте образуется эрозия.

7. Гнойничок - полостной элемент с гнойным содержимым, выступающий над окружающей кожей в виде полушаровидного

образования. Образуется в результате гибели (некроза) эпителиальных клеток под влиянием различных гноеродных микроорганизмов. Гнойное воспаление может возникнуть в волосяном фолликуле (фолликулит), тогда в центре гнойничка торчит волос. При локализации пустулы в эпидермисе, не затрагивающей волосяного фолликула, на поверх-, ности кожи виден пузырь с дряблой тонкой 'покрышкой и серозным содержимым. Эта разновидность гнойничка носит название фликтены.

Вторичные морфологические элементы.

1. Чешуйки - отслаивающиеся клетки верхних рядов рогового слоя, потерявшие нормальную крепкую связь друг с другом, возникают на поверхности многих первичных элементов при их обратном развитии, т.е. заживлении. Различают шелушение мелкопластинчатое (отрубевидное, как мука) и крупнопластинчатое. Обильное шелушение наблюдается у больных псориазом, ихтиозом, экземой и т.д.

2.Корка - продукт ссыхания содержимого пузырьков, пузырей, гнойничков, отделяемого эрозий и язв. По составу они могут быть: а) серозными - полупрозрачные, жел-товатого цвета, тонкие; б) гнойными - непрозрачные, желтовато-зеленые, толстые, порой крошковатые; в) кровянистые - буро-черного цвета.

3. Эрозия - поверхностный дефект, захватывающий лишь эпидермис, заживающий без образования рубца. Дно эрозии обычно гладкое, красного цвета, не кровоточит. При механическом повреждении кожи или слизистой могут возникать травматические эрозии - ссадины. Они часто возникают при расчесал и покрываются кровянистыми корками.

4. Язва - дефект, захватывающий не только эпидермис, но и глубокие слои кожи (дерму, подкожную клетчатку), всегда заживает рубцом. Возникают язвы чаще в результате некротического распада или гнойного расплавления первичных элементов - бугор-

ков, глубоких пустул. В ряде случаев могут образоваться в результате изъязвления эрозий или вследствие трофических нарушений в тканях (трофические язвы).

5. Трещина - дефект кожи из-за ее линейного разрыва. Поверхностные трещины располагаются только в потерявшем свою эластичность эпидермисе, глубокие трещины захватывают дерму, кровоточат, заживают с образованием рубцов. Наиболее часто трещины образуются в складках кожи и углах рта. • •

6.Гипер - и депигментации - вторичное изменение окраски кожи после исчезновения некоторых первичных элементов (узлов, бугорков, узелков), связаны с увеличением или уменьшением меланина - пигмента кожи. Пигментные пятна могут возникнуть и в результате повреждения стенок сосудов.

7. Рубец - представляет собой новообразованную ткань, которая развивается при заживлении язвенных дефектов и глубоких трещин. Внешний вид его отличается от окружающей кожи: эпидермис истончен, поверхность гладкая, ровная, без рисунка; пуш-ковые волосы, сальные и потовые железы отсутствуют. Иногда рубцы бывают плотными, толстыми, возвышающимися над окружающими тканями и носят названия гипертрофических или келоидных. По величине и бчертаниям рубец соответствует предшествующему дефекту кожи и по ним можно предположить причину их возникновения.

8. Лихенификация - уплотнение кожи, возникающее в результате различных воспалительных инфильтратов. Проявляется чрезмерным усилением Кожного рисунка, сухостью и гиперпигментацией (шагреневая кожа). Может возникнуть и при слиянии папул при псориазе, красном плоском лишае и других заболеваниях.

Диагностика болезней кожи должна быть основана на тщательном осмотре и исследовании кожного покрова. В ряде случаев проводят дополнительные методы обследования: диаскопию высыпаний, получение изоморфной реакции, определение болевой,тактильной и температурной чувствительности. При инфекционных заболеваниях используют бактериологические посевы, материалом для которых служат чешуйки, волосы, ногти, содержимое пустул и пузырных элементов, отделяемое эрозий и язв, кровь больного. Применяют также аллергические тесты (кожные пробы), иммунологические, серологические, цитологические и другие исследования. Большое значение придается общим клиническим анализам (крови, мочи, кала на яйца глист и т д.). Для постановки диагноза кожного заболевания необходимо учитывать совокупность полученных данных анамнеза, клинического и лабораторного обследования больных.

Лечение больных с кожными болезнями является задачей довольно сложной, требует помимо специальных знаний сущности тех или иных дерматозов и причин их порождающих, а также основательного знакомства с действием применяемых средств. Дерматозы в подавляющем большинстве представляют собой не местные патологические процессы в коже. Они - результат изменений нервной системы, внутренних и эндокринных органов, обмена веществ, гомеостаза и др.

Поэтому лечение поражений кожи должно быть комбинированным (общим и местным), комплексным - с применением психотерапии, медикаментозных препаратов, физиотерапевтических методов и курортного лечения. Нередко первостепенное значение приобретают уход за больными, особенно с гнойничковыми проявлениями, а также режим и диета - роль ее хорошо известна при ряде аллергических заболеваний.

Задачи, которые преследует наружная (местная) терапия, весьма разнообразны: в одних случаях желательно прекратить мок-нутие, уменьшить воспалительные явления, в других - добиться рассасывания патологического уплотнения в коже, в третьих - разрушить болезненный очаг, в четвертых - убить паразита, отслоить эпидермис и т.д.

Следует помнить, что действие любого лекарства зависит не только от его химичес-

кого состава, но и от правильного способа применения. На эффект лечения влияет выбор лекарственной формы препарата. Во многом он определяется характером воспалительного процесса. При острых и подост-рых явлениях используют поверхностно действующие лекарственные формы - растворы, пудры, взбалтываемые взвеси, пасты. При хронических воспалительных процессах - лекарственные формы, действующие более сильно и глубоко (мази, пластыри и т.д.). При инфекционных заболеваниях кожи - специал ьное этиотроп н ые средства.

Фармакологические средства. На всем протяжении болезни требуется постоянная коррекция наружного лечения в зависимости от изменения клинической картины (например, прекращение мокнутия), от переносимости препарата, «привыкания» к нему, от индивидуальной восприимчивости к лекарству. К наиболее употребляемым наружным средствам относятся растворы, пудры, взвеси, аэрозоли, мази, кремы, пасты, лаки, пластыри. Следует подчеркнуть, что выбор лекарственной формы зависит не только от диагноза заболевания и его этиологии, но, в основном, от характера воспалительной реакции в данный момент. При остром воспалительном процессе, характеризующемся активной гиперемией, отечностью и мокну-тием, можно применять только примочку или влажновысыхающую повязку («мокрое лечат мокрым»), в случае отсутствия мокнутия - кольдкрем, болтушки, пудры. Подост-рое воспаление (слабо выраженная активная гиперемия, незначительная инфильтрация) служит показанием для назначения паст. При хроническом воспалении, которому свойственны пассивная (застойная) гиперемия, инфильтрация, назначают мазь, реже -лак и пластырь. Противовоспалительное действие примочки и влажновысыхающей повязки усиливается вяжущими средствами, пасты - нафталаном, мази - разрешающими средствами. Гиперкератоз служит показанием для назначения кератолических средств; торпидность течения эрозивных и

язвенных поражений - средств, стимулиру- ~ ющих регенеративные процессы; зуд - про-тивозудных средств и т д.

Растворы; жидкая лекарственная форма, получаемая путем растворения твердого лекарственного вещества или жидкости в растворителе. В качестве его чаще всего используют дистиллированную воду, спирт этиловый, реже глицерин, жидкие масла.

Способы применения растворов разнообразны: смазывания и обтирания, примочки, влажновцсыхающие повязки и согревающие компрессы. /

Для смазывания и обтирания применяются растворы преимущественно дезинфицирующих и противозудных средств. Спиртовые растворы йода, бриллиантового зеленого рекомендовано применять для смазывания при пиодермиях. Спиртовые растворы борной и салициловой кислоты применяют для обтирания здоровых участков кожи вокруг очагов пиодермии. Водный 2 % раствор карболовой кислоты - для смазывания зудящих участков. Следует иметь в виду, что если в качестве растворителя применяется спирт (обычно 70 °), то он сам оказывает на кожу дезинфицирующее, противозудное, обезжиривающее и высушивающее действие.

Примочки - могут быть вяжущими (свинцовая вода, слабые растворы ляписа и др.), дезинфицирующими (растворы риванола 1:2000 и др.) и т.д. Они облегчают неприятные субъективные симптомы, уменьшают отделяемое, способствуют механическому очищению. Для примочки необходимо взять не менее 4-5 слов марли, смочить их назначенным раствором, выжать и наложить на больное место. По мере высыхания (через 10-15 минут) примочки меняют. Растворы для примочек берутся обычно комнатной температуры, иногда охлажденные в холодильнике.

Следует помнить, что на обширные участки поражения и детям примочки следует применять с осторожностью, чтобы не вызвать переохлаждения организма. Обычно процедура продолжается 1-1,5 часа, после че-

го делают перерыв на 1-2 часа. У детей первого полугодия жизни примочки можно применять лишь в исключительно редких случаях и не более 30 минут с последующим перерывом. Поверх марли ничего не кладут, чтобы не мешать испарению растворителя. Обычно примочки употребляют в течение дня несколько раз до стихания мокнутия. При более длительном пользовании примочкой на одних и тех же местах кожа становится сухой, могут возникнуть трещины. При затяжных процессах рекомендовано менять лекарственные вещества растворов для примочек.

Влажновысыхающие повязки показаны при подострых воспалительных процессах, сопровождающихся мокнутием. Сложенная в 4-5 слоев марля смачивается назначенным врачом раствором и накладывается на пораженный участок кожи. Марля покрывается тонким слоем гигроскопической ваты и прибинтовывается. Повязку меняют по мере высыхания» обычно через 3-4 часа. Медленно испаряющаяся жидкость вызывает охлаждение кожи, и тем самым, как и примочка, лишь менее активно, способствует уменьшению воспаления.

Согревающие компрессы. Применяют при хронических воспалительных процессах и глубоких уплотнениях: 4-5 слоев марли смачивают в назначенном растворе, слегка выжимают и накладывают на очаг поражения в соответствии с его размерами. Сверху накрывают 1-2 листами вощеной бумаги, размер которой на 1-2 сантиметра больше марли и все это закрепляют бинтом; ваты класть не нужно. Для предохранения окружающей кожи от мацерации ее смазывают предварительно цинковой мазью или пастой. Под компрессом, вследствие затруднения теплоотдачи, усиливается ток крови и обмен веществ на пораженных участках, что способствует разрешению воспалительного инфильтрата. "

Для уксорения рассасывания инфильтрата иногда применяют т.н. «дерматологический» компресс. Для этого очаг поражения

предварительно смазывают пастой (цинковой, нафталановой и т.п.) и только затем накладывают согревающий компресс. Пасту меняют раз в 2-3 дня, а компресс 2 раза в день.

Местные ванны - теплые или горячие, смотря по назначению, особенно удобны для кистей и стоп, их делают обычно из слабых растворов марганцево-кислого калия в течение 15-20 минут.

Пудры мельчайшие порошкообразные вещества используют в виде присыпок. Присыпки -минеральные (тальк, цинк) и органические (крахмал) применяются в различных соотношениях между собой, иногда, в зависимости от показаний, к ним добавляют другие порошкообразные вещества, например, борную кислоту, салициловую и др. Действия присыпок поверхностное, они обладают высушивающим, всасывающим» охлаждающим эффектом, предохраняют кожу от внешних воздействий. Присыпают ими кожу или при помощи комка ваты, не дотрагиваясь до нее, или же насыпают присыпку в марлевые мешочки, в баночку, закрытую сверху марлей, и, поколачивая их, распределяют порошок тонким слоем по пораженной поверхности. Так как порошок легко спадает с поверхности кожи, то нужно наносить его не менее 2-3 раз в день. Для того, чтобы пудра дольше держалась на коже, можно предварительно ее смазать тончайшим, еле заметным слоем масла или жира, а затем нанести порошок.

При островоспалительных процессах, сопровождающихся „ мокнутием, применение пудры противопоказано из-за образования корок, под которыми усиливаются воспалительные процессы.

Взбалтываемыевзвеси состоят из мельчайших порошкообразных веществ, взвешенных в жидкости, например, воды и глицерина, воды - глицерина и спирта. В состоянии покоя порошки оседают и между ними и жидкостью отмечается четкая граница. Непосредственно перед применением лекарство необходимо встряхивать или взбалтывать

до образования равномерной взвеси. Отсюда и другое название этой лекарственной формы - «болтушки».

Нанесенные на кожу порошки после испарения воды остаются на ней тонким слоем и благодаря глицерину удерживаваются на протяжении многих часов. К этой лекарственной форме, в зависимости от показаний, можно прибавлять другие медикаментозные препараты, например, ихтиол, деготь и др. Болтушка хороню успокаивает поверхностные воспалительные процессы и уменьшает неприятные субъективные ощущения. На- . носится на кожу или при помощи мягкой кисти или кусочком ваты, намотанным на палочку. Болтушка быстро высыхает, повязки не требуется. Удаляют болтушку смыванием водой.

Аэрозоли. Представляют собой дисперсную систему, состоящую из газовой среды, в которой взвешены твердые и жидкие лекарственные препараты. Обычно содержат антибиотики и кортикостероиды и выпускаются в специальных герметических баллонах с клапанным устройством. Их применяют путем распыления, нанося аэрозоль на мокнущие и язвенные очаги поражения на коже и слизистых оболочках 2-3 раза в день. Повязок не требуется.

Линименты. Представляют собой смеси из свободных дисперсных систем. Показания и способ применения такие же как и .«болтушки».

Пасты состоят из смеси порошков (окись цинка, тальк) и жиров (ланолин, вазелин), взятых поровну. Обладают высушивающим, успокаивающим воспаление свойством, но действуют поверхностно. Не применяют на местах с обильными волосами. Намазываются пасты непосредственно на больную кожу тонким слоем по ходу роста волос при помощи шпателя. Пасту также можно наносить на кусок марли, который затем накладывают на очаг поражения и прибинтовывают. Через 1-2 дня остатки пасты удаляют ватным тампоном, пропитанным любым

растительным маслом; водой их удалять нельзя из-за опасности раздражения кожи.

Наиболее часто применяется офици-нальная цинковая паста, в состав которой входят Окись цинка, крахмал и вазелин. При введении в цинковую пасту какого-либо фармакологического средства она приобретает название: нафталановая, дегтярная и тд. С одной стороны, порошки, содержащиеся в пасте,' оставляют возможность испарения, поэтому под пастой кожа высушивается и охлаждается, что приводит к сужению сосудов. Таким образом, паста оказывает противовоспалительное действие. С другой стороны, за счет жировых веществ повышается проницаемость эпидермиса для лекарственных препаратов, размягчаются корки и чешуйки.

Кремы - представляют собой лекарственную форму «мягкой мази», которая по своему составу и физическим особенностям занимает промежуточное положение между пастой и мазью. Основа крема - жиры или жироподобные вещества, способные смешиваться с водой. В результате этого образуется* равномерная густая и полужидкая масса -эмульсия типа «масла в воде». Естественными представителями такой эмульсии являются, молоко, сливки, сметана. Их действие связано с возможностью испарения воды, что приводит к охлаждению кожи. Искуст-венный охлаждающий крем (кольдкрем) содержит в равных частях жировое вещество (ланолин, воск, спермацет), воду и растительное масло.

Кремы применяют при воспалительных процессах, сухости кожи, снижении ее эластичности. Наносят крем на пораженный участок тонким слоем легкими скользящими осторожными движениями. Иногда его слегка втирают в пораженную кожу. Вода, находящаяся в креме, охлаждает кожу. Жировые вещества препятствуют пересушивайте кожи, делая ее более мягкой и эластичной.

Мази - состоят из жировой основы (вазелин, ланолин, свиной жир и др.) и различных фармакологических веществ (ихтиола,

серы, дерматола, дегтя, салициловой кислоты и др.); действуют глубже» чем ласты. Широко применяются мазевые основы из различных синтетических препаратов, которые хорошо переносятся , проникают в кожу и легко освобождаются от включенных в них фармакологических веществ.

Нанесенная на кожу мазь препятствует испарению воды, уменьшает теплоотдачу и, согревая кожу, вызывает усиление кровобра-щения и обмена веществ. Основное показание к применению - инфильтрация кожи при отсутствии острых и подострых воспалительных явлений.

При необходимости мазь можно применять в виде смазываний, повязок, компрессных повязок или втираний. Если надо получить поверхностное действие, мазь наносят на кусок марли или полотна, прикладывают к пораженной коже и укрепляют бинтом. Для глубокого воздействия, например, на инфильтрат, мазь наносят непосредственно на него и покрывают повязкой. Для размягчения корок и чешуек ее следует накладывать только на 3-6 часов. При хронических процессах делают «мазевой компресс» (под вощеную бумагу или целлофановую пленку). Этот метод используется при лечении, например, застарелых бляшек псориаза, омозолелостей и т.п. Глубокого проникновения мази можно добиться и энергичным втиранием ее в кожу, это дает хорошие результаты при лечении отрубевидного лишая, чесотки и др.

Пластыри представляют собой очень густую, вязкую, липкую массу, получаемую сплавлением воска, канифоли и некоторых других веществ, к которым добавлено действующее фармакологическое средство. В зависимости от активного фармакологического вещества пластыри бывают эпилиновые, ртутные, свинцовые, салициловые и др. Назначают в тех случаях, когда необходимо размягчить, разрыхлить или расплавить утолщенный роговой слой (мозоли) или ногти (при онихомикозах). Пластырная масса при соприкосновении с кожей под влиянием

температуры тела прилипает и удерживается на кожных покровах. Рекомендуется перед применением пластыря слегка его согреть.

Лаки - представляют собой нерастворимые в воде основы, быстро высыхающие на поверхности кожи с образованием тонкой пленки. Применяются при лечении ограниченных заболеваниях кожи (бородавки, ограниченный псориаз и т д.). Лак следует наносить строго на очаг поражения, не допуская попадания его на окружающую здоровую кожу. Повязки не требуется.

Фармакологические препараты, применяемые для наружного лечения, по характеру действия на кожу могут быть разделены на несколько групп. Но только врач может решить, какую лекарственную форму и с каким фармакологическим средством следует применить, обязательно указав способ и дозы так как некоторые средства оказывают весьма разносторонее действие (например, деготь). Для получения того или иного терапевтического эффекта имеет значение концентрация фармакологического вещества. Так, резорцин в слабой концентрации (1-2 %) стимулирует регенеративные процессы, 5-10 % мазь оказывает кератолитическое действие, а в 30-50 % концентрации - прижигающее. N

Индифферентные средства (безразличные) - вода, масла, ланолин, глицерин, спермацет, свиной жир, вазелин, порошки (тальк, окись цинка, крахмал, белая глина).

Противовоспалительные средства -препараты, которые вызывают сужение сосудов и тем самым ослабляют явления острого и подострого воспаления. К ним относятся вяжущие средства, нафталан и глюкокорти-костероиды.

Вяжущие средства назначаются в форме водного раствора на мокнущие очаги поражения кожи. Они осаждают белки экссудата с образованием тончайшей пленки, которая защищает нервные окончания от раздражения. Благодаря этому понижается чувствительность кожи, ослабляются местные сосудистые рефлексы, что, в свою очередь, при-

водит к сужению сосудов. Наиболее выраженными противовоспалительными свойствами обладают: 0,25 % раствор нитрата серебра (ляписа), 2 % раствор свинца - свинцовая вода, раствор сульфатов меди (0,1 %) и цинка (0,4 %), 8 % раствор ацетата алюминия - жидкость Бурова (1-2 столовые ложки на стакан воды), 1-2 % растворы танина и резорцина. Чаще вяжущие растворы применяются в виде примочек или влажновысыха-ющих повязок.

Нафталан - продукт обработки нафта-ланской нефти, добываемой в Азербайджане, - имеет мазеподобную консистенцию и. назначается в пасте (2-5 %) при подострых воспалительных процессах. Он, как и вяжущие средства, угнетает чувствительность рецепторов.

Кортикостероидные препараты - наиболее энергичные противовоспалительные средства, однако нужно иметь в виду, что они способны обострить течение инфекционных болезней кожи (гнойничковых, грибковых, вирусных). Кортикостероиды применяются в форме кремов, мазей, в том числе приготовляемых на основе безжировой, водорастворимой основе. К ним относятся гидрокор-тизоновая мазь, оксикорт, оксизон, предни-золоновая мазь, деперзолон, дермозолон. Более эффективное действие оказывают мази и кремы, содержащие фторированные кортикостероиды: ледеркорт, фторокорт, си-налар, флуцинар, лоринден и т д. Однако следует знать о возможности серьезных осложнений в связи с длительным применением фторсодержащих кортикостероидов. Хуже всего эти препараты переносит кожа лица.

Кортикостероидные кремы и мази легко втирают, после этого по показаниям врача можно наложить окклюзивную т.е. непроницаемую повязку (полиэтиленовая пленка и т.д.). Ряд кортикостероидных препаратов .содержат различные дезинфицирующие вещества, в том числе антибиотики. Злоупотребление ими, особенно такими, как неоми-цин, может вызвать развитие к ним скрытой сенсибилизации.

Разрешающие средства оказывают раздражающее действие, благодаря которому происходит рефлекторное расширение кожных сосудов. Возникающая активная гиперемия способствует рассасыванию инфильтратов и тем самым разрешению хронического воспаления. Важнейшими разрешающими средствами являются деготь, сера, препарат АСД (жидкость Дегорова), ихтиол.

Деготь: обычно используется древесный, но лучшими качествами обладает березовый, худшими - сосновый. Разрешающее действие оказывает 10-15 % концентрация. Должно иметь в виду, что деготь обладает фотосенсибилизирующим действием, поэтому применять его летом на открытых участках тела .нельзя. Кроме того, при длительном смазывании обширных очагов поражения кожи деготь может токсически действовать на почки.

Сера применяется осажденная, в форме 10-20 % мази.

АСД- применяется в форме 5-10 % пасты или мази. Препарат отличается неприятным запахом.

, Ихтиол как разрешающее средство применяется чаще всего в чистом виде. Продукт перегонки сланцев, находящихся в виде залежей и являющихся остатками первобытных рыб.

Кератолитическими средствами принято: называть лекарственные вещества, которые способствуют размягчению и отторжению рогового слоя. Они используются при лечении болезней, сопровождающихся резко выраженным гиперкератозом, образованием плотных мощных корок, а также для удаления ногтей при их поражении патогенными грибами (см. Онихомикозы).

К кератолитическим средствам относятся салициловая и молочная кислоты, щелочи, в частности зеленое (калийное) мыло, резорцин. Наиболее употребительна салициловая кислота. 2-5 % мази вызывают отше-лушивание чешуек, а 10 % и более крепкие мази, а также лак или пластырь мацерируют (как и щелочи) роговой слой, который благо-

даря этому легко соскабливается или отслаивается крупными пластами. Для усиления кератолитического действия добавляют молочную кислоту. Резорцин, применяемый в форме 5-10 % мази, оказывает иное действие. Он высушивает роговой слой, вследствие чего последний приобретает вид пергамента и легко снимается с поверхности кожи тонкой пленкой.

Противозудные средства - это ментол, уксус, разведенный в 2-3 раза, лимонный сок, спиртовые растворы салициловой кислоты (1-2 %), тимола (1-2 %), 2-5 % карболовая кислота (фенол) в форме взбалтываемой взвеси, димедрол в форме спиртового раствора, пасты или мази (2-5 %), 5-10% анестезиновые пудры, паста или мазь, 0,1 % подофиллиновая паста.

Средства, стимулирующие регенеративные процессы, необходимы для лечения тор-пидно язвенных и эрозивных поражений кожи. Такими свойствами обладают: листья, сок и линименты алоэ, сок и мазь каланхоэ, пелоидин (экстракт из иловой лечебной грязи), облепиховое масло, цигерол, 5-10%ме-тилурациловая мазь, линимент (эмульсия) тезана, 1-2 % раствор резорцина, нафталан, мазь Микулича, содержащая нитрат серебра (ляпис) или протаргол, перуанский бальзам или винилин (бальзам Шостаковского), ланолин, коллаген в виде пленки и губки, плазмы и сыворотка крови, фибринная пленка, альгипор, альгимаф и т.д.

Разрушающие (прижигающие) средства применяются для удаления бородавок, вегетации, бугорков, мелких доброкачественных опухолей. К ним относятся: серебра нитрат (ляпис) в 5-10 % концентрации и в чистом виде, 50 % молочная кислота, 20-25 % раствор подофиллина в равной смеси спирта с ацетоном, 0,5-1 % колхаминовая (омаино-вая) мазь и др.

Депигментирующие средства: лимонный сок, лимонная кислота, уксусная кислота, концентрированный раствор водорода (пергидроль), ртути амидохлорид (белая осадочная ртуть).

Местные сероводородные ванны, компрессы или примочки рекомендуются при плохо заживающих ранах, хронической экземе, перхоти (себорее) и выпадении волос. Для лечения себореи, борьбы с перхотью и выпадением волос надо в течение 5 минут мыть голову указанным составом и пальцами рук делать массаж кожи. Процедуру следует делать ежедневно в течение 2 недель. Позже в течение 5-6 месяцев повторять 2 раза в месяц. В процессе лечения раз в 7-10 дней голову следует мыть обычным способом (детским, сульсеновым, спермацетовым, туалетным мылом или шампунем «Се-борин»).

Из других бальнеологических процедур очень доступными являются хвойные ванны. На курс рекомендуется 12-15 ванн. Один брикет экстракта хвои рассчитан на од ну ванну. Хвойные ванны принимаются 10-15 мин через день с температурой воды 35-38°С. Назначаются хвойные ванны при переутомлении организма, бессонице, заболеваниях периферической нервной системы и ряде дерматозов (хроническая экзема, нейродермит, почесуха). Лучше всего принимать ванну вечером, перед сном.

При острой и подострой экземе (дерматите) показана ванна с отварами листьев эвкалипта, цветов череды, фиалки трехцветной, коры дуба, ромашки и других трав. Приводим способ приготовления ванн из некоторых трав, из расчета на применение их в детской практике.

Настои и отвары из цветов ромашки аптечной готовят следующим образом: 2 столовых ложки цветков заливают 0,5 л кипятка, через 12-20 мин процеживают и добавляют к воде для ванны. Отвар из коры дуба: 200 г измельченной коры дуба.заливают на 6 часов 1 л воды, затем отваривают в течение 30 мин, процеживают и добавляют в ванну. Аналогичным способом готовят отвар из листьев ореха. Настой из травы хвоща полевого: 60 г травы заливают 1 л кипятка, настаивают в течение 2 часов и процеживают. Отвар из травы череды: 2 столовых ложки травы запивают 1 л кипятка, затем варят в течение 10 минут и настаивают 2 часа, процеживают и добавляют к воде ванны. Настой из травы чистотела готовят из расчета 50 г травы на 1л кипятка, который через 2 часа добавляют в воду ванны. Крахмал развести 100-150-300 г в холодной воде и добавить в воду ванны.

При экземе и дерматозах, осложненных поверхностной пиодермией, применяют ванны и примочки из 0,1 % раствора сернокислой меди из расчета 15-20 гр на ванну воды емкостью 150 л (температура воды 30-35°С), продолжительность процедуры 15 минут. Количество ванн с сернокислой медью, как и с другими лекарственными средствами назначает лечащий врач с учетом индивидуальных особенностей пациента и стадии болезни.

Раздел 4

АЛЛЕРГИЧЕСКИЕ БОЛЕЗНИ КОЖИ

Любой человек сталкивается со случаями непереносимости лекарственных препаратов, пищевых продуктов, необычными реакциями на химические вещества бытового

(синтетическая, одежда, косметика и т.д.) и профессионального окружения. Подсчитано, что в среднем аллергическими заболеваниями страдают около 10 % населения зем-

ного шара и следует ожидать дальнейшего увеличения. Причиной их являются аллергены, способные сенсибилизировать (повысить чувствительность) организм. Их принято делить на две группы: экзоаллергены (из внешней среды) и эндоаллергены (или аутоаллергены), образующиеся в самом организме. Болезни, в которых основная роль * принадлежит аллергической реакции на аутоаллергены, носят название аутоиммунных (аутоагрессивных, аутоаллергических).

Попадание в организм аллергена вызывает ответную реакцию, которая может развиваться в течение 15-20 минут (гиперчувствительность немедленноготипа) или через 1-2 суток (гиперчувствительность замедленного типа). Включение того или иного типа аллергической реакции зависит от свойства антигена (химическая природа, количество, физическое состояние и др.) и реактивности организма (совокупность наследственных и приобретенных свойств человека). Среди аллергических заболеваний кожи наиболее часто встречаются - дерматиты, экзема, ней-родермиты, крапивница. Возбудители инфекционных болезней и продукты их жизнедеятельности также вызывают аллергические процессы, которые становятся составной частью патогенеза туберкулеза, лепры, сифилиса, микозов и других кожных поражений.

Аллергические дерматиты. Возникают при непосредственном воздействии на кожу веществ, способных вызвать аллергическую реакцию замедленного типа.

/ "Симптомы и течение. На месте контакта с аллергеном развиваются покраснение, отечность, папулы и микровезикулы. Часть из них вскрывается, образуя участки мокну-тия. При повторных воздействиях аллергенов может произойти трансформация дерматита в экзему.

Фотодерматит - является своеобразным аллергическим процессом, где необходимо «включение» солнечных, в частности ультрафиолетовых лучей. В качестве аллергенов выступают лекарственные средства

(сульфаниламиды, гризеофульвин, ихтиол, антигистаминные препараты, кортикосте-роиды и др.), вещества, входящие в состав губных помад, моющих средств, эфирные масла, одеколон, духов.

Фитодерматиты («фито»-растение). Причина - химические вещества, содержащиеся в млечном соке листьев и стеблей, а также в пыльце ядовитых растений (к ним относятся лютиковые, лилейные, молочай-ные), в частности при их применении в виде компрессов для лечения поясничных и суставных болей. Поражения возникают на открытых участках тела и представлены стойким покраснением, волдырями, пузырями и другой сыпью.

Лечение. Необходимо выявить и устранить аллерген, вызывающий тот или иной вид воспаления кожи. Применяют антигистаминные и седативные препараты. Наружное лечение - кремы и мази, содержащие кортикостероидные средства - преднизоло-новая мазь, «Оксикорт», «Фторокорт», «Си-нофлан», «Флюцинар», «Лоринден». А также смягчающие кремы, мази, пасты с салици-лиловой и борной кислотами, нафталаном, дегтем и серой. При фотодерматите - фотозащитные средства типа кремов «Щит», «Луч», «Меч».

Атопический дерматоз (нейродермит). Термин атонический (атопос-необычный, чуждый) применяется для обозначения группы аллергических заболеваний с выраженной наследственной предрасположенностью. Клинически это проявляется характерным расположением очагов кожного поражения, их интенсивным зудом и развитием на коже из-за расчесывания вторичных изменений. Детскую форму атонического дерматита чаще называют детской экземой, заболевание у взрослых принято именовать нейродермитом.

Симптомы и течение. Болезнь имеет тенденцию к нарастанию, особенно у маленьких детей! У них она развивается чаще всего на фоне экссудативного диатеза, связанного с врожденной аномалией. Важную

роль играет внтуриутробная сенсибилизация плода из-за однообразного питания беременной женщины с ежедневным употреблением большого количества продуктов - аллергенов. Установлено, что наиболее часто ими являются: коровье молоко (до 2-3 литров в день), куриные яйца, рыба, злаки (особенно пшеница, овес, гречка), овощи (томаты), фрукты и ягоды (цитрусовые, виноград, клубника, орехи). На предрасположенность к аллергическим заболеваниям организма будущего ребенка влияет неблагоприятное течение беременности - токсикозы, инфекционные заболевания, нервные переживания и стрессы, нерациональный режим. На развитии кожных проявлений у грудных детей грудного возраста нередко сказывается раннее введение прикорма и искусственное вскармливание. У детей старше аллергены могут проникать не только через желудочно-кишечный тракт, но и через дыхательные пути, кожу. Это вещества окружающей среды -комнатная пыль, пыльца различных растений и цветов, шерсть, запахи духов, красок и т.д. С возрастом проявления заболевания как правило уменьшаются. К 3-5 годам большинство детей выздоравливают, но примерно у трети экзема переходит в нейродермит. В эпидермисе значительно снижается количество жирных кислот и воска, уменьшается потоотделение. Кожа приобретает желтовато-серый цвет, становится сухой, шероховатой, нередко шелушится, волосы - тонкими и тусклыми.

Важную роль в проявлении нейродер-мита у взрослых играют нарушения функционального состояния различных отделов нервной системы. Продолжительность заболевания исчисляется десятилетиями. Выделяют две формы нейродермита. При ограниченном нейтродермите процесс локализуется преимущественно на шее, в подколенных ямочках, локтевых сгибах, пахово-бедрен-ных складках. При диффузном нейродерми-те в процесс могут вовлекаться любые участки кожного покрова. Пораженную поверхность покрывают чешуйки, кровяные короч-

ки и трещины. Для обеих форм типичны узелки цвета кожи, имеющие склонность к слиянию и образованию сплошной инфиль- ' трации. А также резкий, иногда нестерпи-мый зуд с расчесами, оставляющими нередко мелкие рубчики.

Довольно часто нейродермит осложняется пиококковой инфекцией, чаще в форме различных стрепто-стафилодермий. У детей возможно самое тяжелое осложнение - гер-петиформная экзема Капоши, возникающая в результате инфицирования вирусом простого герпеса.

Лечение. Заболевание самостоятельно разрешается в сухом, жарком климате (Средняя Азия, Крым). Важное значение имеет нормализация режима, покой, диетотерапия, устранение аллергенов и лечение сопутствующих заболеваний. Рекомендовано назначение общих средств (антигиста-минные, десенсибилизирующие, пироген-ные препараты, стимуляторы, витаминотерапия, физиотерапевтические методы воздействия и др. Наружно-кортикостероидиПйе и дегтярные мази.

Профилактика. Если у будущей матери есть аллергические заболевания, то вовремя беременности необходимо соблюдать диету, ограничить применение лекарственных препаратов, особенно внутривенного вливания глюкозы. Кормящая мать должна находиться на строгой диете с исключением пищевых аллергенов, а ребенок - получать правиль-i ный гигиенический уход (купать только с детским мылом, исключить стирку пеяевок и белья синтетическими порошками, избегать укутываний и т д.). Требуется индивидуальный подход к проведению профилактических прививок, введению препаратов крови и некоторых лекарственных средств, способствующих .дальнейшей аллергизации больного.

Крапивница. Аллергическая кожная реакция немедленного типа, вызываемая разнообразными эндогенными (внутренними) и экзогенными (внешними) факторами. Является очень распространенным заболева-

нием - наверное каждый третий человек перенес его хотя бы однократно. Среди аллергических состояний - занимает второе место после бронхиальной астмы и может возникать в любом возрасте.

Симптомы и течение. Характерно внезапное появление на любом участке кожи многочисленных волдырей, сильно зудящих и ярко-розового цвета. Они плотной консистенции, величиной до ладони и более. Высыпание их. продолжается 1-2 часа, затем волдыри бесследно исчезают, но могут появиться новые. Обычно приступ длится несколько часов-дней (острая крапивница), но иногда продолжается месяцы и даже годы (хроническая крапивница). Процесс может сопровождаться недомоганием, головной болью, лихорадкой.

В клинической практике чаще всего используется классификация крапивницы, исходящая из этиологических факторов, например, лекарственная, пищевая, механическая (искусственная), холодовая (реакция на холод может быть замедленной, проявляясь через 1-2 суток), тепловая (возникает главным образом перед менструацией, во время беременности, у стариков, чаще при переходе с холода в тепло), токсическая (при непосредственном,воздействии на кожу раз-ражителей - крапивы, волосков гусениц, медуз, пчел и т д.). световая (вызываемая ультрафиолетовыми, инфракрасными и видимого спектра лучами).

Хронические формы крапивницы нередко связаны с нарушениями функций печени, почек, желудочно-кишечного тракта, глистными инвазиями, очагами хронической инфекции (в миндалинах, зубных гранулемах, жеяч**м пузыре и протоке и пр.), токсикозом беременных, продуктами распада злокачественных опухолей.

Детская крапивница или строфулюс (детская почесуха) относится к заболеваниям с пищевой сенсибилизацией. Развивается на фоне экссудативного диатеза, чаще у ис-куственно вскармливаемых и перекармливаемых детей. Большое значение имеют пище-

вые и бытовые аллергены, укусы насекомых, токсично-аллергические воздействия при желудочно-кишечных, инфекционных заболеваниях, локальные очаги инфекции (тонзиллиты, гаймориты, отиты) и т д.

Симптомы и течение. Волдыри быстро трансформируются в узелки розово-коричневого цвета, величиной до булавочной головки с маленьким пузырьком на вершине. Из-за расчетов появляются эрозии и кровянистые корки. Излюбленная локализация сыпи - крупные складки туловища, на верхних конечностях, иногда распространяется на все тело. При длительном течении болезни дети становятся беспокойными, раздражительными, капризными, теряют аппетит и сон. Одновременно наблюдаются диспепсические расстройства в виде рвот, поносов или запоров. В большинстве случаев заболевание к 3-7 годам проходит бесследно, но иногда наблюдается трансформация в диффузный нейродермит, почесуху. Необходимо помнить, что детскую крапивницу надо дифференцировать с чесоткой, так как клинически эти заболевания очень сходны.

Гигантская крапивница (отек Квинке) - острый процесс, для которого характерно внезапное появление отека подкожной клетчатки, фасций, мышц. Отек, размером с куриное яйцо и даже больше, наблюдается в местах с рыхлой клетчаткой - губы, веки, щеки, слизистые оболочки полости рта, мошонки. Продержавшись от нескольких часов до 2-3 суток, он затем бесследно проходит. Особенно опасным является отек Квинке в области гортани. При этом сначала отмечается охриплость голоса, «лающий» кашель, затем нарастает затруднение дыхания с -одышкой. Цвет лица приобретает синюшный оттенок, затем резко бледнеет. При отсутствии рациональной терапии (в том числе подкожная инъекция 0,1 % 1 мл адреналина) больные могут погибнуть при явлениях асфиксии.

Лечение. Прежде всего устраняют, если возможно, аллерген. Назначают препараты, антигистаминные, десенсибилизирующие и

снижающие токсикацию. При пищевой и лекарственной крапивнице рекомендуется слабительные (сульфат натрия) и мочегонные

средства. Наружное лечение сводится кобти^

ранию кожи противозудными спиртовыми растворами ментола, салициловой кислоты, димедрола и тд.

Неотложная помощь при отеке Квинке заключается в немедленном вызове врача, подкожной инъекции 1 мл 0,1 % раствора адреналина и дальнейшем применении по назначению антигистаминных и кортикосте-роидных препаратов. Больной -нуждается в срочной госпитализации. Показаны горячие ножные ванны, ингаляции эуспирана, внутримышечное введение мочегонных препаратов (фуросемид).

Токсидермии. Острое воспаление кож-, ного покрова, развивающееся от воздействия на него химических веществ, поступивших в организм через кровь. Причины заболевания -лекарственные препараты, пищевые продукты, производственные и бытовые средства, которые попадают в организм пищеварительным или дыхательным путем. Чаще развивается у лиц, имеющих индивидуальную предрасположенность или аллергические состояния (бронхиальная астма, экзема, нейродермит и др.). Эндогенные (внутренние) причины - это интоксикация необычными продуктами обмена, появившимися в организме из-за нарушения функции желудочно-кишечного тракта, печени, почек. Токсидермии могут развиться через любое время после введения в организм аллергена (от нескольких часов до 1,5 месяца).

Симптомы и течение. Клинические проявления разнообразны: пятна, папулы, везикулы, пузыри, воспаленные узлы и другие высыпания. В ряде случаев они соответствуют хорошо известным дерматозам и инфекциям - розовому лишаю, кори, скарлатине, красному плоскому лишаю и т.д. Это сходство усиливается и другими общими симптомами: острым началом, симметричностью высыпаний, зудом, нарушением общего состояния (лихорадка,, недомогание,

увеличение всех групп лимфатических узлов) и пр.

По тяжести течения Токсидермии разде-ляют на легкие и тяжелые, по процессу высыпания - ограниченные и распространенные! Ограниченная (фиксированная) токси-дермия может появиться на коже и слизистой оболочке рта чаще всего в результате приема сульфаниламидов (всех), производных барбитуровой кислоты, салицилатов (анальгина, амидопирина), антибиотиков и других препаратов. Распространенная ток-сидермия - тяжелое заболевание, при котором высыпания на коже и слизистых сочетаются с поражением других органов и систем (озноб, лихорадка, диспепсические явления, коматозное состояние и т д.).

Острый эпидермалъный некролиз, или синдром Лайелла, может развиться от различных медикаментов в любом возрасте в том числе и у грудных детей. Заболевание начинается с предвестников: головная боль, насморк, резь в глазах, боль или першение в горле. Нарастает общая слабость, температу-• ра, появляются боли в суставах, пояснице, жжение и болезненность кожи, на которой возникают слегка отечные пятна. Часть из них приобретают синюшно-буровато-пепельную окраску и сливаются. На других участках появляются пузыри с дряблой покрышкой, наполненные серозно-кровянис-тым содержанием. При механических воздействиях (трение бельем, надавливанием) эпидермис отслаивается сплошным пластом, появляются эрозии, которые могут занимать от 20 % до 90 % всей поверхности кожного покрова. Больной приобретает вид ошпаренного кипятком. Наряду с кожей поражаются слизистые рта, глаз, половых органов, происходит отслойка эпителия слизистой трахеи, бронхов. Полная клиническая картина заболевания развивается через 12-36 часов, реже через несколько суток. Как правило, в процесс вовлекаются внутренние органы: печень, легкие, головной и спинной мозг, надпочечники, присоединяются симптомы обезвоживания. Смерть больного мо-

жег наступить в период от 4 до 20 дней. Критическими днями следует -считать первые 10-15 дней.

Лечение. Прекращение приема и действия этиологического фактора. Внутрь - десенсибилизирующие, антигистаминные препараты, мочегонные и слабительные. Местно -противозудные болтушки, охлаждающие кремы или кортикостероидные мази.

Лечение больных острым эпидермаль-ным некролизом должно проводиться в реанимационных отделениях и предусматривать: поддержание водно-электролитного состава (введение белковых препаратов, солевых растворов, растворов глюкозы, гемоде-за); назначение глюкокортикоидных гормонов, антибиотиков и симптоматических препаратов.

Экзема. Незаразное, воспалительного характера заболевание поверхностных слоев кожи, очень склонное к рецидивам. Возникает под влиянием самых разнообразных внешних и внутренних причин, но только у людей, организм (и кожа) которых отличаются особой врожденной или приобретенной повышенной чувствительностью: К внешним раздражителям, способствующим заболеванию, относятся всевозможные механические (расчесы, трение, давление), химические (щелочи, кислоты, краски, лекарственные вещества), термические (тепло, холод), световые (солнце, электрическое освещение), метеорологические (резкие перемены внешней температуры) и другие факторы. К внутренним - различные заболевания органов, эндокринной, нервной системы, желудочно-кишечного тракта и пр.

Клиническая картина зависит от стадии •процесса, его локализации, индивидуальных свойств организма и т д. По течению различают острую и хроническую экзему.

Острая экзема. Начинается с отечного покраснения кожи, на которой в дальнейшем возникают маленькие узелки яркого красного цвета. Они быстро превращаются в пузырьки, наполненные прозрачным или гнойным содержимым. В одних случаях пу-

зырьки засыхают в тонкие серозные или гнойные корочки, в других - самопроизвольно лопаются или срываются при расчесах и на местах остаются поверхностные эрозии, выделяющие обильную жидкость. Если пузырьков было много и они располагались тесно, то образующиеся после них эрозии занимают большие площади (мокнущая экзема). По мере убыли воспалительных явлений выделяющаяся серозная жидкость постепенно ссыхается в корочки, после отпадения которых кожа некоторое время шелушится. Затем она принимает нормальный вид.

Острый приступ экземы не всегда заканчивается так благополучно. Гораздо чаще на этих местах вновь возникают экзематозные явления, они ширятся, появляются на новых участках. Процесс, обостряясь неравномерно, дает довольно пеструю картину: в одних местах он выражается лишь краснотой, в других - пузырьками, в третьих - мок-нующими поверхностями. Такое разнообразие внешнего поражения весьма характерно для этого заболевания.

Хроническая экзема. Во многих случаях заболевание длится многие месяцы и даже годы, пораженная кожа при этом значительно утолщается, становится жесткой и плотной, на поверхности ее появляются болезненные трещины. Как острая, так и хроническая экзема сопровождаются, как правило, зудом, порой мучительным, нарушая покой и сон больного.

Экзема может быть ограниченной или захватить весь кожный покров, появиться на любом участке, но чаще поражает открытые места (кисти рук, лицо, шею и пр.).В зависимости от локализации процесс приобретает некоторые особенности. Так, на голове экзема обычно сильно мокнет, образуются корки, склеивающие волосы и неприятно пахну-ющие; на лице дает резкий отек, особенно век. Из-за расчесов и мокнущих поверхностей - подходящей среды для размножения гноеродных микробов, экзема может осложниться вторичной инфекцией и вызвать

фолликулиты, фурункулы, рожу, острые лимфангоиты и лимфадениты.

Эзема детей, особенно грудного возраста, встречаются довольно часто. Обычно причиной ее является перекармливание ребенка, неправильный рацион питания и нарушения функции желудочно-кишечного тракта. Нередко развитие экземы совпадает с началом прикармливания и прорезыванием зубов. Начинается заболевание с лица, кожа которого краснеет, отекает, становится напряженной, на ней появляются быстро лопающиеся и превращающиеся в эрозии пузырьки, высыпание сопровождается сильным зудом, обостряющимся ночью, что очень изводит детей. Иногда эрозии занимают обширные участки» которые постепенно заживают, образуя панцирную корку. Нередко при вторичной инфекции процесс принимает гнойный характер, С лица он может распространиться на кожу головы, уши, шею, туловище и конечности. Протекает заболевание обычно долго, улучшения чередуются с ухудшением.

Лечение. Прежде всего в каждом отдельном, случае - выяснить причину заболевания. Результаты тщательного обследования определят строго индивидуальное лечение, потому что универсального средства от экземы нет. Цель терапии - устранить найденные нарушения со стороны внутренних органов, нервной, эндокринной системы и пр., которые могут быть прямой или косвенной причиной экземного процесса. Существен-

ное значение имеют надлежащий пищевой и жизненный режим больного, попытки снизить повышенную чувствительность организма при помощи т.н. неспецифических де-сенсибилизаторов (аутогемотерапия, внутривенные вливания хлористого кальция, гипосульфита натрия и пр.).

Местное лечение зависит от стадии экземы. Так, при наличии одной красноты и невскрывающихся пузырьков показаны пудры (тальк, цинк, крахмал), болтушки, инди-ферентные пасты; при островоспалительных явлениях и мокнутии - охлаждающие примочки и компрессы (без ваты) из любого вяжущего или дезинфицирующего раствора (свинцовая вода и пр.); при хронической экземе - горячие местные ванны, согревающие компрессы, мази с содержанием рассасывающих средств (нафталан, сера, деготь и пр.), ультрафиолетовые лучи. На всех этапах рекомендуется применять препараты, содержащие кортикостероидные гормоны (пред-низолоновая мазь, фторокорт, флюцинар, лрринден и тд.)

Больные места мочить водой и мыть с мылом запрещается, они очищаются жидкими маслами; их нужно беречь от внешних раздражений (ветер, холод, снег и пр.), защищая рациональной повязкой; исключить соприкосновение с мехом, шерстью и фланелью, которые могут ухудшить заболевание. Больные экземой должны находиться под диспансерным наблюдением.

Раздел 5

ИНФЕКЦИОННЫЕ И ПАРАЗИТАРНЫЕ ЗАБОЛЕВАНИЯ КОЖИ

В этот раздел входит обширная группа поражений кожного покрова, вызываемых различными возбудителями - вирусами, бактериями» патогенными микрогрибами итд. К паразитарным дерматозам относятся зудящие болезни кожи, вызываемые животными-паразитами. Одни из них внедряются в глубь кожи и проводят в ней полностью или,

частично свой жизненный цикл, другие паразиты наружные - это кровососущие насекомые (вши, блохи, клопы, комары, некоторые виды мух и др.), а также клещи, обитающие на животных и птицах (собаках, кошках, крысах, голубях и т.д.), на злаках, зерне, в траве и соломе, в перьях подушек и одеял и пр. Клещевые поражения кожи нередко возникают как массовые заболевания.

Для развития любого инфекционного или паразитарного заболевания недостаточно только присутствия возбудителя, для его активизации требуются соответствующие условия - состояние организма (ослабленный иммунитет, травма кожного покрова) и внешней среды (запыленность, загрязненность, повышенная температура). Эти факторы необходимо учитывать при проведении лечения.

Актииомикоз. Бактериальное хроническое системное заболевание, Возбудитель попадает в организм, как правило, через пищеварительный тракт. Процесс распространяется в основном по клетчатке и соединительным прослойкам органов и тканей. В ряде случаев отмечается общая инфекция. Поражение кожи чаще возникает вторично вследствие распространения патологического процесса из глубоколежащих тканей. В соответствии с путями его распространения и локализации различают шейно-челюстно-ли-цевой актиномикоз, легочный и другие разновидности.

Симптомы и течение. Характеризуются наличием в подкожной жировой клетчатке плотного бугристого инфильтрата, образовавшегося из слившихся узлов, кожа под которыми, имеет синюшно-красный цвет. В дальнейшем инфильтрат на отдельных участках размягчается и вскрывается небольшими свищевыми отверстиями, из которых выделяется гной.

Распознавание. Клинический диагноз необходимо подтвердить результатами микробиологического исследования отделяемого свищей, кожно-аллергической реакцией с

актинолизатом, гистологического исследования биопсии пораженной ткани.

Лечение. Должно быть комплексным и слагаться из иммунотерапии (актинолизат, вакцины), стимулирующих и общеукрепля-ющих средств. В отдельных случаях - хирургическое вмешательство.

Профилактика. Заключается в санации полости рта, обычных гигиенических мероприятий, в предупреждении травматизма кожи и слизистых оболочек, особенно у жителей сельских местностей. +

Болезнь Боровского-леПшманиоз кожный, см. гл. Инфекционные болезни.

Бородавки. Вызываются некоторыми видами вируса человека, который передается прямым контактом ил и через предметы обихода. Представляют из себя кожные опухоли величиной от булавочной головки до размеров 20-копеечной монеты и имеют ряд разновидностей. Обыкновенные и плоские бородавки свойственны, главным образом, детскому и юношескому возрасту. Заражение остроконечными бородавками может быть при половых контактах, поэтому их еще называют венерическими.

Обыкновенные (вульгарные) бородавки. Представляют собой безболезненные, плотные, сероватые или бурые узелки с неровной, ороговевшей и шероховатой поверхностью. Среди них всегда можно выделить наиболее крупную - материнскую. Сливаясь между собой, бородавки могут образовывать крупный опухолевидный бугристый элемент.

Плоские (юношеские) бородавки обычно множественные, располагаются группами, чаще на тыльной стороне кистей и на лице. В отличие от обыкновенных имеют гладкую поверхность, нечеткие неправильные или округлые очертания, существуют долго, нередко рецидивируют.

Подошвенные бородавки резко болезненны, незначительно возвышаются над окружающей кожей и по внешнему виду напоминают мозоли. Их возникновению способствует постоянное давление обувью.

Остроконечные бородавки (остроконечные кондиломы) - см. гл. Болезни, передаваемые половым путем.

Лечение. Примерно у 50 % больных вульгарные и плоские бородавки могут исчезать под влиянием внушения и гипноза. При всех видах бородавок внутрь издавна используют магния окись по 0,15 г 3 раза в день (курс лечения 2-3 недели), серу очищенную по 0,25 г 3 раза в день (в течение 2-3 недель).

Местно рекомендуют противовирусные мази (3 % оксолиновую, 5 % теброфеновую), 5 % фторурациловую мазь, спиртовой раствор подофиллина, пасты и мази с резорцином, салициловой и молочной кислотами. Смазывание свежим млечным соком чистотела. Хороший терапевтический эффект дают криотерапия и диатермокоагуляция. Разрушение бородавок путем замораживания можно проводить жидким азотом или снегом угольной кислоты. Длительность экспозиции зависит от плотности и толщины бородавки и составляет в среднем от 15 сек до 1,5 минут, после чего поверхность бородавок следует смазать анилиновыми красителями. Процедура безболезненна, однако в период оттаивания (ближайшие часы после процедуры) может возникнуть умеренная боль. На месте криотерапии образуется пузырь, а в дальнейшем корка, под которой происходит активное заживление.

При подошвенных бородавках, после наложения кератолитических (отшелушивающих) лаков, врач применяет хирургическое (диатермокоагуляция) иссечение бородавок.

Для лечения остроконечных кондилом рекомендована диатермокоагуляция, крио-деструкция, применение ферозола, смазывание спиртовым 20 % раствором подофиллина, 10 % раствором нитрата серебра, присыпки пудрой (резорцин пополам с тальком).

Профилактика. При уходе за больными с бородавками следует строго соблюдать гигиенические правила. При подошвенных бородавках не следует ходить по полу босиком, посещать бассейны, бани, надо избегать постоянного давления и травматизации по-

дошв. При локализации остроконечных бородавок на половых органах - воздерживаться от полового общения до излечения.

Герпес опоясывающий (опоясывающий лишай). Возбудитель - вирус.

Симптомы и течение. Заболевание начинается, как правило, с повышения температуры тела и болей невралгического характера. Одновременно может появиться общая слабость, головная боль, тошнота, рвота. Резервуаром инфекции является слизистая оболочка глотки и миндалины, откуда вирус под влиянием различных причин (простуда, травма и тд.) поступает в кровь и избирательно поражает нервную систему и кожу. Заболевание возникает чаще в осенне-весен-ний период, преимущественно у взрослых, оставляет после себя иммунитет. Рецидивы и распространенные формы опоясывающего лишая наблюдаются как исключение, в основном у больных со сниженным иммунитетом (см. Бич-инфекция, гл.Болезни, передаваемые половым путем.).

Преимущественная локализация процесса наблюдается по ходу крупных нервных стволов их ветвей на одной половине лица, на боковой поверхности туловища. В редких случаях опоясывающий герпес может поражать слизистую оболочку полости рта, носа. Высыпания на коже возникают приступообразно, вначале в виде красных отечных пятен, близко расположенных друг от друга. Через несколько часов на них образуются пузырьки с серозным содержимым. Спустя несколько дней покрышка их сморщивается, образуются желтовато-бурые корочки или ярко-красного цвета эрозии. Вслед за первой группой высыпаний образуются новые элементы, очаги сливаются в сплошную ленту и как бы опоясывают туловище. Течение заболевания длительное, иногда до 4-5 недель. После исчезновения высыпаний на коже могут остаться стойкая невралгия и парезы мышц.

Особое внимание следует обращать на генерализованную (распространенную по всему телу) и гангренозную разновидностиопоясывающего лишая, которые нередко развиваются у больных лимфолейкозом, лимфогранулематозом, злокачественной опухолью внутренних органов. В ряде случаев эти высыпания являются первыми признаками указанных заболеваний и диктуют необходимость тщательного и неоднократного обследования у соответствующих врачей-специалистов.

Лечение. Внутрь назначают ацетилсали-циловую кислоту, амидопирин (по 0,5 г 3-4 раза в день), антибиотики, антигистамин-ные препараты. Одновременно проводят инъекции витамина В1, В12. При болях рекомендуются анальгетики, рефлексотерапия, физиотерапия (диадинамический ток, ультразвук и др.). После стихания острых явлений назначают ультрафиолетовое облучение, аутогемотерапию.

Местно назйачают те же препараты, что и при простом герпесе. Больным запрещается применять душ и ванны. Во избежание распространения инфекции следует их изолировать, особенно от детей. В детском организме вирус, проникая в кровь, вызывает ветряную оспу. Контактировавших с больными подвергают карантину на 21 день. Кстати, взрослые, заражаясь от детей, больных ветрянкой, могут заболеть опоясывающим лишаем.

Герпес Простой (пузырьковый лишай). Вызывается вирусом и возникает у лиц обоего пола и всех возрастных групп.

Симптомы и течение. Заболевание начинается остро и сопровождается зудом, покалыванием, иногда болью. Одновременное этим (или спустя 1-2 дня) образуется красное, слегка отечное пятно, на котором появляются группы пузырьков размером с булавочную головку или мелкую горошину, наполненных прозрачным серозным содержимым. Через 3-4 дня пузырьки подсыхают с образованием серозно-гнойных корочек или слегка влажных эрозии. Иногда бывает болезненное увеличение лимфатических узлов. У некоторых больных отмечается недомогание, мышечные боли, озноб, повышение

температуры тела до 38-39 °С. Постепенно корочки отпадают, эрозии эпителизируются и болезнь продолжается 1-2 недели.

Излюбленные места расположения герпеса простого - участки вокруг естественных отверстий: крылья носа, углы рта и красная кайма губ. При локализации на половых органах герпес может напоминать твердый шанкр, что делает необходимым проводить дифференциальную диагностику с сифилисом. •

Для рецидивирующего герпеса характерны повторные (в течение многих месяцев) высыпания пузырьков, часто на одних и тех же участках кожи. У женщин это может быть связано с менструальным периодом.

Лечение. Наружно - спиртовые растворы анилиновых красителей, мази, содержащие противовирусные вещества - 3 % оксо-линовую, 3-5 % теброфеновую, 30-50 % ин-терфероновую, «Госсипол», «Флореналь», Хороший эффект наблюдается от лейкоцитарного интерферона, раствор которого наносят на очаг поражения 5-6 раз в день при помощи стеклянной (глазной) палочки.

Прервать дальнейшее развитие высыпаний в ряде случаев удается прикладыванием в течение нескольких минут ватных Тампонов со спиртом, замораживанием кожи хлористым этилом. При поражении слизистой оболочки рта - полоскания отваром ромашки, шалфеем, растворами, содержащими этакридин лактат, перекись водорода, калия перманганата и др. Простой герпес половых органов (после исключения первичной сифиломы) лечат смазыванием 2 % раствором серебра нитрата, 5 % раствором танина.

При рецидивирующем герпесе показаны: герпетическая поливалентная вакцина, которую вводят по 0,1-Q,2 мл внутрикожно в наружную поверхность плеча 2 раза в неделю (на курс 5-10 инъекций); иммуномодулято-ры - декарис; гамма-глобулин; пирогенные препараты и др.

Профилактика. Заключается в устранении факторов, способствующих развитию заболевания: очагов хронической инфекции,'

нарушений функции желудочно-кишечного тракта, желез внутренней секреции и т.д. Рекомендуется избегать охлаждения, перенагревания, травматизации кожи.

Кандидоз. Заболевание кожи, слизистых оболочек и внутренних органов, вызываемое дрожжеподобными грибами Кандида. Провоцирующим фактором нередко служит длительное применение антибиотиков и глюкокортикостероидов. Способствуют развитию кандидоза различные заболевания, снижающие иммунитет (болезни желудочно-кишечного тракта, нарушения обмена веществ, особенно диабет, дисбактериоз и т д.). Многочисленные варианты дрожжевых поражений подразделяют на 2 группы: канди-дозы наружных покровов (поверхностные) и висцеральные (внутренних органов).

Дрожжевой стоматит (молочница). Часто бывает у новорожденных, у детей грудного возраста, ослабленных, страдающих диспепсией или другими заболеваниями. На различных участках слизистой полости рта появляется белый налет, который у детей имеет вид створоженного молока, отсюда другое название кандидоза - «молочница», В дальнейшем очажки налета сливаются и после их снятия обнажается ярко-красная отечная слизистая оболочка или кровоточащая эрозия. Поражение может распространиться на углы рта, красную кайму губ, зев, миндалины.

Дрожжевой глоссит: появление белого налета на спинке языка. Пленка легко снимается при соскабливании шпателем, обнажая гладкую, немного покрасневшую поверхность. Без лечения процесс может распространиться на слизистую щек, губ, десен, миндалин.

Кандидоз углов рта (дрожжевая заеда). Наблюдается у людей пожилого возраста с заниженным прикусом, а также имеющих привычку облизывать губы или спать с открытым ртом, из которого вытекает слюна, увлажняющая углы рта. Кожа в очагах поражения влажная, покрыта легко снимающим-

ся белым налетом, отмечаются болезненность, трещины, корочки.

Дрожжевая эрозия (опрелость)- Бывает в области крупных складок кожи у лиц, страдающих ожирением, диабетом. Кожа в этих местах ярко-красного цвета, слегка влажная, покрыта белым налетом, зудящая. Очень часто кандидоз развивается между III и IV пальцами рук Вначале появляются мелкие, сливающиеся пузырьки, которые быстро вскрываются и образуют эрозии. Такие межпальцевые дрожжевые эрозии встречаются у домашних хозяек, имеющих дело с овощами и фруктами, у работников кондитерского производства, плодоовощных баз.

Кандидозный вульвовагинит, бала-нит, баланопостит. Развивается изолированно или в сочетании с другими формами кандидоза. Вульвовагинит сопровождается мучительным зудом и крошковатыми выделениями из влагалища. При дрожжевом ба-ланите и баланопостите отмечается мацерация ограниченных участков головки полового члена и внутреннего листка крайней плоти, серовато-белые наслоения и образование эрозий. Следует помнить, что дрожжеподоб-ные грибы могут передаваться половым путем.

Кандидоз ногтевых валиков и ногтей. Чаще наблюдается у женщин. Процесс начинается с ногтевого валика, а затем распространяется на пластинку ногтя. Валики становятся отечными, ярко-красными, резко болезненными, ноготь приобретает серовато-бурый цвет. Нередко из-под валика удается выдавить каплю гноя. Люди, страдающие дрожжевым поражением ногтей, не должны контактировать со здоровыми, особенно с детьми, так как возможна передача инфекции.

Висцеральный (системный) кандидоз. Проявляется воспалениями внутренних органов по типу.бронхитов, пневмоний, миокардитов и т д. Часто встречается кандидо-микоз пищевода вследствие распространения процесса со слизистой, рта и зева. При поражениях желудка и кишечника наблюда-

ется некроз слизистой, проникновение нитей гриба в глубь стенки и образование язвенных дефектов с осложнениями (кровотечения, перфорация, перитонит и др.).

Распознавание. Диагноз всех форм кан-дидоза решается на основании клинической симптоматики и данных лабораторных исследований - обнаружения в материале, взятом из очага поражения, дрожжеподобных грибов.

Лечение. Общая терапия на устранение нарушений со стороны эндокринной системы, желудочно-кишечного тракта, Кроветворной системы. Отменяются антибиотики, стероид-ные препараты, назначаются поливитамины и , диета. Из наружных средств при поверхностных формах кандидоза применяют 1-2 % eq-дные или спиртовые растворы анилиновых красителей, левориновую, нистатиновую, де-каминовую мази, препарат «Канестен». При поражении слизистых оболочек - полоскание раствором соды и 5 % буры, смазывание 10 % раствором буры в глицерине, карамель дека-мина. В упорных случаях и при генёрализо-ванных формах внутрь дают нистатин, лево-рин, вводят амфотерицин В.

Карбункул. Наиболее тяжелая форма глубокой стафилококковой инфекции.,

Симптомы и течение. Начинается так же, как фурункул, однако стафилококки в этом случае быстро проникают из волосяного фолликула (мешочка) в лимфатические сосуды до глубоких отделов дермы и подкожной клетчатки.Это приводит к распространению гнойно-некротического воспалительного процесса вширь и увеличению первона-' чбяьйых размеров инфильтрата до крупных размеров. Клинически карбункул представляет собой несколько слившихся фурункулов, расположенных на общем, резко отечном основании. При вскрытии карбункула образуется несколько отверстий, из которых выделяется густой вязкий гной желтовато-зеленой окраски с Примесью крови. Больного беспокоит резкая боль, могут отмечаться повышение температуры тела, ознобы, головная боль.

Принципы лечения те же, что и при фурункуле. Назначение антибиотиков здесь обязательно. Больных с карбункулами желательно госпитализировать.

Контагиозный моллюск. Вызывается вирусом оспенной группы. Поражает чаще детей в возрасте от 1 до 5 лет. Вирус передается либо при прямом контакте, либо посредством губок, полотенец и гл. У взрослых заражение может произойти при половых контактах.

Симптомы и течение. Инкубационный период от 2 недель до нескольких месяцев, после которого на коже появляются мелкие, блестящие, перламутрового цвета круглые узелки с пупковидным вдавлением в центре. Размеры узелков от просяного зерна до горошины, в редких случаях в результате слияния могут образовываться гигантские моллюски. При надавливании пинцетом из узелка выделяется белая кашицеобразная масса, в которой, помимо ороговевших клеток, имеется много моллюскообразных телец. Узелки могут быть единичными или множественными и располагаться на лице, шее, кистях, туловище, животе. Без лечения узелки исчезают .через 2-3 месяца.

Лечение. Предусматривает выдавливание содержимого элементов пинцетом или выскабливание острой ложечкой Фолькмана с последующим смазыванием 2-3 % спиртовым раствором йода, карболовой кислотой. Перед процедурой кожу следует протереть камфорным спиртом. Дети, больные контагиозным моллюском, подлежат изоляции из детских учреждений. Следует обращать внимание при осмотре детей и обслуживающего персонала детских коллективов на бородавки, принимать меры к их лечению.

Лепра (проказа). Характеризуется длительным инкубационным периодом, долгим течением и поражением кожи, слизистых оболочек, периферической нервной системы и внутренних органов. Возбудителем этого хронического общего инфекционного заболевания является микобактерия лепры.

По сведениями ВОЗ в мире зарегистрировано около 15 млн больных лепрой, в основном в странах Южной Америки, Африки и Азии. Спорадические случаи бывают повсеместно. Проказу считают малозаразным заболеванием, при котором решающим фактором является длительный, повторный контакт, во время которого происходит сенсибилизация организма.

Больше всего чувствительны к лепре дети, профессиональное заражение медицинских работников практически не наблюдается.

Инкубационный период продолжается от 3 до 10 и более лет. В конце его отмечаются общие симптомы: лихорадка, слабость, сонливость, потеря аппетита и другие. Различают три типа болезни.

Лепроматозный тип - наиболее тяжелый и заразный.

Симптомы и течение. Кожные поражения расположены на лице, тыльной стороне кистей, предплечьях, голенях и представлены ограниченными бугорками (лепрома-ми). Цвет их от розового до синюшно-красного, поверхность гладкая и блестящая, иногда покрыта отрубевидными чешуйками. Лепромы полушаровидно возвышаются над поверхностью кожи и, тесно прилегая друг к другу, нередко образуют сплошные бугристые инфильтраты. При поражении лица придают ему вид «л ьви ной морды».

Одновременно с изменениями на коже часто наблюдается поражение слизистых оболочек носа, полости рта, гортани. Больные жалуются на сухость во рту, носу, сукровичное отделяемое, частые кровотечения, затрудненное дыхание, осиплость голоса. Изъязвление хрящевой перегородки носа приводит к его деформации.

Поражение глаз вызывает нарушение зрительной функции и даже полную слепоту. Из внутренних органов поражается печень, селезенка, легкие, почки и другие. Нарушаются все виды чувствительности кожи (температурная, болевая и тактильная), особенно на руках и ногах. Больные, не ощущая тепла

и холода, не чувствуя боли, нередко подвергаются тяжелым ожогам, травмам. У части больных ослабляются и истощаются мышцы лица и конечностей, пальцы рук и ног искривляются, укорачиваются, а иногда и разрушаются. На стопах появляются глубокие язвы, трудно поддающиеся лечению. Такие последствия приводят больных к глубокой инвалидности.

Больные с лепроматозным типом проказы являются основным источником заражения проказой и представляют большую опасность для окружающих.

Туберкулоидный тип является более доброкачественным и характеризуется высокой сопротивляемостью организма, легче поддается лечению. Поражается преимущественно кожа, где появляются бляшки или бугорки красного цвета, различной формы и величины с четкими краями. После заживления высыпаний остаются белые пятна - депигментация или рубчики. Иногда поражаются периферические нервы с последующим нарушением по ходу их температурной, болевой и тактильной чувствительности кожи. Хроническое течение туберкулоидной лепры может Прерываться обострением, во время которых в очагах поражения часто обнаруживаются микобактерии проказы.

Недифференцированный (неопределенный) тип в основном встречается у детей и характеризуется, главным образом, неврологическими симптомами (полиневриты) и пятнами на коже различной величины и очертаний. Волосы на участках поражения выпадают, нарушается кожная чувствительность и потоотделение. Пораженные нервы утолщаются, становится болезненными. Через несколько месяцев развивается атрофия мышц, приводящая к деформации верхних и нижних конечностей. Лицо становится маскообразным, исчезает мимика. Развиваются паралич и парезы. На подошвах стоп появляются Прободающие язвы, трудно поддающиеся лечению.

Распознавание. Необходимо учитывать данные анамнеза, наличие расстройств чувствительности, сыпь на коже, кремовый оттенок склер, выпадение бровей, ресниц, полиневриты и т.п. Необходимо провести бактериологические исследования соскоба со слизистой носа, поставить лепраминовую пробу.

Лечение. Применяются препараты суль-фонового ряда, диаминодифенолсульфон (ДДС) и его аналоги - авлосульфон, суль-фетрон, солюсульфон, диуцифон дипсон и другие/При лечении сульфонами необходимо одновременно применять препараты железа, печени и т.п. Лечение проводят комплексным хронически-перемежающимся методом в специализированных учреждениях -лепрозориях.

Профилактика. Выявление и изоляция всех больных с активными проявлениями лепры. В эпидемических очагах проводятся массовые осмотры. Антигенная близость возбудителей лепры и туберкулеза явилась основанием вакцинации БЦЖ по профилактике лепры.

Микроспория (стригущий лишай). Самое распространенное грибковое заболевание у детей в связи с выраженной контагиоз-ностью инфекции. Заражение происходит от больных людей, кошек и собак или через предметы, содержащие споры этого гриба. Инкубационный период длится от 2-3 недель до 2-3 месяцев. Заболевание поражает гладкую кожу, волосистую часть головы и редко-ногти.

Симптомы и течение. На коже возникают воспалительные пятна, мелкие узелки и пузырьки, покрытые чешуйками и корочками; ' ' ' . ' ": • , '

Очаги поражения на волосистой части головы представляют крупные, округлой формы участки облысения. Все волосы обломаны на уровне 4-8 мм и создается впечатление, что они как бы подстрижены, в связи с чем это заболевание называется стригущим лишаем.

Встречается и иифильтратишю-иагнои-тельная форма микроспории, при которой бывают общие расстройства, лихорадка, не-

домогание, увеличиваются регионарные лимфатические узлы, появляются вторичные аллергические высыпания.

Распознавание. Диагноз микроспории подтверждается нахождением при микроскопическом исследовании мицелия грибов. Важное дифференциально-диагностическое значение имеет зеленое свечение пораженных волос при освещении лампой Вуда. Обследование проводят в затемненном помещении. Следует помнить, что жирные волосы могут также давать под лампой Вуда желтовато-зеленоватое свечение, поэтому перед исследованием волосы рекомендуется вымыть.

Течение микроспории без лечения длительное. К периоду полового созревания заболевание обычно исчезает.

Лечение. Аналогично поверхностной трихофитии (см.).

Мпогоформная экссудатнвная эритема. Острое инфекционное заболевание. Развивается, как правило, весной или осенью под влиянием простудных факторов. У больных перед появлением высыпаний отмечается головная боль, недомогание, лихорадка, часто боли в горле, в суставах. Токсикоаллерги-ческая форма заболевания развивается как симптом при интоксикации медикаментами, при желудочно-кишечных расстройствах, у детей - после вакцинации. Этой форме заболевания обычно не предшествуют общие симптомы, сезонности не отмечается.

Высыпания на коже и слизистых при обеих формах заболевания могут быть распространенными или фиксированными, чаще - на коже кистей и стоп, разгибательной поверхности предплечий, голенях, на ладонях, подошвах и половых органах, на слизистых губ, в преддверии рта.

Симптомы и течение. На коже появляются отфаниченные, округлые розово-крас-, цые пятна или плоские, слегка возвышающиеся отечные папулы размером с 2-3 копеечную монету. Центральная часть высыпаний слегка западает и приобретает синюшный оттенок, здесь могут возникать пузырь-

ки и пузыри с серозным или кровянистым содержимым. В ряде случаев они одновременно возникают на слизистой оболочке рта, через 2-3 дня вскрываются и на их месте остаются очень болезненные кровоточащие эрозии. Губы отекают, красная кайма покрывается кровянистыми корками и болезненными трещинами, часто присоединяется вторичная инфекция.

Тяжелая буллезная форма экссуда-тивной эритемы, протекающая со значительным нарушением общего состояния, вовлечением в процесс слизистых оболочек рта, носа, носоглотки, поражением глаз (вплоть до отторжения конъюнктивы и изъязвления роговицы), внутренних органов, носит название синдрома Стивенса-Джон-сона. Следует обратить внимание, что больные с этой формой должны быть немедленно госпитализированы для лечения кортикос-тероидными, детоксицирующими и десенсибилизирующими препаратами.

Лечение. Непременным условием успешной терапии является санация организма и прежде всего ликвидация очагов инфекции. Антибиотики широкого спектра действия, для предупреждения рецидивов в сочетании с хингамином. Наружная терапия применяется лишь при буллезной форме, где пузыри следует прокалывать и смазывать 2 % спиртовым раствором анилиновых красителей с последующим нанесением аэрозоля полькортолона, антибактериальных мазей. Назначают полоскание рта 2 % раствором борной кислоты, настоем ромашки, буры, фурацилина.

Остиофолликулит (стафилококковое импетиго). Вызывается стафилококком, чаще золотистым. Развитию заболевания способствует нечистоплотность, загрязнение кожи пылью, избыточная потливость, применение согревающих компрессов и пр.

Симптомы и течение. Возникает гнойничок полушаровидной формы, величиной от булавочной головки до чечевицы, наполненный густым желтым гноем, в центре которого торчит волос. Через 5-7 дней содер-

жимое гнойничка засыхает в корочку, по отпадении которой следов не остается. Болезненный процесс локализуется в эпидермисе воронки волосяного мешочка, отсюда инфекция может распространиться в глубину и вызвать более глубокое поражение (фолликулит, фурункул).

Лечение - проколоть иглой гнойничок, собрать гной ваткой, намоченной в спирте, смазать 1 % спиртовым раствором анилиновых красителей, повязка не нужна.

Отрубевидный разноцветный лишай. Грибковое заболевание кожи. Характеризуется поражением только рогового слоя эпидермиса, отсутствием воспалительных явлений и весьма незначительной заразительностью. Способствует заболеванию повышенное потооделение. Локализуется преимущественно на коже груди, спины, шеи, плеч, реже на волосистой части головы.

Симптомы и течение. Начинается с появления на коже мелких пятен, имеющих у разных больных самые различные оттенки -коричневого цвета (отсюда название - разноцветный лишай). Пятна увеличиваюся в размерах, сливаются друг с другом, образуя крупные очаги. На их поверхности отмечается едва заметное отрубевидное шелушение, связанное с разрыхлением грибом рогового слоя. Заболевание тянется в течение многих месяцев и лет. У загорелых людей очаги поражения выглядят более светлыми, чем здоровая кожа (псевдолейкодерма).

Распознавание. При смазывании пятна и окружающей его кожи спиртовым раствором йода или анилиновой краски пораженная кожа, в результате интенсивного впитывания раствора разрыхленным роговым слоем, окрашивается значительно ярче, чем здоровая (положительная проба с йодом). Кроме того, при поскабливании пятна ногтем роговые массы снимаются в виде стружки (симптом «стружки»). Нужно иметь в виду, что в отличие от сифилитической лейкодермы, светлые пятна отрубевидного лишая имеют различные размеры и сливаются между собой.

Лечение. Основной принцип - вызвать усиленное отшелушивание рогового слоя эпидермиса. Для этого можно воспользоваться любым средством, вызывающим шелушение - зеленым мылом, 2 % спиртовым раствором йода, 3-5 % салициловым или 5-10 % резорциновым спиртом. Можно использовать фунгицидные препараты - ка-нестен, микосептин, нитрофунгин и т д. При распространенном поражен и и применяют 20 % раствор бензил бензоата, лечение по методу проф. МЛ. Демьяновича (см. Чесотка). Под влиянием лечения пятна исчезают через, 10-12 дней, но однократный курс лечения, как правило, является недостаточным.

Профилактика. Включает широкий арсенал общих гигиенических процедур: закаливание, регулярные водно-солевые или водно-уксусные обтирания, лечение повышенной потливости. В весеннее время рекомендовано в течение месяца протирать кожу 2 % салициловым спиртом.

Пиодермии хронические (атипические). В эту группу объединяются заболевания, возбудителями которых являются разнообразные микроорганизмы, вызывающие гнойные воспаления в коже: стафилококки, стрептококки/энтерококки, кишечная палочка и другие. Способствует развитию пиодермии также измененная реактивность организма. Из разновидностей атипических заболеваний кожи следует выделить хроническую язвенную пиодермию.

Хроническая язвенная пиодермия характеризуется наличием на коже голеней и тыла стоп множественных болезненных язв, слившихся между собой, на дне которых видны гнойные и некротические массы, вялые грануляции. Края язвы несколько приподняты над уровнем здоровой кожи, слегка инфильтрированы.

Лечение заключается в применении об-щеукрепляющих препаратов, витаминотерапии, неспецифической иммунотерапии. Наружно показаны: обработка язвы перекисью водорода, в последующем - препараты, ускоряющие рубцевание: мази' «Вулну-

зан», «Солкосерил» и др. Рекомендовано тщательное обследование больного и назначение коррегирующих препаратов.

Пиодермиты стрептококковые. Заболевание встречается преимущественно у детей и женщин, является заразным. Стрептококки поражают эпидермис, не проникая в его придатки, и вызывают серозно-экссудатив-ную воспалительную реакцию с образованием на поверхности дряблого пузыря - флик-тены.

Стрептококковое импетиго. Симптомы и течение. Начинается с вялого, тонкостенного, величиной от булавочной головки до горошины пузырька, наполненного прозрачной жидкостью и окруженного узеньким ободком воспаленной кожи. Из-за нередкого присоединения стафилококковой инфекции содержимое пузырьков мутнеет, становится гнойным и засыхает в желтые или желто-зеленые толстые корки, лежащие на эрозированной поверхности (вульгарное, смешанное импетиго). Заболевание очень заразно, встречается обычно на лице, инфекция проникает в кожу через случайные повреждения ее, нередко наблюдается в виде домашних и школьных эпидемий. После заживления следов не оставляет.

Своеобразной разновидностью стрептококкового импетиго является пиококковая трещина губ или заеда, которая протекает обычно хронически, чаще удетей и пожилых людей. Фликтены, вскрываясь, образуют эрозии и глубокие болезненные трещины. Дифференцировать необходимо с кандидоз-ной заедой. Встречаются и другие разновидности стрептококкового импетиго.

Лечение и профилактика. Нельзя целоваться с больными, пользоваться его посудой, бельем, туалетными принадлежностями; ребенок с импетиго не может посещать школы, детские сады, ясли и пр. Мыть больные места водой нельзя, окружающую здоровую кожу протирают два раза в день водкой. Руки после каждого прикосновения к пораженным местам должны мыться, ногти полезно 2 раза в день смазывать йодной на-

стойкой, Для лечения импетиго пользуются или 1 % анилиновыми красителями в 70 % спирте, или дезинфицирующими мазями.

К стрептококковым пиодермитам, кроме импетиго, относятся: эктима и хроническая диффузная стрептодермия. В группу стрептодермий включается также рожа - инфекционная болезнь, протекающая в острой и хронической форме, вызываемая гемоли-тическим стрептококком и характеризующаяся очаговым серозным или серозно-ге-моррагическим воспалением кожи (слизистых), лихорадкой и общетоксическими проявлениями (см.гл. Инфекционные болезни).

Розовый лишай. Инфекционное заболевание, которое характеризуется распростра-ненным высыпанием мелких розовых пятен. Преимущественная локализация сыпи - туловище,

Симптому и течение. Заболевание обычно начинается с появления на коже одинокого - «материнского» пятна, размером с серебряную монету, округлых или овальных очертаний. Через 7-10 дней у больных на груди, спине и конечностях высыпает множество мелких пятен «деток» розоватого,или розовато-желтого цвета. Наиболее обильна сыпь на боковых поверхностях туловища, спине, плечах и бедрах. Для элементов характерно своеобразное шелушение в центре пятен, напоминающее смятую папиросную бумагу, что создает впечатление украшения -«медальона». Продолжительность заболевания 6-9 недель.

Следует иметь в виду,,что .при нерациональном наружном лечении (пастами и мазями, содержащими серу, деготь и др. вещества) и уходе (проведение водных процедур, ультрафилето|ое облучение) сыпь становится более распространенной, отечной,возникают мокнущие участки, может развиться экзематизация.

Лечение. При неосложненном розовом лишае наружная терапия, как правило, не назначается. Больным запрещается мытье, ношение синтетической одежды, рекомендуется освобождение от тяжелых физических ра-

бот в условиях высокой внешней температуры. Больным с зудящим розовым лишаем назначают кортикостероидные кремы и мази, противозудные или индифферентные болтушки.

Рубромикоз (руброфития). Является наиболее распространенным грибковым заболеванием (90 % всех случаев микоза стоп). Поражает главным образом подошвы, ладони, ногти. В патологический процесс может вовлекаться также кожа голеней, ягодиц, живота, спины, лица, иногда он принимает весьма распространенный характер.

Симптомы и течение. На подошвенных поверхностях стоп на фоне застойной гиперемии отмечается утолщение рогового слоя, доходящее до образования омозолелостей с глубокими болезненными трещинами. Типично отрубевидное (муковидное) шелушение в кожных бороздках, из-за чего они кажутся прорисованными мелом. При поражении ногтей стоп и кистей в их толще образуются серовато-желтые пятна и полосы, постепенно занимающие весь ноготь.

Распознавание. Диагноз подтверждают нахождением в чешуйках из очагов поражения мицелия патогенного гриба.

Профилактика. Борьба с избыточной потливостью, соблюдение элементарных правил личной гигиены, тщательное обсуши вание межпальцевых промежутков после купания, ношение удобной обуви, обязательное кипячение чулок и носков с последующим их проглаживанием и пр. Резиновая обувь и резиновые стельки - фактор, благоприятствующий для развития микоза. В ве-сенне-летний период целесообразна профилактическая обработка стоп фунгицидными препаратами. Общественная профилактика включает гигиеническое содержание бань, душевых установок, бассейнов.

Лечение. Зависит от характера изменений. В случаях остро протекающего процесса с обильным мокнутием и отеком - вначале необходимо успокоить воспалительные явления. Для этого назначают покой, охлаждающие примочки, чередуя их с согревающи-

ми компрессами, например, из Гулярдовой воды, жидкости Бурова (1-2 столовых ложки на стакан воды), 1-2 % водного раствора азотно-кислого серебра (ляписа) и 1-2 %. раствора риванола и пр. Крупные пузыри, после предварительной дезинфекции спиртом, прокалывают. Необходимо тщательно и ежедневно удалять ножницами нависающий мацерированный роговой слой.

При аллергических высыпаниях - десенсибилизирующая терапия: внутривенные вливания 20 % раствора гипосульфита натрия; молочно-вегетарианский стол. Необходимо следить за правильной функцией кишечника.

По мере стихания воспалительного процесса назначают пасты: 2-3 % борно-дегтяр-ные, серно-дегтярные или борно-нафтала-новые. На заключительном этапе наружной терапии применяют фунгицидные растворы и мази («Ундецин», «Микозолон», «Микосеп-тин», «Цинкундан»), .

При рубромикозе гладкой кожи, стоп и ладоней назначают отслойки рогового слоя мазями или лаками с кератолитическими веществами, смазывания 2 % спиртовым раствором йода с последующим применением мазей: «Микозол», 3-5 % серную, серно-салициловые и дегтярные.

Следует обратить внимание, что правильно проведенная отслойка рогового слоя является залогом успешного лечения фунги-цидными средствами. Как ладони, так и Подошвы, обрабатываются поочередно: вначале одна, затем другая. После горячей мыльно-содовой ванны -(из расчета 2-3 чайные ложки соды и 20-30 г мыла на литр воды) накладывается под компрессную повязку 20-30 % салициловая мазь или мазь, содержащая 6 % молочной кислоты и 12 % салициловой. Через 48 ч накладывается на сутки 5-10 % салициловая мазь. При обработке подошвы больные должны пользоваться костылями, иначе при хотьбе мазь будет смещаться с пораженной кожи. В амбулаторных условиях лучше использовать молочно-салици-ловый коллодий: в течение 3 дней ежедневно

смазывать кожу подошв троекратно равномерным слоем. После применения керато-литических средств вновь делают мыльно-содовую ванну, и скальпелем или бравшей ножниц удаляются роговые массы. В тех случаях, когда очистить от них кожу полностью не удалось, на 2-3 дня накладывается 5 % салициловая мазь. После отслойки втирают фунгицидные мази и растворы, их целесообразно чередовать каждые 3-4 дня или мази применять на ночь, а растворы - днем. 1 раз в неделю обязательны ножные (ручные) ванны.

Лечение очагов рубромикоза вне ладоней и подошв проводится с самого начала фунгицидными средствами. Пораженные ногти удаляют, ложе ногтя лечат противог-рибковыми пластырями, мазями и жидкостями. Одновременно назначают длительно (до полугода) внутрь гризеофульвин или ни-зорал. Лечение онихомикозов процесс весьма сложный и трудоемкий. Эффективность терапии зависит в основном от тщательности выполнения необходимых манипуляций.

Сикоз (винная ягода). Хроническое поражение кожи, вызванное золотистым или белым стафилококком, встречается чаще у мужчин. Локализуется, как правило, на коже лица (в области бороды и усов, у входа в нос). В пределах очагов поражений на фоне покрасневшей кожи отмечается большое число гнойничков и серозно-гнойных корок. Заболевание связано с нарушением нервной системы (длительное переутомление, депрессии), дисфункцией половых желез, воспалительными процессами в придаточных пазухах носа.

Лечение. Антибиотики, специфическая и неспецифическая иммунотерапия, коррекция сопутствующих заболеваний. Наружно применяют антибактериальные и редуцирующие пасты и мази, ультрафиолетовое облучение. Рекомендуется удаление волос в очагах поражения.

Трихофития. Вызывается различными видами грибов этого рода. Может поражать любой участок кожного покрова, в том числе

и ногти. Предоставленное собственному течению заболевание может существовать многие годы, но обычно к половому созреванию проходит самопроизвольно. Клинически различают две формы.

Поверхностная трихофития вызыва-' ется антропофильными грибами, т.е. паразитирующими только у человека. Обычно болеют дети. Инфекция передается при прямом контакте, реже через предметы (белье, расчески, щетки, головные уборы и т.д.). Заболевание очень заразное, почему нередко наблюдается в виде семейных и школьных эпидемий.

Симптомы и течение. На гладкой коже появляются округлые или овальные слегка отечные пятна, окаймленные бордюром из мелких пузырьков, узелков, корочек; в центре - незначительное отрубевидное шелушение.

При локализации процесса на волосистой части головы образуются многочисленные, беспорядочные плешинки величиной от горошины до ногтя, покрытые серовато-белыми чешуйками. Больные волосы имеют чрезвычайно характерные изменения: большинство из них не выпали, а только укорочены и обломаны. Часть волос из-за развития внутри их грибков обламываются у места выхода из кожи и выглядят темными точками. Другие - тусклые, сероватые, изогнутые, обламываются на высоте 2-3 мм.

Поверхностная трихофития, начавшаяся в детском возрасте, может перейти в хроническую. Болеют преимущественно женщины (около 80 % больных), имеющие дисфункции желез внутренней секреции (как правило половых), гиповитаминозы А и Е. Чаще всего в затылочной и височной областях имеется едва заметное мелкоочаговое шелушение по типу сухой себореи. В этих же местах можно обнаружить мелкие рубчики и «черные точки» - пеньки обломанных волос. Излюбленная локализация процесса на коже - область ягодиц, бедер, ладони (тыльная сторона) и пальцы кистей.

Инфильтративно-нагноительная (или глубокая) трихофития вызывается зоофильными грибами, заражение которыми происходит от домашних животных (лошади, рогатый скот и пр.). Реже источником заражения является человек. Заболеванию подвержены как взрослые, так и дети. У взрослых процесс чаще локализуется в области бороды и усов и носит название паразитарного сикоза, у детей - на голове и обозначается названием «медовые соты».

Симптомы и течение. Заболевание обычно начинается с появления пятен, на фоне которых развиваются гнойнички, они быстро сливаются и образуют массивные сплошные инфильтраты. Развитой очаг представляет собой бугристое, довольно значительное, возвышающееся над уровнем кожи, багрового цвета опухолевидиое образование, из которого вьвделяются самопроизвольно или при надавливании капли густого гноя.

Большинство волос в районе поражения выпадает, сохранившиеся легко извлекаются пинцетом. Очаги издают противный, слащавый запах. Количество их обычно немногочисленно, величина различна, отдельные могут достигать размеров ладони и даже больше.

В некоторых случаях процесс осложняется болезненным увеличением регионар-ных лимфатических желез с возможным последующим размягчением их и вскрытием. У ослабленных и истощенных лиц могут наблюдаться при этом общие явления в виде повышения температуры, головных болей, недомогания и пр.

Глубокая трихофития волосистой кожи лица - паразитарный сикоз - имеет приблизительно ту же клиническую картину, что и на голове, но процесс здесь протекает обычно с более сильной воспалительной реакцией. Образуются более массивные насыщенного красного цвета, бугристые, напоминающие поверхность малины, узлы. Глубокие трихо-фитии, вследствие развития иммунитета, имеют большую склонность к самопроиз-

вольному излечению, которое обычно наступает через 2-3 месяца и сопровождается образованием рубцов и частичной гибелью волос.

Лечение. Проводится в стационаре и ам-булаторно. При поражении только гладкой кожи очаги смазывают утром 2-20 % йодной настойкой и вечером 5-10 % серно-салициловой мазью в течение нескольких недель, т.е. до полного исчезновения очагов поражения.

При поражении волосистой части головы волосы в очагах сбривают 1 раз в неделю и очаги смазывают утром 2-5 % спиртовым раствором йода, на ночь - 5 % серно-салициловой или 5-10 % серно-дегтярной мазью. Рекомендуется также через день мыть голову горячей водой с мылом. Одновременно назначают внутрь гризеофульвин в таблетках из расчета 22 мг на 1 кг тела ежедневно (на 20-25 дней). После получения первого отрицательного анализа на грибы, гризеофульвин назначают через день в течение 2 недель, а затем через 3 дня в течение еще 2 недель до полного выздоровления.

У детей с противопоказаниями к гризео-фульвинотерапии рекомендовано удалять волосы 4 % анилиновым пластырем. Предварительно волосы сбривают, пластырь наносят тонким слоем на очаги. Детям до б лет пластырь накладывают однократно на 15-18 дней, а детям старшего возраста - дважды, меняя повязку через 8-10 дней. Обычно волосы выпадают через 21-24 дня. Затем назначают фунгицидные средства.

При инфильтративно-нагноительной трихофитии лечение начинают с удаления корок, имеющихся в очагах поражения, с помощью повязок с 2 % салициловым вазелином. Затем производят ручную эпиляцию (удаление) волос с помощью пинцета как в очагах, так на 1 см в их окружности. В дальнейшем назначают влажно-высыхающие повязки из ОД % раствора зтакридина лакта-та, 10 % водного раствора ихтиола или бу-ровской жидкости. После ликвидации острого воспаления применяют 10-15 % серно-дегтярную, 10 % серно-салициловую мази,

мазь Вилькинсона. Это лечение можно сочетать с дачей гризеофульвина внутрь.

Туберкулез кожи. Группа различных по клинической картине поражений кожи, обусловленных внедрением в нее микобактерий туберкулеза (бактерий Коха).

Возбудитель попадает в кожу или слизистую оболочку рта чаще всего через кровь или лимфу из какого-либо туберкулезного очага во внутренних органах (т.н. вторичный туберкулез). Возникновению-туберкулеза кожи способствуют гормональные дисфункции, состояние нервной системы, астения, инфекционные заболевания и другие факторы.

Люпоиднып туберкулез кожи (туберкулезная или обыкновенная волчанка) встречается чаще у детей в возрасте 5-15 лет, реже у пожидых людей. Характеризуется длительным и упорным течением. Возникает преимущественно на лице, сочетаясь иногда с поражением слизистых оболочек. На коже появляется бугорок (люпома) величиной от булавочной головки до горошины, безболезненный, мягкой консистенции, бледно-красного цвета с желтоватым оттенком. При надавливании стеклом покраснение исчезает и на побледневшем фоне отчетливо выступают пятна цвета «яблочного желе». Люпома растет очень медленно, месяцами, годами. В последующем распадается с образованием язвы, после заживления которой остается белый рубец. На нем вновь может развиться люпома. Иногда волчанка осложняется рожистым воспалением, слоновостью и раком.

Колликвативный туберкулез кожи (скрофулодерма) - самая частая форма туберкулеза кожи. Возникает у детей, подростков, взрослых. В подкожной клетчатке возникают глубокие узлы разной величины, тесто-ватой консистенции, синюшно-багрового цвета, слегка болезненные. Вскоре они размягчаются и при вскрытии их возникают узкие свищевые ходы. Несколько ходов могут сливаться, образуя язвы с мягкими нависающими краями и дном, покрытым некротическими массами. При их заживлении Оста-

ются грубые, бахромчатые («лохматые») рубцы, У больных скрофулодермой нередко находят активный туберкулезный процесс в легких,

Индураттный туберкулез кожи наблюдается в подавляющем большинстве у женщин 16-40 лет и локализуется преимущественно симметрично на голенях. Глубоко в дерме и в подкожной клетчатке возникают плотные узлы, кожа над которыми постепенно Приобретает розово-синюшный цвет. Узлы, вскрываясь, образуют язвы. Заживают они медленно, оставляя гладкий втянутый рубец. Заболевание склонно к рецидивам в осеннее и зимнее время.

Папулонекротический туберкулез кожи возникает преимущественно у девушек и молодых женщин. Плотные, полушаровидные, изолированные папулы розовато-синюшного цвета, размером от просяного зерна до горошины располагаются 0 толще предплечий, голеней, бедер, реже туловища и лица. В центре папулы обнаруживается очажок некроза, постепенно подсыхающий в буроватую или грязно-серого цвета корочку. После заживления остаются вдавленные, как бы «штампованные» рубчики.* Заболевание склонно к рецидивам весеннее и зимнее время.. • ••: . •'• .' ' • --.•..-"• - • -•'•

Лихеноиднът туберкулез кожи (лишай золотушных). Болеют дети и подростки, страдающие туберкулезом легких и лимфатических узлов. Обычно на коже груди, спины, живота и боковых поверхностях туловища появляются мелкие сгруппированные бугорки, покрытые легко снимаемыми серого цвета корочками. После их заживления остается пигментация, иногда точечные рубчики. , Лечение, Должно быть направлено на ликвидацию туберкулезной инфекции в организме, устранение факторов, способствующих развитию кожного поражения, улучшение общего состояния больного. Оптимальный вариант-комбинированная терапия антибиотиками (стрептомицин, рифам-пицин) и препаратами гидразида изонико-тиновой кислоты (изониазид, иди тубазид ,

фтивазид, салюзит и др.). При отдельных разновидностях туберкулеза кожи указанную терапию комбинируют с пара-аминоса-лициловой кислотой (ПАСК) и витамином Дг. Большое значение придается бессолевой, богатой белками и витаминизированной диете, светолечению, общеукрепляющей терапии.

Лечен ие луч ше проводить в специали-зированных учреждениях санаторного типа (люпозориях). В дальнейшем на протяжении 2-3 лет больные весной и осенью должны получать 3-месячное противорецидивное лечение. Пластические операции по поводу обезображивающих рубцов, оставляемых иногда туберкулезной волчанкой, делают не ранее 2 лет после выздоровления.

, Фавус (парша). Чаще всего страдает волосистая часть головы, реже другие участки покрова и ногти. Возбудитель парши - грибок - чрезвычайно устойчив, в течение многих месяцев может оставаться в пыли, в мебели, в коврах, не теряя вирулентности. Передача болезни от больного к здоровому происходит'обычно или путем непосредственного соприкосновения или через одежду, белье, головные уборы и туалетные принадлежности. Значительно реже источником заражения являются домашние животные и птицы. К заболеванию особенно предрасположены дети и подростки.

Симптомы и течение. Характерно появление сухих, плотных, блюдцеобразных корок (т.н. щитков) с пупковидно запавшим центром, из которого торчит волос. Количество их различно, порой они захватывают всю волосистую кожу головы. Щитки состоят из чистой колонии грибка и издают неприятный (мышиный) запах. Кожа под щитком красная, воспаленная, влажная, легко кровоточит. Волосы, поражаясь грибками, становятся тусклыми, сухими, имеют безжизненный вид и похожи на волосы старых париков. Со временем щитки отпадают, на коже под ними остаются атрофические рубцы, волосы гибнут, Стойкое облысение обычный исход нелеченного фавуса. Начавшись в детстве,

заболевание может существовать в течение всей жизни. Лечение, начатое до образования рубцов, позволяет сохранить все волосы, оно аналогично лечению больных трихофитией.

Фолликулит. Является осложнением ос-тиофолликулита (см.) или появляется самостоятельно в виде слегка болезненного, ярко-красного, плотноватого на ощупь конусовидного узелка, возникающего у основания волоса. Через несколько дней в центре его разивается небольшой гнойничок, засыхающий в корочку, по отпадении которой обычно никаких следов не остается.

Лечение. При наличии гнойничка то же, что и при остиофолликулите (см.). Помимо всего, целесообразно это место смазать чистым ихтиолом и накрыть сверху тонким слоем ваты; ихтиол вскоре высохнет и прочно приклеит вату, повязки, пластыря не требуется. Ихтиоловая «лепешка» меняется раз в день до полного рассасывания уплотнения. Волосы предварительно необходимо срезать ножницами. Мыть больные места водой нельзя, только окружающую его кожу протирают раз в день (при смене наклейки) спиртовым раствором.

• Фурункул f чирей). Развивается в результате острого гНойнЬ-некротического воспаления волосяного мешочка - фолликула и окружающей его ткани.

Симптомы и течение. Начальные проявления имеют вид остиофолликулита или фолликулита (см.). В дальнейшем возникает плотный, болезненный, конусовидный узел багрово-красного цвета, в центре которого через несколько дней появляется размягчение. Затем он вскрывается с выделением большего иди меньшего количества гноя и образуется воронкообразная язва с желтовато-зеленоватым стержнем омертвевшей ткани на дне ее. Через некоторое время некротический стержень отделяется, язва очищается, быстро уменьшается воспаление, отек, припухлость и болезненность. Заживает чирей всегда с образованием рубца.

Клинически различают: 1) одиночный фурункул; 2) локализованный фурункулез,

когда элементы последовательно возникают в одном и том же районе, например, на предплечье, пояснице и пр. Причинами локализованного фурункулеза чаще всего являются неправильные методы терапии и режима (применение компрессов, недолечивание остаточного уплотнения, мытье места, где появляются элементы); 3) общий (рассеянный) фурункулез - хроническое появление все новых и новых элементов на различных участках кожного покрова.

Лечение. Для одиночного фурункула иногда достаточно одной наружной терапии в виде ихтиоловых наклеек (см. Фолликулит), прекращения мытья пораженных мест, применения физиотерапевтических методов - УВЧ, сухое тепло, ультразвук. Однако локализация даже одного фурункула на лице, и, в частности, в области носогубного треугольника, носа и на губах требует неотложной госпитализации больного, полного покоя для мимических мышц (запрещение речевого общения, перевод на жидкую пищу) и проведения общей терапии. При локализации фурункула на лице и при общем фурункулезе применяются антибиотики широкого спектра действия. Необходимо тщательное обследование больного и, исходя из его результатов, назначение коррекционнных мероприятий. Для повышения сопротивляемости организма больным с хроническим фурункулезом назначают аутогемотерапию, инъекции экстракта алоэ, гамма-глобулин и т д. В упорных случаях проводится иммунотерапия стафилококковой вакциной, полезны иногда приемы внутрь свежих пивных дрожжей и серы в порошках.

Местную терапию чистым ихтиолом следует применять только до вскрытия фурункула, затем на него (для отсасывания гноя) накладывается несколько слоев марли, смоченной гипертоническим раствором. После удаления некротического стержня и гноя из вскрывшегося фурункула назначают мази антибактериальные и способствующие грануляции (мазь Вишневского и др.), на ин-

фильтрат вокруг язвы можно опять наносить ихтиол.

Чесотка. Заразное заболевание, вызываемое чесоточным клещом, который различим глазом в виде беловатой, величиной с маковое зерно, точки. Может жить и размножаться только на коже человека. Подсчитано, что без лечения только за три месяца способно родиться шесть поколений клещей в количестве 150 000 000 особей.

Оплодотворенная самка пробуравливает в верхних слоях эпидермиса чесоточный ход - галерею, где откаладывает яйца, из которых вылупляются личинки, те выходят на поверхность и вместе с самцами, которые живут на коже, своими укусами порождают зуд и расчесы. Инкубационный период чесотки равен 7-10 дням. Заражение происходит, как правило, при непосредственном тесном контакте больного со здоровыми или, что встречается реже, через различные предметы - общее постельное (наволочки, простыни, одеяло) и носильное белье, верхнюю одежду, перчатки.

Симптомы и течение. Для чесотки характерны зуд, особенно усиливающийся ночью, парные узелково-пузырьковые высыпания с локализацией в определенных излюбленных местах. Внешне чесоточные ходы представляют собой едва возвышенные над уровнем кожи тонкие, как ниточка, полоски, идущие прямолинейно, или зигзагообразно. Нередко конец хода заканчивается прозрачным пузырьком, сквозь который видно белую точку - тело клеща.

На месте укусов возникают мелкие, величиной С просяное зернышко и несколько больше узелки, которые из-за расчесов покрываются кровянистыми корочками.

Постянные повреждения кожи нередко осложняются различными видами гнойничковой инфекции и развитием экземиого процесса.

Излюбленная локализация чесоточной сыпи: кисти, особенно межпальцевые складки и боковые поверхности пальцев, сгиба-тельные складки предплечий и плеч, район

сосков, особенно у женщин, ягодицы, кожа полового члена у мужчин, бедра, подколенные впадины, у маленьких детей - подошвы, атакже лицо и даже волосистая часть головы.

Лечение. Самопроизвольно чесотка никогда не проходит и может протекать многие месяцы и годы, временами обостряясь. Чтобы излечить больного чесоткой, достаточно уничтожить клеща и его яйца, что легко достигается применением местных средств; никакого общего лечения здесь не требуется.

Препараты можно разделить на 4 группы: 1. Синтетические производные бальзамических средств (бензил-бензоат); 2. Сера или ее производные: 10-33 % серные мази, мазь Вилькинсона; 3. Инсектицидные лро-тивопаразитарные средства - - мыло К, 5-10% мази пиретры (далматской ромашки), жидкости типа флицида, лизола, креолина; 4. «Народные» методы и средства - бензин, керосин, автоловое ^масло, мазут, сырая нефть, зольный щелок.

Перед применением средств больному следует вымыться для механического удаления ^поверхности кожи клещей и микробной флоры, и втирать указанные препараты в весь кожный покров (за исключением головы), особенно энергично в места типичной локализации. В некоторых случаях (осложненных пиодермией и экзематозными дерматитами) втирание заменяют смазыванием пораженных участков указанными про-тивопаразитными препаратами.

Наиболее часто применяется эмульсия бензилбензоата: 20 % для взрослых и 10 % для маленьких детей. Лечение проводится по следующей схеме: в первый день эмульсию ватным там пончиком последовательно втирают во все очаги поражения дважды по 10 минут с 10-минутным перерывом. После этого больной надевает обеззараженную одежду и меняет постельное белье. На второй день втирания повторяют. Через 3 дня после этого - мытье под душем и снова смена белья.

Способ Демьяновича. Делают два раствора: №1 - 60 % гипосульфата натрия и №2 -6 % раствор соляной кислоты. Лечение проводится в теплой комнате. Раствор №1 наливают в посуду в количестве 100 мл. Больной развевается донага, раствор втирается в кожу кистью рук в такой последовательности: в левое плечо и левую руку; в правое плечо в правую руку; в туловище; в левую ногу; в правую ногу. Втирают по 2 минуты энергичными движениями и особенно тщательно в те места, где имеются чесоточные высыпания. Затем в течение нескольких минут больной отдыхает. За это время раствор довольно быстро высыхает, кожа, покрываясь мельчайшими кристалликами гипосульфата натрия, становится белой, как бы припудренной. После этого тем же раствором и в той же последовательности проводится второе втирание, также по 2 минуты в каждую область. Кристаллики соли, разрушая покрышки чесоточных ходов облегчают поступление препарата прямо в ходы. (

После обсыхания приступают к обработке кожи соляной кислотой. Этот раствор , нужно брать прямо из бутылочки, наливая его, по мере надобности, на ладони.Втирание производится в той же последовательности, но длится оно лишь по одной минуте. После подсыхания кожи повторяют еще 2 раза.

Потом больной надевает чистое белье и не смывает оставшихся медикаментов в те-. чение 3 дней, а затем моется. В результате взаимодействия раствора гипосульфата натрия и соляной кислоты выделяется сернистый газ и сера, которые убивают чесоточного клеща, их яйца и личинки. У детей больных чесоткой обработку по способу проф. Демь-яновича проводят обычно родители. Если первый курс не дал полного выздоровления, то через 2-5 дней лечение нужно повторить. В исключительно редких случаях требуется провести 2-й курс.

Серная мазь (33 %) втирается во все тело, кроме головы, 1 раз на ночь в течение 4т5 дней. Затем 1-2 дня втираний не делают, больной все это время остается в том же белье, которое пропитывается мазью. Далее моется и надевает все чистое. У лиц с повы-

шенной чувствительностью нередко развиваются дерматиты, поэтому втирание серной мази в участки с тонкой и нежной кожей следует производить с особой осторожностью, а у детей применять мази 10-20 % концентрации. Предложено и одноразовое втирание серной мази. Больной при этом вначале увлажняет тело мыльной водой и втирает в пораженные места досуха серную мазь в течение 2 часов, после чего кожа припудривается тальком или крахмалом. Мазь не смывается в течение 3 дней, затем больной моется и меняет белье.

Хорошие терапевтические результаты можно получить от применения старого народного средства - простой древесной золы, которая содержит достаточное для уничтожения чесоточного клеща количество сернистых соединений. Из золы готовят либо мазь (30 частей золы и 70 частей любого жира), которую применяют аналогично серной мази, либо берут стакан золы и два стакана воды и кипятят 20 минул*. После кипячения жидкость процеживают через марлевый или матерчатый мешочек. Оставшийся в мешочке осадок смачивают в полученном жидком щелоке и ежедневно на ночь в течение недели втирают его по 1/2 часа в кожу.

Керосином пополам с любым растительным маслом, в течение 2-3 дней, один раз на ночь, смазывают все тело и опрыскивают белье, чулки, варежки; утром обмывают тело и меняют белье; обычно для излечения достаточно 2-3 смазываний, недостаток способа - возможность дерматита, особенно у детей.

Тотчас же после окончания лечения все белье больного, как носильное, так и постельное, необходимо тщательно выстирать и прокипятить; верхнее платье и одежду следует обеззаразить от клеща в дезинфекционной камере или путем проглаживания горячим утюгом, особенно с внутренней стороны, или проветрить на воздухе в течение 5-7 дней. Также поступают с матрацем, одеялом и др. вещами больного. Исключительно важное значение имеет одновременное лечение всехзаболевших - в одной семье, школе, общежитии и пр.

Следует знать, что клещи, которые вызывают чесотку у животных (собак, кошек, лошадей и др) могут также попасть к человеку, но не находят здесь подходящих условий для своего существования и довольно быстро гибнут, вызывая лишь краткосрочный зуд и сыпь, которые без повторного заражения проходят даже без лечения.

Эпидермофитня паховая. Грибковое заболевание. Поражение локализуется преимущественно в крупных пахово-бедренных складках кожи. Имеет рецидивирующее течение. Наблюдается преимущественно у мужчин; встречается то в виде изолированных случаев, не передающихся окружающим, то наоборот, быстро распространяясь, дает повод к возникновению маленьких эпидемий в отдельных семьях, школах, больницах и пр. Заражение чаще не прямое, а через ванны, белье, уборные.

Симптомы и течение. В пахово-бедренных складках появляется одно или несколько пятен, ярко-розового цвета, слегка шелушащихся и зудящих. Они быстро увеличиваются, сливаются и образуют более или менее крупные, всегда симметрично расположенные, с резкими границами очаги поражения. Центральная часть их имеет более бледную окраску, периферия же окаймлена отечным, слегка приподнятым валиком, часто усеянным мелкими пузырьками, корочками или беловатыми пластинчатыми чешуйками.

Иногда, Под влиянием механических раздражений, нерациональной терапии и пр., вся поверхность поражения становится насыщенно красной, отечной, довольно значительно возвышается над уровнем окружающей здоровой кожи, сплошь усеяна мелкими пузырьками, трещинками, серозно-кро-вянистыми и гнойными корочками и пус-тулками.

Появившись первоначально в пахово-бедренных складках, эпидермофития большей частью не ограничивается этим районом, а дает отсевы, которые могут распрос-

траняться на бедра, промежность, ягодицы и лобок. Нередко при этом поражаются под-крыльцовые впадины, складки под грудными железами, между пальцами рук, особенно ног. Иногда бывает довольно интенсивный зуд.

Распознавание. Ведется на основании типичной локализации, резких границ и симметричности поражения и подтверждается микроскопическим анализом чешуек, взятых с краев поражения. Среди эпителиальных чешуек легко обнаруживается грубый и толстый мицелий гриба.

Лечение. Один раз в день смазывание 1 % спиртовым раствором йода с применением цинковой пасты при возможном раздражении кожи. Во избежании рецидивов после излечения следует еще некоторое время делать ежедневные протирания складок водкой с последующей присыпкой их тальком.

Эпидермофития стоп. Группа грибковых заболеваний, имеющих общую локализацию и сходные клинические проявления. Очень „распространены и поражают людей любого возраста (редко детей), склонных к хроническому рецидивирующему течению. Заражение происходит в банях, душевых, на пляжах, спортивных залах, при пользовании чужой обувью и другими предметами домашнего обихода, загрязненными элементами гриба.

В патогенезе заболевания существенное значение имеют анатомо-физиологические особенности кожи стоп, усиленное потоотделение, изменениехимизма пота, обменные и эндокринные отклонения, травмы нижних конечностей, вегетодистонии. Возбудители в течение длительного времени могут находиться в сапрофитирующем состоянии, не вызывая активных клинических проявлений: Эпидермофития стоп имеет несколько клинических форм, каждая из которых может сочетаться с поражением ногтей.

Симптомы и течение. Процесс чаще всего начинается в межпальцевых промежутках, преимущественно между наиболее тесно прилегающими 4 и 5 пальцами. При

ощущении легкого зуда на дне межпальцевой складки появляется полоска набухшего и слегка шелушащегося эпидермиса. Через 2-3 дня здесь возникает маленькая трещинка, выделяющая небольшое количество серозной жидкости. Иногда роговой слой отпадает, обнажая поверхность розово-красного цвета. Заболевание, постепенно прогрессируя, может распространиться на все межпальцевые складки, подошвенную поверхность пальцев и прилегающие части самой стопы. Просачивающаяся на поверхность серозная жидкость служит прекрасным питательным материалом для дальнейшего размножения грибков.

При поступлении грибков через нарушенный роговой покров в глубже лежащие части эпидермиса процесс осложняется экзематозной реакцией. Появляются многочисленные, сильно зудящие, наполненные прозрачной жидкостью пузырьки, которые местами сливаются и эрозируются, оставляя мокнущие участки.

Процесс может перейти на тыльную поверхность стопы и пальцев, подошву, захватывая ее свод до самой пятки. Заболевание, то ослабевая, то опять усиливаясь, без надлежащего лечения и ухода может тянуться долгие годы. Нередко при этом происходит осложнение вторичной пиогенной инфекцией: прозрачное содержимое пузырьков становится гнойным, воспалительная краснота усиливается и распространяется за границы поражения, стопа делается отечной, движения больного затруднены или невозможны из-за резкой болезненности; могут развиваться и последующие осложнения в виде лимфангоитов, лимфаденитов, рожи и пр.

В ряде случаев эп идермофития на подошвах выражается появлением на неизмененной вначале коже отдельных трупп зудящих, глубоко расположенных, плотных на ощупь пузырьков и пузырей с прозрачным или слегка мутноватым содержимым. После их самопроизвольного вскрытия покрышка пузырей отпадает, сохраняясь в виде венчика

лишь по краям поражения; центральные же части имеют гладкую, розово-красного цвета, слегка шелушащуюся, реже - мокную-щую поверхность; нередко на ней появляются новые пузырьки. За счет их слияния поражение ширится и может захватить значительные участки подошв.

Всасывание аллергенов (грибков и их токсинов) является сенсибилизирующим фактором для всего организма, повышает чувствительность кожного покрова, на нем может появиться аллергического характера сыпь. Она чаще наблюдается на кистях (ладонях).

Образуются резко ограниченные эрите-матозные диски, усеянные большим количеством мелких пузырьков с прозрачным содержимым, которые лопаются, обнажая эрозивную, мокнущую поверхность, окруженную ширящимся ободком из набухшего и отслаивающегося эпидермиса. Грибков в этих поражениях обычно не находят.

Эпидермофития стоп начинается пре-имущественно летом. Повышенная потливость, недостаточное обсушИвание межпальцевых промежутков после купания способствуют внедрению грибка.

Поражение ногтей при микозах стоп наблюдается в основном на 1 и 5 пальцах, начинаясь обычно со свободного края. Ноготь утолщен, имеет желтоватую окраску и зазубренный край. Постепенно развивается более или менее выраженный подногтевой гиперкератоз. '

Лечение. Особое внимание надо обращать на тщательную обработку очагов пораг жения. Больной должен делать ежедневные теплые ножные ванны с калием пермангана-том. При этом необходимо удалить корки, вскрыть пузыри, срезать бахромку по краям эрозий, а также покрышки нагноившихся пузырьков. После ванны накладывается влажновысыхающие-повязки или примочки с водным раствором сульфатов меди (0,1 %) и цинка (0,4 %) или с 2 % водным раствором резорцина, После прекращения мокнутия применяется дермозолон, микозолон, а за-

тем - спиртовые фунгицидные растворы, краска Кастеллани, и, наконец, если в этом есть необходимость, фунгицидные пасты и мази.

Эффективность лечения зависит не столько от выбора фармакологического препарата, сколько от правильного, последовательного их применения в соответствии с характером воспалительной реакции. Фунгицидное лечение проводится до отрицательных результатов 'исследования на грибы.

Чрезвычайно важное значение имеет противорецидивное лечение, проводимое в течение месяца после ликвидации очагов поражения, - обтирание кожи стоп 2 % салициловым или 1 % тимоловым спиртом и припудривание 10 % борной пудрой. С этой же целью необходимо тщательно протереть внутреннюю поверхность обуви раствором формальдегида, завернуть ее на 2 дня в воздухонепроницаемую ткань, затем проветрить и просушить, а носки и чулки в течение 10 мин. прокипятить.

При осложнении эпидермофитии пи-ококковой инфекцией назначаются антибиотики - метиЦиллин, цефалоридин, оле-андомицин, метациклин, эритромицин. Больной должен соблюдать постельный режим. ,

Профилактика. Предусматривает, во-первых, дезинфекцию полов, деревянных настилов, скамеек, тазов, шаек в банях, душевых, бассейнах, а также дезинфекцию обезличенной обуви; во-вторых, регулярные осмотры банщиков и лиц,- занимающихся в плавательных бассейнах, с целью выявления больных эпидермофитией и раннего их лечения; в-третьих, проведение санитарно-просветительной работы. Населению необходимо разъяснить правила личной профилактики эпидермофитии:

1) ежедневно мыть ноги на ночь (лучше холодной водой с хозяйственным мылом), тщательно их вытирать; 2) не реже, чем через день, менять носки и чулки; 3) не пользоваться чужой обувью; 4) иметь для бани, душа, бассейна собственные резиновые сандалии или тапочки. Для закаливания кожи подошв рекомендуется хождение босиком по песку, траве в жаркое время года.

Эритразма. Поражение бактериями рогового слоя кожи соприкасающихся поверхностей складок. Предрасполагающая причина - повышенная потливость и недостаточная чистоплотность. Развивается эритразма медленно и без лечения может тянуться бесконечно долго, обладает малой заразительностью. Наблюдается преимущественно у мужчин: излюбленная локализация - внутренняя поверхность бедер соответственно месту соприкосновения с мошонкой, реже подмышки, у женщин под грудными железами.

Симптомы и течение. В складках кожи появляются пятна желтовато-розовые или коричневато-красные, четко очерченные. Шелушение обычно малозаметно - нежными, тонкими, довольно плотно приставшими чешуйками.

Субъективных ощущений, как правило, нет, в силу чего заболевание нередко просматривается больными и обнаруживается чисто случайно. В лучах лампы Вуда очаги эритразмы дают кирпично-красное свечение.

Лечение. Назначают отшелушивающие и дезинфицирующие средства, 5 % эритромици новую мазь. Для предупреждения рецидивов необходимо в течение месяца протирать кожу складок 2 % салициловым спиртом с последующим припудрива-нием тальком и борной кислотой.

Раздел 6

БОЛЕЗНИ ВОЛОС

Волосы покрывают всю кожу, кроме ладоней, подошв, красной каймы губ, головки полового члена, внутреннего мостка крайней плоти, малых половых губ. У плода тело покрыто пушком, который после рождения сменяется .вторичным волосяным покровом. Цветовой оттенок волос продиктован генами и зависит от содержания различных видов пигмента. Химический состав волос весьма сложен, в него входит около 40 веществ -марганец, ртуть, натрий, йод, бром и др. Отмечено, что в темных волосах много марганца, свинца, титана, серебра; в седых волосах содержится лишь никель и пузырьки воздуха.

Рост волос и время их существования неодинаково. Дольше всего (до 4-10 лет) они живут на голове, в подмышечных впадинах, на бровях и ресницах - 3-4 месяца. Обычный прирост волос за день до 0,5 миллиметра. В норме небольшое количество волос выпадает постоянно и незаметно, за день около 50-100 штук, причем больше всего осенью. Усиленное выпадание волос наблюдается в результате целого комплекса причин, главная из которых - спазм подкожных кровеносных сосудов. У рыжих на голове около 80 тысяч волос, у брюнетов 102 тысячи, у блондинов до 140 тысяч. Длина волос колеблется от нескольких миллиметров До 1,5 м, толщина до 0,6 мм. У женщин волосы тоньше, чем у мужчин. ;

Различают три вида волос: длинные (головы, бороды, усов, подмышечных впадин, лобка), щетинистые (бровей, ресниц, пред-верия носовой полости) и пушковые, покрывающие остальные участки кожного покрова. Волосы имеют стержень, выступающий над поверхностью кожи и корень, который заканчивается расширением - волосяной луковицей (ростковая часть). Располагается

корень волоса в тканной сумке - волосяном фолликуле, куда открывается сальная железа и вплетается мышца - подниматель волоса. При сокращении мышцы волос выпрямляется, сальная железа сдавливается и выделяет свой секрет.

Патологические изменения волос зависят от воздействия многочисленных факторов. Волосы могут выпадать при инфекционных заболеваниях (тифы, грипп, малярия, сифилис и др.), при интоксикациях различными лекарственными препаратами (цик-лофосфан, антибиотики, сульфаниламиды); подвергаться трофическим изменениям при ряде дерматозов (себорея, дерматомикозы, экзема), после частого мытья щелочными косметическими растворами, горячей завивки; нарушения наблюдаются при гено-дерматозах, т.е. врожденных, переданных по наследству. Поэтому коррекция требует индивидуализированной терапии.

Волосы ломкие. Могут быть симптомом генодерматозов (ихтиоз, .кератодермия), возникать при многих кожных заболеваниях (себорея, нейродермит, экзема, псориаз), наблюдаться при различных эндокринопатиях и нерациональном уходе за волосами: (частое мытье, жесткая вода, перманентная завивка, применение щелочных мыл, излишнее употребление обезжиривающих шампуней, грубых (металлических) гребешков, щеток и т.д. Дефект стержня волос, как правило, сочетается с расщеплением их кончиков.

Лечение. Общеукрепляющие препараты: длительный прием витамина А (по 30 капель 2 раза вдень), витамина Е (по 1 чайной ложке 2 раза в день), фитина, фолиевой кислоты, кальция пангамата и пантотената. В зависимости от общего состояния - препараты железа, меди, цинка.

Наружно - касторовое, репейное, миндальное, . льняное и другие растительные масла, лосьоны, содержащие аевит или витамин А. Необходим рациональный уход за во- > лосами: избегать пересушивания, завивки холодным и горячим способом. Расчесывать волосы нужно осторожно, редким гребнем, не следует пользоваться феном.

Врожденные аномалии. К ним относят волосы кольцевидные (кольчатые), пучкооб-разные, веретенообразные, типа шерсти или стекловолокна (синдром нерасчесываемых волос). Прогноз малоблагоприятный.

Лечение. При пучкообразных волосах втирают кератолитические препараты, рети-ноидную кислоту. При веретенообразных (веретенообразная аплазия волос, проявляющаяся в раннем детском возрасте) рекомендована длительная систематическая (курсами в течение нескольких лет) терапия витаминами А (по 30 капель 2 раза в день), Е (по 1 чайной ложке 2 раза в день) и группы В;тиреоидином под тщательным врачебным наблюдением с учетом возраста больного.

Местное лечение заключается в назначении кератолитических мазей: 0,5-1 % салициловая, 5-10 % серная и серно-дегтярная, 33 % дегтярная. Облучение ультрафиолетовыми лучами, криотерапия и массаж. Производят эпиляцию с помощью эпилино-вого пластыря, затем 20-25 сеансов втирания бодяги, в последующем в течение одного месяца - псориазина и орошение волос струей хлорэтила (30-40 сеансов).

Гнпертрихоз. Избыточный рост волос, который не соответствует данной области ко-жи и возрасту. Следует знать, что-то может быть симптомом какого-то онкологического заболевания или являться следствием разнообразных патологических состояний -повреждения головы (ушибы), мозговых сосудистых расстройств, эндокринных и нервных заболеваний. В ряде случаев избыточный рост волос отмечается после ожогов, длительного ношения гипсовых повязок, на местах расчесов после укусов насекомых,

после инъекций различных вакцин, венозной недостаточности.

У женщин рост длинных волос может идти по мужскому типу (гирсутизм). Это состояние может возникнуть при заболевании яичников (поликистоз, опухоли), надпочечников или быть обусловлено врожденными и психическими факторами.

Лечение. В каждом отдельном случае проводится совместно со специалистами. Местно (кроме кожи лица) можно рекомендовать вещества, удаляющие волосы (сернистый барий, натрий, стронций, меркаптаны). Специальные мази и пасты наносят тонким слоем на участок тела (с ограниченным гипертрихозом). Через 5-15 минут в зависимости от реакции кожи (появление зуда, чувства жжения) обильно обмывают теплой водой и подкисленной водой (0,5 % раствором лимонной кислоты, 2 % раствором борной кислоты). Затем осторожно осу-шить кожу и засыпать жирной пудрой или смазать цинковым маслом. С помощью де-пиляториев удаляется временно только та часть волос, которая выступает над поверхностью кожи, и эту процедуру можно сравнить с бритьем.

Эффективным паллиативным средством при лечении волосатости лица у женщин (особенно на верхней губе) и руках является частое смазывание 10-15 % раствором перекиси водорода. Обесцвечивание безболезненно и при частом повторении приводит к существенному повреждению волос, что вызывает их ломкость. Предварительно следует провести тест на переносимость: для профилактики раздражения кожи, подбора % раствора и длительности его воздействия.

Результаты депиляции с помощью электролиза во многом зависят от опыта и мастерства оператора. Можно использовать как гальванический ток (аппарат Гофмана), так и высокочастотный (электрокоагуляция). Электролиз используется при очагах грубых волос на лице: за сеанс удается удалить от 25 до 100 волос. Участок кожи после окончания процедуры протирают спиртом и

припудривают тальком. Очередные сеансы следует проводить через 2-3 дня. Курсы лечения приходится повторять, т.к. у 40 % больных отмечается возобновление роста волос в обработанных фолликулах (недостаточная сила тока, неточное попадание в сосочек волоса, рост новых волос).

Профилактически больным гипертри-хозом не рекомендуется механическое или химическое разражение кожи, противопоказаны такие косметические процедуры, как парафиновые маски, массаж, всевозможные методы шелушения, облучениеУФЛ, применение питательных кремов.

Плешивость (облысение). Усиленное выпадение волос и недостаточный рост новых, т.н. алопеция. Причины весьма разнообразны. Большую роль играет возраст, нервные потрясения, нарушения эндокринного аппарата и т.д.

Симптомы и течение. Вначале отмечается поредение волос (при себорее). При нервных потрясениях внезапно начинается частичное или полное выпадение всех волос (головы, бороды, усов). После инфекционных заболеваний алопеция наступает спустя 2-4 недели. Встречаются различные степени - от резко выраженной разреженности волос до полного облысения. Выделяют несколько типов плешивости: обычная (физиологическая, старческая), диффузная, наследственная и врожденная, травматическая, очаговая, рубцовая, себорейная, которые необходимо учитывать при лекарственной терапии.

Обычное облысение (старческое). Является естественным физиологическим процессом, вызываемым действием андрогенов на генетически предрасположенные фолликулы (волосяные мешочки), и время ее возникновения различно в зависимости от наследственности, состояния здоровья и образа жизни. Старческое облысение наблюдается преимущественно у мужчин.

Лечение. При отсутствии выраженных эндокринных нарушений специфического лечения до сих пор не найдено. Имеются по-

пытки пересадок на облысевшие участки множественных полнослойных кожных лоскутов с длинными волосами этого же больного. Но успех лечения зависит от очень многого, в том числе мастерства и опыта хирурга, а отдаленные результаты не всегда удовлетворительны. С косметической точки зрения рекомендуются парики. Отсутствуют и местные методы лечения (включая физические и химические), которые помешали бы развитию обычного облысения, а различного рода стимулирующие воздействия, вызывающие временный рост волос в покоящихся фолликулах, дают кратковременный эффект.

Диффузное облысение. Его часто называют «симптоматической алопецией». Возникает у мужчин и женщин в результате различных причин: высокой лихорадки, кровотечения, голодания, травмы, после родов, тяжелых эмоциональных стрессов, хронических отравлениях, наблюдается у женщин, употребляющих противозачаточные контрацептивные средства, одновременно с гнойничковой сыпью и гирсутизмом (см. Гипер-трихоз).

Известны случаи выпадения волос и изменения их пигментации от многих лекарственных препаратов, применяемых в терапевтической практике: цитостатики, антикоагулянты, борная кислота, тиреостатические и антималярийные средства, висмут и другие. Бывают диффузные облысения, обусловленные эндокринными расстройствами (тирео-токсикозы, гипотиреозы, заболевания поджелудочной железы, гипофункции половых желез) и возникающие при проведении ге-модиализа у больных с хронической почечной недостаточностью.

С прекращением действия патологического агента рост волос возобновляется.

Лечение. Должно быть патогенетическим при известной причине заболевания. При послеинфекционной и послеоперационной алопеции - общеукреплягощая терапия. Показаны также препараты мышьяка,

витамины (Bi, Be, А и С), высококалорийное питание, метионин.

Местное лечение заключается в назначении раздражающих кожу головы спиртовых растворов, физиотерапевтических процедур (УФЛ, ток Д'Арсонваля, орошения хлорэтилом, массаж снегом угольной кислоты и т д.). Больным, страдающим разреженностью волос, следует, знать, что этому способствует частая окраска волос и завивка.

Наследственные и врожденные ало-пеции. Проявляются в виде полного облысения, либо и чаще в форме резкого поредения волос вследствие их недостаточного роста -гипотрихоза. Этот тип облысения, как правило, сочетается с различными другими врожденными дефектами развития.

Лечение. Длительные курсы витаминов А,Е (аевита), компламина (теоникола), глю-кокортикоидных гормонов. Во всех случаях необходимо наблюдение со стороны врачей других специальностей (педиатра, невропатолога и т.д.). Местная терапия: использование раздражающих средств типа настойки белой чемерицы, красного перца, хлороформа; втирание кремов и мазей с кортикостеро-идами; физиотерапевтические процедуры -УФЛ, массаж и т д. Стимулировать рост волос иногда удается, но лишь временно и прогноз врожденных типов облысения обычно крайне неблагоприятный.

Очаговая (гнездная плешивость). Характеризуется появлением на волосистой части головы округлых очертаний плешин, склонных к периферическому росту и слиянию вплоть до полного выпадения всех волос. Среди множества факторов, вызывающих это заболевание, выделяют врожденную предрасположенность, различные аллергические заболевания и эмоциональные стрессы.

Лечение. Зависит от причин заболевания и включает в себя длительный прием витаминов, которые дополняют инъекциями тиамина хлорида по 0,5-1 мл 5 % раствора, пиридоксина гидрохлорида по 1-2 мл 1-5 % раствора, цианокобаламина по 0,5-1 мл

0,01 % раствора рибофлавина мононуклао-тида по 1 мл 1 % раствора подкожно.

При невротических состояниях назначают седативные средства и транквилизаторы (бромиды, тазепам, седуксен и др.). Целесообразно применение препаратов железа, кобальта, кальция, меди, мышьяка, цинка. Детям рекомендуется назначать окись цинка внутрь по 0,02-0,5 г 3 раза в день после еды курсами в комплексе с витаминотерапией. В соответствующих случаях проводится терапия эндокринными препаратами-тиреои-дин, соматотропии, анаболические средства (неробол и др.).

Применение кортикостероидов внутрь оправдано лишь в исключительных случаях, так как при их отмене волосы вновь выпадают. Внутрикожное введение в очаги поражения гидрокортизона и других стероидов приводит также, как правило, лишь к временному возобновлению роста волос. К тому же поддерживающие дозы препаратов потенциально опасны своими осложнениями.

В ряде случаев с успехом применяется фотохимиотерапия (ПУВА), а при тотальном облысении благоприятный эффект иногда наблюдается от инъекций препарата задней доли гипофиза -.питуитрина (ежедневно, курс 25-30 сеансов).

Местное лечение направлено на раздражение волосяных сосочков. Используют большое число раздражающих и тонизирующих препаратов: стероидные кремы и мази (преднизолоновая, флюцинар, фторокорт); спиртовые и эфирные растворы, содержащие серу, салициловую кислоту, резорцин, валериану, стручковый перец, сок лука, чеснока, алоэ и др. При ограниченных формах облысения часто пользуются пастой Розен-таля, мазью «Псориазин» и «Антипсориати-кум». Полезны также недлительные втирания спиртовых растворов эстрогенов и ан-дрогенов. В ртдельнвш случаях хорошие результаты дают препараты фуракумариново-го ряда, диметилсульфоксида.

Из физиотерапевтических средств чаще применяют орошение хлористым .этилом,

криомассаж жидким азотом и снегом угольной кислоты, ультрафиолетовое облучение, дерсонвализацию, вакуумный массаж и массаж воротниковой зоны, косвенную диатермию области шейных симпатических узлов, фонофорез очагов облысения с витаминами и глюкокортикоидами. Орошение очагов поражения струей хлорэтила производят через день до образования инея, всего 20-25 сеансов, курс лечения при необходимости можно повторить через 1,5-2 месяца; в промежутках - втирание раздражающих и тонизирующих средств.

Профилактически следует всегда проводить комплексное лечение одновременно несколькими методами с обязательной общей терапией, которая играет при очаговой ало-пеции ведущую роль. Прогноз чаще всего благоприятный, даже при тяжелых рецидивирующих формах имеется возможность излечения.

Рубцовая алопеция. Собирательный термин, используемый для определения процесса, приводящего к деструкции фолликула и Рубцовым изменениям кожи. Рубцовая алопеция может возникнуть из-за дефекта развития и наследственных расстройств (аплазия кожи,-недержание пигмента, ихтиоз, болезнь Дарье и др.), вследствие травмирующих воздействий (ожоги, лучевые дерматиты), разрушения фолликулов специфической инфекцией (фавус, туберкулез, лейш-маниоз, сифилис) или новообразованиями. Наиболее часто (90 %} рубцовая алопеция является конечной стадией красного плоского лишая, затем красной волчанки, саркои-доза и др. дерматозов.

Лечение. По показаниям для иммунос-тимуляции назначают аутогемотерапию, витамины, метилурацил. Независимо от того, известна причина заболевания или нет, рубцовое облысение является необратимым, хотя с течением времени процесс останавливается и сплошного облысения, как правило, не бывает. Если рубцовые изменения обезображивают внешность, рекомендуется произ-

вести аутотрансплантацию кожного лоскута с неизмененного участка головы. -

Поседение волос. Обычно является признаком процесса старения и связано со снижением меланоцитов (клеток пигмента). Преждевременное поседение волос у лиц европейской расы в возрасте до 20 лет имеет врожденную генетическую основу ил и связано с некоторыми аутоиммунными заболеваниями (пернициозная анемия, альбинизм, заболевания щитовидной железы, различные синдромы). Поседение волос может наблюдаться также при ряде кожных заболеваний (гнездная плешивость, рожистое воспаление, герпес) и от применения отдельных лекарственных препаратов (хлорохии, резо-хин, гидрохинон, фенилтиомочевина и др.), это необходимо учитывать при косметических мероприятиях.

Лечение. Для приостановления процесса поседения назначаются препараты, повышающие тонус организма - витамины (А, С, Е, никотиновая кислота, рибофлавин, фоли-ёвая кислота, группы В), метионин. Курс лечения повторяют 2 раза в год.

С косметической целью при поседении рекомедуется окрашивание волос. Бывают растительные, металлические и синтетические органические красители.

Из растительных наиболее часто используют порошок хны, дающий красноватый и темно-рыжий оттенок. Смесь хны и порошкообразного индиго придает волосам сине-черный цвет. Различные оттенки можно получить при сочетании хны и красителя «басма». Для окраски волос можно использовать также экстракты из скорлупы орехов, корня ревеня и др.

- Из металлических применяются неорганические соли металлов, которые, разрушаясь волосом, покрывают его поверхность либо как окислы, либо как сульфиды. Ацетат свинца с осажденной-серой или тиосульфатом натрия дает оттенок от коричневого до черного. Следует знать, что от «восстановителя» могут возникнуть явления хронического отравления свинцом (малокровие, отсутст-

вне аппетита, слабость, головная боль), что требует немедленного прекращения применения препарата.

Использование нитрата серебра и пира-галлола может изменить окраску седых волос на зеленовато-черную, а при смешивании его в различных пропорциях с медью, кобальтом или никелем позволяет получать цвета от темного до черного.

Большое распространение в последние годы получили синтетические органические красители, позволяющие получить широкий спектр естественных оттенков. Многие из

них выпускаются парфюмерной промышленностью (краска «Гамма») и входят в красящие шампуни. Для окраски волос в светлые тона (обесцвечивание) применяют перекись водорода и смеси аммиака.

Длительное употребление косметических средств для окрашивания волос могут вызвать сухость кожи головы и волос, дерматиты, повышенную ломкость волос и их по-редение. Для профилактики следует периодически смягчать кожу растительными жирами.

Раздел 7

БОЛЕЗНИ ПОТОВЫХ ЖЕЛЕЗ

Потовые железы имеют трубчатое строение: длинный выводной проток, пронизывая дерму и эпидермис, открывается на поверхности кожи отверстием - потовой порой. Количество потовых желез у человека достигает 3,5 млн, но распределены они неравномерно. Их много в подмышечной и паховой областях, в коже ладоней и подошв, где секреция пота происходит непрерывно.

Секрет потовых желез - (пот) содержит 98 % воды и 2 % плотного остатка, который состоит из органических и неорганических веществ. Вместе с водой потовые железы выделяют из организма продукты обмена веществ: мочевину, некоторые соли, мочевую кислоту и т д. Образующийся пот стерилен, однако он быстро начинает разлагаться бактериями, что вызывает испарение пахучих веществ (метанола, ацетона и др.). Всего с поверхности кожи выделяется более 250 химических веществ, которые определяют индивидуальный запах пота человека. Неприятный запах сопровождает некоторых психических больных, может возникнуть при инфицированной экземе, опоясывающем герпесе, педикулезе, язвах и тд.

Интенсивность потоотделения зависит от температуры (как внешней, так и внутренней); одежды, питания, пола и возраста. Недостаточность этой функции у детей первых месяцев жизни может привести к потнице, опрелости, гнойничковым заболеваниям.

Потоотделение у человека подразделяют на психическое и термическое, каждое из которых имеет свой нервный аппарат и регулируется своим центром. Потовые железы ладоней и подошв выделяют секрет в ответ на психическое раздражение и не реагируют на повышение температуры. Потовые железы подмышечных областей и кожи лба реагируют как на психические, так и термические факторы. На всей остальной поверхности тела потоотделение вызывается воздействием температуры и лишь очень сильными психическими и эмоциональными раздражителями. В обычных условиях суточное количество пота здорового человека не превышает 500-800 мл. При повышенных температурах оно может достигать 5-8 литров в сутки, при этом в интенсивную работу включаются все потовые железы, особенно тех областей

организма, которые ответственны за терморегуляцию (лоб, носогубные складки, виски, затылок, шея, грудь, спина, плечи и бедра). Эти физиологические особенности необходимо учитывать при лечении.

Ангидроз. Отсутствие потоотделения. В настоящее время трактуется как неспособность организма вырабатывать и (или) выделять пот на поверхность кожи. Состояние может быть обусловлено либо недоразвитием нервных элементов, либо недостаточной активностью потовых желез. Постоянный ангидроз обычно сопровождается нарушениями других структур кожи и наблюдается при ряде синдромов, остро протекающем раке легкого.

Лечение. Заключается в назначении поливитаминов, ретинола, индифферентных мазей. Больным противопоказана физическая работа и пребывание в жарком, особенно влажном климате.

Недостаточное отделение пота - олиго-гидроз наблюдается у людей пожилого возраста, у больных ихтиозом. Лечение включает применение витамина А в больших дозах с одновременными инъекциями витамина Bi2. Местно рекомендуется втирание смягчающих кремов, вазелинового масла.

Гпдраденит («Сучье вымя»). Гнойное воспаление потовых желез, чаще в подмышечной впадине, реже на других участках кожи, содержащих апокринные железы (в области заднего прохода, половых губ, соскового поля грудей). Развитию заболевания способствуют: усиленная потливость, неопрятность, наличие зудящих дерматозов.

Симптомы и течение. Вначале в глубине подкожножировой клетчатки появляется болезненное при надавливании уплотнение, которое в дальнейшем увеличивается, нередко достигая размеров куриного яйца. Кожа на этом месте начинает набухать, краснеть, затем в центре опухоли появляется размягчение и она вскрывается, выделяя большое количество гноя. Заболевание сопровождается сильной болезненностью, лихорадкой, головной болью, слабостью.

Лечение. Аналогично лечению фурункулеза. Протирание кожи спиртом, ихтиоловая лепешка, сменяемая в период выделения гноя два раза в день. В начальных стадиях полезны освещения ультрафиолетовыми лучами, синим светом, УВЧ-терапия. При размягчении - разрез с дальнейшим лечением по правилам хирургии.

Гипергидроз. Повышенное потоотделение. Может служить симптомом некоторых заболеваний. В детском возрасте при скрыто протекающих процессах - ревматизме, туберкулезе и др. наблюдается у ослабленных, истощенных детей. У взрослых - при базедовой болезни, неврастении, туберкулезе, истерии, невритах и др. Существенные изменения потоотделения наблюдаются у больных экземой, нейродермитом, псориазом как в очагах поражения, так и на видимо неизмененной коже.

Дерматологам обычно приходится иметь дело с больными, у которых выраженное потооделение возникает ограничено. Так, частичный гипергидроз может возникнуть рефлекторно из-за раздражения обонятельных и вкусовых нервов при приеме острой пищи, а также иногда после заболевания околоушной железы. Образование рубцов в ее толще вследствие гнойного паротита может вызвать повышенное потоотделение кожи лица.

В особую группу выделяют так называемую «потливость обнаженнных», при которой у человека льются из подмышечных ямок обильные струйки пота.

Наиболее часто ограниченный гипергидроз возникает на ладонях и подошвах. Отмечено, что кожа в этих местах снабжена особенно мощным нервным аппаратом, соответственно реагирующим повышенным потовыделением на эмоциональные эффекты.

Местная потливость стоп может быть семейным заболеванием, наблюдается у больных с плоскостопием. Способствовать могут неопрятное содержание ног, тесная обувь, особенно на резиновой подошве, синтетические чулки, носки и другие причины.

В результате длительного воздействия пота на кожу нарушается ее целостность, изменяется кислотный показатель и легко возникают микозы, дерматиты .экзема и другие заболевания. Обильный холодный, клейкий, иногда цветной или зловонный пот вызывает у больных неприятные ощущения и переживания и делает затруднительным пребывание человека в коллективе.

Лечение. Терапия чрезмерной потливости процесс довольно сложный. Используют общеукрепляющие средства (препараты железа, фосфора, кальция, мышьяка), поливитамины, седативные средства из группы транквилизаторов. Ограничивают употребление жидкости. Рекомендуется в течение 30 дней принимать пилюли, в состав которых входит 1 г хлорал гидрата,'2 г бромистого натрия и 3 г лактата кальция (по 2 пилюли 3 раза в день). При резко выраженном гипер-гидрозе, особенно общем, назначают хинин, акрихин, атропин в виде растворов, либо в виде порошков (по 1 порошку 3 раза в день в течение 10-15 дней). Полезными могут оказаться настой шалфея (по 1/2 стакана 2 раза в день), общие теплые ванны, обтирания. Благоприятное влияние оказывают бромистая камфора, бром, валерьяновый корень, микстура Бехтерева, а также инъекции витаминаВь

Наружно назначают препараты различного характера, в первую очередь содержащие формалин, соединения алюминия, борную кислоту, окись цинка, тальк и т.д. Формалин понижает секрецию потовых желез, действует дезинфицирующе. Но при ссадинах на подошве и ладонях его применять не следует, т.к. он может вызвать раздражение. После ножных ванн с настоем ромашки, дубовой коры, с марганцевокислым калием кожу следует тщательно высушить полотенцем и протереть формалиновым спиртом. Процедуры для стоп совершают ежедневно или через день в течение 7-10 дней; кожу рук смазывают один раз в 2-3 дня, затем делают перерыв на 2-3 недели. Под действием формалина кожа легко пересушивается, могут воз-

никнуть болезненные трещины, поэтому 2-3 раза в неделю необходимо втирать смягчающие кремы, в межпальцевые складки закладывать прослойки марли. Эффективны присыпки уротропина с борной или салициловой кислотами, цинком и тальком.

При гипергидрозе подмышечных впадин желательны частые протирания 1-2 % салициловым спиртом, пользование присыпкой. В последнее время появились новые методы в лечений чрезмерной потливости -шейная симпатэктомия - иссечение кожи подмышечных впадин.

Из физиотерапевтических процедур -облучение УФ лучами (общее и локальное), применение электрического поля УВЧ на область нижних грудных и поясничных симпатических узлов, косвенная диатермия шейных узлов (ежедневно на 15-20 минут, 20 сеансов). Профилактические мероприятия: нормальный питьевой режим, укрепление общего состояния организма, личная гигиена. Ежедневно мыть ноги водой с мылом или обмывать их холодной водой, часто менять чулки, носки, стельки, не носить резиновой обуви.

«Кровавый пот» - хромидроз. Выделение окрашенного пота у рабочих некоторых производств, имеющих дело с медью, кобальтом и т.д. Лечение не требуется.

Неприятный запах (осмидроз). У каждого человека пот имеет свой специфический запах, но у некоторых он - отвратительный. Осмидроз иногда находится в тесной связи с нарушением менструального цикла у молодых девушек. Необходимо соблюдать правила личной гигиены, употреблять средства против усиленного потоотделения, пройти консультацию у гинеколога и эндокринолога.

Иногда пот приобретает резкий запах мочи (уридроз). Этопроисходит при выделении с потом мочевины, мочевой кислоты у больных с хроническим нефритом, уремией. После испарения пота мочевина и мочевая кислота осаждаются на волосах в подмышеч-

них впадинах в виде мелких кристаллов. Необходима терапия основного заболевания.

Потница. Высыпания мелких пузырьков, наполненных прозрачной или мутноватой жидкостью, вызывающих мучительный зуд. Появляется при длительном воздействии факторов внешней среды - жары, влажности, в тропическом климате может принимать форму эпидемии. Потница часто наблюдается у детей грудного и младшего возраста, у людей полных, отечных, страдающих экссудативными диатезами.

Лечение. Из общей терапии назначают десенсибилизирующие, антигистаминные средства и витамины.

Для уменьшения потоотделения - закаливающие процедуры, внутрь фитин или платифиллин гидротартрат (по 0,0002-0,003 г на прием в зависимости от возраста в течение 15 дней). Наружно применяют индифферентные или антисептические (содержащие 1-2 % борной кислоты) присыпки и взбалтываемые смеси. Дезинфицирующие прогорания жидкостью Алибура, 1 % борным или салициловым спиртом, настойкой календулы, 4 % раствором танина. Хорошо действуют ванны с сернокислым цинком (20-30 г на ванну) или с перманганатом калия, гормональные мази недлительно.

Раздел 8

БОЛЕЗНИ САЛЬНЫХ ЖЕЛЕЗ

Сальные железы располагаются неглубоко в дерме. Их протоки открываются в сумку волоса, на ладонях и подошвах они отсутствуют. Формируются сальные железы к IV месяцу внутриутробного развития, обильно покрывая смазкой весь кожный покров плода. Железы активно функционируют на первом году жизни, затем почти прекращают свою деятельность до периода полового созревания.

Их секрет - кожное сало, которое служит смазкой для волос и для эпидермиса, предохраняет кожу от воды, микроорганизмов, смягчает ее и придает эластичность. За сутки сальные железы человека выделяют до 20 г секрета, состоящего из жирных кислот, жиров холестерина, глицерина и тд. Смешиваясь с потом, сало образует тонкую пленку водно-жировой эмульсии («кислая мантия кожи»), играющую большую роль в поддержании нормального состояния кожного покрова.

Розацеа (розовые угри). В настоящее время рассматривается как поражение сосудов в области тройничного нерва. В развитии забо-

левания играют роль функциональные нарушения желудочно-кишечного тракта, неврологические нарушения, эндокринопатии, изменения реактивности организма, климатические факторы, эмоциональные перенапряжения. У женщин возможно появление розацеа во время климакса, при приеме гормональных противозачаточных препаратов. Усугубляет течение кожного процесса клещ -демодекс (железница), который нередко поселяется в кожных железах и волосяных фолликулах и у здоровых людей.

Сходен с розацеа околоротовой перио-ральный дерматит. Основные причины его развития - повышенная чувствительность кожи лица к некоторым косметическим средствам - губным помадам, зубным пастам, лосьонам, кремам и тд. Определенную роль в возникновении этого состояния играет длительное применение мазей, содержащих гормоны.

Симптомы и течение. Заболевание начинается с незначительного покраснения кожи лица, которое усиливается от приема ос-

трои и горячей пищи. Постепенно покраснение становится стойким, приобретая синюшный оттенок. На этом фоне появляются расширенные сосуды (телеангиоэктазии), мелкие красного цвета узелки и гнойнички. При длительном существовании розовых угрей в результате воспалительных явлений и венозного застоя кожа грубеет, утолщается, появляются бугристые набухания, может развиться шишковатый нос (ринофима).

Лечение. Следует начинать с устранения причинных факторов. Назначаются щадящие диеты. Необходимо значительно ограничить употребление острых,, соленых, кислых и пряных блюд, избегать алкогольных напитков, кофе, крепкого чая и т.п. Больные не должны долго находиться на солнце, в помещениях с высокой температурой. Терапия должна быть комплексной, в ряде случаев совместной с эндокринологом и терапевтом.

Используют препараты группы имида-зола - метронидазол, трихопол. Их лечебный эффект связан с усилением защитных и регенеративных свойств слизистой желудка, кишечника, а также с антипаразитарным действием на железницу. При приеметрихо-пола у некоторых больных появляется горечь во рту, тошнота, боли в желудке и в области печени, обложенность языка - следует уменьшить суточную дозу препарата и добавить алмагель, аллохол, но-шпу, нистатин.

При пустулезных розовых угрях показаны антибиотики - метициклин, оксациллин, метациклин, эритромицин, олеандомиции. При стойких папулезных розовых угрях в ряде случаев эффективным является фтива-зид.

Существенную часть комплексного лечения составляет витаминотерапия, особенно никотиновой кислоты, рибофлавина, Вб, аскорутина. В случаях, когда розацеа сочетается с аллергическими реакциями, рекомендуется десенсибилизирующее лечение - тиосульфат натрия, хлористый кальций, анти-гистаминные препараты. Благоприятное влияние оказывают синтетические противомалярийные препараты группы хингамина.

Особого внимания и постоянного наблюдения окулиста требуют больные, страдающие розацеа-кератитом. При этой форме закапывают гидрокортизоновые капли и внутрь преднизолон, антигистаминные препараты, инъекции 1 % рибофлавин-фосфата.

Необходимо местное лечение. При острых воспалительных изменениях лучше всего делать охлаждающие примочки из 1-2 % раствора резорцина, 2 % раствора борной кислоты, отвара лекарственных трав (ромашка, липовый цвет, полевой хвощ, шалфей). В промежутках между примочками -противовоспалительные борно-нафталано-вые кремы. Затем переходят на лечение антипаразитарными серно-дегтярными пастами и мазями, постепенно повышая концентрацию серы и дегтя от 5 % до 15 %. Мазь «Ям» следует накладывать в первый день на 15 минут, а потом удалять растительным маслом и смазывать кожу кремом. При отсутствии ощущения жжения экспозицию на следующий день увеличивают до 30 минут и постепенно доводят до нескольких часов. МожнЪ применять 2 % трихополовую мазь. А для лучшего проникновения трихопола в кожу можно использовать растворенные таблетки этого препарата (10-15 % раствор трихопола с 40 % димексидом). При пустулах добавлять 5 % р-р антибиотиков.

Следующий этап - физиотерапевтические процедуры. Криомассаж проводят через день, либо снег 2 раза в неделю, на курс 8-10 сеансов, применяя либо жидкий азот, либо снег угольной кислоты. Стойко сохраняющиеся телеангиоэктазии следует удалять путем электролиза.

В начальных стадиях ринофимы, которая развивается как осложнение красных угрей, следует использовать рентгенотерапию, в поздних - хирургическое вмешательство.

Профилактика. Заключается в соблюдении гигиенического образа жизни, лечении сопутствующих заболеваний. Следует воздерживаться от острых и пряных блюд, избегать всего, что ведет к приливам крови к лицу. При выходе на улицу, особенно в сол-

нечную погоду, обязательно наносить под пудру фотозащитные кремы «Луч», «Щит» и др. Необходимы диспансерное наблюдение и сезойные профилактические курсы лечения.

Себорея. При этом заболевании не только повышается или понижается секреторная функция сальных желез, но и изменяется химический состав кожного сала. Возникает при нарушении в организме гормонального равновесия в период полового созревания или у новорожденных. Отклонения в составе секрета приводит к подавлению его бактерицидных свойств и создает благоприятные условия для размножения в сальных железах разнообразной микрофлоры. Стафилококки и угревые бактерии вызывают острую воспалительную реакцию, которая проявляется угревой сыпью, атеромой (киста сальных желез), заболеванием волос. Различают жирную, сухую и смешанные формы себореи.

Жирная себорея.

Симтомы и течение. Локализуется на лбу, крыльях носа, подбородке, волосистой части головы. Пораженные участки как бы смазаны жидким маслом, волосы жирные и блестящие, пропитываются кожным салом уже на 2-3 день после их мытья. Появляется зуд кожи головы, затем начинается выпадение волос, вначале малозаметное, в дальнейшем способное привести к облысению.

Сухая себорея. Встречается несколько реже, чем жирная. Поражает преимущественно волосистый покров головы, бороду, усы, брови, ресницы. Кончики волос обламываются, появляется перхоть, волосы приобретают из-за нее вид напудренных. Кожа лица - сухая, шелушится, после умывания мылом появляется неприятное ощущение ее стягивания.

Лечение. Для нормализации функции вегетативной нервной системы рекомендуются препараты кальция, бромкамфора, бел-лоид, белласпон, транквилизаторы. Предусмотрена также нормализация функции желудочно-кишечного тракта (панзинорм-форте, вигератин, липоболит, холензим и др.), назначается диета, лишенная грубых

жиров, с ограничением углеводов, поваренной соли, холестериносодержащих продуктов. Вегетарианское питание с обилием овощей, салатов, винегретов с растительным маслом, фруктов. Терапия очагов инфекции - хронического тонзиллита, гайморита и т д. Курс (на 2-3 месяца) витамина А по 100000 ME в сутки внутрь ежедневно или внутримышечно через день. Витамины группы В, С, Д, Е, а также препараты серы, мышьяка, железа, фосфора и др. Полезны регулярные занятия физкультурой, прогулки, достаточный сон.

При тяжелом течении жирной себореи проводится (под контролем эндокринолога) лечение женскими половыми гормонами и их синтетическими аналогами. ' Местное лечение: правильный уход за кожей. При жирной себорее начинают с ее протйрания водными 1-2 % растворами натрия тиосульфата, натрия тетрабората или натрия гидрокарбоната, 3-5 % серы очищенной. По мере стихания острых явлений переходят на спиртовые растворы с настойкой валерианы, ландыша, боярышника, танином, резорцином, салициловой и борной кислотами. При резко выраженном салоот-делении часто мыть кожу с мылом, протирать камфорным, салициловым спиртом, припудривать лицо тальком, окисью цинка или пудрой с серой, борной кислотой, жжеными квасцами.

Выраженный эффект у женщин можно получить, используя наружные средства, содержащие эстрогены (женские половые гормоны). Применять эти препараты надо через 2 дня после окончания менструации и заканчивать за неделю до'наступления следующей. Мужчины наружные эстрогенные средства применяют длительно, в течение 6-8 недель.

Местное лечение сухой себореи предусматривает обтирание кожи 1 % водным раствором соляной или уксусной кислоты, натрия тетрабората и натрия гидрокарбоната, 70 % спиртовым раствором салициловой, борной, лимонной кислоты; смазывание

взбалтываемыми взвесями с серой, ихтиолом. После исчезновения острых явлений назначают отшелушивающие и разрешающие препараты, способствующие отделению комедонов.

Весьма полезны при сухой себорее кремы с витаминами А, Е, F (типа «Люкс», «Янтарь»), с лечебными травами, а также фура-цилином, серой и борной кислотой (типа «Маска»). Благоприятное влияние оказывают препараты, содержащие сульфид селена (сульсеновое мыло, паста сульсена). Парфюмерной промышленностью выпускается шампунь от перхоти «Себорин».

С целью профилактики рекомендуется уничтожить головные щетки и расчески, которыми пользовался больной, сменить головной убор.

При смешанной форме себореи комбинируют наружные лекарственные средства, указанные выше, т.е. мази и спиртовые растворы. Временное улучшение дает втирание нафталанной пасты со спиртом, а также препаратов, содержащих сульсен.

Прогноз у больных себореей, как правило, благоприятный. Регулярное общее и местное лечение, лечебная физкультура, сбалансированное питание и физиотерапия (УФО, токи Д'Арсонваля, паровые ванны, сероводородные орошения, массаж) способствуют нормализации состояния кожи.

Угри обыкновенные, или юношеские (акне). Локализация на лице (лоб, нос, щеки, подбородок), на груди, спине. В пустулах обнаруживают стафилококк. Угревая сыпь возникает при гормональных нарушениях (избыточной секреции глюкокортикоидных гормонов), всегда при себорее, сахарном диабете, функциональных нервно-психических расстройствах. Способствуют перенесенные инфекционные заболевания, авитаминоз, недостаточный уход за кожей. Очень часто появляются в период полового созревания из-за усиленного салоотделения и ороговения эпителия, ведущих к сужению и закупорке наружной части волосяного ме-

шочка - фолликула. К зрелому возрасту такие угри проходят даже без лечения.

Симптомы и течение. В начальной стадии возникает закупорка выводного протока сальной железы, появляется припухлость и воспалительная краснота в окружности. В дальнейшем на верхушке появляется гнойничок. При выдавливани пустулы выделяется густой желтого цвета гной, иногда с примесью крови. Подчас образуются крупные, более глубокие абсцессы. На поверхности таких конгломератов видны отверстия фолликулов, закрытые комедо-роговыми пробками с черной точкой в центре (комедоны). Обыкновенные угри имеют наклонность к длительному рецидивирующему течению. После себя могут оставлять мелкие рубчики и различные изменения цвета кожи.

Лечение. Большое значение имеет соблюдение диеты - ограничение углеводов и жиров, включение в пищевой режим молочнокислых, белковых продуктов, овощей, фруктов, в ряде случаев - бессолевая диета.

Терапия предусматривает сочетание внутренних и наружных препаратов. Особое внимание - психотерапевтическому воздействию и седативным средствам: препаратам, применяющимся для лечения себореи. В случаях упорного образования пустул применяют антибиотики с предварительным определением антибиотикограммы и с учетом их переносимости. Предпочтение отдается препаратам тетрациклинового ряда, нормализующим салообразование, эритро-мицину, которые следует назначать курсами, длительно (до 6 месяцев), совместно с ниста-тином. Эффективными являются различные виды иммуностимулирующих средств - ста-филоанатоксин, стафилоантифагин, стафи-ловакцина, стафилококковый гамма-глобулин, стрептовакцина, аутогемо- и лактотера-пия, гемо- и плазмотерапия, пирогенные препараты (пирогенал, продигиозан).

Хорошее действие оказывают инъекции сульфата цинка, бисмоверола, сульфонов. Во всех случаях лечение необходимо сочетать с

приемом витаминов А, Е, В2, Be, Bi2, Bis, серы, дрожжей.

Наружное лечение преследует цель обезжирить кожу, улучшить салоотделение. При отсутствии гнойничков следует начинать с удаления комедонов. Для этого можно применять либо солевые процедуры, либо механическое их удаление, т.н. чистку кожи лица. Хорошо очищает и укрепляет кожу «солевая процедура», при которой круговыми скользящими движениями, не сдвигая кожу, на лицо наносят мыльную пену, смешанную с мелкой столовой солью (1/4 чайной ложки). Маску оставляют на 2-3 минуты, а затем смывают горячей и холодной водой. Лицо вытирают насухо махровым полотенцем, смазывают тонким слоем смягчающего крема. Чистка лица является комплексной процедурой, состоящей из тепловых воздействий (паровая ванна, припарки, парафиновая маска) и механического удаления комедонов, и проводится в косметических лечебницах.

Если нет резко выраженных воспалительных явлений, рекомендуется массаж кожи лица по схеме А.И. Поспелова. Для обезжиривания и сокращения пор желательно 2-3 раза в день протирать лицо настойкой календулы (1 ст. ложку на 1/2 стакана воды) или делать маски из календулы и бодяги. Успешно действуют кремы и пасты, содержа-

щие препараты группы имидазола, и лосьоны, содержащие эритромицин, левомице-тин, резорцин, серу, салициловую и борную кислоты, бодягу. Рекомендуются растворы с эстрогенами (см. Себорея). Необходим регулярный и правильный уход за кожей, 2-3 раза в день протирать лицо спиртовым раствором камфары, пергидроля, нашатырного спирта (0,25-0,5 % раствор), лимонной кислотой.

При не очень жирной коже, можно употреблять кремы и мази с серой, ихтиолом, нафталаном, дегтем, зеленое мыло, которые обладают отшелушивающим действием.

При глубоких угрях проводят дополнительно антибиотикотерапию, назначают мази, содержащие антибактериальные препараты. При невоспаленных атеромах (больших узлах) рекомендуется вскрывать и вылущивать капсулы. Воспаленные; конгломераты (абсцессы) - требуют радикального хирургического вмешательства.

Значительное место в терапии угревой сып№ принадлежит физиотерапевтическим методам - УФО в эритемных или субэритем-ных дозах, криомассажу, ионофорезу.

Профилактика обыкновенных угрей заключается в современном и рациональном лечении себореи, соблюдении гигиенического и диетического режима.

Раздел 9

ЗАБОЛЕВАНИЕ НОГТЕЙ

Ногти представляют собой плотные роговые пластинки, которые защищают ткань ложа ногтя от воздействия различных химических, термических и др. факторов внешней среды. Различают следующие части ногтя: свободный (дистальный) край, тело, два боковых края и корневую часть ногтя. У здоро-

вых людей ноготь гладкий, бесцветный, слегка выпуклый и в значительной мере прозрачный. За счет просвечивания многочисленных капилляров роговая пластинка приобретает розовый цвет. Площадь и толщина ногтя зависит от нормальной деятельности организма (пола, возраста), от строения кон-

цевой фаланги пальцев, от профессии. Рисунок поверхности ногтя у каждого человека неповторим и складывается из продольных выступов и углублений. Рост и формирование ногтя определяются деятельностью матрицы, составляющей корневую часть. Скорость отрастания индивидуальна, в среднем 0,1 мм в сутки. У женщин ногти растут несколько медленнее, чем у мужчин, у детей быстрее, чем у взрослых. Полная регенерация ногтя занимает в среднем 170 дней. У плода ногти дорастают до кончиков пальцев только к концу внутриутробного периода, поэтому по их длине можнр судить о его доно-шенности.

Наиболее часто ногти поражаются при инфекционных заболеваниях кожи (канди-дозы, пиодермии, дерматофитии, см. раздел Инфекционные и паразитарные болезни кожи). Нередко они вовлекаются в процесс и при других кожных заболеваниях. При этом в ряде случаев изменения ногтей могут даже предшествовать появлению высыпаний на коже (при псориазе, красном плоском лишае, экземе, гнездной плешивости, пузырчатке и других дерматозах). Нарушения в окраске и строении ногтей встречаются при нервных, психических, эндокринных и других системных болезнях. Выделяют также группы травматических и профессиональных повреждений, ряд аномалий могут носить врожденный и наследственный характер.

Анонихия. Врожденное отсутствие ногтей принадлежит к группе редких наследственных аномалий. Может проявиться отсутствием одного или нескольких (всех) ногтей и, как правило, сочетается с другими нарушениями наружного слоя кожи, потовых и сальных желез, изменениями структуры волос и иными пороками развития. Приобретенная анонихия встречается при органических заболеваниях нервной системы (спинная сухотка и др.), при травмах ложа ногтя, при некоторых дерматозах (пузырчатка, болезнь Дюринга и др.). Тактику, терапию и прогноз заболевания определяет правильно и своевременно поставленный диагноз.

Атрофия ногтей. Процессы дистрофии могут касаться их толщины, ширины, формы, консистенции, от чего возникают ногти плоские, крыловидные, вогнутые (ложкообразные). Они бывают врожденные (чаще) и тогда связаны с нарушениями эндокринной системы, или приобретенными последствиями некоторых дерматозов (красный плоский лишай, псориаз), вызвавших повреждение матрицы ногтя. Бороздки, наперстко-видная или точечная истыканность его поверхности, расщепление и ломкость краев могут быть обусловлены витаминной недостаточностью. Трофические изменения случаются и при травме (таковы ногти вросшие от слишком тесной обуви), а также при воспалении валика ногтя (панариций). Появление на ногтевой пластинке белых точек, поперечных и продольных полосок - результат проникшей инфекции через неудачно удаленную (скусанную) заусенцу.

Лечение. Перед назначением терапии следует тщательно обследовать больных, обращая особое внимание на возраст, состояние нервной и эндокринной системы, на возможность систематической травматизации ногтей. Лечение назначают в зависимости от основного заболевания. Во всех случаях показаны витамины (особенно А), препараты, содержащие кальций, железо, цинк. Показаны дрожжи, малые дозы тиреоидина, соблюдение диеты. Местно - жирные кремы, масла с кортикостероидами. На скорость отрастания ногтей и изменение их свойств в сторону улучшения влияет 20 % метронидазоловая мазь. Вначале проводят отслойку ногтя с помощью уреапласта (1-2 сеанса), а затем в течение 1-1,5 месяцев ежедневно накладывают эту мазь.

Лечение вросшего ногтя связано с нормализацией функционирования его ростковой зоны. Для этого необходимо: а) нарастить надкожицу на лунке ногтя (не отодвигать ее); б) подавить воспаление: впредь правильно срезать отросшую кромку ногтя -только параллельно валику (простейший прием - заложить за край ногтя спичку и

срезать ноготь ровно по ней); г) в дальнейшем никогда не носить неудобной обуви.

Онихолизис. Часто встречающийся тип дистрофии ногтей, при которой нарушается . связь ногтя с мягкими тканями ложа. В зависимости от размера отделившейся части ногтя различают частичный и полный онихолизис, чаще бывает у женщин.

Причины его многообразны. Травматический развивается вследствие механических, физических, химических воздействий. Довольно часто онихолизис бывает при экземе, псориазе, атоническом дерматите, бул-лезных дерматозах. Иногда отторжение ногтя возникает в результате длительного приема антибиотиков тетрациклинового ряда. Может быть также симптомом системных заболеваний, нарушений сердечно-сосудистой, нервной, пищеварительной систем, эн-докринопатий и инфекционных заболеваний.

Лечение. Должно быть направлено прежде всего на устранение основной причины заболевания. Во всех случаях показаны об-щеукрепляющйе средства (витамин А, В, препараты железа, кальция и др.), прием в течение 3-4 месяцев желатины в суточной дозе 5-7 г. Для местного лечения рекомендуют горячие и теплые ванночки с марганцовокислым калием и наложением на пораженные участки синтомициновой эмульсии, 5 % гелиомициновой мази (фиксация липким пластырем), применение растворов (1-2 % спиртовой тинола, 5 % хризаробина в хлороформе). Благоприятное действие оказывает массаж пораженных пальцев.

Профилактика. Состоит в гигиеническом содержании ногтей и предохранении от травмы. Раннее обращение к врачу и лечение сопутствующих заболеваний улучшают прогноз.

Онпхомпкоз. Грибковое поражение ногтей наблюдается у больных эпидермофитией стоп, рубромикозом, хронической трихофи-тией и фавусом (преимущественно на кистях), крайне редко - при микроспории.

Симптомы и течение. Онихомикоз начинается со свободного или бокового края ногтя. В его толще появляются округлые и полосовидные пятна желтоватого, реже - серовато-белого цвета, которые постепенно сливаются друг с другом; ноготь утолщается, разрыхляется, становится ломким, крошится. Процесс разрушения, медленно распространяясь, может захватить весь ноготь. Вместе с тем при рубромикозе ногтей рук пластинки могут остаться гладкими и блестящими, но подвергнуться истончению или отслойке от ложа; отслоившаяся часть приобретает грязно-серый цвет.

Онихомикоз может быть изолированным; т.е. без поражения кожи и волос. При микроскопическом исследовании кусочков пораженных ногтей определяются нити мицелия.

Лечение онихомикозов - весьма сложный процесс. Лучшим методом является комбинированный - прием внутрь гризео-фульвина (низорала) в течение 4-6 месяцев, удаление ногтей и местная фунгицидная терапия. Удаление ногтей можно производить хирургическим методом или при помощи кератолитических средств. Существует несколько методов:

а) метод Андриасяна Г.К. - пораженный ноготь удаляют с помощью онихолизина (15 % сернистого бария на тальке), который наносят на ноготь в виде кашицы на 30-40 мин., увлажняя ее все время водой из пипетки. После этого кашицу смывают водой, а размягченный слой ногтя соскабливают скальпелем, затем повторно наносят онихо-лизин и таким образом удаляют весь ноготь. Далее на ложе ногти накладывают мазь из салициловой, молочной или бензойной кислоты и резорцина по 15,0 г на 55,0 г вазелина под компрессную бумагу на 2 суток. Отслоившиеся роговые массы, удаляют скальпелем и пинцетом. Делают 2^3 таких тура, после чистки ложе ногтя смазывают настойкой йода до отрастания здоровых ногтей.

б) метод Аравийского А.Н. - мазь, состоящую из равных частей йодистого калия и

ланолина, накладывают на пораженный ноготь в течение 10 дней, до его размягчения. После удаления такого ногтя ежедневно ложе ногтя смазывают мазью следующего состава: йода кристаллического 0,2 г, ланолина и йодистого калия по 10,0 г в течение 5 дней. Эти процедуры повторяются несколько раз,

в) применение кератолитических пластырей - салицилового, трихлоруксусного и «уреапласт», содержащего 20 % мочевины. Особенно эффективен уреапласт, который наносят на пораженный ноготь после предварительной горячей мыльно-содовой ванны толстым слоем 3-5 см и прикрепляют к коже концевой фаланги лейкопластырем. Повязку оставляют на 5 суток, а процедуру несколько раз повторяют до полного размягчения ногтя. После снятия пластыря ноготь удаляют скальпелем, маникюрными кусачками, или ножницами. Далее назначается местная фунгицидная терапия, в том числе и пластырями - 20 % пирогалловым, 5 % са-лицилово-тимоловым, 5 % бетанафтоловым и др.

Местное лечение ложа ногтя следует продолжать в течение 4-6 месяцев, т.е до полного отрастания ногтей.

Панариций - заболевание ногтевого валика, вызванное гноеродными микроорганизмами, см. гл. Хирургические болезни.

Пигментные аномалии ногтей. Изменение их естественного цвета. Различные оттенки от белого (лейконихия) до коричневого, красного, зеленого, синего и черного могут встречаться в результате воздействия некоторых химических веществ, красителей, лаков, приема медикаментов (антималярийные препараты, антибиотики тетрациклино-вого ряда, препараты серебра, мышьяка, фенолфталеина, золота и пр.), сопутствовать некоторым кожным, инфекционным, эндокринным (диабет, болезнь Аддисона, подагра) и внутренним (цирроз печени, анемия, болезни сердца и т д.) заболеваниям.

Лечение. Должно быть направлено прежде всего на возможное устранение основной причины заболевания, всякого рода интоксикаций, травм и повреждений ногтя, его матрицы и ногтевой надкожицы. Полезно применение витаминов, препаратов железа, желатины.

Раздел 10

РАСТРОЙСТВА ПИГМЕНТАЦИИ КОЖИ

- Цвет кожи и слизистых оболочек человека обусловлен в основном количественным и качественным соотношением пяти важнейших пигментов: меланина, меланоида, каротина, восстановленного и окисленного гемоглобина. Пигментные расстройства (дисхромия) - усиление или ослабление нормальной окраски кожи - это результат дисфункции меланосом (пигментных клеток), тесно связанной с,содержанием в организме витаминов, ферментов, состоянием

эндокринной системы, генетическими факторами. Недостаток витаминов А, С, РР усиливает меланогенез, недостаток витаминов группы В - снижает его. На активность меланосом оказывают влияние гормоны надпочечников, щитовидной железы, половые гормоны, микроэлементы (медь, цинк, железо), внутриклеточные ферменты кожи. Расстройства пигментации кожи и слизистой оболочки рта делят на гиперхромии и гипохромии. Гиперхромии - это избыточное и не всегда

исчезающее отложение пигмента в коже, чем оно отличается от загара. Сверхпигментация может возникнуть как самостоятельное заболевание или после различных дерматозов (псориаза, красного плоского лишая, герпе-тйформного дерматоза). Может развиться Приг тяжелых соматических заболеваниях (болезни Аддисона, пигментной сосочковой |>ии кожи), поражениях щитовидной (гипер- и гипотиреозах), опухолях ШпЪфиза, пеллагре и т.д. Гипохромии -

ьшение степени естественной окраски кожи - обусловлены сокращением или полным исчезновением в ней нормального пигмента. Бывают общие (т.е. захватывающие весь кожный покров) и частичные, врожденные и приобретенные. Из последних - первичные (самостоятельная форма) и вторичные (последствия заболевания какого-то органа).

Альбинизм. Врожденное отсутствие пигмента кожи, волос, радужной и пигментной оболочек глаза. Различают полный и частичный альбинизм. В настоящее время считается, что меланоциты присутствуют в коже больных альбинизмом в нормальных количествах, но причиной заболевания является отсутствие (или блокада) фермента тирозиназы, необходимой для нормального синтеза меланина. Лечение безуспешно. Следует рекомендовать больному избегать солнечных облучений и применять светоза-щитные средства при выходе на улицу. С целью профилактики передачи аномалии по наследству необходимы медико-генетические консультации.

Веснушки. Мелкие бурые пятна, распо-логающиеся преимущественно на лице и открытых частях тела. Появляются обычно весной при первых лучах солнца, а осенью и зимой проходят или частично исчезают.

Лечение дает временный эффект. Применяют отшелушивающие или белящие средства, выбор которых зависит от характера и давности существования веснушек, их количества, состояния кожи (сухая, жирная, наличие телеангиоэктазий, переносимость

лекарственных средств и др.). Отбеливающие препараты - перекись водорода, лимонный сок, лимонная (2-3 %) кислота, уксусная кислота (6 %), хрен, настроенный на столовом уксусе, белковые и белково-солевые маски. Очень распространены кремы и мази, содержащие ртуть. Отечественные «Метаморфоза» и «Чистотел» содержат 3 % белой осадочной ртути, вазелин, окись цинка и отдушки, крем «Весенний» - 5 % белой осадочной ртути, ланолин, спермацет, вазелин, окись цинка, воду и отдушку. Эти кремы наносят вечером на предварительно вымытую кожу, втирая их легкими круговыми движениями, утром крем смывают теплой водой и мылом. Можно применять 1 % сулемовый спирт, протирая лицо ватным тампоном несколько раз в день( втаком случае умываться запрещено).

Препараты, содержащие ртуть, не следует употреблять более 6-7 дней, они противопоказаны пациентам, страдающим заболеваниями почек, десен, беременным и кормящим матерям. В косметических кабинетах для удаления веснушек применяют отшелу-шивание с помощью 20 % салицилового спирта, белой ртутной мази в возрастающих концентрациях в комбинации с мазями из бодяги, 20-30 % раствора чистого фенола, растворенного в эфире. Старческие веснушки в ряде случаев можно удалять с помощью диатермокоагуляции.

Профилактика. Избегать прямого и продолжительного действия на кожу ультрафиолетовых лучей, применять защитные кремы типа «Луч», «Щит», «От загара», пудры «Южная», «Курортная». Фотозащиты можно достичь также с помощью вуалей коричневого ил и красного цвета, зонтика, шляпы с широкими полями.

Витилиго. Пигментная аномалия, этиология которой не ясна. В настоящее время трактуется как наследственная патология. Генетическому закреплению способствуют различные изменения функционального состояния нервной системы, обменных процессов и дисфункции.

Симптомы и течение. Появляются белые, резко очерченные пятна, склонные к периферическому росту и чаще всего окруженные зоной повышенной пигментации. Волосы на пораженных участках также теряют пигмент - становятся обесцвеченными, седыми. Слизистые оболочки остаются свободными от высыпаний, только у нефов описаны витилигинозные изменения слизистых рта и губ. Заболевание продолжается многие годы, появляются все новые и новые очаги, но часто процесс останавливается, ограничиваясь несколькими. '

Распознавание. Следует дифференцировать от вторичных гииохромий, которые наблюдаются при некоторых дерматозах, в частности, при лепре. Следует иметь в виду также сифилитическую лейкодерму и солнечную псевдолейкодерму- пятна, которые остаются после различных кожных сыпей (псориаза, разноцветного лишая, пейродермита) и выступают у людей на фоне загара.

Лечение. Только у части больных удается получить репигмептацию, особенно при рано начатом лечении. Накоплен достаточный опыт применения фотосенсибилизирую-щих препаратов (бероксана, аммифурина, псоралена, псоберана), фурокумарины, которые повышают чувствительность кожи к действию света и стимулируют образование меланоцитами пигмента при облучении ультрафиолетовыми лучами.

Бероксан внутрь назначают перед едой по 0^2-0,08 г (по 1-4 таблетки, курс лечения для взрослых 250-300 таблеток). Дети старше 5 лет получают,по 1 /3-1/2 курса взрослых в зависимости от возраста. Наряду с приемом препарата внутрь, равномерно втирают пальцем в резиновой перчатке или в напальчнике 0,5 % раствора бероксана, предварительно нанесенного на очаги гипохро-мии пипеткой. Не разрешается обмывать водой эти участки до облучения ультрафиолетовыми лучами, которое производится через 12 и 8 часов после втирания раствора. В последующем необходимо сокращение этих сроков до 4-3-2 и 1 часа. Режим облучения

ртутно-кварцевой лампой устанвливают, исходя из данных предварительного определения биодозы. При повышенной чувствительности кожи больных к 0,5 % раствору бероксана, его разводят 70 % спиртом в отношении 1:3, 1:4; и так далее. Облучение УФЛ обычно длится от 1 до 20 минут, курс -15-20 процедур.

Аналогичны методики для других фото-сенсибилизирующих препаратов. Аммифу-рин принимают внутрь после еды, запивая молоком, в дозе 0,02-0,08 г однократно за 2 часа до УФО. Наружно применяют 0,3 % раствор на очаги поражения за 1 час до облучения. Курсовая доза аммифурина составляет 100-150 таблеток. Повторные курсы проводят через 1 -1,5 месяца. Псорален назначают внутрь в суточной дозе для взрослых 0,04-0,06 г за 30 минут до еды. Наряду с этим производят смазывание участков 0,1 % раствором препарата за два-три часа до облучения. Продолжительность курса 3-3,5 месяца. Псоберан назначают внутрь взрослым по 0,01 г 2-3 раза в день за 30 минут до еды. За 2-3 часа до облучения участки витилйго смазывают 0,1 % спиртовым раствором препарата. Продолжительность курса 2-3 месяца.

Лечение фотосенсибилизирующими препаратами должно проводиться под тщательным врачебным наблюдением, контролем артериального давления, состояния мочи и крови. В это время следует избегать естественной ультрафиолетовой радиации, носить снегозащитные очки. Иногда удается приостановить процесс и у части больных добиться репигментации, однако не совсем удовлетворительной из-за пестроты окраски кожи. Надо принимать во внимание также токсичность препаратов и длительность терапии. Достигнута эффективность лечения витилйго методом фотохимиотерапии, при котором прием фотосенсибилизатора «пува-лен» сочетается с облучением длинноволновыми ультрафиолетовыми лучами (320-390. н.м.)..

Некоторым помогает прием глюкокор-тикоидов, назначаемых в малых и средних

дозах (0,1-0,2 мг на 1 кг массы тела в расчете на преднизолон). При локализованном ви-тилиго восстановление пигментации наблюдается при введении в очаги суспензии гидрокортизона (по 0,2-1 мл 1 раз в неделю, всего 5-10 инъекций), внутрикожных инъекциях триамицинолона ацетонида, аппликациях бетаметазона в виде крема на основе диметилсульфоксйда. По наблюдениям комплексная терапия фотосенсибилизиру-ющими и глюкокортикоидными препарата-Ми в невысоких дозах вызывает репигмента-цию очагов быстрее и интенсивнее. Во всех случаях комплексно используют препараты железа, цинка, витамины группы В.

Рекомендованы также препараты меди. Внутрь назначают 0,1 %-0,5 % раствора меди сульфата по 10-15 капель 3 раза в день после еды в течении одного месяца. Возможно также введение сульфата меди в виде 0,5 % раствора методом электрофореза в депиг-ментированные участки кожи. Процедуры проводятся ежедневно в течение 20-25 дней. Одновременно назначают внутрь метионин по 0^5 г 3 раза в день, витамины Bi, 62 и С, препараты железа. При ограниченных очагах витилиго в ряде случаев успех наблюдается от замораживания хлорэтилом (до появления инея) с последующим (через 30 минут) облучением УФЛ (эритемные дозы).

Гипохромные участки межно маскировать декоративными косметическими красителями, наиболее преспективиый из которых - дигидроксиацетои. Растворы препарата (5 %-90%) следует использовать, начиная с малых концентраций, и наносить на депиг-ментированные участки, не захватывая окружающих. Окрашивание развивается через 6-12 часов. Повторные смазывания дают бо-л ее темную пигментацию, которая не смывается, но постепенно бледнеет и исчезает через две недели. Этот препарат особенно удобен в связи с тем, что не вызывает раздражения кожи ультрафиолетовыми лучами. В декоративной косметике применяются различные пудры, тональные кремы, а также со-

ответствующие средства для обесцвечивания окружающей кожи.

Лечение псевдолейкодермы следует проводить УФЛ ртутно-кварцевой лампы.

Врожденные пигментные пятна (не-вус). Практически не встретишь человека, у которого бы не было невусов. С ними он рождается, они могут возникать на протяжении всей его жизни.

Симптомы. Сосудистые ангиомы имеют красный и красновато-синеватый цвет, иногда занимают значительную часть лица или другие участки геля.Пигментные невусы имеют окраску весьма различной интенсивности (от светло-коричневого до черного цвета), размеры - от небольших (родинки) до обширных. Они бывают или на • уровне кожи или в виде бородавчатых разрастаний, покрытых волосами.

Лечение. Проводят совместно с онкологами. Терапия индивидуальная в зависимости от разновидности пигментных пятен, их локализации. Расположенные на открытых участках необходимо оберегать от воздействия ультрафиолетовых лучей, применяя для этого фотозащиные средства. Следует знать об опасности травмирования невусов в виду их возможного в результате этого перерождения в злокачественные образования.

Каротинодермня. Изменение цвета кожи до желто-коричневого, которое возникает при длительном применении продуктов питания, содержащих липохромы (морковь, свекла, цитрусовые и др.). Лечения не требует, так как окраска кожи исчезает спонтанно после коррекции пищевого режима.

Ксеродерма пигментная. Врожденное хроническое заболевание кожи. В основе лежит повышенная чувствительность кожи к различным видам лучевой энергии. Симптомы: пигментация, шелушение, трещины, изъязвления, бородавчатые разрастания, очаги атрофии, чаще на открытых участках тела, подвергающихся ультрафиолетовому облучению.

Лечение. Радикальных способов терапии не существует, рекомендовано постоянное

применение фотозащитных средств. Весной и летом - употребление делагила в сочетании с витаминами А и Е, пантотеновой кислотой, инъекции витамина Bi2. Высокой эффективностью при данном дерматозе обладают ароматические ретиноиды. На стадии появления ороговений и опухолевидных образований проводят совместно с онкологами хирургическое удаление, криодеструкцию, ди-атермокоагуляцию. Ведется регулярное диспансерное наблюдение. При наличии в семье больных пигментной ксеродермой необходимы медико-генетические консультации для определения вероятности реализации патологического гена в последующих поколениях. .

Лептигииозные пятна. Возникают через несколько лет после начала фотохимиотерапии больных псориазом. Специального лечения не требуют. Для профилактики злокачественного перерождения рекомендовано прекращение ПУВА-терапии или защита этих участков от проникновения ультрафиолетовых лучей.

Меланодермни. Заболевания, при которых гиперпигментации развиваются у людей, имеющих контакт с углеводородами (каменноугольными и нефтяными продуктами), использующих недоброкачественные парфюмерные средства, имеющих интоксикацию фотосенсибилизирующими веществами.

Симптомы и течение. Чаще на открытых участках (лицо, кисти рук) появляются единичные или множественные пятна различного цвета (бурый, коричневый). Они разной величины и склонны к постепенному росту. Чувствительность кожи не нарушается, зуда нет, могут наблюдаться явления воспаления, утолщения кожи, ее шелушение или развитие сосудистых изменений (теле-ангиоэктазии).

Лечение. Назначается после консультации с терапевтом и эндокринологом, определения содержания порфиринов в моче, крови, кале. Рекомендуется перевод на другую работу, не связанную .с углеводородами, ус-

транение других возможных фотосенсибилизаторов. Внутрь назначают большие дозы аскорбиновой кислоты (1 г 3 раза в день), пантотеновую кислоту (0,5 г 3 раза в день) и метионин, паро-аминобензойную кислоту (0,3 г 3 раза в день), внутримышечные инъекции витаминов Bi, Be, Вп. Одновременно - хингамин, метилурацил совместно с ан-тигистаминными препаратами. Местно -депигментирующие и фотозащитные средства, отшелушивающие процедуры. Во время лечения необходимо избегать воздействия ульрафиолетовых лучей.

Токсидермия пигментная. Наблюдается у некоторых лиц после приема сульфанила-мидных препаратов, антипирина, хинина, фенолфталеина и др. Лечение - устранение этиологического фактора, восстановление функции желудочно-кишечного тракта, печени, почек, назначение мочегонных и слабительных средств, антигистаминных препаратов (см. также раздел Аллергические заболевания кожи, Токсидермия).

__ Хлоазма. Пигментные пятна, возникающие при беременности и некоторых заболеваниях женской половой сферы, глистных инвазиях и т.д.

Симптомы и течение. Преимущественно на лице появляются симметрично расположенные коричневые пятна. Они различных оттенков и разной величины, их неправильные очертания имеют четкие границы. Иногда, сливаясь, пятна достигают значительных размеров. По этиологии бывают хлоазмы беременных, при гинекологических заболеваниях, печеночные, травматические и др. Пигментные пятна вокруг рта, как правило, являются ранним признаком начинающегося полипоза желудочно-кишечного тракта.

Лечение. Зависит от формы гиперпигментации и от вызвавшей ее причины. Терапию проводят совместно с врачами других специальностей (эндокринологом, гинекологом, терапевтом).

С устранением этиологических момен- J тов пигментные пятна бледнеют и часто ис-

чезают бесследно. А затем вновь появляются при следующей беременности или повторном заболевании. <

Для нормализации меланогенеза (пигментного образования) необходимо насыщать организм витаминами, в частности аскорбиновой кислотой, назначаемой также в виде Инъекций. Рекомендуется применение внутрь фолиевой кислоты (0,1 г), рибофлавина (0,015 мг 3 раза в день после еды) в сочетании с аевитом. Выраженный эффект наблюдается от приема метионина (по 0,5 г 3 раза в день), витаминов Be (курс 25 инъекций) и Bi (курс 25-30 инъекций).

Местное лечение зависит от характера и давности процесса, состояния кожи и реактивности организма. Можно применять отбеливающие кремы («Ахремин», «Мелан», «Молочай»), 30 % пергидррлевук) и 5 % гид-рохиноновую мази (на вазелине с ланоли,-ном). Для уменьшения пигментации пред-

ложен и ряд других препаратов, например, крем, содержащий гидрохинон, гидрокортизон и витамин А кислоту. В косметике широко используют отшелушивающие средства: бодягу, салициловую, молочную, соляную, бензойную кислоты, ртутные соли, специальные мыла. Показаны криотерапия жидким азотом, снег угольной кислоты, химическая дермабразия 3-хлоруксусной кислотой и т.д. Если установлена связь хлоазмы с ультрафиолетовыми лучами, следует назначать внутрь синтетические антималярийные препараты, обладающие фотоденсенсибили-зирующим действием, - делагил (хингамин, резохин), плаквенил. Запрещается употреблять косметические средства, т.к. эфирные масла, находящиеся в них (особенно бергамотное), повышают чувствительность кожи к солнечной радиации, можно использовать только фотозащитные кремы.

Раздел 11

ТРАВМАТИЧЕСКИЕ И ДРУГИЕ СОСТОЯНИЯ КОЖИ

Кожный зуд. Происхождение его самое разное. Может быть экзогенное - т.е. вызванное внешними факторами, и тогда зуд протекает остро в виде одиночных приступов, или эндогенное * т.е. вызванное внутренними факторами, и тогда он длится неделями, месяцами и даже годами. Обычно зуд сопровождается только расчесыванием кожи, но у некоторых больных - увеличением лимфатических желез. Может иметь особый характер: колющий, кусающий, «ползай ия мурашек».

Причины экзогенного зуда: укусы насекомых, производственные и бытовые химикаты, перепады температуры. Причины эндогенного зуда: интоксикация организма, связанная с расстройством желудочно-кишечного тракта, обмена веществ (диабет),

сосудистыми нарушениями (зуд сердечных больных, прединсультный зуд). Бывает зуд менструальный, беременных, климактерический, его могут вызвать нервные заболевания или различные эмоции,

Старческий зуд - отличается особым упорством, в основном у мужчин старше 60 лет. Возникает приступообразно, преимущественно в ночное время. Причинами являются главным образом эндокринные расстройства, атеросклероз, обезвоживание кожи.

Анальный зуд ~ в области заднего прохода возникает из-за неопрятности, остриц, геморроя, запоров, проктита, простатита, при пользовании печатной бумагой.

Гепитальный зуд - преимущественно женское страдание. Его причины: бели, три-

хомонады, раздражение кожи мочой при диабете или подагре, воспалительные заболевания женских половых органов, климакс, сексуальные неврозы. Зуд половых органов у мужчин связан с простатитом, везикулитом, непосредственно головки пениса бывает обусловлен повышенной кислотностью влагалищного секрета у половой партнёрши, применением ею местных противозачаточных средств.

Значительно реже наблюдается зуд иной локализации. В частности у больных варикозным расширением вен бывает зуд голеней, особенно ощутимый при переходе из вертикального в горизонтальное положение. С длительным переохлаждением связан зимний зуд нижних конечностей. У нечистоплотных людей^ а также у тех, кто наоборот слишком часто моется и тем самым пересушивает кожу, отмечается зуд волосистой части головы. Зуд ладоней, подошв, лба, век, щек, лопаток, подмышечных впадин обусловлен обычно местными сосудистыми или нервными расстройствами. На любом участке кожного покрова может возникнуть зуд после разрешения (заживления) самых разнообразных высыпаний на коже.

Лечение. Прежде всего выявляют причину зуда и. проводят соответствующие терапевтические мероприятия. Кроме того, рекомендуется прием антигистаминных препаратов, никотиновой кислоты, витамина Bi, препаратов кальция, пиротерапия. Хороший эффект оказывает гипноз. Полезно санаторно-курортное лечение - морские купания, серные или радоновые ванны. Из пищевого рациона следует исключить острые блюда и пряности, крепкие бульоны, алкогольные напитки, крепкий кофе, чай.

При старческом зуде - препараты йода, мужских половых гормонов, бром - камфора.

Наружно применяют: обтирания спиртом, уксусом, разведенным в 2-3 раза, спиртовыми растворами ментола, салициловой кислоты, тимола, димедрола, лимонным соком или 1 % раствором лимонной кислоты,

феноловая болтушка, при сухой, в частности старческой коже - димедроловый или анес-тезиновый кольдкрем.

Больные с анальным и генитальным зудом должны делать сидячие ванны с раствором калия перманганата или цинка сульфата (1,5 г на ванну), обмывать кожу после дефекации 1 % раствором фенола. Из наружных средств - кортикостероидные мази, подо-филлиновая или анестезиновая пасты, смазывание кожи 5-10 % растворами новокаина, орошение хлорэтилом. При упорном анальном зуде - внутри кожное обкалывание раствором новокаина.

Мозоль. Хотя непосредственной причиной возникновения мозолей являются механические раздражения, в основе их развития лежит неврит чувствительных нервов стопы. Важный симптом - боль при давлении. Гистологические исследования пораженной кожи показывают дегенеративные изменения во всех его тканях, в том числе и нервах.

Лечение. Состоит в ежедневных процеду- ;| pax: 1) распаривание мозолей в мыльно-содовой ванне (2-3 чайные ложки соды и 20-30 г мыла на 1 л воды); 2) соскабливание ножом размягченных роговых масс; 3) применение кератолитмческих мазей, пластырей или лаков, Лак оказывает менее эффективное действие, но не требует повязок и не препятствует ношению обуви. В случае использования мази необходимо защищать отее действия окружающую мозоль кожу. Для этогб лейкопластырь наклеивается так, чтобы мозоль оказалась в заранее вырезанном в нем отверстии. Затем на мозоль накладывается мазь и уже на нее наклеивается второй сплошной кусок лейкопластыря. При рецидивах рекомендуется новокаи новая блокада: обкалывание мозоли 1 % раствором новокаина с адреналином (2-3 капли на 20 мл раствора).

Опрелость (интертриго). Развивается в складках кожи, чаще пахово-бедренных, живота, шеи, под грудными железами, в подмышечных впадинах, между пальцами ног, реже - рук. -

Симптомы и течение. Сначала возникает отечная воспалительная эритема - покраснение кожи, затем в глубине складок образуются мокнущие трещины, которые сопровождаются зудом, жжением, болью. Развитию заболевания способствуют: механические моменты (трение двух соприкосаю-щихся поверхностей при усиленном движении), высокая внешняя температура, избыточная потливость, ожирение, недостаточная гигиена кожи, плохое осушивапие тела после мытья, чрезмерное укутывание новорожденных и пр. Без лечения заболевания может распространиться но кожному покрову, осложниться микробной и грибковой инфекцией, дать толчок к развитию экземы.

Лечение. Прежде всего следует устранить фактор, вызвавший заболевание. Если клиническая картина дерматита выражена не ярко, то можно затем ограничиться наружным применением кортикостероидных мазей, кремов, аэрозолей. В более тяжелых случаях назначают десенсибилизирующие препараты. ,

Перхоть. Поражение волосистой части головы с образованием на невоспаленной коже мелких чешуек. Этиология недостаточно ясна. Есть мнение, что перхоть - инфекционное заболевание, которое передается через головные щетки, расчески и другие предметы ухода за волосами. К предрасполагающим факторам относятся плохое питание, хронические болезни - себорея» желудоч!Ю-кишечного тракта, переутомление, нервно-психические расстройства, смачивание волос водой при расчесывании.

Симптомы и течение. Шелушение наблюдается либо на затылочно-теменной области, либо на всей поверхности головы. Чешуйки легко отделяются от кожного покрова и втой или иной степени загрязняют волосы. Обычно они сухие, серовато-белого цвета, лишены блеска. При повышенном салоотде-лении чешуйки жирные и склеиваются друг с другом, прочнее удерживаясь на голове.

Лечение, Применяют антибактериальные средства:. серную или салициловую

мазь, сульсеновое мыло, пасту сульсена, натрия тиосульфат, раствор борной кислоты, а также ультрафиолетовое облучение. Для нормализации рогообразования рекомендуется прием витамина А.

Профилактика. После излечения уничтожить головные щетки и расчески, сменить головной убор или его подкладку.

Потертость. Развивается в результате механических моментов (трение, давление) складками белья, гипсовыми повязками, при носке просторной или тесной обуви, неправильного навертывания портянок, избыточной потливости стоп, неопрятного их содержания. Различают потертость первой степени - покраснение и отечность на ограниченном участке; второй - образование пузырей и третьей - возникновения эрозий и язв. Степень потертости зависит от силы механического воздействия, его продолжительности, а также индивидуальных свойств кожи. Лечение заключается в применение 2-5 % салициловой мази.

Простой, или артифнцнальный, дерматит вызывают крепкие кислоты, щелочи, высокие и низкие температуры и обычно имеет характер ожога или отморожения. Клиническая картина зависит от силы и характера раздражителей и индивидуальной защитной особенности организма. Поражение кожи крепкими кислотами и щелочами требуют оказания неотложной помощи, которая заключается в немедленном обильном и длительном (не менее 10 минут) обмывании ее теплой водой. Дальнейшее лечение в принципе не отличается от терапии соответствующих форм ожогов и отморожений.

Уже развившийся острый дерматит характерен четко отграниченной краснотой, отечностью кожи, на которой возможно появление узелков, пузырей, эрозий, мокну-тия. Разрешается процесс шелушением, после чего остается пигментация. Субъективно больных беспокоит боль, жжение, напряжение ксики. При обширных участках поражения могут появиться недомогание, повышение температуры тела, функциональные на-

рушения нервной системы. Повторно арти-фициальный дерматит может возникнуть только после нового контакта с раздражителем.

Хронические дерматиты возникают при длительном воздействии на кожу слабых раздражителей. Если это жидкие углеводы (бензин, керосин, нефтяные и каменноугольные масла), то проявляется незначительным покраснением кожи, ее сухостью, шелушением, иногда инфильтратами. При попадании слабых растворов кислот, щелочей и солей в небольшие дефекты кожи (уколы, трещины) возникают маленькие, но довольно глубокие язвочки, покрытые черной корочкой - т.н. прижоги или «птичьи глазки». Длительное загрязнение минеральными маслами приводит к образованию в волосяных мешочках (фолликулах) черных пробок, состоящих из масла, пыли и чешуек.

Лечение. Ежедневный горячий душ с мылом, 5 % серная болтушка или смягчающие мази и кремы.

Раздражение от укусов вшеп (педикулез). На коже человека паразитируют три разновидности вшей: платяная, головная и лобковая.

Платяная вошь живет и откладывает яйца (гниды) в складках нательного белья, одежды. Только для добывания пищи (крови) она переходит на кожу, чаще в местах плотного прилегания одежды - поясница, межлопаточное пространство. Расчесы из-за зуда часто осложняются кожными.заболева~ ниями (импетиго, фолликулиты, фурункулы). При длительном педикулезе в указанных местах расч'есов появляется пигментация, шелушение, инфильтрация кожи.

Головная вошь. В течение месяца своей жизни самка откладывает до 150 яиц (гнид), которые приклеиваются к волосам хитиновым веществом. Развитие яиц занимает до 2 недель, в течение которых личинка несколько раз линяет (с обязательным насыщением кровью), после чего превращается во взрослую особь. Расчесы кожи создают благоприятные условия для развития вторичной

гнойной инфекции,а иногда и экземы. Отделяемое эрозий ссыхается в корки, волосы могут склеиваться в виде клубка, образуя кол-1 тун с крайне неприятным запахом. Возможно образование фолликулитов, фурункулов, воспалительных болезненных лимфаденитов и пр.

Лобковая вошь (плошица) обитает чаще всего на лобке половых органов, в области промежности, реже на бороде, ресницах, бро- '? вях. Обычно передача этих насекомых происходит прямым путем (при половых сношениях) или косвенным - через нательное и , постельное белье. Плошицы плотно прикрепляются к коже особыми клещевидными образованиями. Укусы паразитов вызывают зуд и расчесы, нередко присоединяется вторичная пиогенная инфекция. На коже живота, боковых поверхностях груди появляются своеобразные синевато-тусклые неправильных очертаний пятна, не исчезающие при надавливании (см. также гл. Болезни, передаваемые половым путем).

Лечение. Для ликвидации педикулеза ту-левища - мытье с мылом, частая смена белья, постельных принадлежностей, предварительно подвергнутых дезинфекции. Белье лучше замачивать в 2-5 % растворе мыла, кипятить и проглаживать горячим утюгом. При педикулезе головы у девочек и женщин волосы смачивают масляно-керо-синовой смесью (50 %), затем накладывают повязку с вощеной бумагой на 12-15 часов. После 2 процедур голову моют горячей водой с мылом и расчесывают гребешком с начесанной на его зубья ватой, смоченной в подогретом столовом уксусе. Вместо керосина можно обработать волосы 10 % водно-мыльной эмульсией бензилбенэоата в течение 10 минут, а затем вымыть голову горячей водой с мылом. Процедуру повторяют 2-3 раза. У мужчин волосы лучше коротко остричь под машинку, протереть голову уксусом, вымыть с мылом, втереть винилин. Эту процедуру повторяют 2 дня подряд. Для лечения лобкового педикулеза рекомендуется сбрить волосы, обмыть теплой водой *с

мылом и втереть в кожу пораженных участков 5-10 % белую или серую ртутную мазь,

25 % эмульсию беннзилбензоата. На ресницы - мазь из 1 % желтой окиси ртути.

Раздел 12

НОВООБРАЗОВАНИЯ КОЖИ

Клинические новообразования кожи можно подразделить на 3 группы. 1) Доброкачественные: папилома, аденома, фиброма, липома, ангиома; 2) Предраковые: старчес-л кая кератома, кожный рог, болезнь Педжета, болезнь Боуэна, лейкоплакия. 3) Злокачественные: эпителиома, меланома, саркома. Встречаются и т.н. вторичные (метастатические) опухоли кожи, которые могут наблюдаться у больных, лечившихся по поводу новообразований внутренних органов (легких, молочной железы и т.д.). В настоящее время выделяют также лимфомы кожи - заболевания, обусловленные злокачественной пролиферацией (разрастанием) в коже лим-фоидных клеток.

Рак кожи составляет 4-10 % всех заболеваний злокачественными опухолями человека. Поражает почти одинаково людей обоего пола преимущественно пожилого возраста. В большинстве случаен злокачественным новообразованием предшествует целый ряд изменений кожи, которые длительно протекают в виде самостоятельного заболевания, создавая тот патологический фон, на котором и возникает раковый процесс. Эти изменения кожи называют нредраковыми. Среди факторов, способствующих возникновению предраковых состояний выделяют следующие: воздействия физические (травма, инсоляция, ионизирующая радиация) и канцерогенных веществ; хронические воспалительные процессы специфической (туберкулез кожи, красная волчанка) и неспецифической природы (трофические язвы, свищи, послеожоговые рубцы и др.). К третьей груп-

пе факторов относят патологические состояния возрастного характера (старческая кера-тома, кожный рог, болезнь Педжета, болезнь Боуэна, лейкоплакия), а также аномалии развития, особенности конституции и тд.

(Клиника доброкачественных новообразований - папиломы, аденомы, фибромы и тд. дана в гл. Хирургия, Гинекология, Внутренние болезни и др.).

Меланома. Одна из наиболее злокачест- , венных опухолей, в которую перерождаются врожденные или приобретенные пигментные пятна. Составляет 10 % от числа боль-и ых раком. Встречается чаще у женщин среднего и старческого возраста, особенно белокурых, с светлой кожей и голубыми глазами. Излюбленная локализация - верхние и нижние конечности, голова, шея. Возникает меланома из меланоцитов - клеток, образующих пигмент. Причина их озлокачествления точно не установлена. Развитию меланомы из родинок (невусов), папиломатозных пигментных пятен способствуют травмы, прижигания, порезы, чрезмерная инсоляция и другие раздражающие факторы.

Симптомы и течение. Основной признак - усиление или ослабление пигментации невуса, увеличение его в размерах, изъязвление, кровотечение, образование корочки, розового венчика или радиальных тяжей вокруг формирующейся опухоли или пятна. Вскоре наступает диссеминация процесса: сначала на соседние участки кожи в виде узелков-сателлитов, затем в регионарные лимфатические узлы, в более поздние периоды дает метастазы во внутренние органы.

Раннее изъязвление меланомы является неблагоприятным прогностическим признаком. Злокачественность процесса резко усиливается при травматизации опухоли.

Распознавание. Почти безошибочен радиометрический способ, основанный на интенсивном накоплении меланомой радиоактивного фосфора. Цитологическое исследование можно использовать только при наличии язвенной поверхности, с которой производят отпечатки.

Прогноз всегда серьезный. Успех терапии зависит от своевременного обращения за лечебной помощью и правильной врачебной тактики.

Саркома Капоши (ангиоретикулез). Множественная геморрагическая саркома встречается примерно у 30 % больных с синдромом приобретенного иммунодефицита. Выделяют неэпидемическую (классическую) форму ангиоретикулеза Капоши и эпидемическую, наблюдаемую у больных СПИ-Дом. Клинически и гистологически они не отличимы. Это сосудистая опухоль, исходящая из элементов ткани, в первую очередь кожи.

Симптомы и течение разнообразны и зависят от длительности процесса. Вначале появляются, чаще всего на коже конечностей, фиолетовые пятна. Впоследствии возникают плотные узелки диаметром до 2 см, округлых очертаний, синюшно-красного и коричнево-красного цвета. Образования могут сливаться в бугристые очаги и изъязвляться. Заболевание встречается преимущественно у мужчин.

У больных СП И Дом саркома Капоши протекает в более агрессивной форме, поражая лимфатические узлы, слизистые оболочки и внутренние органы, и имеет злока-. чественный характер. Химиотерапия не всегда эффективна.

Эпнтелиома. Собирательное понятие для обозначения различных эпителиальных (клеточных) опухолей кожи.

Базалиома или базоцеллюлярная эпи-телиома - происходит из клеток базального слоя эпидермиса, встречается примерно в 60 % случаев кожного рака. Опухоль возникает одинаково часто у мужчин и женщин пожилого или среднего возраста. Излюбленное место локализации - лицо, особенно вокруг рта.

Симптомы и течение. На коже появляется узелок плотной консистенции, розового или розовато-желтого цвета. Он постепенно растет и через много месяцев или даже лет достигает размеров 1-2 копеечной монеты. В дальнейшем эрозируется и быстро покрывается желтовато-серой коркой. По краям очаг окружен валиком, сплошным или состоящим из отдельных, наподобие жемчужин, хрящевидных блестящих уплотнений.

Плоскоклеточный рак, или спиноцел-люлярная эпителиома - развивается из клеток шиповатого слоя. Локализуется в большинстве случаев на лице, шее, волосистой коже головы, наружных половых органах, а также на слизистых оболочках. Болеют преимущественно мужчины в возрасте 40-50 лет. Отличается выраженной злокачественностью, так как довольно быстро растет и часто дает метастазы в регионарные лимфоузлы.

Симптомы и течение. Заболевание начинается с образования в толще кожи плотного ограниченного узла, быстро увеличивающегося в размерах. Центральная часть его покрыта роговыми массами. Вскоре образуется язва с легко кровоточащим дном и возвышающимися твердыми краями.

Лечение в онкологических динспансе-рах. Базалиомы можно удалять диатермоко-агуляцией или криодеструкцией. Возможно применение противоопухолевых мазей (колхаминовая и др.). Показано хирургическое или электрохирургическое иссечение плоскоклеточного рака, лучевая и лазерная терапия.

Раздел 13

БОЛЕЗНИ КОЖИ НЕИЗВЕСТНОЙ ЭТИОЛОГИИ

В эту группу заболеваний включены дерматозы, причины возникновения которых окончательно не выяснены.

Герпетиформнып дерматоз (болезнь Дюринга). Относится к группе хронически протекающих заболеваний, основным морфологическим проявлением которых на коже является пузырь. Встречается в любом возрасте - от грудного до пожилого, с одинаковой частотой у лиц обоего пола. У детей имеется доброкачественное течение и у большинства к периоду полового созревания обычно исчезает. Заболевание обусловлено иммунологической аномалией, связанной с повышенной чувствительностью к клейковине (белок злаков) и нарушением ее переваривания.

Симптомы и течение. Заболевание часто развивается остро, а в дальнейшем протекает хронически с приступами обострения. Сопровождается общим недомоганием, повышением температуры, резким зудом или чувством жжения в области очагов поражения. Высыпания могут быть на любом участке кожного покрова, за исключением ладоней и подошв. Иногда в процесс вовлекаются слизистые оболочки.

Сыпь на кои^нерсдко симметричная, склонная к группировке. В результате расче-сов пузырьков и пузырей возникают эрозии и корки. На их месте потом остаются пятна повышенной пигментации.

Распознавание. Помогает проба с йодом, обнаружение большого количества эозино-филов в содержимом пузыря и периферической крови, а также гистологические и им-мунофлюоресцептные исследования.

Лечение. Препаратами сульфонового ряда (ДДС) и его производными, циклами и длительно. Наружное лечение заключается в проколе пузырей и смазывании пораженных

участков спиртовыми растворами анилиновых красителей. На эрозии накладываются повязки с антибактериальными мазями. В профилактике рецидивов важное значение имеет диета, исключающая продукты из пшеницы и ржи.

Красная волчанка. Для заболевания характерно поражение суставов, серозных оболочек, кожи, внутренних органов и центральной нервной системы. Первичный очаг красной волчанки часто развивается после термических, лучевых, химических ожогов, отморожения, механического повреждения кожи, в ряде случаев при длительном Приеме лекарственных препаратов (антибиотики, сульфаниламиды, вакцины, сыворотки и

др.).

Хроническая красная волчанка (с преимущественным поражением кожи и доброкачественным течением). Начинается с покраснения кожи - эритемы, на которой затем быстро появляются чешуйки. Соскабливание их затруднено и болезненно. Возникает эритема обычно на лице, ушных раковинах, кистях. Иногда захватывая нос и щеки, имеет форму бабочки или изолированно возникает на красной кайме губ. Реже высыпает на волосистой части головы, верхней половине туловища, плечевом поясе.

Острая (системная) красная волчонка. Протекает тяжело с нарушением общего состояния больного. На коже - множественные красные пятна, изредка пузыри, пустулы, волдыри. Бывают отеки и кровоизлияния. Очень часто поражаются суставы и внутренние органы - почки (волчаночный нефрит), сердце (эндокардиты, миокардиты, перикардиты), печень, легкие. В крови обнаруживаются клетки красной волчанки и другие изменения.

Лечение. В зависимости от формы заболевания. При хронической длительно применяют антималярийные препараты: дела-гил, хлорохин, плаквенил. Одновременно витамины комплекса В. Хороший, но, как правило, не стойкий эффект можно получить при смазывании очагов поражения фторсо-держащими мазями (флюцинар), которые накладывают под повязку. Острую форму волчанки лечат в условиях стационара корти-костероидами и иммуномодуляторами. Больные находятся на диспансерном учете и получают медикаменты бесплатно.

Профилактика. Избегать ультрафиолетового облучения кожи. Применять фотозащитные кремы и мази «Луч», «Щит», «От загара», «Весна» или мази, содержащие салол и хинин (см.также гл.Внутренние болезни, раздел 5).

Красный плоский лишай. Тип реакции организма неясного происхождения с папулезными высыпаниями и длительным течением. Встречается в любом возрасте. Высказано предположение о существовании предрасположенности к этому заболеванию. Есть немало доказательств значения нарушений нервной системы (психотравмы, стрессовые ситуации), а также длительного приема многих лекарственных препаратов.

Симптомы и течение. Клинически характерно появление маленьких узелков с блестящей поверхностью, резко отграниченных от окружающей кожи. Цвет папул густо-краспый, синюшный, а иногда и буроватый. В центре отдельных папул имеется пупкооб-разное вдавливание. Узелки могут сливаться, образуя бляшки, на которых можно заметить своеобразный сетчатый рисунок, отчетливо заметный после смазывания растительным маслом. Высыпания могут сопровождаться пигментацией и атрофией кожи, ее зудом. На слизистых полости рта узелки белесоватого цвета часто сгруппированы и располагаются линейно в области смыкания зубов.

Лечение. Главная задача - обнаружить и устранить лекарственные препараты и хи-

мические вещества, вызывающие патологическую реакцию организма. Необходимо тщательное обследование больных для выявления у них внутренних заболеваний. В первую очередь исследовать желудочно-кишечный тракт, показатели сахара крови, нервно-психический статус. Производят санацию полости рта. При всех формах назначают ан-тигистаминные, седативные препараты, витамины группы В, препараты кальция. В тяжелых случаях. используют антибиотики широкого спектра действия, антималярий* ные препараты (хингамин и его производные). Полезным может оказаться системный короткий курс кортикостероидов.

Наружно, особенно в начале заболевания, - водные и масляные взвеси, кремы и мази с кортикостероидами. Показаны физиотерапевтические методы и гипноз.

Псориаз (чешуйчатый лишай). Часто встречающееся заболевание с папулезными высыпаниями и хроническим рецидивирующим течением. Наблюдаются у лиц обоего пола в любом возрасте, распространенность составляет 2-5 % населения земли.

Этиология окончательно не выяснена. Считается, что чешуйчатый лишай обусловлен генетически и провоцируется стрептококковой, вирусной инфекцией, длительным напряжением и стрессовыми ситуациями. У одних заболевание протекает остро, но быстро, у других по несколько лет имеются псориатические элементы на коже колен и 'локтей (дежурныебляшки).

Симптомы и течение. Клинически характеризуется появлением папул величиной от булавочной головки до монеты, розово-красного цвета и покрытых рыхло сидящими серебристо-белыми чешуйками. Папулы, увеличиваясь и сливаясь, образуют бляшки самых разнообразных очертаний и размеров, резко ограниченные от окружающей кожи. Отмечаются три стадии развития болезни - прогрессирующая, стационарная и регрессирующая. Для прогрессирующей стадии характерно появление на коже большого количества свежих элементов, особен-

но в местах механической травмы, часто зудящих и склонных к росту. В стационарной стадии свежих папул не появляется, вокруг уже имеющихся образуется бледная депиг--ментированная каемка, зуд стихает. В стадии регресса бляшки становится плоскими, уменьшается их шелушение и они постепенно рассасываются.

У 7 % больных наблюдаются поражения ногтей. Отмечается помутнение пластинки ногтей и появление на ней продольных и поперечных бороздок, «наперсточной» исты-канности. Любая форма заболевания может трансформироваться в тотальное поражение, когда отдельных папулезных элементов не 1§ видно и поражена вся кожа. Эта клиническая разновидность именуется псориатической эритродермией. Она протекает более тяжело и длительно, сопровождается чувством стягивания кожи, ознобом, общим недомоганием и лихорадкой.

Лечение. Заключается в назначении се-дативнЫХ средств, препаратов кальция, витаминов, пирогенала. В тяжелых случаях в стационаре применяют цитостатики и системные кортикостероиды. Широко распространена фотохимиотерапия (ПУВА), которая включает прием фотосенсибилизатора (пу-вален, псорален и др.) с последующим облучением кожи длинноволновыми УФ-лучами (длина волны 360 мм).

Наружно* лечение. "В прогрессирующей стадии - 2 % салициловая мазь, кортикосте-роидные кремы и мази (фторокорт, лорин-ден-А, флюцинар). В стационарном периоде заболевания используют мази с редуцирующими средствами (сера, нафталан, деготь и др.) в возрастающих концентрациях. Рекомендуются теплые (36-38 °С) ванны через день, парафиновые аппликации, УФ-облуче-ние. Хорошие результаты дает санитарно-курортное лечение (Мацеста, Пятигорск и Пузырчатка). Встречается у лиц обоего пола, чаще старше 40 лет. Дети болеют очень редко. Заболевание протекает тяжело и проявляется образованием на невоспаленной

коже и слизистых оболочках пузырей, быстро распространяющихся по всему кожному покрову. В мазках-отпечатках, получаемых со дна эрозий, можно обнаружить патологические клетки. Без адекватного лечения заболевание приводит к смерти. По симптомам и течению различают 4 формы болезни.

Вульгарная пузырчатка. На внешне неизмененной коже или слизистых оболочках появляются напряженные пузыри величиной с горошину, лесной орех и более, с прозрачным, постепенно мутнеющим содержимым. Пузыри вскрываются, образуя ярко-красные эрозии, или подсыхают, превращаясь в корку. На месте высыпаний остается стойкая пигментация. Общее состояние больных тяжелое, страдают бессоницей, нередко повышается температура, ухудшается аппетит.

Вегстирующая пузырчатка. Быстро вскрывающиеся пузыри образуются в полости рта, на губах, в подмышечных ямках, паховых складках, на наружных половых органах. На дне эрозий возникают легко кровоточащие разрастания (вегетации) высотой до 1-2 см. В стадии регресса отделяемое ссыхается в мощные рыхлые корки, которые причиняют мучительную боль.

Листовидная пузырчатка. Характерно внезапное появление на лице и туловище вялых пузырей в виде сгруппированных очагов. Пузыри легко разрушаются, экссудат ссыхается в пластинчатые тонкие корочки, похожие на слоеное тесто. Очень быстро патологический процесс распространяется на весь кожный покров. Слизистые оболочки, как правило, не поражаются.

Себорейная, или эритематозпая пузырчатке. Начинается с образования на лице, волосистой части головы, спине, груди, иногда слизистой рта небольших пузырей, быстро ссыхающихся в корки. Под ними обнажается эрозированная поверхность. Заболевание протекает длительно и в большинстве случаев доброкачественно.

Лечение. Основные средства - кортикостероиды и цитостатики. Терапия должна приводиться непрерывно неопределенно длительный срок до полного исчезновения высыпаний. Антибиотики и сульфанила-мидные препараты назначают в случаях вторичной инфекции. Местно - общие ванны с калием перманганата слабой концентрации, экстрактом пшеничных отрубей, отваром дубовой коры, антибактериальные мази или водные растворы анилиновых красителей. Пораженную слизистую оболочку полости рта орошают теплыми растворами 0,25-0,5 % новокаина, риванола (1:1000), настоем ромашки, эвкалипта. Больные пузырчаткой находятся на диспансерном учете и получают при амбулаторном лечении медикаменты бесплатно. Им необходимо избегать физической перегрузки и нервного напряжения, соблюдать режим отдыха и сна. Не допускается перемена климатических условий, лечение минеральными водами на курортах.

Склеродермия. Заболевание соединительной ткани, характеризующееся ее уплотнением (склерозированием), преимущественно на коже. Встречается во всех возрастных группах. Этиология не установлена, превалирует инфекционно-аллергическая концепция. Способствуют заболеванию нейро-эндокринные расстройства, иногда склеродермия развивается после травмы, переохлаждения, вакцинации, переливания крови, приема некоторых лекарственных препаратов. Имеют значение генетические факторы.

Очаговая склеродермия (ограниченная). Протекает относительно доброкачественно. В развитии болезни различают три стадии: отек кожи, ее уплотнение и склерози- . рование, затем атрофия и пигментация. Возникает очаг поражения чаще всего на туловище, реже на конечностях. Начинается с появления фиолетово-красного пятна, которое постепенно уплотняется и увеличивается. Субъективные ощущения, как правило, отсутствуют. Постепенно центральная часть

очага приобретает желтовато-белую окраску с восковидным блеском и сглаженным кожным рисунком, делается плотной, волосы выпадают. В дальнейшей фиолетовое кольцо исчезает, уплотненный участок становится мягче, западает. На месте высыпаний оста-: ется пятно - сверхпигментированного и атрофированного участка кожи..

Гспсрализоваппая склеродермия. Начальные симптомы: похолодание пальцев, уменьшение их чувствительности и синюшный цвет. Через многие месяцы склерозированная кожа становится плотной, как дерево, гладкой, блестящей, неподвижной. На ее по верхности нередко возникают трофические; язвы. Через 2-3 года в процесс вовлекается кожа лица. Лицо приобретает маскообразный вид. Ротовое отверстие суживается, истончается нос в хрящевой части, принимая! клювовидную форму. Поражаются внутренние органы, прогрессирующе ухудшая стояние больного.

Лечение. Следует ликвидировать хронической инфекции, откуда происходит сенсибилизация организма. Целесообразнь антибиотики группы пенициллина и препа раты гиалуроиндазы (лидаза, рою стекловидное тело). Используют витамины и препараты, способные расширять периферические сосуды (компламин, никотине кислота).


Глава 11.htm

Венерические болезни перестали вызывать страх. Во всяком случае, у большинства: «Это не про меня, это про гомосексуалистов и Проституток. Если даже и заразишься (конечно, не СПИДом), вылечиться - пара пустяков- При современных-то средствах!» Успехи медицины создают иллюзию, что можно обойтись без врача - надо принимать антибиотики и все пройдет. Заблуждение опасное - не только не пройдет, но может перейти в более тяжелую стадию и проявиться, когда сделать что-нибудь станет очень трудно, а порой и невозможно. Половым путем передаются не только сифилис и гонорея и менее известные венерические заболевания (мягкий шанкр, паховый лимфогранулематоз и донованоз), но и трихомониаз, хламидиоз, молочница и многие другие - всего более двадцати. Вызывают их различные возбуди-ели: бактерии (сифилис, гонорея), вирусы (герпес, СПИД), простейшие (трихомониаз), «грибы» (молочница), паразиты (лобковая вшивость, чесотка). Болезни эти распространены во всем мире и знакомы врачам, но в отношении некоторых из них только недавно установлено, что они передаются путем половых контактов.

Общие симптомы. Первым признаком бывают выделения из половых органов, яз-вочки и «ссадины» на их поверхности, но иногда заболевание до поры до времени ничем не проявляется. Бывает, что и вовсе не развивается, но человек носит в себе возбудителя и может заразить своих половых партнеров, также возможна внутриутробная передача микроба от матери к ребенку.

Следует помнить о серьезных последствиях: у новорожденных - поражения глаз (конъюнктивиты), пневмонии, сепсис и менингит, врожденные дефекты, инвалидность и даже смерть; у женщин - воспалительные заболевания тазовых органов, внематочная беременность, выкидыши, преждевременные роды и мертворождения; у мужчин - сужение мочеиспускательного канала, импотенция, у тех и других бесплодие. Некоторые

виды возбудителей способствуют развитию раковых опухолей шейки матки, кожи и внутренних органов.

Венерические заболевания никогда не рассматривались только с медицинской точки зрения, их всегда связывали с этическими нормами: заразившийся виноват сам. Сексуальная революция, радикально изменив взгляды на половую жизнь, привела к значительному росту таких больных - в мире их около 1 миллиарда. Иными словами, заболеваниями, передаваемыми половым путем, страдает каждый пятый житель Земли. Недавно к ним прибавилось самое грозное -СПИД. Опасность достаточно велика. Поэтому необходимо иметь хотя бы миниум знаний об этих болезнях - их проявлениях, течении и последствиях, средствах лечения и предупреждения.

Гарднереллез. Воспаление влагалища (вагинит). Передается половым путем. В настоящее время установлено, что причиной являются особые микроорганизмы, называемые гарднереллами. У больной появляются дурно пахнующие бели (запах гнилой рыбы), которые усиливаются после полового акта. При таких выделениях надо обязательно обратиться к врачу, причем лечиться должен и половой партнер, чтобы вновь не заразиться от него.

Гепатит В. Одно из серьезных заболеваний печени. Передается через кровь, а также половые контакты, именно которые и «поставляют» значительное число больных. Риск заражения гепатитом В крайне высок у людей, вступающих в беспорядочные половые связи. Он выявлен у 1/3 гомосексуалов и бисексуалов (имеющих половые связи как с мужчинами, так и с женщинами), тогда как среди мужчин, имеющих сношения только с женщинами - лишь у 6 %. Носителями вируса заболевания являются почти 300 миллионов человек в мире.

У больных гепатитом В наблюдаются желтушность кожи, глаз, болезненность в области печени, изменения цвета мочи, кала,

ухудшение общего самочувствия. Однако нередко заболевание протекает бессимптомно, без желтухи и других признаков. Тяжелым осложнением является первичный рак печени, который в некоторых регионах Земного шара является наиболее распространенной формой злокачественных новообразований, особенно среди мужчин (см. также гл. Ин-фекцицонные болезни).

Герпес половых органов (гениталий). В последние годы встречается все чаще во многих странах мира. Например, в США ежегодно регистрируются 200-500 тысяч больных. Поданным венерологической службы Великобритании, женщины болеют герпесом половых органов в 6 раз чаще, чем мужчины.

Симптомы и течение. Обычно через 3-6 дней после заражения на коже и слизистых оболочках появляются пузырьки. Иногда довольно долго никаких признаков заболевания нет. У мужчин пузырьки появляются на половом члене, особенно на головке и крайней плоти. Перед этим больные ощущают жжение, зуд, покалывание. Такие же высыпания могут возникнуть во рту в результате половых сношений через рот. Пузырьки, сливаясь и лопаясь, превращаются в небольшие ранки. У некоторых больных появляются выделения из мочеиспускательного канала, боль при мочеиспускании и даже задержка мочи. Может подниматься температура, возникнуть головная боль, общее недомогание, увеличиться лимфатические узлы.

У женщин пузырьки и изъязвления появляются на половых органах, в промежности и около заднего прохода. Потом пузырьки исчезают, а через некоторое время возникают вновь.

Больная женщина во время родов заражает своего ребенка. У новорожденного может развиться поражение нервной системы, кожы, рта и внутренних органов. Большинства детей, заразившиеся герпесом, погибают. У оставшихся в живых отмечаются тяжелые осложнения со стороны нервной системы. Если в поздних стадиях беременности у

женщин обнаруживается герпес гениталий, | ей стараются сделать кесарево сечение, чтобы защитить ребенка от инфицирования при прохождении по родовым путям.

Гонорея. Инфекционное заболевание, его называют еще триппер, перелой, вызывам емое гонококком. Нейссер - ученый, открывший в 1879 г. этого возбудителя, гово-1 рил: «Я, не колеблясь,заявляю, что по своим последствиям гонорея есть болезнь несрав- Ц ненно более опасная, чем сифилис». Действительно, гонорея приносит массу страданий людям сексуально активного возраста. Осой бенно это было заметно в период, когда в медицинской практике еще не было антибиотиков. Главная опасность ее проистекает из| легкомысленного отношения, что вылечиться можно легко, даже без врача - с помощью I советов «опытных» друзей и знакомых. Конечно, гонорея не столь разрушительна, как; сифилис, но вероятность бесплодия (как у мужчин, так и у женщин), сексуальных расстройств у мужчин, заражения детей при родах - чрезвычайно велика. Следует добавить, что гонорея гораздо более распространена, чем сифилис. Ею, как, впрочем, и сифилисом, можно болеть и несколько раз. Многие, I не подозревая, что они больны, продолжают! жить половой жизнью, заражая своих партнеров, не лечатся, и болезнь прогрессирует; приводя к тяжелым осложнениям. Заражение происходит при различных формах половых контактов: при «обычном» половом сношении, при «неполном» (когда происходит лишь взаимное соприкосновение поло» вых органов, без введения полового члена во | влагалище), при орогенитальном (соприкосновение половых органов и слизистой! рта), при анальном. Мужчины не всегда за-; ражаются от женщин, больной гонореей.! При небольшом количестве гонококков они | могут не попасть в узкое отверстие уретры. Если все же попали, то могут быть выброшены или смыты мочой. Чаще всего женщина заражает мужчину во время менструации I или сразу после нее, при удлиненном поло- я

вом акте, при бурном его окончании, когда гонококки выносятся из глубоких отделов желез.

В отличии от мужчины женщины «подхватывают» гонорею почти во всех случаях полового сношения с больным.

Ребенок может заразиться от матери при прохождении через родовые пути. При этом у него поражается слизистая глаза, а у девочек также и половые органы. Слепота новорожденных в 56 % случаев вызвана гонореей. Гонококки могут быть занесены в половые органы девочек также загрязненными руками матери, полотенцем, губкой, постельным бельем и т.п.

Симптомы и течение. Гонорея поражает мочеполовые органы, прямую кишку, слизистую оболочку глаз, полости рта и глотки, иногда суставы, сердце и другие органы. У мужчин обычно через 3-5 дней после заражения появляются обильные гнойные, слизис-то-гнойные выделения, сопровождающиеся зудом, болью или резью при мочеиспускании. Выделения или самопроизвольны, или появляются при надавливании на головку полового члена. На нижнем белье остаются желто-зеленые пятна. Губки мочеиспускательного канала становятся воспаленными, отечными, слегка болезненными. Если заболевание не лечить, то процесс распространяется на весь канал, простату, семенные пузырьки, яички. Появляется болезненное, частое, затрудненное мочеиспускание. Может повыситься температура, возникнуть озноб, боль при дефекации. Тяжелым осложнением гонореи, нередко приводящим к бесплодию, является поражение яичка. Обычно появляются его припухлость, резкая болезненность, оно увеличивается в размерах. После гонорейного воспаления придатка яичка (эпидидимита) нарушается образование сперматозоидов и при двустороннем процессе резко падает возможность к оплодотворению. Нежелательных последствий можно избежать только при своевременно начатом лечении, строгом соблюдении реко-

мендаций врача, временном прекращении половой жизни, отказе от алкоголя и т.д.

«5 венерологическое отделение больницы из хирургического стационара был переведен мужчина 29лет. Передвигался он на костылях из-за увеличения и резкой болезненности голеностопного сустава. У него были незначительные мутно-слизистые выделения из уретры. Заболел внезапно: лег спать здоровым, а утром боли в суставе, повышение температуры, озноб, слабость заставили его вызвать «неотложку», .которая и отвезла его в хирургическое отделение. Больной не женат, часто вступает в беспорядочные половые связи. 3 года назад перенес трихомониаз. Выяснилось, что через несколько дней после полового контакта с незнакомой женщиной в течение 3-4 недель у него были незначительные выделения из уретры. Решив, что это снова трихомониаз, он стал принимать лекарства, которые ему назначили при этом заболевании, и продолжал вести прежний образ жизни: занятия спортом, секс, выпивки. В венерологическом отделении у больного обнаружена гонорея».

Иногда у человека, имевшего половой контакт с заведомо больным гонореей, не появляется никаких признаков заболевания. Это не значит, что он не заразился. Нужно обязательно сделать исследование. Так называемое бессимптомное течение гонореи опасно как для заболевшего, так и для тех, кто контактирует с ним. Особое значение оно приобретает при беременности, так как возможно заражение ребенка. У 50-70 % женщин, больных гонореей, нет никаких неприятных ощущений. У остальных могут отмечаться гнойные или слизисто-гнойные выделения из влагалища, частые позывы и бол ь при мочеиспускании. Позднее обращение за медицинской помощью с бессимптомной гонореей приводит к тому, что болезнь переходит с шейки матки на слизистую матки, маточные трубы, яичники. Возникает риск внематочной беременности, бесплодия, осложнений при родах/

Нередко и осложнения гонореи протекают у женщин почти незаметно. Только у некоторых бывают боли в нижней половине живота, кровотечения из влагалища, повышенная температура, головная боль, общее плохое самочувствие. Если же больная гонореей беременна, то у нее велик риск выкидыша, гибели плода и послеродовой инфекции.

Очень неприятное осложнение гонореи у женщин - воспаление больших вестибулярных желез (бартолинит), которое обычно начинается через 2-3 недели после заражения. Гонококки, проникая в проток железы, вызывают воспаление, ив паху появляется болезненный тяж или узелок: при надавливании может выделяться гной. Если устье железы закрыто, гной, скапливаясь в выводном протоке, растягивает его. Тогда из половой щели выступает болезненная, подвижная опухоль величиной от вишни до крупного яйца. Женщина ощущает болезненность в области наружных половых органов, ей трудно ходить, сидеть. При присоединении к гонококку других микроорганизмов температура повышается До 38-39 °С. Опухоль лопается, гной из нее изливается, боли исчезают, температура снижается, но через некоторое время, если не проводится лечение, опять накапливается гной, появляются краснота кожи, болезненность, опухоль, и все начинается сначала. Нередко больным с такими осложнениями приходится делать операцию. При половых сношениях через рот встречается гонорея полости рта и глотки. Признаки ее - покраснение и боль в горле, иногда сильная, с высокой температурой. Большей частью одновременно бывает и гонорея половых органов.

Если появляются выделения из прямой кишки и неприятные ощущения в этой области, также нужно обратиться к врачу и обследоваться. Гонорея заднего прохода возможна не только у мужчин-гомосексуалистов и бисексуалистов, но и у женщин, после половых сношений через анальное отверстие

или в результате затека инфицированных выделений из влагалища»

Особую опасность представляет гонорея для детей. Лишь некоторые заражаются через общую постель из-за несоблюдения правил гигиены. В большинстве же случаев их «награждают дурной болезью» старшие члены семьи или друзья дома, принуждая к сожительству.

Первоначальным проявлением гонореи у новорожденного обычно является заболевание глаз. Через несколько дней после рождения у ребенка краснеют глаза, из них начинаются желтые или зеленые выделения. Нужно сразу же обратиться к врачу и начать лечение, чтобы предупредить поражение роговицы и всех тканей глаза, ведущее к слепоте. Дети часто расплачиваются за ошибки взрослых или становятся их жертвами.

Инфекция, вызванная вирусами иммунодефицита (Вич-инфекция). Другое название -СПИД (синдром приобретенного иммунодефицита). Получила в последние годы эпидемическое распространение в мире, вызывается вирусами иммунодефицита человека, обнаруженными в слюне и в слизистых выделениях больных. Это инфекционное заболевание, развивающееся при попадании возбудителя в кровь, чаще всего передается половым путем. Заражение ВИЧ-инфек-цией наблюдается и при внутривенных введениях лекарств при переливании крови и ее препаратов из-за нестерильного инструмента, особенно иглы.

Возбудители СПИДа уничтожаются кипячением, эфиром, ацетоном, этанолом (20 %), гипохлоридом натрия (0,2 %). Впервые это заболевание выявлено у гомосексуалистов и наркоманов. Его даже называли сначала «болезнью гомосексуалистов». Болели преимущественно мужчины (9 из 10). В дальнейшем оно стало широки распространяться также среди людей, имеющих беспорядочные половые связи. Доказана передача вируса от матери ребенку во время беременности и родов.

Симптомы и течение. Сначала повышается температура до 38-40 °С в любое время суток, появляется обильная потливость, резко снижается физическая активность. Одновременно могут наблюдаться жидкий стул, поху-дание, одышка, воспалительные изменения кожи лица, выпадение волос, увеличение лимфатических узлов. Это может продолжаться несколько лет. Затем у больных развиваются различные сопутствующие инфекции, которые редко встречаются у людей с нормальным иммунитетом. Они могут поражать кожу, лимфатические узлы, глаза, различные отделы желудочно-кишечного тракта, легких, центральной нервной системы. На коже при этом возникают различные высыпания (пятнистые, узелковые, пузырьковые и др.), часто сопровождающиеся зудом. Тяжелое течение этих заболеваний обусловлено чрезвычайно ограниченными защитными силами организма. Чаще всего у больных СПИДом возникает двухсторонняя упорно текущая пневмония. Нередко встречается кандидоз полости рта, который, распространяясь, приводит к появлению язвочек пищевода и легких. На слизистой оболочке рта, половых органах и промежности возникают пузырьковые высыпания. У многих поражаются центральная нервная система, глаза (хориоретинит). Нередко отмечается понос, протекающий довольно тяжело, с частым водянистым стулом (до 15 л в сутки). У большинства больных сразу после выздоровления от одного инфекционнного заболевания начинается другое, либо наблюдается сочетание различных инфекций.

Примерно у 40 % больных СПИДом развиваются злокачественные опухоли. Нередко их диагностируют на поздней стадии или после смерти больного. Примерно у 1/3 встречается саркома Капоши, при которой часто поражаются не только кожа, но и лимфатические узлы, слизистые оболочки и внутренние органы.

Достаточно часто у инфицированных вирусом в течение нескольких лет, кроме увеличения шейных, подмышечных или за-

тылочных лимфатических узлов, отсутствуют другие симптомы заболевания с дальнейшей классической картиной.

Вирусы иммунодефицита человека, как и война, поражают людей наиболее активного возраста.

Кандидоз. Воспаление, вызванное дрож-жеподобными грибками Кандида. Кандидоз («молочница») - одна из наиболее распространенных инфекций, в особенности у женщин. >

Возникновению кандидозных воспалений влагалища способствуют повышенная влажность кожи (при ношении нейлоновых колготок); нарушение углеводного обмена; применение антибиотиков или других хи-миотерапевтических средств, в том числе препаратов, назначаемых при трихомониа-зе, которые устраняют другие микроорганизмы, являющиеся естественными антагонистами грибов; употребление гормонов (прием стероидных препаратов и противозачаточных таблеток); болезни, ослабляющие иммунную систему организма; заражение от больного мужчины.

Симптомы и течение. Заражается кан-дидозом при половых связях треть больных женщин. У них появляются творожистые выделения из половых путей, зуд, и болезненные ощущения, усиливающиеся при мочеиспускании и половом сношении. Преддверие влагалища становится темно-красным, причем покраснение может распространиться на соседние участки кожи, в частности, вокруг заднего прохода.

У мужчин обычно головка полового члена и покрывающая ее кожа краснеют, покрываются белым налетом, иногда на них возникают ранки, больных беспокоит зуд и жжение. Бывает, что начинается воспаление мочеиспускательного канала со слизистыми выделениями из него и наличием хлопьев в моче.

Контагиозный моллюск. Распространяется при тесном контакте, в том числе и половым путем. Дети заражаются, когда их

кормит грудью больная мать, и через предметы домашнего обихода. В сроки до 3 меся-~цев после заражения у больных на коже появляются небольшие узелки величиной от булавочной головки до горошины с вдавлен и-ем в центре. У детей высыпания располагаются чаще на коже рук, лица, шеи; у взрослых - на коже туловища и половых органов, внутренней поверхности бедер, лобка и живота. Узелки эти болезненные.

Лечение - см. гл. Кожные болезни, раздел 5, Контагиозный моллюск.

Лобковая вшивость. Вшивость распространяется не только половым путем, но и через нижнее белье. Лобковая вошь обитает в волосах на лобке, в подмышечных впадинах, а также в бороде, усах, бровях и ресницах. Волосы головы она не поражает, что отличает ее от головной вши. На пораженных местах волосяного покрова, преимущественно промежности, бедер, заднего прохода, появляются мелкие кровоизлияния, синюшные пятна, признаки воспаления, расчесы. В дальнейшем могут образовываться мелкие узелки, пузырьки, гнойнички. Больных беспокоит постоянный зуд. У корней волос можно видеть вшей, на волосах обнаруживаются мелкие гниды.

Лечение - см. гл. Кожные болезни, раздел 11, Раздражение от укусов вшей.

Микоплазмоз. Воспаление мочеиспускательного канала и половых органов, довольно часто вызывают микоплазмы и уреап-лазмы (возбудители, принадлежащие к одному семейству бактерий). Могут являться у женщин причиной выкидышей, мертворож-дений, преждевременных родов. У мужчин способны присоединяться к сперматозоидам и тем самым препятствовать оплодотворению. Чем более активную половую жизнь ведет человек, тем, естественно, больше шансов заразиться.

Симптомы и течение. От момента заражения до появления признаков проходит 10-15 дней. У мужчин появляются слизисто-гнойные выделения, зуд, неприятные ощущения в области мочеиспускательного канала, губки которого слегка отечны и воспаяе ны. Иногда присоединяются сексуальна расстройства. Из осложнений у мужчин наиболее часты воспаления предстательной железы и придатка яичка. Возникают нон щие боли, небольшой отек и покраснение мошонки. Температура обычно не повыини ется. Нередко больные ничего не ощущают и невольно заражают своих половых партнер! ров.

У женщин микоплазмы поражают мо-1 чеиспускательный канал, влагалище, шейку и полость матки, внутреннюю оболочку ма-fi точных труб. Больные жалуются на слизистые, полупрозрачные выделения, зуд в области половых губ и влагалища. Эти бактерии способны вызвать воспаление внутренней оболочки матки, что приводит к слабому прикреплению оплодотворенной яйцеклетки и плохому развитию зародыша. На любом уровне половых путей они способны оказать губительное действие на детородную функцию. У бездетных женщин довольно часто находят микоплазмы.

Остроконечные кондиломы. Иначе говоря венерические бородавки появляются на половых органах, а также влагалище, шейке матки, уретре и способствуют деформации половых органов и родовых путей. Moгyт привести у женщин к раку шейки матки. Установлено, что злокачественное поражение находится в прямой связи с ранним началом половой жизни и большим числом половых партнеров и что сексуальное поведение мужчин и женщин играет немаловажную роль в развитии опухоли. Ежегодно раком шейки матки заболевают около полумиллиона жен^; щин. В последнее время среди них все больше молодых по возрасту.

Симптомы и течение. Венерические бородавки появляются через 1-2 месяца после заражения. Сначала это мельчайшие пятнышки, потом они увеличиваются и, наконец, превращаются в бородавчатые наросты розового цвета, по внешнему виду напоми-

нающие цветную капусту. Они могут возникать на головке и стволе полового члена, а в уретре, сопровождаясь выделениями или кровотечением из мочеиспускательного канала, жжением при мочеиспускании, а также на наружных половых органах женщин, во влагалище, шейки матки, в области заднего прохода (в частности, у лиц с аногениталь-ными половыми связями, например, гомо-сексуалов).

Лечиться нужно сразу обоим половым партнерам, чтобы один из них, вылечившись, вновь не заразился от другого. Принципы лечения - см. гл. Кожные болезни, раздел 5, Бородавки.

Сифилис. Наиболее тяжелое заболевание (пока не появился СПИД). Возбудитель - бледная трепонема, или бледная спирохета, - был открыт в 1905 г. «Бледная» -потому что почти не окрашивается обычными анилиновыми красителями, принятыми для этой цели в микробиологии. Бледная трепонема имеет спиралевидную форму, напоминающую длинный тонкий штопор. Она чрезвычайно коварна: при неблагоприятных условиях покрывается плотной оболочкой и становится непроницаемой для лекарственных веществ. В такой форме может сохраняться в организме долго, пока в благоприятный момент вновь не «оживет», вызвав прогрессирование болезни, которую считали излеченной. Спиралевидные формы тре-понемы размножаются делением каждые 30-33 часа, «застывшие» не делятся. В начальных стадиях сифилиса в организме находятся почти исключительно спиралевидные, в поздних и при скрытом сифилисе становится все больше капсулированных. Применяемый при лечении сифилиса пенициллин действует только на спиралевидные формы трепонемы, поэтому эффективность средств максимальна в первые месяцы болезни,

Для жизнедеятельности трепонем необходима теплая, влажная - «живая» биологическая среда. Поэтому и заражение происхо-

дит почти исключительно при половом контакте. Бытовым путем передается преимущественно маленьким детям, родители которых, имея заразные проявления на слизистой оболочке рта, пробуют пищу с ложки ребенка, иногда даже пережевывают ее для него, облизывают соску и т д. Бледная трепонема сохраняется, например, на влажном нижнем белье много часов и даже несколько суток. Высыхание или воздействие дезинфицирующих веществ быстро лишает ее подвижности.

Оптимальные условия для ее жизнедеятельности - температура тела человека (37 °С). При нагревании до 55 °С микроорганизмы гибнут через 15 минут, при кипячении - сразу. Нижняя температура, наоборот, способствует их выживанию. При -4-6 °С существуют около 3 дней, при -18 °С -около года. Достаточно долго, в пределах 2 суток, сохраняются подвижные трепонемы в тканях умерших.

Бледные трепонемы могут содержаться в крови людей, даже находящихся в инкубационном периоде. Если такая кровь по каким-либо причинам будет перелита здоровому, то произойдет заражение и возникнет так называемый «трансфузионный» сифилис. Поэтому донорскую кровь обязательно исследуют на сифилис, подвергают консервированию, выдерживая в течение 4 суток, что гарантирует гибель бактерий. Если случайно, в экстренной ситуации, при прямом переливании взята кровь от больного сифилисом, то человеку, получившему ее, проводят предупредительное лечение. На бледную трепонему губительно действуют 0,5 % раствор едкой щелочи, а также растворы кислот. Моча с резко выраженной кислой реакцией, а также некоторые пищевые продукты - кислое молоко, квас, уксус и даже лимонад могут уничтожить возбудителя. Сразу же гибнет он в мыльной пене, а потому мытье рук с мылом надежно предохраняет от заражения.

Проникновение возбудителя сифилиса в организм человека происходит через ма-

ло - или вовсе незаметные для невооруженного глаза ранки на коже и слизистых оболочках. Считают даже, что он может проходить и через неповрежденные покровы. Если беременная женщина больна сифилисом, то ребенок заражается внутриутробно. Вероятность этого наиболее велика, если у нее ранняя стадия сифилиса, реже - поздняя. Тогда даже нелеченная женщина может родить и вполне здорового ребенка.

Симптомы и течение. Сифилис - очень длительное заболевание. Сыпь на коже и слизистых оболочках сменяется периодами, когда каких-либо наружных признаков нет и диагноз можно поставить только после исследования крови на специфические серологические реакции. Такие скрытые периоды могут затягиваться надолго, особенно на поздних стадиях, когда в процессе длительного сосуществования организм человека и бледная трепонема приспосабливаются друг к другу, достигая определенного «равновесия».

Проявления заболевания появляются не сразу, а спустя 3-5 недель. Время, предшествующее им, называется инкубационным: бактерии распространяются с током лимфы и крови по всему организму и быстро размножаются. Когда их становится достаточно много и появляются первые признаки болезни, наступает стадия первичного сифилиса. Наружные симптомы его - эрозия или язвочка (твердый шанкр) на месте проникновения в организм инфекции и увеличение близлежащих лимфатических узлов, которые проходят без лечения через несколько недель. Через 6-7 недель после этого возникает сыпь, распространяющаяся по всему телу. Это означает, что заболевание перешло во вторичную стадию. В течение нее сыпи разного характера появляются и, просуществовав некоторое время, исчезают. Третичный период сифилиса наступает через 5-10 лет: на коже появляются узлы и бугорки.

Первичный сифилис. Твердые шанкры (язвочки), один или несколько, чаще всего

располагаются на половых органах, в местах, где обычно возникают микротравмы при половых сношениях. У мужчин - это головка, крайняя плоть, реже - ствол полового члена; иногда высыпание может находиться внутри мочеиспускательного канала. У гомо-сексуалов они обнаруживаются в окружности зад него прохода, в глубине формирующих его складок кожи, либо на слизистой оболочке прямой кишки. У женщин обычно появляются на малых и больших половых губах, у входа во влагалище, на промежности, реже -на шейке матки. В последнем случае язвочку можно увидеть только при гинекологическом осмотре на кресле с помощью зеркал. Практически шанкры могут возникнуть на любом месте: на губах, в углу рта, на груди, внизу живота, на лобке, в паху, на миндали- | нах, в последнем случае напоминая ангину, при которой горло почти не болит и температура не повышается. У некоторых больных появляются уплотнение и отек с сильным покраснением, даже посинением кожи; у женщин - в области большой половой губы, у мужчин - крайней плоти. С присоединением «вторичной», т.е. дополнительной инфекции, развиваются осложнения. У мужчин это чаще всего воспаление и отек крайней плоти (фимоз), где обычно скапливается гной и можно иногда прощупать уплотнение на месте имеющегося шанкра. Если в период нарастания отека крайней плоти ее отодвинуть и открыть головку члена, то обратное движение не всегда удается и головка оказывается ущемленной уплотненным кольцом. Она отекает и если ее не освободить, может омертветь. Изредка такое омертвение (Гангрена), осложняют язвы крайней плоти или расположенные на головке полового члена.

Примерно через неделю после появления твердого шанкра безболезненно увеличиваются близлежащие лимфатические узлы (чаще всего в паху), достигая размеров; горошины, сливы или даже куриного яйца. В конце первичного периода увеличиваются и другие группы лимфатических узлов.

Вторичный сифилис. Начинается с появления обильной сыпи по всему телу, которой нередко предшествует ухудшение самочувствия, может несколько повышаться температура. Шанкр или его остатки, а также увеличение лимфатических узлов к этому времени еще сохраняются. Сыпь обычно представляет собой мелкие, равномерно покрывающие кожу розовые пятнышки, не возвышающиеся над поверхностью кожи, не вызывающие зуда и не шелушащиеся. Подобного рода пятнистые высыпания называа-ют сифилитической розеолой. Так как они не зудят, люди, невнимательные к себе, легко могут ее проглядеть. Даже врачи могут ошибиться, если у них нет оснований подозревать у больного сифилис, и поставить диагноз кори, краснухи, скарлатины, которые сейчас нередко встречаются у взрослых. Кроме розеол езной, бывает сыпь папулезная, состоящая из узелков размером от спичечной головки до горошины, ярко-розовых, с синюшным, буроватым оттенком. Значительно реже встречаются пустулезная, или гнойничковая, похожая на обычные угри, либо сыпь при ветряной оспе. Как и другие сифилитические высыпания, гнойнички не болят.

У одного и того же больного могут быть и пятна, и узелки, и гнойнички. Высыпания держатся от несколько дней до нескольких недель, а затем без лечения исчезают, чтобы после более или менее длительного времени смениться новыми, открывая период вторичного рецидивного сифилиса. Новые высыпания, как правило, не покрывают всей кожи, а располагаются на отдельных участках; они крупнее, бледнее (иногда едва заметные) и склонны группироваться, образуя кольца, дуги и другие фигуры. Сыпь по-прежнему может быть пятнистой, узелковой или гнойничковой, но при каждом новом появлении количество высыпаний все меньше, а размеры каждого из них - больше. Для вторичного рецидивного периода типичны узелки на наружных половых органах, в области промежности, около заднего прохода,

под мышками. Они увеличиваются, поверхность их мокнет, образуя ссадины, мокнущие разрастания сливаются друг с другом, напоминая по виду цветную капусту. Такие разрастания, сопровождающиеся зловонным запахом, мало болезненны, но могут мешать при ходьбе. У больных вторичным сифилисом бывает так называемая «сифилитическая ангина», которая отличается от обычной тем, что при покраснении миндалин или появлении на них белесых пятен горло не болит и температура тела не повышается. На слизистой оболочке шеи и губ возникают белесоватые плоские образования овальных или причудливых очертаний. На языке выделяются ярко-красные участки овальных или фестончатых очертаний, на которых отсутствуют сосочки языка. В углах рта могут быть трещины - так называемые сифилитические заеды. На лбу иногда появляются опоясывающие его буровато-красные узелки - «корона Венеры». В окружности рта могут возникнуть гнойные корочки, имитирующие обычную пиодермию. Очень характерна сыпь на ладонях и подошвах. При появлении каких-либо высыпаний на этих участках нужно непременно провериться у венеролога, хотя изменения кожи здесь могут быть и иного происхождения (например, грибкового).

Иногда на задней и боковых поверхностях шеи образуются небольшие (размером с ноготь мизинца) округлые светлые пятнышки, окруженные более темными участками кожи. «Ожерелье Венеры» не шелушится и не болит. Бывает сифилитическое облысение (алопеция) в виде либо равномерного поре-дения волос (вплоть до резко выраженного), либо мелких многочисленных очажков. Это напоминает мех, побитый молью. Нередко выпадают также брови и ресницы. Все эти неприятные явления возникают через 6 или больше месяцев после заражения. Опытному врачу-венерологу достаточно беглого взгляда на больного, чтобы поставить ему по этим признакам диагноз сифилиса. Лечение

достаточно быстро приводит к восстановлению роста волос. У ослабленных, а также у злоупотребляющих алкоголем больных нередки разбросанные по всей коже множественные язвы, покрытые слоистыми корками (так называемый «злокачественный» сифилис). Если больной не лечился, то через несколько дет после заражения у него может наступить третичный период.

Ш стадия сифилиса. На коже появляются одиночные крупные узлы размерами до грецкого ореха или даже куриного яйца (гуммы) и более мелкие (бугорки), расположенные, как правило, группами. Гумма постепенно растет, кожа становится синюшно-красной, потом из центра ее начинает выделяться тягучая жидкость и образуется длительно не заживающая язва с характерным желтоватым дном «сального» вида. Гуммозные язвы отличаются длительным существованием, затягивающимся на многие месяцы и даже годы. Рубцы после их заживления остаются на всю жизнь, и по их типичному звездчатому виду можно спустя длительное время понять, что у этого человека был сифилис. Бугорки и гуммы чаще всего располагаются на коже передней поверхности голеней, в области лопаток, предплечий и т д. Одно из частых мест третичных поражений - слизистая оболочка мягкого и твердого неба. Изъязвления здесь могут доходить до кости и разрушать костную ткань, мягкое небо, сморщиваться рубцами, либо образуют отверстия, ведущие из полости рта в полость носа, отчего голос приобретает типичную гнусавость. Если гуммы располагаются на лице, то они могут разрушить кости носа, и он «проваливается».

На всех стадиях сифилиса могут поражаться внутренние органы и нервная система. В первые годы болезни у части больных обнаруживаются сифилитические гепатиты (поражения печени) и проявления «скрытого» менингита. При лечении они быстро проходят. Значительно реже,через 5 и более лет, в этих органах иногда образуются 'уплотнения либо гуммы, подобные возникающим на коже.

Чаще всего поражаются аорта и сердце.' Формируется сифилитическая аневризма аорты; на каком-то участке этого важнейшего для жизни сосуда его диаметр резко расширяется, образуется мешок с сильно истонченными! стенками (аневризма). Разрыв аневризмы ведет к мгновенной смерти. Патологический процесс может также «сползать» с аорты на' устья коронарных сосудов, питающих сердечную мышцу, и тогда возникают приступы стенокардии, которые не снимаются обычно применяющимися для этого средствами. В некоторых случаях сифилис становится причиной инфаркта миокарда. Уже на ранних стадиях заболевания могут развиваться сифилитический менингит, менингоэнцефалит, резкое повышение внутричерепного давления, инсульты с полными или частичными параличами и т.д. Эти тяжелые явления весьма редки и, к счастью, достаточно хорошо поддаются лече* нию.

Поздние поражения (спинная сухотка^ прогрессивный паралич). Возникают, если человек не лечился или лечился плохо. При спинной сухотке бледная трепонема поражач ет спинной мозг. Больные страдают от приступов острых мучительных болей. Кожа из|.;| теряет чувствительность настолько, что они могут не почувствовать ожога и обратить внимание только на повреждение кожи. Пен ходка изменяется, становится «утиной», является вначале затруднение мочеиспуека ния, а в дальнейшем недержание мочи и кала. Особенно тяжело протекает поражение зри,4г| тельных нервов, в короткое время приводящее к слепоте. Могут развиваться грубыецв-S формации крупных суставов, особенно ленных. Обнаруживаются изменения размер pa и формы зрачков и их реакции на также снижение или полное исчезновение сухожильных рефлексов, которые вызыва* ются ударом молоточка по сухожилию i колена (коленный рефлекс) и над пяткой'! (ахиллов рефлекс). ;

Прогрессивный паралич развивав обычно через 15-20 лет. Это необратимое I

ражение головного мозга. Резко меняется поведение человека: уменьшается трудоспособность, колеблется настроение, снижается способность к самокритике, появляются либо раздражительность, взрывчатость, либо, наоборот, необоснованная веселость, беззаботность. Больной плохо спит, у него часто болит голова, дрожат руки, подергиваются мышцы лица. Через некоторое время становится бестактным, грубым, похотливым, обнаруживает склонность к циничной брани, обжорству. Его умственные способности угасают, он теряет память, особенно на недавние события, способность к правильному счету при простых арифметических действиях «в уме», при письме пропускает или повторяет буквы, слоги, почерк становится неровным, неряшливым, речь замедленной, монотонной, как бы «спотыкающейся». Если не проводится лечение, то совсем теряет интерес к окружающему миру, вскоре отказывается покидать постель, и при явлениях общего паралича наступает смерть. Иногда при прогрессивном параличе возникает мания величия, внезапные приступы возбуждения, агрессии, опасные для окружающих.

Врожденный сифилис. Ребенок может заразиться во чреве матери. Иногда он рождается мертвым на 5-6 месяцах беременности или родится преждевременно живым. Может появиться на свет и доношенный ребенок с клиническими проявлениями заболевания или со скрытой инфекцией. Проявления врожденного сифилиса обычно возникают не сразу после рождения, а в течение первых 3 месяцев жизни. Однако уже с самого начала заметны определенные особенности во внешнем виде и поведении больного ребенка, который в «классических» случаях выглядит «маленьким старичком». Это дистрофик с большой головой и истощенным тельцем, бледной, землистой кожей. Он беспокоен, кричит без видимой причины, плохо развивается, мало прибавляет в весе, несмотря на отсутствие желудочно-кишечных расстройств. В первые дни или недели жизни на

его ладонях и подошвах могут появляться пузыри (сифилитическая пузырчатка), окруженные багровым ободком. Содержимое их вначале прозрачное, потом становится гнойным и кровянистым, затем покрышки пузырей ссыхаются в корки. Вокруг рта и на лбу кожа местами уплотняется, становится блестящей, багровой, при крике ребенка или сосании трескается, оставляя рубцы, расположенные радиал ьно в углах рта. Часто появляются пятна или узелки на туловище, ягодицах, конечностях. В местах трений и естественных складках они иногда мокнут, изъязвляются. В первые недели жизни возникает так называемый «сифилитический насморк», носовые ходы резко сужаются, дыхание становится затрудненным, а сосание почти невозможным, если перед каждым кормлением тщательно не прочищать ребенку нос. В более тяжелых случаях могут образовываться язвы - не только на слизистой оболочке носа, но и на хрящевой и костной части носовой перегородки. При этом она разрушается, и форма носа изменяется («седловидный», «тупой», «козлиный» нос).

Поражение внутренних органов начинается еще внутриутробно. Печень увеличена в размерах, плотная, впоследствии может развиться ее цирроз. Селезенка тоже, как правило, увеличена и уплотнена. Возможны тяжелые пневмонии, и тогда ребенок погибает либо еще до рождения, либо вскоре после него. Реже поражаются почки и другие органы.

При врожденном сифилисе изменены кости. Ручка или ножка лежат неподвижно, как парализованные, так как малейшее движение вызывает смещение деформированных костей, доставляя острую боль. В месте их отделения выявляются все признаки перелома: отечность, болезненность и др. Эти переломы получили специальное название по имени автора, их описавшего: псевдопаралич (или ложный паралич) Парро. Серьезные изменения могут происходить и в центральной нервной системе. «Беспричинный»

крик ребенка, независимо от приема пищи -один из симптомов сифилитического менингита. Могут возникать приступы судорог, обычно проходящие бесследно, но иногда оставляющие после себя косоглазие и полупараличи конечностей, признаки водянки мозга (гидроцефалии), приводящей к повышению внутричерепного давления и увеличению объема черепа.

В наше время ребенок с врожденным сифилисом рождается чаще всего в срок, с нормальным весом и без видимых проявлений заболевания. При обследовании можно обнаружить лишь увеличение печени и селезенки, изменения костей (остеохондриты) и положительные реакции крови на сифилис. Иногда последние являются единственным признаком врожденного заболевания, который называют тогда врожденным скрытым сифилисом. Заболевание может быть впервые выявлено и в более старшем возрасте -после 2 лет (поздний врожденный сифилис). В этот период возможны поражение глаз, быстро ведущее к слепоте, поражение уха, сопровождающееся внезапной и необратимой глухотой, и изменение формы верхних зубов (резцов). Характерно особое строение голеней («саблевидные голени»).

Сифилисом заразиться страшно. Но еще страшнее заразить им собственного ребенка. Поэтому надо прежде всего -уменьшить до миниума саму вероятность этого. Нередко мужья, когда жена находится «в положении», позволяют себе случайные, сомнительные связи, не осознавая всей меры ответственности за судьбу ребенка. Бывает, что сифилисом заражаются и сами женщины при внебрачных связях и, решаясь на материнство, не отдают себе в этом отчета. Не надо рисковать здоровьем будущего ребенка. При появлении каких-либо сыпей на теле, каких-то изменений кожи и слизистых оболочек на половых органах, во рту нужно обращаться к дерматовенерологу независимо от результатов исследования крови во время беременности. •

Врожденный сифилис в прошлом был широко распространен: в начале XX века дети составляли до 1/4 больных сифилисом. В настоящее время случаи врожденного сифилиса представляют редкость - почти исключительно у детей, чьи матери не состояли на учете в женской консультации. Если же заболевание выявлено вовремя, при полноценном лечении в первые 25 недель беременности, ребенок рождается здоровым. В более поздние сроки у него могут быть те или иные признаки инфицированности.

Некоторые женщины, в прошлом перенесшие сифилис, опасаются иметь детей. Если лечение проводилось до беременности, и серологические реакции стали отрицательными, страхи излишни, но все-таки необходимо во время беременности провести профилактическое лечение, что предупреждает возможность развития инфекции у ребенка.

Трнхомонназ. Это широко распространенное заболевание роковым образом сопровождают разнообразные недоразумения. Начать с названия - почему-то больные (а иногда даже и медицинские работники) называют его «грибок», хотя возбудитель, вызывающий заболевание, никакого отношения к грибкам не имеет - это трихомонада, простейший микроорганизм. Во-вторых, считают, что трихмониазом можно заразиться в бане, бассейне, при подмывании некипяченой водой и т.п. На самом же деле давно и убедительно доказано, что заражение влагалищной трихомонадой происходит при половом сношении. Исключение составляют разве что маленькие девочки, которые заражаются от больной матери при рождении или в семье при нарушении санитарно-гигиенических правил ухода за ними. И, наконец, третье заблуждение »• что трихомони-аз г пустячная болезнь, которую легко вылечить или даже она пройдет сама - без лечения.

Симптомы и течение. Заражение происходит в 2/3 случаев при внебрачных половых связях. У женщин первым признаком явля-

\

клея обильные жидкие, часто пенистые желтоватого цвета бели, нередко с неприятным запахом. У некоторых, например, в преклонном возрасте, выделения после полового акта с примесью крови. Разъедающие бел и способствуют возникновению болей в области половых органов и влагалища и вызывают чувство зуда и жжения. Могут появиться боли внизу живота, в области поясницы, при мочеиспускании, половом акте, настолько сильные, что половой контакт становится невозможным. В отдельных случаях на половых губах отмечаются болезненные поверхностные язвы. Бывает, что инфекция распространяется на шейку матки, вызывая на ней эрозии и воспаление. Женщины начинают испытывать боли при мочеиспускании, жжение после него. При дальнейшем про-грессировании процесса возможно острое воспаление слизистой оболочки матки: появляются боли внизу живота, усиливаются бели, нередко с примесью крови, нарушается менструальный цикл. При проникновении трихомонад в придатки матки возникает поражение труб и яичков, что может привести к бесплодию.

Часто трихомониаз протекает бессимптомно, незаметно для больных. При беременности, после родов или аборта, простуды, при чрезмерной сексуальной активности или приеме алкоголя скрытая форма трихо-мониаза может перейти в острую. Вот почему нередко врач-гинеколог может услышать на приеме: «Меня заразили гинекологи во время аборта (родов). До этого я была здорова, потом у меня появились зуд, выделения».

Загадочный случай, когда трихомониаз обнаруживают у девственниц, обычно удается прояснить при доверительной беседе с больной: «Ирине К, 17 лет, категорически отрицала половые связи и при осмотре оказалась девственницей. Лишь проведя с ней несколько бесед с глазу на глаз и завоевав ее доверие, удалось установить, что Ирина, стремясь сохранить физическую целомудренность, имела однократное неполное половое

сношение, допуская лишь соприкосновение наружных половых органов со своим партнером, который, как впоследствии выяснилось, был болен трихомониазом*.

У мужчин заболевание начинается с зуда, щекотания, жжения, иногда болей при мочеиспускании. Появляются выделения из уретры, которые могут быть прозрачными или серовато-белыми, очень редко пенистыми. Иногда они приобретают вид крупной прозрачной шаровидной капли, как бы выкатывающейся из наружного отверстия уретры, губки которой отечны, воспалены. При скрытой форме трихомонадного уретрита больные жалуются на непостоянные скудные выделения из уретры и то только по утрам в виде капли (французские венерологи назвали это «доброе утро»). Неприятные ощущения при мочеиспускании усиливаются после употребления спиртных напитков, острых блюд. Возможно распространение неприятных ощущений на головку полового члена, мошонку, промежность, прямую кишку, поясничную область. Нередко такие больные длительно и безуспешно лечатся у невропатологов от радикулита.

Трихомониаз у мужчин может дать осложнения: головка полового члена краснеет, крайняя плоть отекает, затем на члене образуются ранки, ссадины, иногда язвы. При фимозе половой член, увеличиваясь в размере, приобретает форму груши, становится болезненным. Из-за отека обнажение его головки делается невозможным. Возможны трихомонадные эпидидимиты, которые встречаются у 7-15 % больных. У некоторых из них повышается температура, боли в мошонке и в яичке. Осложнением трихомони-аза является воспаление предстательной железы - простатит. При этом сам мужчина может годами ничего не ощущать, не подозревать, что болен, но заражать женщин при половом акте. Иногда больные простатитом испытывают чувство тяжести и тупого давления в заднем проходе, зуд в нем и в уретре, боли в области промежности. Нередко ослаб-

ляются зрение, оргазм, наступает преждевременное семяизвержение. При трихомо-надном воспалении мочевого пузыря больные вынуждены мочиться через каждые 15-30 минут. Мочеиспускание сопровождается резкой болью и выделением нескольких капель крови.

Дети, как правило, заражаются трихо-мониазом от взрослых половым путем. Примерно у 32 % их присоединяется воспаление мочеиспускательного канала - уретрит, в связи с чем может появиться болезненное мочеиспускание. У девочек - отек и покраснение малых и больших половых губ и девственной плевы, зуд и жжение наружных половых органов, из влагалища стекают желтые гнойные выделения.

«Галя 13лет, годназадбыла изнасилована мужчиной, больным гонореей. Тогда у девочки венерических заболеваний обнаружено не было. Спустя полгода у нее началась первая менструация и вслед за ней появились гнойные выделения из влагалища, о которых она боялась сказать матери, опасаясь повторного обследования у гинеколога. Лишь спустя еще полгода мать заметила на ее белье следы гнойных выделений. У девочки были найдены и гонорея, и трихомониаз, которые «дремали» до начала менструального цикла».

Хламидиоз. Заболевание вызывают хла-мидии, паразитирующие на слизистых оболочках различных органов. Этой совсем не безобидной инфекцией болеют в 2-3 раза чаще, чем гонореей. У мужчин может стать причиной воспаления мочеиспускательного канала, предстательной железы, придатка яичка» прямой кишки при гомосексуальных связях и даже поражения суставов. У женщин вызывает воспаление мочеиспускательного канала, маточных труб ишейки матки, изменение строения его слизистой оболочки, может стать причиной внематочной беременности. У детей из-за этой болезни возникают поражения слизистых оболочек глаз, легких, уха, она может привести к гибели новорожденных. Хламидии являются причиной ве-

нерической, лимфогранулемы у взрослых, заражающихся ею обычно в тропических странах.

Симптомы и течение. Первые признаки заболевания появляются обычно через 1-2 недели после контакта с больным. Мужчины обычно жалуются на елизисто-гнойные, полупрозрачные или водянистые выделения из уретры, зуд или боль при мочеиспускании. Губки мочеиспускательного канала бывают слегка покрасневшими, отечными, нередко слипшимися. В некоторых случаях признаки заболевания отсутствуют, хотя человек инфицирован и при половом контакте) способен заразить своего партнера.

С течением времени зуд в мочеиспускательном канале уменьшается или проходит совсем, выделения становятся незначительными и обычно наблюдаются только утром до «первой» мочи. Однако это не значит, что болезнь прошла, из острой она перешла в хроническую с распространением инфекции вдоль мочеиспускательного канала.

Довольно часто возникают поражения предстательной железы. Появляются неприятные ощущения в промежности, прямой кишке, тянущие боли в пояснице. Выделения из мочеиспускательного канала незначительные, слизистые или водянистые, обычно по утрам. Другим распространенным осложнением хламидиоза у мужчин является воспаление придатка яичка. Оно часто начинается внезапно. Повышается температура, мошонка становится отечной, кожа ее горячей, красной и напряженной, придаток яичка увеличивается. Иногда боли распространяются на паховой канал. У больных может нарушиться образование сперматозоидов, развиться бесплодие. Серьезным осложнением является синдром Рейтера. При этом заболевании, помимо мочеиспускательного канала, поражаются слизистая оболоч ка глаз и суставы (обычно коленные и голеностопные). Иногда болезнь длится несколько месяцев.

У женщин чаще всего хламидии паразитируют на слизистой оболочке уретры и

шейки матки. Появляются выделения, зуд, жжение, частые позывы к мочеиспусканию, слизисто-гнойные выделения, боль, тяжесть в тазу. Часто инфекция переходит на слизистую оболочку матки, маточных труб, яичников. Сопровождается болями внизу живота, общим недомоганием, повышением температуры, нарушением менструального цикла, увеличением придатков матки, слизисто-гнойными выделениями. Иногда температура повышается до 40 °С. Однако более чем у половины больных никаких признаков заболевания нет, и поэтому они не обращаются за медицинской помощью. Между тем последствия этого воспалительного процесса достаточно серьезны - от бесплодия и внематочной беременности до преждевременных родов и гибели в родах матери и ребенка.

Нерожавшие женщины с хламидиозом не должны пользоваться внутриматочными контрацептивными средствами (спиралями), так как применение их способствует осложнению воспалительным процессом придатков. Лучше избегать введения спирали перенесшим воспаление маточных труб. Причиной обострений хламидиоза у женщин могут быть сексуальные партнеры, которые не зная, что больны, без конца «одаривают» их этой инфекцией.

Цитомегаловирусная инфекция. Передается половым путем. Возбудитель - цито-мегаловирус обнаруживается в слюне, моче, крови, грудном молоке, выделениях из влагалища и шейки матки, а также в чрезвычайно больших количествах в сперме. Чаще всего находят в половых путях женщин с беспорядочными половыми связями.

Цитомегаловирусная инфекция у взрослых широко распространена и обычно протекает бессимптомно, с незначительной степенью поражения легких и печени, обычно без желтухи, напоминая очень легкую форму гепатита. Зараженные могут выделять вирус со слюной (до 4 недель) и с мочой (до 2 лет).

Дети заражаются внутриутробно от матери. Один из тысячи новорожденных имеет серьезные осложнения, которые могут привести либо к гибели плода в матке, либо стать причиной врожденных уродств.

Чесотка. Заразное заболевание, которое передается при тесном контакте с больным, в большинстве случаев половым путем или когда спят в одной постели. Установлена связь между ростом заболеваемости чесоткой и венерическими болезнями в сексуально активной возрастной группе 16-29 лет.

Половой партнер очень часто является источником заражения, однако называть чесотку венерическим заболеванием неверно, так как возбудитель паразитирует на коже и половая связь является лишь условием тесного контакта.

Симптомы. Как видно из самого названия, у больного чешется кожа, особенно вечером и ночью. На кистях рук видны чесоточные ходы - волнистые беловатые или серые, слегка возвышающиеся линии. Нередко конец их заканчивается прозрачным пузырьком. Помимо ходов, на месте укусов молодых клещей и самцов возникают мелкие, похожие на волдырь узелки, которые вследствие расчесов покрываются кровянистыми корочками. Постоянные расчесы, повреждающие кожу, способствуют попаданию в нее микробов и нагноениям.

Чесоточная сыпь, кроме кистей (особенно между пальцами), располагается на ладонях, на груди (около сосков, особенно у женщин), животе, ягодицах, половом члене у мужчин, под коленями.

Лечение - см. гл. Кожные болезни, раздел 5, Чесотка.

Шапкронд (мягкий шанкр, венерическая язва). Единичные случаи этого заболевания, отмеченные в нашей стране, связаны с завозом инфекции из-за рубежа. Основной путь заражения - половой. Возбудителем является стрептобацилла, легко обнаруживаемая при микроскопическом исследовании экссудата из язв. Гной мягкого шанкра при

комнатной температуре сохраняет заразительность до 8 дней. Инкубационный период шанкроида у мужчин чаще равен 2-3 дням, в редких случаях достигает 2-3 недель. У женщин этот период длиннее: до 2-3 недель. Характеризуется появлением своеобразных гноящихся язв с мягким основанием, склонных к инокуляции на половых органах.

Через 3-4 недели после образования язв дно их начинает очищаться от гноя, появля-

ются грануляции и через 1-2 месяца процесс заканчивается рубцеванием. Иммунитет после шанкроида не остается. Заболевание может осложняться поражением лимфатической системы, а также развитием фимоза и парафимоза. Шанкроид следует дифференцировать от твердого шанкра, простого герпеса и других заболеваний.

ПРИНЦИПЫ ЛЕЧЕНИЯ ВЕНЕРИЧЕСКИХ БОЛЕЗНЕЙ

Лечение заболеваний, которые передаются половым путем, проводится после установления диагноза и подтвержденного лабораторными исследованиями: Арсенал медикаментозных средств довольно обширный, но в настоящее время основными являются противомикробные препараты: антибиотики и сульфаниламиды.

Для лечения сифилиса наиболее часто применяют препараты группы пенициллина, которые вводят внутримышечно или эн-долимфатически. Разовые, суточные и курсовые дозы подбираются врачом индивидуально в зависимости от стадии заболевания, возраста, веса больного, сопутствующих заболеваний. Продолжительность лечения от нескольких дней до 1-2 месяцев. В целях гарантии полного Выздоровления после окончания терапии за больными проводится длительное (до 5 лет)' клинико-лабораторное диспансерное наблюдение. Окончательный вывод об излеченности сифилиса делается специалистами только после этого срока: пациентам не запрещается тогда заводить семью и иметь детей.

Для каждого из специфических медикаментов имеются свои показания и противопоказания. Наиболее серьезными осложнениями при лечении антибиотиками является анафилактический шок. Из других осложнений необходимо иметь в виду - токсидермии, головокружение, обморочные состояния, тромбофлебиты, токсико-аллергические состояния. В подобных случаях назначают антигистаминные средства. В случае непереносимости пенициллина применяют эритромицин или препараты тетрациклинового ряда (тетрациклин, олитетрин, докси-циклин). Побочные явления от эритромицина встречаются редко (тошнота, рвота, понос, а при длительном употреблении - желтуха). Тетрациклин нельзя назначать беременным, а при лечении им в летнее время следует избегать длительного облучения солнечными лучами ввиду возможного проявления фотосенсибилизирующего действия.

Препараты висмута применяют при поздних стадиях сифилиса, их вводят одновременно с антибиотиками. Побочные явления встречаются редко, они ограничиваются обычно появлением т.н. висмутовой каймы -узкой полоски серого цвета по зубному краю десны, а также висмутовых клеток в моче -перерожденного почечного эпителия.

Йод, не действуя на бледных трепонем, является лишь вспомогательным средством, способствующим рассасыванию инфильтратов и назначается в перерывах между курсами лечения, а также при ночных болях в суставах, костях. 3-5 % раствор калия йодида принимают внутрь по 1 столовой ложке три раза в день после еды, лучше с молоком, содои или минеральной водой. В ряде случаев препараты йода вызывают побочные явления — поражения слизистых оболочек и кожи (конъюнктивит, насморк, отек языка, гортани, бронхит), желудочно-кишечные расстройства, а также токсидермии, чаще в виде угревой сыпи.

Хотя противосифилитическая лекарственная терапия обладает высоким эффектом, ее целесообразно сочетать со стимулирующими средствами. Это в первую очередь относится к поздним формам заболевания, к больным, имеющим сопутствующую патологию, включая алкоголизм, К методам неспецифической терапии относится: пироте-рапия, ультрафиолетовое облучение, инъекции биогенных стимуляторов (экстракты алоэ, плаценты, стекловидного тела, сплени-на), иммуномодуляторов (левамизол, диу-фицин, метилурацил, пирокеан и т.д.), витаминов, особенно С и группы В.

Наружную терапию в большинстве случаев применять не целесообразно, к ней прибегают лишь в отдельных случаях. Местное лечение сводится в основном к гигиеническому содержанию пораженных мест. При наличии у больного крупных язвенных, множественных шанкров со значительнйми инфильтратами назначают теплые ванночки, примочки с растворами бензил пенициллина в демиксиде, аппликации мазей «Ацемин», желтой ртутной, гепариновой. Для ускорения регресса мокнущих папул на половых частях и около заднего прохода рекомендуют присыпки из каломеля пополам с тальком, либо мази с антибиотиками. При наличии высыпаний в полости рта (папулезно-язвенная ангина) - полоскание растворами риванола, 2 % борной кислоты или гри-мицидина (1 мл на стакан воды). Лечение беременных и детей, а также реципиентов (людей, которым перелита кровь больного сифилисом) и лечение превентивное (с целью предупреждения заражения лиц, находившимся в половом или тесном бытовом контакте с больным сифилисом) имеют свои тонкотси.

Лечение больных гонореей и других заболеваний с преимущественным поражением мочеиспускательного тракта (хламидиоз, трихомониаз, уреоплазмоз) осуществляется врачами-венеролагами и гинекологами. Методы зависят от причины воспалительного процесса, его стадии, локализации, вида инфекции и переносимости лекарственных средств. Используют различные антибиотики (пенициллин, тетрациклин, эритроми-цин, цефалоспарины и т.д.), сульфанилами-ды (сульфадимизин, сульфаксин, бисептол и т д.) имидазольные препараты (трихопол, фазижин, тинидазол), противогрибковые средства.

После окончания лечения необходимо врачебное наблюдение до нескольких месяцев с периодическим лабораторным обследованием. Окончательное выздоровление устанавливается после проведения провокаций - средствами и веществами, обостряю-щици процесс. Срок лечения: если процесс острый - несколько дней, хронический - недели.

Профилактика. Самое верное средство против венерических болезней и в первую очередь СПИДа - супружеская верность. Ведь по-настоящему безопасными можно считать лишь, отношения с одним партнером - моногамность, понимаемую как верность одному спутнику всю жизнь. Однако в реальной жизни это представляет редкое исключение. И основную угрозу здоровью несут связи с малознакомыми партнерами.

Если вы заметили, что нижнее белье испачкано непонятно чем или у вас появились выделения из половых органов (иногда с зудом, болью или жжением), учащенное и болезненное мочеиспускание, боль при половом сношении, обратитесь к врачу.

Это нужно сделать и при появлении на теле, голове, слизистых оболочках пятен, узелков, язвочек, пузырьков и т.д., выпадении волос, изменении цвета кожи. Все это

признаки заболеваний, передаваемых половым путем. С течением времени они без лечения могут ослабевать. Однако кажущееся улучшение ни в коей мере не означает, что болезнь прошла, подходящее же время для эффективного лечения оказывается упущенным. Чтобы этого не случилось, нужно придерживаться следующего правила: при подозрении, что произошло заражение или после половой связи с незнакомым партнером, даже если нет никаких признаков заражения, следует немедленно обратиться к венерологу. Обычно исследование помогает обнаружить сифилис, венерические бородавки, герпес гениталий, гонорею прямой кишки и глотки, однако инфекцию, протекающую бессимптомно, диагностировать весьма трудно. Для этого могут потребоваться повторные анализы, иногда в стационаре. Все это, конечно, неприятно, однако кажется мелочью рядом с действительно неприятными последствиями, когда упущено время.

Итак, при появлении каких-либо подозрений 'необходимо, во-первых, обращаться к врачу (а не пытаться лечиться самостоятельно или у знакомых); во-вторых, обращаться к врачу, не откладывая (не ждать, пока все пройдет само собой); в-третьих, обращаться по возможности к врачу-специалисту (чтобы не терять много времени на уста? новление диагноза); в-четвертых, до выяснения характера болезни не принимать антибиотики (так как это затрудняет диагностику и способствует выработке устойчивости микроорганизмов, ухудшая возможность излечения).

А если никаких симптомов болезни еще нет, но произошло случайное половое сношение и не были приняты меры индивидуальной профилактики? Нужно ли обследоваться, в какие сроки и где лучше это сделать? Обязательно - либо в районном кожно-венерологическом диспансере, либо в пунктах анонимной службы. Однократного анализа недостаточно, так как скрытый период болезней, передаваемых половым путем, может составлять от 2-3 дней до нескольких месяцев. Первое обследование можно сделать при отсутствии каких-либо проявлений заболевания через 10-14 дней. В это время могут быть выявлены гонококки и трихомо-нады в мазках, а также получена информация об инфицировании сифилисом. Исследование следует повторить через 2 месяца после подозрительного контакта, когда становится положительной реакция Вассерма-на при заражении сифилисом. Если есть основания бояться заражения СПИДом, то исследование крови целесообразно проводить не ранее, чем через 3-6 месяцев после возможного инфицирования. Другие болезни, передаваемые половым путем (герпес, остроконечные кондиломы, заразительный моллюск и т л.) выявляются только при наличии симптомов заболевания.

«Людям нет нужды становиться монахами. Км надо только не делать глупостей», -пишет один шведский специалист. Например, не вступать в мимолетный сексуальный контакту незнакомым человеком, уезжая из дома, или не спать с тем, кто готов к этому уже после первой рюмки. Эти люди, будь то мужчина или женщина, как правило, поступают так не впервые.

Наиболее надежное средство защиты от всех болезней, передаваемых половым путем, - презерватив. Он снижает риск заражения в десятки раз, но, к сожалению, не дает стопроцентной гарантии при беспорядочной половой жизни. Например, при поцелуе может быть повреждена слизистая оболочка рта, и через это повреждение внедряются находящиеся в слюне больного возбудители СПИДа и других венерических болезней.

А если была случайная связь без презерватива?

Мужчина должен вымыть руки, помочиться, затем тщательно обмыть теплой водой с мылом половой член, мошонку, бедра и промежность, обсушить их полотенцем и протереть ватой, пропитанной дезинфицирующим раствором. В мочеиспускательный
канал нужно ввести 6-8 капель гибитана или цидипола (гибитан и цидипол выпускаются в специальных флакончиках с наконечниками), слегка массируя при этом наружное отверстие уретры. После этого надо постараться не мочиться в течение 2-3 часов. Нижнее белье рекомендуется сменить.

Женщина должна также вымыть руки, помочиться, обмыть теплой водой с мылом половые органы, бедра и промежность, обсушить их салфеткой или полотенцем и тщательно протереть тампоном, пропитанным раствором гибитана. Затем следует произвести спринцевание влагалища раствором гибитана, 150-200 мл (стакан). Обработка должна производиться не позднее, чем через 2 часа после полового сношения.

Если вы не в состоянии удержаться от рискованных приключений, постарайтесь, по крайней мере, уберечься от их пагубных последствий.


Глава 12.htm

Глава12. Нервные болезни.

Абсцесс мозга. Ограниченная полость в толще мозговой ткани, заполненная гноем. Для возникновения абсцессов необходимо, чтобы гноеродный микроб (стрептококк, стафилококк, кишечная палочка) попал в ткань мозга. Обычно внедряется тремя основными путями. Во-первых, при скрытых повреждениях черепа (травмах и операциях) инфекция может проникнуть в мозг непосредственно с волосами, частичками одежды, осколками костей.

Во-вторых, микроб может быть принесен с током криви или лимфы при наличии в организме какого-то гнойного воспалительного процесса (воспаление легких, рожистое воспаление на коже, фурункулез, ангина, больной зуб).

В-третьих, инфекция может попасть в мозг из придаточных пазух носа (гайморит, фронтит) или из полости внутреннего уха (отит) через тонкую костную перегородку, отделяющую их от полости черепа.

Особенность абсцесса мозга в том, что при определенных обстоятельствах (применение сильных антибиотиков) очаг инфекции может осум коваться, т.е. вокруг него образуется отгораживающий вал. За этим барьером инфекция может долгое время «дремать», никак себя не проявляя, но при снижении жизненных сил организма (простуда, стрессы, голод, старость), абсцесс может снова начать развиваться.

Симптомы и течение. Больные могут долгое время жаловаться на головные боли, тошноту, головокружение, повышение температуры, слабость в тех или иных частях тела: Могут отмечаться периоды сонливости или наоборот возбуждения. Позже появляются более грубые расстройства психики: галлюцинации, бред, дезориентирован-ность, прогрессирующее угнетение сознания. В наиболее острой стадии у больного развивается неудержимая «мозговая» рвота, параличи, сопор (выраженная сонливость) и, наконец, кома.

Распознавание. Поставить диагноз бывает сложно, поэтому следует знать, что заболевания уха-горла-носа, зубов, воспаления легких, травмы головы, фурункулы, могут стать «почвой» для абсцессов мозга. Головная боль, длящаяся более 12 часов - повод для серьезного беспокойства, а сопровождающаяся повышением температуры, психическими изменениями, угнетением сознания, - прямое показание для вызова скорой помощи.

Лечение хирургическое. Прогноз серьезный.

Арахноидит (от греческого «арахна» -паук). Воспаление паутинной оболочки мозга - тонкой сети сосудов и соединительнотканных образований, которые покрывают мозг снаружи. Инфекция проникает в паутинное пространство теми же путями, что и при абсцессе мозга, но возможно и асептическое воспаление (не связанное с микробным поражением, например, при закрытой травме мозга). Мозг, в норме, «плавает в озерах ликвора» (спинномозговой жидкости). При возникновении воспаления циркуляция ликвора нарушается, затрудняется его отток от головы к спинному мозгу, воспалению подвергаются черепные нервы. Различают три основные формы арахноидитов: оптохиазмальный, или арахноидит передней черепной ямки (следствие воспаления в придаточных пазухах носа), арахноидит задней черепной ямки (чаще всего следствие заболевания среднего уха) и базальный арахноидит (воспаление на основании мозга). Арахноидит любой локализации имеет ряд общих признаков: 1) возникает через 10-12 дней после инфекционного заболевания; 2) основным проявлением являются головные боли, с чувством распирания или давления на глаза; 3) нарушение сна; 4) снижение работоспособности; 5) ухудшение зрения. Чаще арахноидитом заболевают женщины. Особенность арахноидита в том, что его трудно диагностировать, даже при использовании самых современных методов исследования. Широкая распространенность его среди населения объясняет большое количество больных ипохондрией и астеноневро-

тическими расстройствами. Лечение амбулаторное» проводятся курсы психотерапии, витаминотерапии, применяют рассасывающие и сосудорасширяющие средства. Прогноз для жизни и работы благоприятный. Для выздоровления - сомнительный.

Атаксия (от греч. беспорядок). Нарушение координации движений при поражении лобных долей головного мозна, мозжечка, путей глубокой чувствительности в спинном и головном мозге. Проявляется нарушением равновесия при стоянии (статическая атаксия) или расстройством координации движений (динамическая атаксия).

. Симптомы и течение. В движении участвуют многие части нервной системы. Человек должен чувствовать свои конечности, видеть их и окружающие предметы, находиться в равновесии, все эти ощущения должны быть увязаны воедино - скоординированы. При заболевании больные не могут стоять с закрытыми глазами, не могут есть из-за сильной дрожи в руках, часто плохо говорят - у них скандированная речь (см. Заикание). Атаксия может проявляться значительным ухудшением почерка, что характерно для поражения мозга при ревматизме. Не могут выполнять точных движений: вдеть нитку в иголку при нормальном зрении, взять спичку из коробки.

Распознавание. При подозрении на атаксию попросите больного постоять с вытянутыми вперед руками и закрытыми глазами, ноги при этом должны быть сомкнуты, затем коснуться пальцем кончика носа или, лежа на спинке, дотронуться пяткой колена противоположной ноги. Если человек не может выполнить этих заданий, то необходимо обратиться к врачу.

Лечение. Атаксия всегда симптом грозного заболевания, лечение - только под наблюдением врача.

Атеросклероз сосудов головного мозга. Атеросклероз - заболевание всего организма, при котором поражаются все сосуды; в стенках их откладывается жироподо'бное вещество холестерин и они теряют свою эластич-

ность. При значительном количестве отложенного холестерина (бляшка), уменьшается просвет сосуда, что также ухудшает кровообращение. Сосудистое заболевание мозга проявляется чаще всего во второй половине жизни, после 50 лет.

Симптомы и течение. Различают три стадии. Первая стадия заболевания проявляется нарушением памяти, внимания, головными болями, общей слабостью, но все эти явления временные - после отдыха и смены обстановки проходят, на профессиональных качествах не отражаются. Во второй стадии головные боли носят затяжной характер, часто сопровождаются головокружениями, появляется слабость, раздражительность, память страдает все больше, причем давнее помнится с большей отчетливостью, а недавние события забываются. Выполнять привычные по работе обязанности становится сложней, при чтении больной не улавливает смысла, допускает ошибки, часто возвращается к уже прочитанному, пытается напрягать волю и от этого еще хуже понимает текст. Хорошая иллюстрация нарастающей забывчивости - поиск очков у себя на лбу. В третьей стадии память ухудшается еще больше, больные подолгу не могут вспомнить главные даты своей жизни или истории, профессионально полностью не пригодны. Проявления сосудистого склероза достигают своей вершины в виде инсультов, инфарктов, слабоумия.

Распознавание. Первыми проявлениями болезни является головная боль, утомляемость, расстройства памяти.

Лечение. При установлении диагноза лечение должно быть комплексным и желательно под наблюдением одного и того же невропатолога. Необходимо сохранение активного образа жизни: утренняя гимнастика, бассейн и большой теннис круглый год, лыжи, пешие и велосипедные прогулки, обязательно 35-40 минут гулять вечером перед сном. Диета должна быть бедна углеводами и богата животными белками и растительными жирами (растительное масло, вареное мясо, дичь, океанская рыба).

Из лекарственных средств предпочтительны профилактический прием препаратов никотиновой кислоты, аспирина в малых дозах, липостабила, липоцеребрина. Из физиопроцедур - электросон, ванны с углекислым газом. Все это проводят под строгим контролем и только по назначению врача.

Афазия. Утрата речевых способностей как средства выражения мысли. Эти нарушения отличны от шепелявости, заикания, акцента и т.п.

Симптомы и течение. Различают два основных расстройства - сенсорную (нарушение понимания речи) и моторную (нарушение устной речи, выговаривания слов). При сенсорной афазии больной не понимает обращенных к нему слов, не понимает и не выполняет просьб, простых инструкций (открыть глаза, поднять руку) или делает все наоборот. При моторной афазии больной все понимает, но сказать ничего не может, или у него получается «словесная окрошка».

Распознавание. Афатические расстройства возникают при нарушении мозгового кровообращения (инсульте), опухолях, абсцессах, травмах головного мозга (см.). Поставить диагноз может только врач, но заподозрить нарушения речи может каждый, отметив при общении необычное поведение или речь.

Лечение. При остро или медленно, прогрессивно нарастающих в течение суток афатических расстройствах больной должен быть в обязательном порядке госпитализирован. Прогноз зависит от стадии и характера заболевания.

Бессонница. Нарушение сна, при котором наблюдается трудность засыпания, короткий период собственно сна или отсутствие после него ощущения отдыха.

Симптомы и течение. Очень часто больным кажется, что они не спят вообще. Большинство из них отмечают, что в течение дня их постоянно клонит ко сну, а ночью заснутьне могут, или, задремав, тут же просыпаются, нередко видят одни и те же сны.Нарушение сна - симптомы многих заболеваний. В головном мозге человека имеется очень древнее образование таламус, это природная ЭВМ, которая собирает всю информацию о состоянии организма: уровне сахара в крови, количестве солей, температуре тела, наличии воспаления в каком-то месте организма и т.п. Туда же поступает информация и о внешних условиях: температуре, ветре, дне или ночи. Таламус обеспечивает взаимодействие организма и окружающей среды, в нем находятся отделы, обеспечивающие очередность сна и бодрствования. Инфекционные болезни, длительные болевые ощущения (больной зуб, воспаление желчного пузыря, гайморит, насморк, радикулит), стрессовые ситуации в семье или на работе - все эти причины могут приводить к нарушению сна. Отсутствие полноценного сна влечет дальнейшее ухудшение самочувствия, снижение сопротивляемости организма, а значит и появление новых заболеваний.

Распознать бессонницу легко по жалобам на отсутствие сна и внешнему виду больного: отеки под глазами, красные глаза, сухие губы, вялость, подавленность.

Лечение.Чтобы правильно лечить бессонницу, необходимо точно установить ее причину. Бели она вызвана переживаниями, что встречается наиболее часто, то поговорите с больным, выясните, что его мучает, постарайтесь убедить, что все жизненные ситуации можно разрешить, было бы здоровье и терпенье, и что всегда «утро вечера мудренее». Хорошо успокаивает теплая ванна с хвойным экстрактом, легкий массаж шей и спины, расчесывание головы мягкой массажной щеткой. Можно выпить настой мяты или пустырника, фенозепам или таэепам. Желательно включить в лсомнате маленький светильник (в полной темноте с бессонницей не засыпают!). Совет - почитать А.С. Пушкина нараспев, 10-15 минут. Слова его стихов знакомы с детства (когда так сладко спалось), а ритмичность стихосложения совпадает с ествественными ритмами сердца и мозга, что благотворно действует на перевозбужденное сознание. Затем, не выключая света, предложите попробовать заснуть. Если больной засыпает, то 2-3 дня придерживайтесь этой методики, на 4-й день исключите из лечения таблетки. Необходимо строго соблюдать режим, не давать больному много спать (не более 8 часов взрослым и 10 детям), вечером заставлять гулять перед сном не менее часа. Ужин должен быть легким: исключите из него сырые овощи и фрукты, черный хлеб, т.к. от них урчит в животе, что также мешает заснуть. Если бессонница появилась после высокой температуры или тяжелой болезни, то это признаки истощения нервной системы - такому больному необходимо днем питание, богатое витаминами, обязателен послеобеденный сон (1-2часа) и на ночь - успокаивающие по рецепту врача.

Боковой амиотрофнческий склероз (БАС). Одно из тяжелейших неврологических заболеваний, относится к медленно прогрессирующим заболеваниям, неизбежно ведущим к смерти больного. Движение человека осуществляется мышцами, которыми управляет нервная система: в. двигательной коре головного мозга рождается импульс, по спинному мозгу он доходит до двигательных клеток спинного мозга, которые подхватывают эту электрическую эстафету и передают мышцам. Когда БАС поражает спинномозговые нейроны, двигательные клетки в боковых частях спинного мозга погибают и уже не могут передать импульс от нейронов мозга к мышцам. В результате те или иные участки конечностей остаются неподвижными. Наибольшее количество спинномозговых двигательных клеток находится в шейном (управление руками) и поясничном (управление ногами) утолщениях. Чаще болезнь поражает шейный уровень.

Симптомы и течение. Болезнь развивается медленно, исподволь, проявляется слабостью в кистях рук, которая постепенно распространяется на все руки. Затем присоединяются атрофические расстройства - мышцы худеют, кисти рук приобретают вид «когтистых лап». Для ног характерен высокий тонус: мышцы ног сильно напряжены (даже во сне), что не позволяет больным ходить. Процесс дегенерации (гибели) нервных клеток поднимается выше - к головному мозгу и при поражении жизненно важных центров дыхания или сердцебиения больные погибают.

Распознавание. В начальных стадиях очень сложно - требуются специальные исследования ЭМГ (электромиография), но именно ранняя диагностика может эффективно помочь больному и продлить его работоспособность и жизнь. При ощущении нарастающей слабости в руках, их быстрой утомляемости во время работы, слабости в ногах после ходьбы необходимо обратиться к невропатологу.

Лечение комплексное: противовирусные препараты, средства, улучшающие микроциркуляцию и передачу электрических сигналов с нерва на мышцу, массаж, физиопроцедуры.

Прогноз зависит от формы заболевания и стадии к началу лечения, но, в целом, чаще неблагоприятный.Бульбарный и псевдобульбарный параличи. Эти заболевания являются чаще всего следствием сосудистого поражения мозга при атеросклерозе. Головной мозг делится на три крупные части: полушария большого мозга, мозжечок и ствол мозга (часть мозга, соединяющая головной и спинной мозг). Ствол мозга состоит из скопления клеток (ядер), через которые большой мозг управляет мышцами лица и глаз, получает информацию от рецепторов и органов чувств (слуха, вкуса, равновесия, зрения). Часть ствола, в которой находятся нервы, управляющие глотанием, голосовыми связками, мышцами шеи, запрокидывающими голову, называется бульбарной. Управление ядрами в каждой половине ствола мозга осуществляется из двух полушарий одновременно, поэтому при инсульте в одном из них глотание и голос у больного не расстраиваются - здоровое полушарие успешно заменяет функции больного. При поражении клеток в стволе мозга функции нарушаются, так как клеткам большого мозга некому передать команды. Такой паралич называется бульбарным. Однако, иногда болезнь поражает оба полушария большого мозга (два инсульта, атрофия мозга в старческом возрасте, и т.п.), и тогда, при сохранности двигательных клеток в стволе, у больного развиваются нарушения, похожие на бульбарный паралич, или псевдобульбарный паралич.

Сшиптомы и течение. У больных бульбарным параличом расстроено глотание, гнусавая речь, осиплость голоса. У больных с псевдобульбарным параличом жалобы аналогичные, но они всегда сочетаются с расстройствами типа «насильственного» плача или смеха: человек очень легко плачет (смеется) и никак не может остановиться. При псевдобульбарных параличах всегда выражены интеллектуальные расстройства.

Распознавание. При остро возникающих расстройствах глотания (поперхиваниях) изменении голоса, гнусавости голоса необходимо срочно вызвать скорую помощь. Если подобные расстройства возникают у пожилых людей и развиваются медленно, то это не требует экстренной помощи, но под маской заболевания может протекать и опухоль мозга, поэтому показать неврологу не помешает.

Лечение такое же, как при церебральном атеросклерозе или инсульте (см.).

Прогноз при псевдобульбарном параличе серьезный, при бул ьбарном зависит от тяжести и причины развития паралича.

Вегетативно-сосудистая дисфункция (ВСД) - избирательное нарушение функции внутренних органов.

Силттомы и течение. Вегетативно-сосудистые нарушения бывают в разных органах и системах. Различают сердечно-сосудистые (сердцебиение, повышение или снижение артериального давления, бледность, потливость), пищеварительные (отсутствие

аппетита, отрыжка воздухом, трудности при глотании, тошнота, икота) или дыхательные (одышка, стеснение в груди). Любые из вышеперечисленных расстройств имеют общую основу: ВСД удел людей со слабой, неуравновешенной нервной системой. Любое проявление ВСД - это срыв взаимодействия между сосудистой и вегетативной системами, где огромную роль играют структуры, ответственные за регуляцию эмоций. Проявления ВСД очень многообразны, они могут быть похожи на все заболевания сразу. Поведение больных часто бывает назойливым, множество предъявляемых ими несуразных жалоб может привести врача в недоумение. Иногда же при установленном диагнозе ВСД остается не распознанным действительно имеющееся заболевание. Поэтому диагноз ВСД является диагнозом исключения и выставляется только после того, как будут проведены ЭКГ, исследование полей зрения, ЭЭГ, осмотры окулиста, эндокринолога, психотерапевта, сделаны клинические анализы мочи и крови.

Лечение ВСД дело сложное и многотрудное. Прежде всего необходимо наладить сон и режим (см. Бессонница). Горячие ножные ванны вечером, утренняя гимнастика (не до усталости!). Контрастный душ каждое утро, плавание в бассейне не менее 2-х раз в неделю. Медикаментозные препараты необходимо согласовать с лечащим врачом, можно утром и днем принимать настой полыни и китайского лимонника, а вечером микстуру Равкина в сборе № l.Bce настои по 2 чайные ложки. Прогноз благоприятный, однако, если ВСД не лечить, постепенно дисфункция может трансформироваться в гипертоническую или гипотоническую болезнь, лечение которых более трудная задача. Следует учитывать, что иногда заболевание сопровождается обмороками и при падении возможны травмы.

Головная боль. Признак многих заболеваний. Сам мозг человека не имеет болевых рецепторов - природных устройств, которые сигнализируют о боли. Во время операции

на мозге можно трогать и даже резать ткань мозга, и человек не почувствует боли. Что же тогда болит, когда болит голова?

Чтобы ответить на этот вопрос уясним, что между мозгом и костями черепа находится твердая мозговая оболочка, очень чувствительная, так как буквально усыпана болевыми рецепторами.

Кроме того, покрывающий кости черепа скальп состоит из мышци сухожилий, также очень богато иИнервированных, то есть снабженных болевыми рецепторами.

Таким образом, причиной головной боли могут быть различные процессы, воздей-ствющие на твердую мозговую оболочку, мышцы и сухожилия скальпа, нервные стрессы. В момент какого-то сильного неприятного или даже приятного переживания возникает перенапряжение мышц скальпа, которое остается надолго и часто ощущается в виде шлема (шапочки) на голове. Боли типа «шлема» бывают и при длительных стрессах, чаще у женщин (пьянство мужа, неудачи в семье или на работе и т.п.).

Боли, обусловленные раздражением твердой мозговой оболочки, могут быть вызваны многими заболеваниями: опухолью головного мозга, менингитом, абсцессом мозга, острым нарушением мозгового кровообращения, травмой головного мозга. Кроме того, боль - симптом интоксикации, т.е. попадания в организм яда (токсина) или выработки его в организме микробами: при гриппе, воспалении легких, злоупотреблении спиртными напитками и их суррагата-ми, других отравлениях.

Головные боли могут быть спровоцированы болезненным процессом в лицевой части головы, чаще всего в придаточных пазухах носа: гайморит (воспаление пазух верхней челюсти), фронтит (воспаление лобных пазух), воспалением миндалин или гланд, заложенностью носа при насморке.

Часто боли связаны с патологией зубов или десен: плохо установленная пломба, воспаление пульпы зуба, пролежни от съемного протеза, стоматит (язвочки на слизистой

оболочке рта), высыпания герпеса («лихорадки»).

Особое место занимает головная боль отраженного характера, то есть когда причина ее кроется вне мозговой и лицевой части. Это головные боли при шейном остеохондрозе. Они отмечаются у 95 % городских жителей после 40 лет независимо от пола и возраста. Больные жалуются на боль в шее и (или) затылке, которая поднимается по поверхности головы кверху и кпереди, иногда она стреляющего характера, отдающая в руку и в глаз. Такие боли чаще всего преобладают в одной половине головы и усиливаются при повороте головы в сторону. На высоте болей возможны головокружение, тошнота, и даже потеря сознания. Вызывает эти боли шейный остеохондроз, т.е. структурные изменения в межпозвонковых дисках и самих позвонках, которые приводят к раздражению нервных корешков, выходящих из спинного мозга и иннервирующих руки, шею, волосистую часть головы.

Головная боль в виде приступов, чаще в определенной половине головы, может быть проявлением мигрени (см.).

При гипертонической болезни головная боль чаще всего локализуется в затылке и носит ломящий характер. Головная боль может быть и при пониженном давлении.

Распознавание. При возникновении головной боли необходимо:

1. Измерить артериальное давление (всегда можно в процедурном кабинете поликлиники), температуру и при их наличии обратиться к врачу для уточнения диагноза.

2. Если температура и давление нормальные, то нужно прощупать пальцами голову, особенно за ушами, на границе головы и шеи, область носогубной складки, брови, а также надплечия и ключицы. При головной боли, причина которой остеохондроз, в этих местах будет отмечаться болезненность.

Лечение. Учитывая то обстоятельство, что причины головной боли могут быть самыми разнообразными и, в том числе, что она может быть проявлением очень опасного заболевания, при впервые возникшей головной боли или длящейся более 12 часов необходима срочная консультация врача. Если вместе с головной болью появилась сонливость, тошнота, рвота, нарастает лихорадка, то необходимо вызвать скорую помощь.

Бели головная боль нарастает постепенно и сопровождается заложенностью носа, першением в горле и другими признаками простуды, можно выпить аспирин (тщательно разжевать и запить большим количеством воды), хорошо помогает и крепкий горячий чай с малиновым вареньем, медом.

Если головная боль возникла на фоне стресса, принять одновременно болеутоляющее, снотворное и успокаивающее.

При головной боли от шейного остеохондроза необходимо наложить на шею горчичник, выпить крепкого чая с молоком и медом, принять анальгетики, успокаивающие, провести самомассаж шеи и головы (см. Остеохондроз).

При головной боли, обусловленной колебаниями давления, необходимо при повышенном принять гипотензивные (снижающие давление препараты), а при пониженном давлении - выпить крепкий чай, кофе, съесть соленый огурец или помидор, кусочек черного хлеба с солью. Прогноз зависит от природы головной боли.

Головокружение. Состояние, при котором человеку кажется, что окружающие его предметы или (и) собственное тело движутся или вращаются в определенную сторону (системное головокружение). Но часто человек не может точно сказать, в каком направлении он и все окружающее движутся (несистемное головокружение). Бывает, что человек отмечает только свою нестабильность и нестабильность (пошатывание, дрожание) пространства вокруг себя, ощущение запро-кидывания головы, движения ног и туловища в одну сторону (чаще кверху), а головы в другую (чаще книзу в положении лежа на спине), чувство падения в бездну. Возникает головокружение при несогласованности в работе .органов зрения и центральной нервной системы, отвечающей за чувство положения тела в пространстве (кинестетическое) и чувство равновесия (вестибулярное).

Симптомы и течение.Причин головокружения множество. Может возникать и у абсолютно здоровых людей, например, при взгляде вниз с большой высоты или при рассматривании облаков, если стоять у высотного дома, - тогда появляется ощущение, что не облака движутся, а здание наклоняется. Головокружение возникает, если долго кружиться вокруг своей оси, а затем остановиться.

Головокружение как проявление болезни может быть обусловлено заболеванием внутреннего уха, когда воспалительным или опухолевым процессом поражается вестибулярный (равновесный) аппарат. Такие больные обычно долго страдают от воспаления внутреннего уха (отит), сначала у них снижается слух, а затем появляется головокружение. При опухолевом поражении приступы возникают на фоне снижения слуха, звоне в ухе, и постепенно учащаются и усиливаются приступы головокружения.

Очень часты головокружения при резком повороте головы в сторону, при вставании утром с постели, запрокидывавши головы кзади (во время оклейки обоев, развешивании белья, снятии книги с верхней полки), при длительном наклоне головы в сторону или кпереди (прополка, ремонт автомобиля, долгий сон в электричке или автобусе), иногда при ходьбе «швыряет в сторону». Такие головокружения обусловлены спазмом или пережатием позвоночной артерии, которая кровоснабжает отделы мозга, ответственные за равновесие.

Головокружение может возникать при высоком или пониженном давлении; отравлении, при потере жидкости (рвота, понос) или кровопотере (кровотечение). Сопровождается головокружением и анемия (недостаток в крови эритроцитов - красных кровяных телец), высокая температура.

Распознавание головокружения несложно, основано на жалобах больного, характерных симптомах (пьяная походка, попытки больного схватиться за окружающие предметы, невозможность стоять или сидеть, частые ритмичные подергивания глаз (при взгляде в сторону или вверх).

Лечение и первая помощь. При головокружении больного уложить на спину так, чтобы голова, шея и плечи его лежали на подушке, потому что в таком положении исключается перегиб позвоночных артерий. Следует избегать поворотов головы в сторону, нужно открыть окна, проветрить помещение, положить на лоб холодную повязку, можно чуть смочить ее уксусом. Измерив давление и температуру, принять меры к их нормализации, при частоте сердца более 100 ударов в минуту или появившемся неритмичном сердцебиении, а также, если к головокружению присоединилась тошнота и многократная (более 3-х раз) рвота, необходимо вызвать скорую помощь. Прогноз зависит от природы головокружения.

Детский церебральный паралич (ДЦП). Группа заболеваний, названная так потому, что независимо от причины заболевания, обнаруживается вскоре после рождения и в исходе своем имеет обездвиженность (или паралич) каких-то конечностей или (и) мышц лица. Причиной ДЦП может быть: а) родовая травма при извлечении плода акушерскими щипцами; б) закупорка артерии головного мозга и развившийся ишемический инсульт; и) субарахноидальное кровоизлияние (см. Инсульт). Может быть следствием перенесенной тяжелой инфекции с гнойным поражением головного мозга. Таким образом, любое поражение головного мозга, произошедшее в детстве и оставившее после себя параличи, может считаться ДЦП.

Распознавание в остром периоде проводит обычно врач в родильном доме или детской больнице. Взрослые люди, перенесшие ДЦП, обычно своеобразно ходят, часто такие больные слабоумны.

Лечение. Проводят курсы рассасывающей терапии (направленной на рассасывание спаек в головном мозге), курсы сосудис-

той терапии для улучшения Мозгового кровообращения, лечебной физкультуры и массажа, игло - и физиотерапевтического лечения. Прогноз обычно неблагоприятный, но зависит от выраженности паралича и своевременности и полноты лечения.

Заикание. Логоневроз - заболевание, при котором нет болезненных изменений со стороны артикуляционного (речепроизво-дящего) аппарата (гортани, голосовых связок, легких", губ, зубов, языка), нет повреждения части головного мозга, управляющей актом речи, однако, система управления речью работает несогласованно с артикуляционным аппаратом. Человек не может точно соблюсти последовательность произнесения тех или иных звуков, пытается поправиться, запинается, начинает снова произносить слова и фразы - так возникает речь, известная нам как речь человека, страдающего заиканием.

Симптомы и течение. Чаще всего заикание возникает в молодом возрасте, когда еще не так отточены речевые автоматизмы. Способствуют развитию заикания стресс-реакции (испуг, смерть близкого, любимого животного, развод родителей, скандалы в семье и т.п.), поэтому причины заикания - всегда в детстве. На заикание может быть похоже такое нарушение речи как скандированная речь, при которой больной говорит то быстро, то медленно, то громко, то тихо - такой выговор характерен для заболевания мозжечка и иначе называется речевой атаксией. Истинное заикание усиливается при волнении, ослабевает в спокойной обстановке, заикающиеся люди хорошо поют.

Лечение. Поскольку заболевание носит, в основном, функциональный характер, т.е. не связано с истинным поражением аппарата речи, то лечением заикания занимаются логопеды и психотерапевты. Прогноз благоприятный.

Икота. Судорожные сокращения мышц диафрагмы - мышечной мембраны, разделяющей грудную и брюшную полости.

Симптомы и течение. Чаще всего икота возникает в ответ на какое-то раздражение желудка, тогда сигнал по блуждающему нерву - вагусу идет в мозг, а от него по диафраг-мальному нерву - френикусу направляется к диафрагме, вызывая ее сокращение - икоту. Икота возникает, если человек долго не ел, вслед за так называемым «сосанием под ложечкой», либо если ел быстро и плохо прожевал пищу, при употреблении большого количества жидкости, особенно холодной воды. Функциональная, или нервическая', икота может быть следствием нервного потрясения, особенно у людей со слабой нервной системой, вспыльчивых или обидчивых, такая икота исчезает после успокоения. Длительно не прекращающаяся икота, сопровождающаяся болями в животе, тошнотой, слюнотечением требует дообследования (гастроскопии), так как может быть проявлением язвенной болезни или опухоли желудка, или заболевания печени, желчного пузыря, или поджелудочной железы.

Распознавание. Икота распознается легко, часто сопровождается вскрикиванием или отрыжкой воздухом, который заглатывается во время икоты, может закончиться рвотой, так как возможно перераздражение слизистой желудка или его стойкий спазм.

Первая помощь и лечение. От функциональной икоты, возникшей при погрешности в диете избавляются способом «задержки воздуха»: глубоко вдыхают и задерживают выдох на сколько возможно, при этом раздражение нервных окончаний в желудке ослабевает и усиливается в легких и бронхах, отвлекая внимание. Постепенно процессы торможения в головном мозге начинают превалировать над возбуждением и икота исчезает. Помогает теплое питье, грелка на живот кратковременно или, наоборот, холод. При затяжном приступе икоты показано обратиться к врачу или вызвать скорую помощь, если к икоте присоединилась рвота, особенно со следами крови в рвотных массах.

Инсульт - см. Острое нарушение мозгового кровообращения.

Кома. В переводе с греческого - сон, но сон, при котором челевека невозможно разбудить (настолько глубоко утрачено сознание) и он никак не реагирует на внешние раздражители (звуки, свет, холод, тепло, боль и т.п.).

Симптомы и течение. Развитие коматозного состояния - всегда грозный признак, и, если упустить время, то изменения в организме больного могут стать необратимыми и привести к смерти. Какие же заболевания могут привести к коме?

Апоплектическая кома - как следствие острого нарушения мозгового кровообращения встречается наиболее часто. Развивается довольно быстро или молниеносно при разрыве сосуда и кровоизлияний в мозг или в мозговые оболочки (геморрагический инсульт). При закупорке мозгового сосуда сознание утрачивается медленнее, если только закупорка происходит медленно, при закупорке оторвавшимся эмболом (тромбоэмболия), что является причиной инсульта при заболевании сердца (мерцательная аритмия, ревматизм), сознание утрачивается быстро, но ненадолго.

Распознавание. Одновременно с нарушением сознания нарушается речь, исчезают движения в конечностях, теряется чувствительность (больные не ощущают боли в обездвиженных конечностях). Чаще всего это люди пожилого возраста, как правило с гипертонической болезнью, заболеваниями сердца и сосудов. Кома может возникнуть вслед за эпилептическим припадком, т.н. послеприпадочный сон. Обычно больные и их родственники знают об особенностях больного, но даже если это состояние обычно для больного, необходимо контролировать его пульс, давление, температуру. Если больной не просыпается дольше обычного, нужно попытаться его разбудить и если не удается, необходимо вызвать скорую помощь, т.к. во время припадка мог произойти инфаркт миокарда или инсульт.

Гшюксичсская кома может развиться вследствие сердечного или кардиогенного

шока при инфаркте миокарда, когда сердце настолько слабо качает кровь или вообще ее не качает, что мозг впадает в гипоксическое состояние, обусловленное недостатком кислорода и питательных веществ. Это состояние возникает очень быстро, так как клетки мозга не имеют запаса кислорода и питательных веществ и гибель их, без кислорода, наступает через 5 минут.

Распознавание. При коме, связанной с инфарктом миокарда, часто не удается измерить давление и прощупать пульс. Состояние, похожее на кому при инфаркте миокарда, возникает и при тромбоэмболии легочной артерии. При этом заболевании сгусток крови (тромб), оторвавшись в венах ног или в правых отделах сердца, закупоривает легочную артерию, по которой кровь из сердца попадает в легкие, и вслед за этим возникает шок и остановка сердца. Больные в такой коме имеют очень характерный вид: голова, шея и руки у них становятся иссиня черными и смерть наступает в течение нескольких секунд, реже минут.

Любое заболевание внутренних органов может привести в своей конечной стадии к коме.

Почечная кома возникает при длительном заболевании почек (почечнокаменная болезнь, пиелонефрит, гломерулонефрит), сопровождающемся хронической почечной недостаточностью (ХПН), когда мозг отравляется продуктами распада белка (мочевина, мочевая кислота и др.).

Распознавание. Кома развивается постепенно, сначала появляются слабость, кровоточивость десен, шум в голове и ушах, выраженная бледность (анемия). В какой-то момент времени больной начинает бредить, а затем и вовсе теряет сознание. Изо рта появляется запах мочи или аммиака, кожа покрыта белым налетом (кристаллами соли). От кистей рук также может пахнуть мочой.

Печеночная кома. При длительном заболевании печени или при отравлении ядами, токсичными для печени (дихлорэтан, дихлофос, алкоголь), может развиться пече-

ночная кома. Кожа чаще всего желтоватая, особенно заметна желтушность по белкам глаз. Появляются изменения психики - бред, сонливость днем, бессонница ночью, невысокая температура 37,2-37 °С. Затем сознание утрачивается. Заболевание развивается постепенно. Запах изо рта - печеночный, сладковатый.

Диабетическая кома. Может развиться либо от недостатка сахара в крови (гипогли-кемическая кома) или же от избытка сахара в крови (гипергликемическая кома).

При гипогликемии кома развивается остро, больной чувствует озноб, голод, дрожь в теле, теряет сознание, изредка при этом бывают недолгие судороги. При утрате сознания отмечается обильная потливость: больной мокрый, «хоть выжимай», пот холодный.

Гипергликемическая кома развивается постепенно, в течение суток и более, сопровождается сухостью во рту, больной много пьет, если в этот момент взять кровь на анализ сахара; то показатели повышены (в норме 3,3-5,5 ммоль/литр) в 2^-3 раза. Гипергликемическая кома развивается обычно у больных с сахарным диабетом. Отличительной особенностью комы является то, что кроме полной утраты сознания, кожа сухая, теплая на ощупь, изо рта запах яблок или ацетона.

Геморрагическая кома. Кома при кро-вопотере развивается также постепенно, при этом у больного, как правило, очень частый пульс, крайне низкое давление. Если крово-потеря постепенная (часто при внутреннем кровотечении), то сознание остается долго неизмененным, но когда кровопотеря становится критической, сознание утрачивается и это очень опасный признак, так как последствия недостатка кислорода в мозге и тканях организма могут стать необратимыми.

Первая помощь. Так как лечение коматозных состояний возможно только в стационаре, необходимо вызвать скорую помощь, а до ее приезда можно попробовать помочь больному. Дать выпить чашку теплого чая и

добавить 3-4 чайные ложки сахара. Если это гипогликемическая кома, то больному станет лучше, а если кома любой другой природы, то сладкий чай не повредит. Важным является то обстоятельство, что собственно от комы больной может и не погибнуть, но во время комы могут развиться ее осложнения: рвота и ее вдыхание (аспирация рвотных масс) в бронхи и легкие. Поэтому при первой помощи необходимо уложить больного на бок или повернуть голову на бок, если рвота уже была - очистить полость рта от рвотных масс, обязательно удалить съемные зубные протезы. При судорогах удерживать больного, следить чтобы он не упал и не нанес себе травм. Очень важно чтобы была осмотрена голова и тело больного и при вызове врача сообщить о повреждениях, тогда к вам будет направлена специальная, а нелинейная бригада. Для того, чтобы прибывший врач мог быстрее разобраться с природой комы, необходимо показать ему все имеющиеся медицинские документы. Прогноз зависит от природы комы.

Менингиты. Воспалительные заболевания мозговых оболочек. Различают несколько видов менингитов: вирусный, гнойный, токсический. Вирусное поражение мозговых оболочек возможно при кори, гриппе, свинке и других инфекционных вирусных заболеваниях. Гнойный менингит бывает первичный, тогда оболочки поражаются специфическим микробом -менингококком, или вторичным, тогда инфекция попадает в мозговые оболочки из очагов инфекции в самом организме или при травме черепа (см. Абсцесс мозга). Воспаление может развиться также при поражении оболочек токсическими веществами (ацетон, дихлорэтан и другие промышленные яды). Наиболее часто встречаются менингококковый и вторичные гнойные менингиты, на третьем месте гриппозный менингит.

Симптомы и течение. Ведущим признаком является головная боль, отмечаемая во всей голове. Она усиливается вместе с ростом температуры: больной хочет спать, но

не может, периодическая головная боль становится нестерпимой вплоть до (особенно у детей) «мозгового крика», после которого может наступить стойкая утрата сознания. Часто развивается рвота, которая в первые несколько минут приносит облегчение, а потом уже многократно повторяется и не приносит облегчения. Голова бол ьного в это время не может быть приведена кпереди так, чтобы подбородок касался груди. Часто голова запрокидывается кзади, руки и ноги подтянуты к животу (поза бегущей легавой собаки). Если ребенка поднять под мышки в воздух, то ноги и руки его прижмутся к телу. При попытке поднять ногу кверху, ощущается сильное сопротивление мышц, при этом больные стонут. Температура всегда повышена.

Лечение. При подозрении на менингит больного необходимо госпитализировать. В отделении обычно предлагают провести спинномозговую пункцию для точной постановки диагноза. Родственники и сам больной, если еще в сознании, иногда отказываются от люмбальной пункции, чем очень затрудняют диагностику и лечение. Люмбаль-ная пункция, при которой производят прокол кожи и попадают в околомозговое пространство, абсолютно исключает повреждение спинного мозга и на исследование берут не спинной мозг, а жидкость, которая у человека вырабатывается до 3-х литров в сутки. Такая пункция называется лечебно-диагностической: позволяетточно установить характер менингита и после удаления 5-6 миллилитров жидкости больной чувствует улучшение (уменьшение головной боли и тошноты, так как снижается внутричерепное давление). В зависимости от природы менингита проводится комплексное лечение с применением антибиотиков, гормонов и других средств. Прогноз всегда серьезный.

Миастения. Заболевание нервов и мышц, для которого характерна мышечная слабость. Она развивается при затрудненной передаче сигнала «о движении» от нервов к

мышцам из-за нарушения обмена ацетилхо-лина.

Симптомы и течение. В человеческом организме, который представляет собой сложную электрохимическую машину, движение осуществляется при помощи мышц: в конечностях работают поперечно-полосатые мышцы (скелетная мускулатура), во внутренних органах и сосудах - гладкая мускулатура. Сигнал для первых подается через двигательные нервы, в месте присоединения нерва к мышце (концевая пластинка) электрический импульс передается при помощи химического вещества - ацетилхолина, который переходит из нерва в щель между нервом и мышцей (сииаптическая щель), его появление в щели вызывает электрический разряд и сокращение (работу) мышцы. Далее ацетилхолин расщепляется специальным ферментом (холинестеразой) на две части, они обратно всасываются в нерв, там соединяются и могут быть использованы вновь. При Миастении сложная система синтеза, накопления, выброса ацетилхолина, разрушения его, нового всасывания нарушается, и тогда следующему импульсу все сложнее пройти к мышце, а значит каждое последующее движение дается с трудом и, наконец, совсем прекращается. Такое состояние называется синдромом патологической (то есть ненормальной) мышечной утомляемости.

Симптомы и течение. Чаще всего заболевание начинается с опускания век и двоения в глазах к вечеру, затем присоединяется изменение голоса вечером или после длительной речевой нагрузки. Далее больные отмечают, что утром чувствуют себя хорошо, а вот встав и выполнив утренний туалет, уже устали так, как будто непомерно трудились. В холодное время самочувствие улучшается, в тепле ухудшается. Силы после отдыха восстанавливаются так же быстро, как и пропадают. Болезнь может течь годами нераспознанной, но она прогрессирует, и рано или поздно дает о себе знать, но, возможно, слишком поздно, чтобы что-то против нее предпринять. Дело в том, что дыхательные

мышцы тоже работают «на ацетилхолине», и возможно такое грозное осложнение течения миастении, как нарушение (остановка) дыхания, когда больной может скончаться. Детская миастения требует особого к себе внимания. Родители не должны пренебрегать жалобами детей, например, на то, что они не могут Войти в автобус или тем фактом, что ребенок, который нормально ходит, не может вращать педали велосипеда. Такие дети часто становятся предметом «недовольства и обвинений взрослых в «лени», замыкаются, перестают жаловаться, пока расстройства движения не станут явными для всех. И самое опасное в том, что у детей генерализация процесса - резкое нарастание дыхательной недостаточности, развивается внезапно.

Распознавание миастении в начале заболевания всегда очень сложно, поэтому при первом же подозрении на миастению необходима консультация невропатолога и госпитализация в специализированную клинику, в Москве это миастенический центр профессора Гехта. Прогноз при своевременной диагностике и правильном лечении благоприятный.

Мигрень - в переводе с французского означает «боль в половине головы». Ее в шутку называют болезнью великих людей. Мигренью страдали многие обладатели великих голов: Юлий Цезарь, Кальвин, Линней, Паскаль, Бетховен, Дарвин, Маркс, Нобель, Гейне, По, Мопассан, Вагнер, Шопен, Чайковский, Вирджиния Вульф, Ницше, Фрейд.

Раньше, когда причина головной боли не была достаточно изучена, мигренью называли все периодически возникающие приступы головной боли в одной половине головы. Старое название сохранилось, но сегодня выявлено большое количество различных видов мигреней, каждая из которых лечится по своему. Истинная мигрень - заболевание крайне сложное по своему течению и развитию, является в действительности довольно редким заболеванием, и поставить такой диагноз без подробного исследования истории заболевания, неврологического статуса, со-

стояния сосудов и внутричерепного давления, а также электрофизиологического исследования мозга, может только специалист малоквалифицированный, что, к сожалению, подчас и происходит в участковых.поликлиниках.

Симптомы и течение. Имеется ряд признаков истинной мигрени. Приступам головной боли всегда предшествуют предвестники: сонливость, внезапно возникающая утомляемость и желание прилечь, иногда кажется неприятным запах, появляется туман в глазах, расстройство ориентировки, раздражительность. Предвестники сменяются головной болью, постепенно нарастающей, часто в одной половине головы (затем может вовлекаться вся голова или боль перемещается в голове). На высоте головной боли часто бывает тошнота или даже рвота, которая не приносит облегчения. Боль длится определенное время (сутки и более), часто заканчивается продолжительным тяжелым сном. Приступы различаются тяжестью и частотой, отмечаются в любом возрасте, женщины страдают в 3-4 раза чаще.

Распознавание. Установить диагноз мигрени трудно, помогает однообразие приступов, наличие предвестников, наследственность (часто болеют родственники по линии матери). Боли периодические (между ' приступами человек здоров), сопровождаются различными нарушениями чувствительности (зрения, вкуса, звука, запаха), онемением лица, рук. Всегда есть вегетативные расстройства: частое мочеиспускание, жидкий стул, тошнота, рвота. " ,

Лечение. Хорошо помогают производные растения спорыньи (эрготамин, редер-гин, кофетамйн, ницерголин), а также сон, если удается заснуть в начале приступа.

Анальгин и другие обычные обезболивающие препараты головной боли не снимают иди же незначительно ее притупляют. Улучшают самочувствие горчичник на шею, снотворное (30-50 капель валокардина), массаж головы и мытье в очень горячей воде под душем. В любом случае при приступообразных и выраженных головных болях больной должен быть осмотрен невропатологом и полностью обследован, так как головная боль может быть проявлением серьезного заболевания (см. Головная боль).

Миелит. Воспаление спинного мозга.

Симптомы и течение. Возможно развитие воспалительной реакции на инфекцию, специфическую для нервной системы: при гриппе, сифилисе, кори, краснухе, ревматизме или туберкулезе. Инфекция может попасть в спинной мозг из гнойного очага, уже имеющегося в организме (см. Абсцесс мозга). Характерно повышение температуры, слабость, недомогание, потливость, боль в спине и позвоночнике, чаще в ногах, затем быстро развивается слабость в ногах вплоть до полного отсутствия движений, расстройства мочеиспускания по типу недержания или острой задержки мочи. Распознать миелит в домашних условиях невозможно, для точной постановки диагноза необходима люмбальная пункция в стационарных условиях (при миелите в ликворе повышается белок и клеточное содержание).

Лечение. При развитии слабости в руках и (или) ногах после перенесенной или на фоне температуры больной должен быть срочно помещен в неврологическое отделение, где проведут комплексное лечение: антибиотики, витаминотерапия, профилактика пролежней, восстановительное лечение -массаж, лечебная физкультура, физиолече-ние.

Прогноз зависит от возбудителя и степени развития заболевания, но и при благоприятных обстоятельствах всегда серьезный.

Мпопатня. Название группы заболеваний, течение которых характеризуется медленно прогрессирующим похуданием (атрофией мышц).

Симптомы и течение. Атрофия мышц ведет к уменьшению силы и объема движений, следовательно, к параличам и парезам. Различные сочетания атрофии мышц лица, конечностей/плечевого или тазового поясов и мышц глаз носят названия разных авторов.

Главное в том, что заболевания эти наследственные, часто поэтому встречаются в разной степени выраженности у членов одной семьи. Прогрессирует медленно, поэтому больные длительное время трудоспособны.

Распознавание. В далеко зашедших стадиях с выраженными атрофиями - несложно. В начальных стадиях необходимо всестороннее обследование всей семьи, проведение электродиагностики нервов и мышц (элект-ромиография). Обследование амбулаторное.

Лечения специфического нет: проводят витаминотерапию, массаж, ЛФК (лечебную физкультуру), электростимуляцию и другое физиолечение.

Прогноз, как правило, благоприятный для жизни, для работы и выздоровления сомнительный.

Невралгии. Ряд заболеваний, характеризующиеся развитием приступов сильной боли, которые сопровождаются выраженной эмоциональной реакцией, а также большим количеством вегетативных проявлений (похолодание кожи, потливость, «мраморность» и т.п.). Невралгии составляют большую проблему для невролога, так как трудно поддаются лечению. Из наиболее часто встречающихся отметим невралгию тройничного нерва, затылочного, и межреберную.

Невралгия тройничного нерва характеризуется сильнейшими приступами болей в лице. При поражении первой ветви - боль во лбу, носу, глазу. При невралгии второй пары - боли в верхней челюсти, верхних зубах, в ноздре. При невралгии третьей пары -боли в нижней челюсти, нижних зубах.Часто встречается сочетание патологии в 1-2 и даже 3 ветвях одновременно. Боли при невралгии невыносимые, часто их сравнивают с ударом током, больные кричат во время приступа, у них непроизвольно льются слезы, из носа выделяется слизь, изо рта слюна. Кожа на лице становится бледной, затем краснеет. Иногда человек даже теряет сознание от боли. Провоцировать приступ может еда, прикосновение к коже, речь.

Невралгия затылочного нерва характеризуется болями в затылке. Они стучащего, ломящего характера, постепенно по поверхности головы распространяются кпереди, из затылка иррадиируют в висок и глаз. Боли усиливаются при поворотах головы, при прощупывании шеи, чихании и кашле, часто вызывают тошноту и рвоту.

Невралгия межреберная сопровождается болями по ходу межреберья, как правило, одного, однако может поражаться 2 и 3 межреберья. Боли носят постоянный, ноющий характер. Усиливаются при ходьбе, дыхании, поворотах туловища, пальпации ребер и межреберных промежутков.

Распознавание. Основывается паточном сборе жалоб, описании болей и осмотре, поэтому точно определить невралгию может только врач.

Лечение. Зависит от природы невралгии, но всегда в комплекс лечения входит проти-воотечная терапия (мочегонные), средства из ряда никотиновой кислоты, витамины, физиотерапия, особенно электролечение. Прогноз для выздоровления неблагоприятный.

Неврит. Старое название, означающее воспаление нерва. Однако в настоящее время принято название нейропатия, так как большинство поражений периферических нервов имеют невоспалительный характер. Наиболее часто встречаются нейропатия лицевого, лучевого нерва, малого берцового нерва.

Симптомы и течение. Нейропатия лицевого нерва - в 70 % сосудистой природы. Возникает после переохлаждения, пик заболеваемости приходится на сентябрь и март, т.е. когда начинаются ветры в межсезонье, а люди ходят без шапок и платков, в легких куртках, возвращаясь с дач, спят в электричках у открытых окон. Лицевой нерв выходит из полости черепа в заушной области, переохлаждение ее ведет к спазму сосудов, питающих нерв. Ухудшение питания приводит к отеку и заклиниванию нерва в стенках костного канала. Заклинивание еще больше ухудшает питание нерва - круг замыкается. Боль-

ной, встав утром, при попытке почистить зубы, внезапно замечает, что вода вытекает из угла рта, завтракая, удивляется, что пища постоянно попадает между щекой и зубами, мешая пережевывать пищу, и за ухом - ноющая, постоянная, несильная боль. Подойдя к зеркалу, видит, что лицо его с одной стороны обездвижено, а рот перетянут в противоположную (здоровую) сторону. Глаз на больной стороне не закрывается, лоб не наморщивается, при оскаливании зубов угол рта неподвижен. Чувствительность на лице (при покалывании иглой) сохраняется.

Лечение проводится только в стационаре, где требуется провести дообследование, потому что похожую картину может вызвать воспаление внутреннего уха, невринома слухового нерва, рассеянный склероз, опухоль мозга, инсульт в стволе мозга, сахарный диабет. Чем раньше бол ьной обратится к врачу, тем больше шансов на успех. 3-4 дня без лечения и лицо останется неподвижным навсегда. Применяют сухое тепло, аспирин, никотиновую кислоту, курантил, гормоны, лейкопластырное вытяжение, электростимуляцию, иглорефлексотерапию. Если не-йропатия лицевого нерва проявление другого заболевания, лечат сначала причину, од? нако одновременно проводят и все мероприятия по восстановленю нерва, чтобы не упустить время.

При нейропатии лучевого нерва больной отмечает, что не может разогнуть пальцев руки и поднять кисть кверху, при этом в кулак сжимает хорошо. Не может сложить руки ладонями, похлопать, положив руку на стол, не может постучать по нему пальцами. Чаще всего такие расстройства возникают после употребления алкоголя накануне и неудобного ночного сна. Например, если больной спит без подушки, подложив под себя руку, или супруг спит ночью на плече. Поэтому такой паралич лучевого нерва называют «параличом садовой скамейки» или «параличом медового месяца».

При нейропатии малого берцового нерва у больного выявляется «висячая стопа» такой больной не может стоять на пятках, не может самостоятельно надеть домашних тапочек. При ходьбе спотыкается на ровном месте, походка также необычна: человек старается поднимать или подбрасывать ногу вперед и кверху, чтобы стопа не цеплялась за пол. Такое расстройство возникает после тяжелого радикулита, переохлаждения ног, аллергической реакции (укус пчелы), при отравлении химикатами (алкоголем, средствами борьбы с домашними насекомыми), атеросклерозе сосудов нижних конечностей, сахарном диабете, длительном вынужденном сидении, особенно нога-на-ногу. Лечение такое же, как при лицевой и радиальной нейропатии. Прогноз при всех нейропатиях при лечении благоприятный.

Нейроревматизм. Ревматическое поражение нервной системы. Ревматическая болезнь, чаще всего протекающая с поражением суставов и сердца, может затронуть и нервную систему, причем как периферическую (нервы), так и центральную (головной мозг). При поражении периферических нервов возникают расстройства, характерные для невритов или нейропатии. При поражении головного мозга может развиться ревматический менингит или энцефалит. Последний наиболее частая форма нейроревматиз-ма, встречается в основном у детей.

Симптомы и течение. Ребенок, переболевший ангиной, через 2-2,5 недели становится вялым, раздражительным, плаксивым, быстро утомляется. У школьников резко меняется почерк (становится угловатым, скачущим, неустойчивым). Появляются частые мигательные движения глаз, нередко участвуют в таком моргании все мышцы лица. Такие проявления называются малой хореей (хорея-пляска). При подозрении на малую хорею ребенок должен быть тщательно и всесторонне обследован, особенно на ревматизм.

Распознавание. Диагноз ясен при наличии воспалительных признаков со стороны сердца и суставов, характерных гиперкинетических движений и изменений в крови ревматического плана.

Лечение только стационарное. Применяют антибиотики, гормоны, ЛФК (лечебную физкультуру), массаж. Прогноз лучше, чем ври иных формах ревматизма. Необходимо наблюдение у ревматолога и невролога по месту жительства, обязательна бицилиноп-рофилактика.

Нейросифилис. Специфическое поражение нервной системы при сифилисе. Различают ранний (в первые 5 лет после заражения) и поздний (более 5 лет после заражения.

Ранний нейросифилис. Сифилитический менингит (см. Менингит) часто сопровождают поражения слухового нерва (глухота и головокружения), зрительного нерва (снижение зрения) и глазодвигательных нервов (косоглазие, двоение в глазах). Могут также отмечаться и припадки при массивном поражении мозга (миелите и энцефалите), возможны параличи и парезы (снижение и отсутствие силы и объема движений в конечностях).

Поздний нейросифилис в настоящее время практически не встречается. Развивается спинная сухотка, прогрессивный паралич или гумма мозга. Спинная сухотка проявляется стреляющими болями в груди, животе, конечностях, которые могут напоминать боли при остром животе, отравлений, завороте кишок и так далее. Походка при этом очень характерная, больной широко расставляет ноги и сильно ударяет ими по земле, так как плохо чувствует опору («штампующая походка»). С закрытыми глазами ил и в темноте больные ходить не могут вообще, наличие палочки в руке значительно помогает таким пациентам. При прогрессивном параличе главными проявлениями являются изменения психики, больные могут говорить глупости и пошлости в обстановке к тому не располагающей, громко хохотать, оживленно жестикулировать, приписывать себе героические заслуги и фантастические поступки, что они трижды Герои Советского Союза, были на Луне и тому подобное. Могут периодически отмечаться эпилептиформ-ные припадки.Типично, что утаких больных нет реакции (сужения) зрачков на свет.

Гумма мозга практически идентична по своему течению опухоли мозга (см. Опухоль головного мозга). Для всех проявлений нейро-сифилиса характерны изменения в крови (положительная проба Вассермана и т д.).

Лечение - в психиатрической клинике или же кожно-венерологическом диспансере по месту жительства. Прогноз у раннего сифилиса благоприятный, для позднего в плане выздоровления - благоприятный, а в плане психическом - процесс, как правило, необратим.

Обмороки и обморокоподобпые состояния. Потеря сознания называется синко-пальным состоянием и в переводе с греческого означает «внезапное падение», так как чаще всего при утрате сознания человек падает.

При всем многообразии причин механизм развития обморока один - это кратковременная остановка кровотока в организме и создание этим ситуации голодания головного мозга, которому не хватает для питания поступающих с кровью кислорода, глюкозы или того и другого одновременно,

Симптомы и течение. Наиболее типичен простой обморок, вызванный духотой, спертым, бедным кислородом воздухом, сдавленностью тела в транспорте. Бывает и при надсадном кашле (пневмония, бронхит, коклюш), когда не удается вовремя сделать глоток живительного воздуха. Житейский случай обморока из-за недостатка глюкозы: человек, спеша на работу, не позавтракал, а там - производственные заботы, волнения, при которых мозг усиленно потребляет из крови глюкозу, а резерва ее в организме нет. Не менее распространены варианты «отключения» сознания при резком падении кррво-тока мозга, когда сильно поворачивают или запрокидывают голову, пережимая при этом позвоночные артерии. Обморок может быть . вызван заболеванием сердца, нарушением сердечного ритма (инфаркт, пароксизмальная тахикардия, мерцательная аритмия, полная предсердие-желудочковая блокада). Возможно, что сердце функционирует нормально, но сосуды головы склерозированы и пропускают недостаточное количество крови для нормальной работы мозга. Бывают синкопальные состояния, связанные с раздражением блуждающего нерва (вагуса), который иннервирует все органы брюшной и грудной полости. Такие обмороки обычно случаются ночью после мочеиспускания или дефекации, часто непосредственно в туалете. Это происходит потому, что после мочеиспускания внутренние органы смещаются, в них происходит отток крови и перераздраженный этим вагус ослабляет работу сердца - все это приводит к снижению притока крови к мозгу. Вагус раздражается и при употреблении большого количества пищи или жидкости (перерастянутый желудок).

На шее, в месте разделения сонной артерии на внутреннюю и наружнюю, имеется нервное образование, именуемое каротид-ным синусом. Обморок, вызванный гиперчувствительностью каротидного синуса, может возникнуть от ношения тугого галстука, туго затянутого шарфа, даже просто твердого воротничка. Выделяют также эмоциогенные обмороки при сильных болях, стрессах и даже при воспоминании об уже бывшем когда-то обмороке.

Распознавание. Иногда даже специалисту бывает трудно различить обморок и припадок. В отличие от эпилептического припадка обморок развивается поступательно: затуманивается сознание, появляется движение горячей или холодной волны снизу вверх, в это время больной пытается схватиться за окружающие предметы, сесть. При эпилептическом припадке сознание утрачивается сразу, больной падает как подкошенный, затем начинаются судороги, часто бывает упускание мочи, прикусывание языка, дыхание шумное, учащенное, слюна от него вспенивается и выделяется изо рта.

Первая помощь. Необходимо определить, утрачено ли сознание, для этого больного нужно громко окликнуть, похлопать по щекам, посмотреть широкиеили узкие зрачки, реагируют ли они на свет. Эти сведения

будут необходимы и для врача поликлиники или скорой помощи. Простой обморок лечения не требует, однако во время него у больного может быть рвота, при падении он может сломать зубные протезы. Обломки протезов, пища могут попасть в трахею, бронхи и тогда человек погибнет от удушья. Поэтому необходимо повернуть его на бок, вынуть изо рта протезы, удалить рвотные массы, к носу поднести ватку с раствором нашатырного спирта.

Если сознание не восстановилось через 5-7 минут и тем более, если больной ударился головой, необходима срочная госпитализация. При впервые в жизни возникшем синкопальном состоянии требуется осмотр невропатолога и электроэнцефалография (ЭЭГ).

Опухоль головного мозга. Как и опухоли любого другого органа, они могут быть местными, т.е. расти из ткани мозга, его оболочек, сосудов и нервов, но могут быть и метастатическими, т.е. занесенными с током крови или лимфы (см. Абсцесс мозга). Мозг находится в крепкой, нерастяжимой и нераскрываемой черепной коробке. С одной стороны череп - это неприступная крепость, всячески оберегающая головной мозг, а с другой стороны - это тесная клетка, в которой и одному мозгу тесно: с трудом умещаются нервы, вены, артерии, мозговые оболочки, мозжечок и собственно мозг. Поэтому опухоль, даже если она доброкачественная, в условиях замкнутого пространства ведет себя как злокачественная. Разрастаясь, она прорастает или сдавливает, либо раздвигает ткани мозга (центры управления или проводники информации). В связи с этим наблюдаются выключение движения тех или иных отделов тела, расстройства чувствительности в них,

Симптомы и течение. Первым и самым частым симптомом опухоли является головная боль. Чаще она бывает по утрам, потому что за ночь в ткани мозга накапливается вода: ведь опухоль растет быстрее, чем любая другая ткань, и выделяет больше продуктов жизнедеятельности, а пораженные токсинами вены не в состоянии справиться с оттекающей из полости черепа кровью - начинается застой крови и затем отек. Днем, когда .тело находится в вертикальном положении, отток из полости черепа улучшается, на какое-то время головная боль проходит, но утром все повторяется снова. Через какое-то время головная боль становится постоянной, появляются сонливость и психические расстройства, нарушения памяти, расстройство ориентировки: больной не знает, где он живет, как называются предметы, не узнает близких. Далее к этим проявлениям присоединяются параличи, расстройства чувствительности,

Распознавание представляет трудность в начальный период болезни, когда опухоль еще небольшая и именно, когда наиболее эффективна нейрохирургическая помощь. Поэтому очень важно, чтобы широко доступной стала такая простая методика, как эхоэнце-фалография, при помощи которой можно заподозрить, найдя смещение срединных структур, наличие опухоли головного мозга. Окончательно диагноз ставится при компьютерной томографии или магнитоядерном резонансном исследовании, которые дают практически 100 % точные результаты.

Лечение только хирургическое. Прогноз зависит от степени злокачественности опухоли, ее размеров, локализации.

Остеохондроз (сложное слово, состоящее из двух латинских корней: «остео»-кост-ный и «хондрос»-хрящ). Процесс перерождения, старения, деградации хрящевой ткани и превращения ее в подобие костной. Для того, чтобы понять проблему остеохондроза, нужно представлять себе строение позвоночника: он состоит из 35 позвонков, которые помещаются друг над другом столбиком, образуя позвоночный столб. Между позвонками находятся «прокладки» - хрящевые диски, состоящие из жесткого многослойного кольца и жидкого студенистого ядра в центре. Диск играет роль амортизатора и смазки при движении позвонков. Строение позвоночни-

ка всех животных практически одинаково, но только человек ходит прямо, и поэтому у него нагрузка на позвонки распределена неравномерно. Более того, их две: статическая (силовая без движения) и динамическая (нагрузка движением). Наиболее подвержена статическим нагрузкам поясница, поэтому там самые мощные позвонки и опираются они на сросшиеся в единое целое образование из 5 позвонков - крестец. Самые маленькие и подвижные (максимальная динамическая нагрузка) - это шейные позвонки. Огромное количество мелких и крупных мышц связывают позвонки друг с другом, с ребрами и остальными частями тела.

Симптомы и течение. Изменения, характерные для остеохондроза, можно найти у любого человека старше 20 лет, не занимающегося своим здоровьем. К этому возрасту в позвоночнике нетренированных людей возникают изменения, которые приводят в дальнейшем к тому, что студенистое ядро уплотняется, фиброзное кольцо становится менее прочным, и тяжесть тела, постепенно сдавливая диск, уменьшает расстояние между позвонками. Так возникает совсем нежелательный контакт между диском и нервными корешками, отходящими от спинного мозга. Сам диск хорошо иннервирован и изменения в нем также являются причиной постоянных ноющих болей в том или ином отделе позвоночника. Наиболее частые проявления остеохондроза - боли, затем расстройства чувствительности - онемение, ползание мурашек и атрофии мышц с выраженным похуданием конечностей. Различают три основные локализации болей: а) в шейном отделе - шейный радикулит; б) в грудном - грудной; в) в пояснично-крестцовом отделе - пояснично-крестцовый радикулит. Самые распространенные боли - это боли в пояснице. Различают прострел, или люмбаго; люмбалгию - длительные боли только в пояснице; люмбоишалгию - боль в пояснице с иррадиацией в ногу. Редко ишалгию - боль в ноге, в основном при выздоровлении. Приблизительно также характеризуются боли в

грудном и шейном отделах: торакалгия - в груди, цервикалгия - в шее, цервикобрахиал-гия - с иррадиацией в руку и т.п. Боли возникают при резком движении, подъеме тяжестей, простуде, чихании, кашле, стрессе. Суть механизма боли в следующем: травма нервного корешка или диска вызывает рефлекторный спазм мышц и артериол вокруг поврежденного места, напряжение мышц снижает венозный отток, что ведет к застою и отеку корешка, питание его ухудшается, он становится толще и заклинивается в узком пространстве межпозвонкового отверстия, боль становится невыносимой.

Профессиональное занятие спортом ведет к растяжению мышц и связок, наращиванию мышечной массы, что увеличивает нагрузку на позвоночник, «разбалтывает» его сегменты: позвонок-диск-позвонок. После того, как человек бросает спорт, начинают сказываться микротравмы позвоночника и остеохондроз развивается, как правило, быстрее и ожесточеннее, чем у людей, никогда не занимавшихся спортом.

Первая" помощь при остро возникшем радикулите. В первую очередь необходимо лечь на спину на жестком щите (на полу). Ноги, согнутые в коленях и тазобедренных суставах, положить на возвышение (коробка, кухонная табуретка и т.п.) так, чтобы голени были параллельны этому возвышению. Понемногу меняя положение (ближе-дальше двигая подставку), добиваются наименьшей болезненности. Одновременно принимают сильное мочегонное (фуросемид - 2 таблетки), любой анальгетик (лучше уколоть коктейль внутримышечно: баралгин - 5,0 мл, анальгин - 4,0 мл, никотиновая кислота -4 мл), любое средство, улучшающее микроциркуляцию (никотиновая кислота, ксанти-нол никотинат). Можно поставить горчичники на поясницу, применить жгучие растирки (не сжечь кожу!). При боли в шее и груди хорошо помогает тугое обвязывание плотной тканью больного участка. Но главное, чего нельзя делать - это греть больное место утюгом или в горячей ванне, так как

за временным улучшением обязательно последует длительное ухудшение. Глубокое прогревание тканей, достигаемое такими мероприятиями, нарушает деятельность вен, падает их тонус (поэтому нарушается отток, но усиливается приток крови), что в целом ведет к наиболее быстрому отеку нервного корешка. Часто, особенно женщин после 40 лет, беспокоят зябкость рук, их онемение по ночам и днем (трудно нести сумки). Это проявления шейного остеохондроза: нервы, ин-нервирующие шею, плечи и руки, идут из одних шейных сегментов, и при страдании корешков возникает онемение и боли в шее и руках, ощущение ползания мурашек. При таких проявлениях лучше всего помогает никотиновая кислота в больших дозах (до 5 мл внутривенно) в сочетании с массажем и физиотерапией. Остеохондроз может повреждать и сосуды, позвоночные артерии, артерию Адамкевича, которая кровоснабжает нижние отделы спинного мозга (см. Головная боль и Головокружение).

Лечение. При впервые возникшем приступе необходимо сразу вызвать участкового врача, а лучше скорую помощь, так как под видом радикулита может скрываться и почечная колика и внематочная беременность и много других болезней, которые и опытному врачу бывает сложно различить. Лечение остеохондроза должно быть комплексным, включающим в себя витаминотерапию, средства, улучшающие кровообращение, анальгетики, препараты, снижающие мышечный тонус, физиолечение и ЛФК (лечебная физкультура). Главное же - избегать обострений и заниматься профилактикой, самое лучшее - плаванием в бассейне. Многолетними исследованиями доказано, что у рыб и морских животных нет изменений в позвоночнике, похожих на остеохондроз.

Прогноз для выздоровления при остеохондрозе сомнителен, но проявления болезни можно свести на нет, если ежедневно заниматься утренней гимнастикой (тяжелая работа в поясе штангиста), не допускать пе-

реохлаждения поясницы и шеи, особенно в межсезонье, на ветру или сквозняке.

Острое нарушение мозгового кровообращения (инсульт, апоплексический удар). Острое заболевание головного мозга, обусловленное закупоркой (ишемия) или разрывом (кровоизлияние - геморрагия) того или иного сосуда, питающего часть мозга, или же кровоизлиянием в оболочки мозга. Различают, таким образом, два вида ОНМК: по геморрагическому типу (разрыв сосуда и кровоизлияние) и по ишемическому типу (закупорка сосуда). Чаще всего инсульт, как геморрагический, так и ишемический, развиваются на фоне гипертонической болезни, болезни сердца (мерцательная аритмия, пороки, пароксизмальная тахикардия), сердечной недостаточности, церебрального атеросклероза.

При ишемическом инсульте причиной закупорки чаще всего становятся: кусочки, отрывающиеся от атеросклеротических бляшек в крупных сосудах шеи или тромботи-ческих наложений на клапанах сердца; тромбы, образующиеся на крупных бляшках в местах сужения сосудов, спазмы сосудов в течение длительного времени.

При геморрагическом инсульте разрыв сосуда происходит при высоком артериальном давлении, так как стенка артерии при атеросклерозе неравномерно истончена. Кровь под высоким давлением раздвигает ткани мозга и заполняет образовавшуюся полость, так возникает кровяная опухоль, или внутримозговая гематома. Или же кровоизлияние происходит при разрыве мешот-чатого образования на стенке сосуда, которое называется аневризмой, такое кровоизлияние чаще бывает в оболочке мозга и называется субарахноидальным (САК). Такое кровоизлияние чаще возникает до 40 лет. Внезапно возникает ощущение удара в голову (иногда его сравнивают с ударом кинжала в голову), сильнейшая головная боль (при этом человек кричит от боли и далее теряет сознание), могут быть судороги, но сознание, как правило, восстанавливается. Больной сонлив, заторможен, стонет от боли, держится руками за голову, часты рвота, тошнота. Но, в отличие от кровоизлияния с образованием мозговой гематомы, у такого пациента нет параличей. Однако ишемический инсульт более коварен, чем геморрагичекий, подчас признаки его нечетки, нарастают постепенно или «мерцают».

При геморрагическом инсульте в полушарии головного мозга с образованием внутримозгрвой. гематомы - проявления бурные: на фоне гипертонического криза возникает или значительно усиливается головная боль, часто в одной половине головы, затем больной теряет сознание, лицо становится сизым или красным, дыхание хриплое, часто бывает многократная рвота. Через некоторое время может развиться судорожный припадок с преобладанием судорог в одной половине тела, зрачок на стороне инсульта расширяется. Если больной приходит в сознание, то у него оказываются парализованными конечности, если справа, то отмечаются нарушения речи (см. афазия), если слева, то у больного имеются выраженные психические отклонения (не знает сколько ему лет, где находится, не узнает близких, считает себя полностью здоровым и т.п.). Всегда наблюдается ригидность мышц затылка: невозможно пригнуть голову кпереди так, чтобы подбородок коснулся груди (из-за выраженного напряжения мышц шеи) и ригидность мышц ног: невозможно поднять прямую ногу за пятку (также из-за выраженного напряжения мышц ноги) - признаки раздражения кровью мозговых оболочек, т.н. менингеальный синдром. При геморрагическом инсульте в стволе мозга больные не живут более 2 суток и погибают, не приходя в сознание. При субарахноидальном кровоизлиянии из аневризмы катастрофа чаще случается после физической нагрузки: подъем тяжести, попытка сломать палку через колено, нервный стресс, сопровождающийся кратковременным подъемом артериального давления.

Преходящие нарушения мозгового кровообращения (ПНМК) наиболее коварны. В зависимости от стороны и места поражения мозга возникает слабость в руке или руке и ноге на одной стороне, часто сопровождаясь расстройствами речи - «каша во рту», или «словесная окрошка» (см. афазия), иногда развивается слепота на половине поля зрения или полная. Эти явления исчезают через несколько минут или реже часов, но в течение суток могут повторяться не единожды. Приехавший на вызов врач скорой помощи может увидеть уже «здорового человека», хотя 10-15 минут назад больной не мог ни • слова сказать, ни рукой пошевелить. В это время и родственники успокоились и доктор не особо волнуется, больной остается дома, а на утро просыпается с тотальной афазией и наполовину парализованным. Наличие ПНМК - 100 % показание для госпитализации по скорой помощи, так как преходящее нарушение мозгового кровообращения - это не свершившийся инсульт, который рано или поздно произойдет, и необходимо воспользоваться данным сигналом, чтобы устранить его причины.

Распознавание острого нарушения мозгового кровообращения несложно, когда имеются грубые параличи, расстройства сознания и речи, труднее с преходящими нарушениями, но тактика должна быть одна -госпитализация по скорой помощи, если больной не очень пожилого возраста и не в коме.

Первая помощь. Прежде всего больного необходимо удобно уложить на кровать и расстегнуть затрудняющую дыхание одежду, дать достаточный приток свежего воздуха. Удалить изо рта протезы, рвотные массы. Голова, плечи должны лежать на подушке, чтобы не было сгибания шеи и ухудшения кровотока по позвоночным артериям. При развитии мозговой катастрофы самыми дорогими являются первые минуты и часы заболевания, именно в это время медицинская помощь может быть наиболее эффективной. Больной транспортабелен всегда лежа, толь-

ко если это не кома 3-й стадии. Больные редко погибают непосредственно от инсульта, чаще всего к нему присоединяются пневмония и пролежни, что требует постоянного ухода, переворачивания со стороны на сторону, смены мокрого белья, кормления, очищения кишечника, вибромассажа грудной клетки. Лечение включает в себя проведение курса сосудистой терапии, использование препаратов, улучшающих мозговой обмен, кислородотерапию, восстановительное лечение или реабилитацию (лечебная физкультура, физиолечение, массаж).

Паркинсонизм (болезнь Паркинсона). Дрожательный паралич является медленно прогрессирующим наследственно-дегенеративным заболеванием.

Симптомы и течение. Для заболевания характерны ригидность мышц (тугоподвижность, скованность), малоподвижность больного вообще (застывшая поза сидя - «каменный человек», поза «просителя» стоя -согнутые в локтях руки, сутулая спина, склоненная голова, ноги, чуть согнутые в коленях) и тремор, т.е. дрожание рук, ног, головы (покачивание по типу «да-да» или «нет-нет»). Часты - сальность кожи, приступы болей в животе, сонливости, страха, сердцебиения -вегетативные нарушения. Начинается заболевание с дрожания рук, оно усиливается в покое и ослабляется при выполнении каких-то действий, но затем становится постоянным и уже начинает мешать больному. Он чувствует, что при ходьбе не может обогнать впереди идущего человека, так как появляется выраженная скованность при желании ускорить шаг. Походка постепенно становится семенящей и шаркающей, развивается поза «просителя». При сидении появляются кива-тельные движения головой, нарастает скованность. Поскольку наиболее часто проявления заболевания начинаются в старческом возрасте, то родственники (и сам больной) стараются освободить его от выполнения какой-либо работы, дать ему возможность больше лежать. Старые невропатологи писали, что «постель - враг паркинсоника!». Если
больной паркинсонизмом слег, то через 1-2 года погибает от воспаления легких, инфекции и мочевых путей или сердечной недостаточности.

Лечение.Существует много противопар-кинсонических препаратов (ППП), но прктически все они имеют много противопоказаний при различных заболеваниях, которых в пожилом возрасте всегда предостаточно. Поэтому ППП можно применять только строго под контролем врача и по его назначению. Больной, постоянно принимающий ППП, должен осматриваться невропатологом не реже 1 раза в 2 недели. Но основным средством борьбы с паркинсонизмом является активность, это должен понимать сам больной и его родственники.

Надо как можно больше двигаться: обязательно поручать ему какие-то простые задания, связанные с движением, утром и вечером заставлять делать зарядку. При помещении в стационар - лечебная физкультура, массаж, электростимуляция мышц. В комплекс лечебных средств, кроме медикаментов, необходимо включать биологические стимуляторы: элеутерококк, китайский лимонник. Прогноз при лечении, благоприятный для жизни, для выздоровления - сомнительный.

Полиневриты (сложное слово, состоящее из 2-х латинских корней: поли - много, неврит - воспаление нерва). Таким образом полиневриты - это группа заболеваний, приводящих к развитию множественных воспалительных изменений в периферических и черепных нервах. Название полиневрит не совсем верное, так как часто воспалительных изменений в нервах не находят, и теперь более принят термин полинейропатия. Причины полинейропатий различны. Это может быть алкоголизм, сахарный диабет, заболевание печени, почек, отравление солями ртути, свинцом, медью и др. тяжелыми металлами, парами органических растворителей, лаков и т.п. ПНП может развиться и в случае ракового заболевания.

Симппюмыи течение. Для всех полиневритов, независимо от природы, характерны
боли по ходу нервов, чувство ползания мурашек в кистях, стопах, онемение в них. Кисти рук и стопы влажные на ощупь, зябнут. К вышеперечисленным проявлениям присоединяется слабость в руках и ногах.

Лечение Специфическое, зависит от причины, вызвавшей заболевание, и начинается с прекращения воздействия вредного фактора. Но всегда проводится витаминотерапия, массаж, лечебная физкультура и физиолече-ние (общеукрепяющие процедуры), которые составляют так называемое неспецифическое лечение. Главное, что полинейропатий могут возобновляться при повторном контакте с вредностью, особенно это касается алкоголя и органических токсических веществ. Рецидивы протекают более тяжело.

Полиомиелит. Острое вирусное воспалительное заболевание, при котором в сером веществе спинного мозга гибнут тела клеток, управляющих движением. Вирус распространяется через пищу, воду, контакты, с воздухом.

Симптомы и течение. Начало болезни похоже на грипп, часто сопровождается поносами. На 2 недели болезнь стихает, остается слабость, потливость, утомляемость. Позже возникают параличи и парезы в конечностях, чаще в ногах. Затем движения несколько восстанавливаются, а частично мышцы атрофируются. При первом подозрении на полиомиелит больного нужно немедленно доставить в инфекционную больницу, так как он представляет опасность для окружающих. Кроме этого, явления паралича, более или менее, но всегда регрессируют. Кроме того, может присоединиться воспаление легких, инфекция мочевых путей и т.п., от которых часто и погибают такие больные.

Лечение. Так как специфического лечения нет, наиболее важна профилактика живой вакциной. Остаточныеявления после перенесенного полиомиелита лечатся в основном в санаторно-курортных учреждениях (массаж, ЛФК, физиолечение). Прогноз зависит от тяжести течения болезни. Чаще всего болезнь заканчивается инвалидностью.

Поствакцинальные поражения нервной системы. После того, как человечество открыло вакцины и сыворотки, миллионы людей, которые раньше погибали от чумы, оспы, туляремии, бешенства и других инфекционных болезней, были спасены. Но неожиданно обнаружилось, что у некоторых людей прививки вызывают заболевания, похожие на менингиты и энцефалиты, в определенных соотношениях: .после вакцины против бешенства 1:28000 человек, против оспы 1:10000000. Оказалось, что эти осложнения связаны не с самими вакцинами, а с их очисткой и высокой чувствительностью определенных людей. С внедрением тонкой химической и биологической технологии такие осложнения стали еще реже. Было замечено также, что особенно часты реакции на введение сывороток и вакцин у ослабленных и высокоаллергизированных детей. Им проводить прививки не рекомендуется. Но ни в коем случае нельзя избегать прививок без имеющихся на то веских медицинских противопоказаний.

Посттравматические поражения нервной системы можно разделить на две большие группы: поражения периферической нервной системы (нервов) и поражения головного и спинного мозга.

При травматическом поражении нервов {перерыв нерва полный, частичный, сотрясение, сдавление) нервные импульсы перестают поступать к мышцам, возникают параличи и парезы мышц, которые иннервиру-ются этим нервом. Перестают также поступать импульсы и к мозгу: появляются расстройства чувствительности в зоне того нерва, который пострадал. Сравнивая здоровую и больную стороны, можно точно определить, какой нерв поврежден. При полном повреждении нерва возникает анестезия (нечувствительность) в зоне его иннервации. Поскольку большинство нервов смешанные, то есть несут в себе и двигательные, и чувствительные, и вегетативные волокна, то кроме расстройств чувствительности, движения, нарушается и питание (кожа здесь более холодная, бледная, иногда влажная и пятнистая - «мраморная»). Через некоторое время функции нерва восстанавливаются. Если его перерыв был частичный или его не было вообще, т.е. повреждение нерва было вызвано нарушением кровообращения в нем от сдав-ления, то восстановление может быть полным.

При перерыве нерва восстановление происходит медленно, так как связано с прорастанием новых нервных отростков по ходу старого погибшего нерва. При травме нервов, богатых вегетативными волокнами (тройничный на лице, подъязычный, срединный на руке и седалищный на ноге), возможно развитие невралгий (см.), каузалгий и фантомных болей. Для развития каузалгий (мучительных, жгучих болей, доводящих больных до самоубийства) необходимо два условия: перерыв нерва должен быть неполным или обязательна утрата конечности ниже места травмы, и ранение должно произойти в стрессовой ситуации. Иными словами, если ампутация конечности произведена в мирное время, по медицинским показаниям, то каузалгий не разовьются, а если это травматическая ампутация в бою, то каузалгий возможны и часты.

После перенесения сотрясения головного мозга, контузии головного мозга у больных с патохарактерологическими чертами личности или просто у людей со слабой нервной системой, ил и же если вслед за травмой или в момент получения ее человек переживает нервные потрясения, или тяжелый соматический недуг, то может развиться синдром церебрастении. Больные жалуются на слабость, головную боль, головокружение, потливость, быструю утомляемость, плохую память, обидчивость, слезливость, раздражительность, несдержанность и т.п. Обычно таким больным в поликлинике ставят арахноидит, чуть позже дают инвалидность и отпускают больного с сознанием полной его неизлечимости. В итоге через 1-1,5 года следствием длительного хождения по врачам является тяжелый астенический невроз, инвалидность по общему заболеванию. И этот диагноз уже снять невозможно, так как этого, уже не хочет сам больной. Поэтому так важно лечить любые травмы головного мозга в остром периоде, чтобы сохранить трудоспособность (см. Травмы головного мозга).

Лечение посттравматических поражений нервной системы всегда индивидуально, должно быть комплексным и обязательно включать в себя психотерапию и санаторно-курортное лечение. Прогноз зависит от выраженности травмы и уровня развития личности к моменту нанесения травмы.

Рассеянный склероз (PC). При этом недуге в головном и спинном мозге образуется ткань, похожая на рубцы - участки склероза. А поскольку таких участков большое количество, то болезнь получила название рассеянного склероза. Рассеянный склероз поражает человека в цветущем возрасте: 20-40 лет. Заболевание тяжелое (по настоящее время неизлечимое) и очень коварное: может возникать исподволь, без видимых причин. Проявившись однажды, иногда затихнет на несколько лет, чтобы потом развернуться во всю свою страшную мощь. Считается, что причина начала болезни - вирус парагриппа. Но PC поражает далеко не всех, переболевших парагриппом, а выборочно, с особенно настроенным наследственным аппаратом. Если на глобусе заштриховать страны, где чаще всего встречается PC, то Балтия, Англия, Беларусь, Финляндия, Швеция и Швейцария, а также наши северозападные регионы окажутся густо заштрихованы. Интересно, что в Америке это определенные зоны, где живут потомки выходцев из Прибалтики и Скандинавских стран. По-видимому еще в давние времена сложился генофонд, чувствительный к вирусу парагриппа, и при встрече с этим агентом в организме вырабатываются вещества, агрессивные к собственной нервной системе: они поражают проводники двигательных нейронов, нейронов мозжечка, зрительных нервов, поэтому развиваются параличи, атаксия (см.), расстройства зрения до полной слепоты. Часто у больных появляется неожиданно, а при подробном расспросе, после температуры, парилки, тяжелой физической работы, простудного заболевания - пелена перед глазами или одним глазом, внезапно перестает слушаться язык или не подчиняются его воле конечности. Потом, в течение 1-2 суток все явления исчезают, и часто человек даже не вспоминает об этом эпизоде. Через несколько лет такие явления могут повторяться, но полностью уже не исчезают. Появляется шаткость при ходьбе, скандированная речь (см. Заикание). Больные не могут сами себя обслуживать, погибают чаще всего от обездвиженности, истощения и воспаления легких.

Распознавание крайне трудно, особенно в начальной стадии, но наиболее ярким симптомом рассеянного склероза является его летучесть. В течение 1-2 дней слабость в руке может возникнуть и исчезнуть 2-3 раза. Нарушения зрения, отмеченные утром, к вечеру пропадают полностью. В диагностике помогает подробно собранная история заболевания, осмотр окулиста и невропатолога.

Лечение. Курсы терапии 2 раза в год, весной и осенью. Если в течение нескольких дней нарастает слабость в ногах или руках, присоединяются нарушения зрения и т.п., то это говорит о сильном обострении, и такая форма болезни требует применения гормонов. Больной с рассеянным склерозом должен лечиться у одного врача, так как только один, постоянно наблюдающий за больным врач сможет проследить за изменениями этого очень многоликого заболевания. Лечение назначается строго индивидуально. Прогноз всегда неблагоприятный.

Сирингомиелия. Тяжелое врожденное заболевание головного и спинного мозга, обусловленное тем, что в спинном мозге образуются полости, часто связанные с имеющимся в норме центральным каналом.

Симптомы и течение. Основные проявления болезни - это расстройства чувствительности. Больные жалуются на то, что они не чувствуют боли, не могут определить горячий предмет или холодный, поэтому руки их нередко обожжены, часто пациенты повреждают их, когда режут хлеб, шьют и т.п. Болезнь течет медленно, ухудшают ее простудные заболевания, травмы, тяжелый физический труд.

Распознавание сложно в начальной стадии, при выраженных проявлениях болезни невропатолог легко ставит диагноз по характерным изменениям чувствительности типа «полукуртки» или «куртки» (больной не чувствует уколов на половине груди, спине и руке).

Лечение. Специфического нет, больной нуждается в наблюдении у невропатолога, курсах витаминотерапии и физиотерапии 2-3 раза в год. Прогноз для жизни благоприятный, для выздоровления - сомнительный.

Травмы головного мозга. Механическое поражение головного мозга, возникающее вследствии удара головой или по голове.

Симптомы и течение. К травмам головного мозга относят те, при которых утрачивается сознание. Старые авторы писали, что сотрясение головного мозга начинается там, где кончается сознание. Но сотрясение - это самая легкая травма головного мозга. Более тяжелым поражением является ушиб мозга. После потери сознания (а оно обязательно утрачивается, пусть даже и на несколько секунд) больной приходит в себя и может не помнить ни момента травмы, ни даже того, что было непосредственно перед ударом. Обычно больные через несколько минут жалуются на тошноту, головную боль, позже присоединяется рвота, которая не приносит облегчения.

Распознавание. Если больной после травмы головы терял сознание, отмечалась головная боль, тошнота, а уж тем бол ее рвота, то с большой долей вероятности можно считать, что он перенес сотрясение головного мозга. Однако, за маской простого сотрясения может скрываться и более серьезное поражение: перелом основания черепа, медленно нарастающая гематома (кровяная опухоль).

Лечение. При установлении диагноза «сотрясение головного мозга» больного необходимо госпитализировать для обследования и исключения более тяжелого заболевания. При легком сотрясении его можно лечить дома, при среднем и тяжелом сотрясении больной не менее 2-3 недель должен находиться на строгом постельном режиме и под наблюдением врача. Лечить необходимо даже легкое сотрясение головного мозга, так как последствия его могут быть разными (см. Посттравматические поражения нервной системы).

Электротравма - это воздействие на человека электрического тока и напряжения, превышающих по своему значению и длительности максимальные параметры. К таковым относится постоянное и переменное напряжение более 36 вольт и ток более 0,15 ампера. Так, например, электростатический заряд, накапливаемый искусственной шубой, может достигать 6000 Вольт, но мы только вздрогнем, ощутив его, потому что очень слаба величина тока - тысячные доли ампера.

Кроме этих параметров учитывается еще и путь тока по организму: так, например, если ток прошел через обе ноги, человек может даже не потерять сознания, а если через левую руку и правую ногу, то даже при меньших значениях тока возможна смерть от остановки сердца. Также опасно прохождение тока через голову и конечности, при падении оголенного провода сверху (обрыв контактной или осветительной сети на улице). Переменный ток для человека обладает большей поражающей силой.

Симптомы и течение. Основным повреждающим действием тока является то, что он вызывает шок с выключением сознания, остановкой дыхания и сердечной деятельности. Вторым поражающим действием является тепло, выделяемое при прохождении тока по телу и вызывающее ожоги и обугливание.

Распознавание. При подозрении на поражение электрическим током необходимо

прекратить его воздействие любым способом - отключить напряжение, отбросить оголенный провод сухим неметаллическим предметом или оттащить больного от токонесущего предмета (за одежду!). Если человек лежит на земле, то нельзя подходить к нему широкими шагами (между ногами может быть высокое шаговое напряжение), только шаркая и мелкими шажками.

Если после удара током человек потерял сознание или у него остановилось сердце, начинают реанимацию - искусственное дыхание, массаж сердца, делают все, чтобы привести его в сознание. Пострадавшего необходимо обязательно доставить в больницу по скорой помощи, так как у таких больных и через сутки после электротравмы может возникнуть неожиданная остановка сердца. Ожоги электротоком, как правило, нагнаиваются, поэтому лучше лечить их в гнойном хирургическом отделении.

Пораженному током после прихода в себя необходимо дать обезболивающего, успокоительного или снотворного, сделать ЭКГ-контроль, проверить наличие других травм, полученных, возможно, во время бессознательного состояния.

Энцефалиты. Воспаление головного мозга бывает первичным к вторичным. Энцефалиты имеют ту же природу, что и менингиты (см.), но протекают еще более тяжело. Причина их чаще всего - проникновение вируса, который передается клещом (энцефалит таежный) или комаром, избирательно поражающим ткань мозга человека. Вторичные энцефалиты, как диффузные, так и ограниченные (см. Абсцесс мозга), чаще всего возникают при гнойных процессах в организме.

Симптомы и течение. Характерны нарастающая головная боль, сонливость, светобоязнь, судорожные припадки, параличи и парезы конечностей, бред, возбуждение, тошнота, рвота, в итоге которых развивается кома и больные погибают.

Распознавание и лечение - см. Энцефалит таежный, глава Инфекционные болезни.


Глава 13.htm

Глава13. Психические болезни.

Понятие о психиатрии. Греческое слово психиатрия в буквальном переводе обозначает науку о лечении, о врачевании души. С течением времени значение этого термина расширилось и углубилось, и в настоящее время психиатрия представляет собой науку о душевных болезнях в широком смысле этого слова, включающую в себя причины и механизмы развития психических заболеваний, описание их клинической картины, способы лечения, профилактики, содержание психически больных и реабилитацию.

Анатомо-физиологическим субстратом душевной, психической деятельности является головной мозг. Причины нарушений деятельности головного мозга различны. Это либо внутренние (эндогенные) факторы, обусловленные наследственной предрасположенностью и нарушением биохимических и обменных процессов, либо внешние, связанные с воздействием факторов среды как непосредственно на центральную нервную систему (черепно-мозговые, психические травмы), так и на организм в целом .

Степень нарушения деятельности головного мозга различна: от легких, функциональных (обратимых) расстройств до тяжелых органических поражений. Психопатологические проявления зависят от характера и тяжести этих нарушений. При легких расстройствах функции мозга возникают невротические реакции, неврозы, неглубокие депрессии - так называемые пограничные состояния, при которых изменяется самочувствие и адаптация больных в обществе, однако сохраняются контроль над своим поведением и критическая оценка состояния. При заболеваниях, вызванных более глубоким поражением деятельности мозга, возникают психозы, при которых нарушается восприятие и оценка окружающего, собственной личности, целиком меняется поведение человека, определяемое болезненными установками, другими словами, поведение больного полностью выходит из-под конт-

роля сознания, самоконтроля и самооценки. Соответственно и меры воздействия на больного, как медицинского, так и социального характера, существенно отличаются при неврозах и психозах и определяются характером и тяжестью психических нарушений с учетом индивидуальных особенностей личности.

Психиатрия - наука молодая, начало ее развития относят к XVIII веку. До этого времени больных не лечили, а лишь различными методами изолировали от общества: в период средневековья сжигали на кострах, содержали в тюрьмах, прикованными цепями к стенам, замуровывали в стены монастырей. Первое крупное заведение для душевнобольных появилось в Ирландии при одном из монастырей еще в XV веке. В XVI веке там был уже довольно большой приют, получивший название Бедлама, но официальное заведение для душевнобольных было открыто лишь в 1751 г. в Лондоне.

Переломным этапом в отношении к психически больным и их содержанию была реформа, проведенная французским психиатром Пинелем в 1792 г., в результате которой с психически больных были сняты цепи и стали применяться некоторые методы лечения (кровопускания, насильственные ванны и души). Освобождение больных от цепей положило начало новому этапу в психиатрии - введению системы нестеснения или точнее несвязывания психически больных. Однако, это не значит, что всех больных сра зу освободили от всех мер стеснения. На протяжении многих лет (а в некоторых странах и до сих пор) применялись так называемые «смирительные рубашки» (специальные рубахи с очень длинными рукавами, завязывающимися вокруг туловища) и даже небольшие цепи, которыми приковывали больных к скамейке, кровати.

В России к психически больным было всегда более гуманное отношение. С древних времен «умалишенные» считались «убогими», «странными», «юродивыми», «блаженными» и находили приют в монастырях.

Первые психиатрические больницы были построены по указу императрицы Екатерины II в г. Новгороде (1776 г.), при Обуховс-к0й больнице в г. Санкт-Петербурге (1782 г.) и Преображенская больница в г. Москве (1785 г.). Преподавание психиатрии в России официально было введено в 1835 г. в Императорской медико-хирургической Академии.

С тех пор психиатрическая наука претерпела очень сильные изменения. Содержат психически больных в специально оборудованных лечебных заведениях, применяют все современные методы диагностики и лечения. Однако, в общественном мнении продолжает существовать множество предрассудков. Известие о том, что человек был на приеме у психиатра, подчас расценивается как доказательство его «неполноценности».

Несмотря на различные негативные явления, международный опыт свидетельствует о широком развитии психиатрической помощи, особенно в развитых странах. Создание не только сугубо психиатрических, но и специальных психологических, психосоматических и психотерапевтических служб способствует не только избавлению от психических болезней, но и помогает влечении соматических заболеваний, в освобождении от «внутренних комплексов», внутриличнос-тных и межличностных конфликтов, в решении многих социальных и семейных проблем.

В нашей стране оказание психиатрической помощи населению осуществляется целым рядом лечебных учреждений. В психоневрологический диспансер больной может обратиться сам или направляется врачами других специальностей. В зависимости от характера заболевания и его тяжести пациент проходит лечение в амбулаторных условиях, в дневном стационаре или в больнице. Необходимо отметить, что по существующему законодательству, больные с пограничными психическими нарушениями (неврозы, психопатии и другие непсихотические состояния) не ставятся на специальный учет

и не имеют никаких правовых и социальных ограничений.

В тех случаях, когда обследование и лечение больного по тем или иным причинам невозможно осуществить в амбулаторных условиях, его помещают в стационар только при согласии с его стороны. Принудительная госпитализация применяется, главным образом, в двух случаях. 1. Когда больной опасен для окружающих, может совершить по болезненным мотивам асоциальные поступки и уголовные преступления. Например, больной с бредом преследования может убить своего «мнимого» преследователя, больной с императивными галлюцинациями («голоса», приказывающие что-либо сделать) может совершить любое непредвиденное действие, наносящее ущерб окружающим. 2. Когда больной опасен для себя, т.е. может совершить самубийство (суицид). Суицидальные мысли могут быть обусловлены депрессивным состоянием, связаны с бредом определенного содержания, императивными галлюцинациями и т.д. Иногда больные совершают так называемые «расширенные» суициды, т.е. убивают своих близких (жену, мужа, ребенка), а потом себя. Такое поведение также обычно связано с психическими расстройствами (тяжелыми депрессиями, бредовым поведением).

Оказание помощи психически больным, госпитализация, в том числе и принудительная, осуществляются в соответствии с законом Российской Федерации «О психиатрической помощи и гарантиях прав граждан при ее оказании», принятым Верховным Советом Российской Федерации 02.07.92.

АЛКОГОЛИЗМ (хронический алкоголизм). Заболевание с прогредиентным (прогрессирующим) течением, в основе которого лежит пристрастие к этиловому спирту. В социальном плане алкоголизм означает злоупотребление спиртными-напитками (пьянство), приводящее к нарушению нравственных и социальных норм поведения, к нанесению ущерба собственному здоровью, материальному и моральному состоянию семьи, а также влияющее на здоровье и благосостояние общества в целом.

Злоупотребление алкоголем, по данным ВОЗ, является третьей после сердечно-сосудистых и онкологических заболеваний причиной смертности. Во-первых, тяжелая форма опьянения (алкогольного отравления) -нередкая причина смерти в молодом возрасте. Во-вторых, при злоупотреблении спиртными напитками может наступить внезапная «сердечная» смерть вследствие первичной остановки сердца или нарушения ритма сердечной деятельности (например, мерцательная аритмия). В-третьих, злоупотребляющие алкоголем в большей степени подвержены травматизму - бытовому, производственному, транспортному/Причем страдают не только сами, но и могут способствовать получению травмы другими лицами. Кроме того, риск самоубийства среди больных алкоголизмом возрастает в десятки раз по сравнению с популяцией. Около половины убийств также совершается в состоянии опьянения.

Для ранних стадий алкоголизма более характерны такие заболевания как язвенная болезнь, травмы, сердечно-сосудистые расстройства, для более поздних - цирроз печени, полиневриты, мозговые нарушения. Высокая смертность среди мужчин связана, в основном, с ростом алкоголизма. 60-70 % мужчин, злоупотребляющих алкоголем, умирают в возрасте до 50 лет.

Причины употребления алкоголя различны. Одной из них является психотропное действие этилового спирта: эйфоризирую-щее (повышающее настроение), релаксиру-ющее (снимающее напряжение, расслабляющее) и седативное (успокаивающее, иногда вызывающее сонливость). Потребность в достижении такого эффекта существует у многих категорий людей: у лиц с патологическим характером, страдающих неврозами, плохо адаптированных в обществе, а также у работающих с эмоциональными и физическими перегрузками. В формировании пристрастия к алкоголю большую роль играют социальное окружение, микроклимат в семье, воспитание, традиции, наличие психотравмирующих ситуаций, стрессов и способности к ним адаптироваться. Бесспорно влияние наследственных факторов, определяющих как характерологические особенности, так и предрасположенность к метаболическим нарушениям.

Алкогольное опьянение. Степень выраженности опьянения зависит от количества и качества выпитых спиртных напитков, индивидуальной чувствительности к алкоголю и психофизического состояния человека.

Выделяют 3 степени опьянения: легкую, среднюю и тяжелую. В типичных случаях в начале опьянения повышается настроение, облегчается общение. Человек доволен собой и окружающими, становится более самоуверенным и говорливым. Появляется ощущение мышечного расслабления и физического комфорта. Мимика становится более выразительной, движения менее точными.

При переходе к средней степени опьянения вместо благодушного настроения может возникнуть раздражительность, обидчивость, иногда злобность и агрессивность. Критика к себе и окружающим снижается. Нарушается координация движений и походка. Человек может совершать немотивированные импульсивные поступки. Речь становится невнятной. Снижается болевая и температурная чувствительность. После опьянения обычно отмечаются симптомы интоксикации: тяжесть в голове и головная боль, жажда, слабость, разбитость, сниженное настроение с апатией или раздражительностью. Память на период опьянения обычно не нарушается. Бывают и атипичные формы опьянения, когда вместо эйфории с самого начала опьянения появляется подавленное настроение, раздражительность с озлобленностью, недовольством, которое перерастает в агрессивные действия по отношению к окружающим. В некоторых случаях бывает повышенное настроение с двигательным возбуждением, дурашливостью или карикатурное заострениехарактеролргических

черт. Атипичные формы опьянения отмечаются обычно у лиц, перенесших в прошлом черепно-мозговую травму, страдающих олигофренией, психопатов.

При тяжелой степени опьянения отмечаются симптомы выключения сознания -от оглушения до комы. Иногда возникают эпилептические припадки. Возможны непроизвольное мочеиспускание и дефекация. Подобное состояние, как правило, полностью выпадает из памяти человека.

Диагностика алкогольного опьянения проводится на основании клинических данных и специальных проб. Клиническими критериями опьянения служат: запах изо рта, особенности моторики и речи, вегетативно-сосудистых проявлений. Так как факт приема алкоголя часто скрывается во избежание нежелательных последствий, экспертам приходится исследовать содержание алкоголя в крови, моче с помощью различных экспресс-методов. Применяются также индикаторные трубки Мохова-Шинкаренко для обнаружения паров алкоголя в выдыхаемом воздухе.

Лечение. При средней степени опьянения необходимо промыть желудок слабым раствором перманганата калия (1,5-2 л) и вызвать рвоту.

При тяжелой степени опьянения помощь оказывается в условиях лечебного учреждения. Рвоту вызывать не следует, т.к. возможна аспирация (вдыхание в легкие) рвотных масс.

Патологическое опьянение - острое расстройство психики, связанное с приемом алкоголя. Развивается обычно у лиц с неполноценной нервной системой - страдающих эпилепсией, энцефалопатией, психопатией и т.д. Иногда патологическое опьянение может возникать и у тех, кто не обнаруживал признаков непереносимости алкоголя. В этих случаях имеет большое значение влияние предшествующих неблагоприятных факторов (стресс, вынужденная бессонница, голодание, перегревание), ослабляющих адаптационные возможности организма.

Патологическое опьянение может возникать после приема даже незначительных доз спиртного (50-100 г) и проявляется своеобразным помрачением сознания. Поведение больного не связано с реальной ситуацией и полностью определяется фабулой бредовых переживаний. Обращает на себя внимание выраженный аффект страха, гнева или ярости. Больной возбужден, он либо обороняется, совершая насильственно-разрушительные действия, либо пытается бежать, избегая надвигающейся опасности. Больной может совершить попытку покончить жизнь самоубийством, оказавшись в «безвыходной» ситуации.

Продолжительность патологического опьянения - от нескольких минут до нескольких часов. Обычно возбуждение переходит в общую слабость и глубокий сон. Воспоминание о происшедшем полностью отсутствует. Лица, совершившие правонарушения в состоянии патологического опьянения, судебно-психиатрической экспертизой признаются невменяемыми, поэтому распознавание этой формы психоза представляет очень большую важность.

Алкоголизм. Систематическое употребление алкоголя может привести к развитию болезни с определенными психическими и соматическими проявлениями.

Уже в первой стадии алкоголизма появляется непреодолимое влечение к алкоголю с потерей количественного контроля («утрата чувства меры»). Проявлением алкоголизма является также измененная реактивность организма к алкоголю в виде нарастающей толерантности (переносимости) к спиртным напиткам и перехода к систематическому пьянству. При передозировке алкоголя начинают выпадать из памяти события, связанные по времени с опьянением.

Во второй стадии переносимость алкоголя достигает максимальной величины (до 1-2 л водки в день). Формируется похмель-ный (абстинентный) синдром, который вначале возникает лишь после тяжелых алкогольных эксцессов или после нескольких

дней запоя. Суть его заключается в том, что на следующий день после «пьянки» небольшое количество спиртного снимает плохое самочувствие и облегчает состояние. У здоровых людей на другой день после опьянения остаются симптомы интоксикации (см. выше), которые могут усугубляться при приеме алкоголя, что вызывает отвращение к спиртному.

Похмельный синдром проявляется в виде таких симптомов как гиперемия лица, покраснение склер, сердцебиение, повышение артериального давления, .потливость, боль в области сердца, дрожь в теле и тремор конечностей, слабость, разбитость. У ряда больных возникают диспепсические расстройства: боли в области живота, потеря аппетита, тошнота, рвота, понос.

Вначале больные в связи с социально-этическими обстоятельствами могут воздерживаться от опохмеления в утренние часы. Однако, этот процесс может состояться и после работы, во второй половине дня. Иногда в течение всего дня больной не работает, а только мечтает о том времени, когда он сможет наконец опохмелиться.

С течением времени к соматическим проявлениям похмельного синдрома присоединяются психические. В состоянии похмелья изменяется настроение с преобладанием подавленности, ^тревоги, страха. Возникают мысли о собственной виновности, всеобщем осуждении. Сон становится поверхностным с кошмарными сновидениями и частыми пробуждениями. Раннее появление в состоянии похмелья психических расстройств, а также их преобладание над соматическими свидетельствует о возможности развития в дальнейшем психозов. Максимальной выраженности абстинентные явления достигают на 3-й день воздержания от спиртных напитков.

Во Uстадии алкосолизма больные пьют ежедневно на протяжении многих лет. Перерывы в пьянстве определяются обычно внешними обстоятельствами: отсутствием денег, служебными осложнениями, семейными конфликтами. Влечение же к алкоголю и физические возможности продолжить пьянство сохраняются.

Шстадия агкогализма. Снижается толерантность к алкоголю. Опьянение возникает от меньших, чем прежде, доз спиртного. Многие больные вместо водки начинают употреблять крепленые вина. В этих случаях больной постоянно находится в состоянии опьянения, хотя и неглубокого. Наряду с количественным контролем утрачивается и ситуационный. Спиртное добывается любыми средствами, без учета этических и общественных норм поведения.

У ряда больных злоупотребление алкоголем приобретает характер истинных запоев, возникающих спонтанно при непреодолимом влечении к спиртному. Первые два дня при дробном потреблении спиртных напитков принимается максимальная доза алкоголя. В последующие дни опьянение наступает от все меньших доз спиртного в связи с нарушением процесса обмена этилового спирта в организме. Ухудшается соматическое и психическое состояние. Отмечается снижение аппетита, похудание, падение артериального давления, одышка, нарушение речи, походки, судороги конечностей, припадки. Ухудшение физического состояния делает невозможным продолжать запой. Поэтому с течением времени запои становятся все короче (по 2-3 дня), а промежутки между ними все длиннее.

Изменения личности при алкоголизме появляются уже во II стадии и достигают степени алкогольной деградации в III стадии. Формируется так называемый алкогольный характер. С одной стороны, как бы заостряются все эмоциональные реакции (горе, радость, недовольство, восхищение и т.д.) за счет повышения общей возбудимости. Затем появляется слабодушие, плаксивость, особенно в состоянии опьянения. Больной плачет от радости и от горя. С другой стороны, происходит эмоциональное огрубение. Больной становится эгоистичным, безразличным по отношению к жене, детям.

Исчезает чувство долга, ответственности, утрачивается значение этических норм поведения. Все внимание больного сосредотачивается только на одном - как бы достать спиртное. Пьянство всегда преуменьшается, а свои личные качества приукрашиваются. Больной, как правило, не считает себя алкоголиком (или не признается в этом окружающим), аргументируя это тем, что «все пьют», и он «как все». Поначалу находят отговорки, оправдания, подыскивая поводы для выпивок. При этом проявляют изворотливость, лживость в аргументации своих поступков.

В дальнейшем алкоголик уже не скрывает своего стремления к выпивке, пьет в любой, даже не очень подходящей для этого обстановке, т.е. утрачивается ситуационный контроль. Для приобретения алкогольных напитков используются любые средства. Больной начинает уносить из дома вещи, продавать их за бесценок, -воровать, попрошайничать. Алкогольный юмор, свойственный таким больным, становится все более плоским, примитивным, циничным, как и поведение в целом. Появляются брутальные (чрезмерные, асоциальные) формы реагирования, такие как агрессия, злобность, насилие, откровенный цинизм. Все чаще больные прибегают к употреблению суррогатов (денатурат, одеколон, лекарственные настойки и т.п.).

Прогрессированию алкоголизма сопутствует и социальное снижение. Больной теряет квалификацию, опускается вниз по служебной лестнице с переходом на неквалифицированную работу, случайные заработки и, наконец, паразитический образ жизни. Семейные отношения рушатся вплоть до развода, дети не желают обычно общаться с отцами алкоголиками. Семья сохраняется лишь в тех случаях, когда есть надежда на излечение, изменение установки в жизни или когда оба супруга злоупотребляют алкоголем (а иногда к этому привлекают и детей с раннего возраста).

Описанные изменения личности обычно наблюдаются после 40 лет при алкогольном стаже более 20 лет.

Алкоголизм у подростков. Довольно часто встречающееся явление, особенно в тех семьях, где ослаблен контроль за поведением подростков, а также в семьях алкоголиков. Немаловажное значение приобретает наличие у них свободных денег, которые они сами имеют возможность заработать. Необходимо отметить, что алкоголизм обычно начинает развиваться в 13-15 лет, реже - в более раннем возрасте (детский алкоголизм). Подростки употребляют спиртные напитки в компании сверстников, реже - взрослых (например, на работе, с родителями). С самого начала употребляются большие дозы алкогольных напитков, без самоконтроля, до тяжелой степени опьянения. Быстро нарастает толерантность (переносимость), особенно при систематическом, иногда ежедневном, приеме алкоголя. Довольно быстро формируется похмельный синдром, в структуре которого преобладают психические нарушения. Характер также быстро изменяется, приобретая психопатические черты. Это выражается либо в повышенной возбудимости, взрывчатости с агрессивными проявлениями, либо в снижении активности, инициативы, интеллектуальных возможностей, апатии. В этом возрасте часты сочетания алкоголя слекарственными средствами. Возможны эпизоды приема наркотиков («на пробу», «ради интереса»).

Алкоголизм у женщин. Распространен в меньшей степени, чем среди мужчин, что связано с исторически сложившейся в обществе нетерпимостью к женскому пьянству. Кроме того, женщины сами до определенной степени скрывают свои алкогольные проблемы, употребляя спиртные напитки в одиночку или в кругу близких подруг. В основном страдают алкоголизмом женщины среднего возраста (от 35 до 50 лет), причем сначала пьянство носит характер либо эпизодический (ситуационный), либо циклический, когда женщины принимают алкоголь в качестве лекарства для повышения настроения, как успокаивающее средство с целью снятия напряжения, тревоги, раздра-жительности, плаксивости, нарушений сна, которые часто наблюдаются перед менструацией (предменструальный синдром - см. ниже). В дальнейшем и в том и в другом случае прием спиртного уже становится систематическим (иногда ежедневным) или развиваются истинные запои.

Когда женщина начинает появляться в пьяном виде (или в состоянии похмелья) на работе или опохмеляется в кругу таких же пьяниц с утра пораньше у торговых «точек», то это свидетельствует уже о далеко зашедшем алкоголизме и деградации личности. В этих случаях обычно сильно выражено моральное падение женщины, снижение социальных интересов с концентрацией их только на добыче и приеме спиртнЪго; эмоциональное огрубение с утратой любви к детям и заботы о собственной семье; сексуальная расторможенность с беспорядочными связями без учета возможных последствий.

Если у мужчин сопутствующими алкоголизму чаще являются сердечно-сосудистые нарушения, то у женщин - заболевания желудочно-кишечного тракта (панкреатит, гепатит, холецистит, гастрит).

Лечение алкоголизма. Успешное лечение алкоголизма возможно только в том случае, если больной сам этого желает. Учитывая тот факт, что алкоголики в большинстве случаев себя таковыми не считают, предварительно необходимо провести с ними разъяснительную работу. Если это не удается сделать в семье, то можно воспользоваться услугами врачей-наркологов, психотерапевтов, психиатров. Лечение можно проводить как в амбулаторных условиях, так и в стационаре. Выбор условий лечения, с одной стороны, определяется желанием пациента, а с другой стороны, зависит от его психического и физического состояния. В случаях тяжелого похмельного синдрома, при выраженных соматических и психических нарушениях, при наличии в прошлом психотических эпизодов показано стационарное лечение.

На I этапе проводится дезинтоксикационная терапия, обычно в тех случаях, когда

при поступлении в стационар выражен пох-мельный синдром или необходимо прервать запой. Для дезинтоксикации применяют различные средства, преимущественно используя парэнтераяьный способ введения (внутривенный или внутримышечный). Используют унитиол, сульфат магния, витамины BI, Be, С, ноотропы (ноотропил, пирацетам, пирроксан). При выраженных психических нарушениях назначают транквилизаторы (седуксен, реланиум, феназепам, тазепам). При нарушениях сна применяют радедорм, а в случаях бессонницы с кошмарными сновидениями, страхом, тревогой -барбитураты (барбамил, люминал). Больному рекомендуют обильное питье (минеральная вода, соки, морсы) с одновременным назначением мочегонных средств. При тяжелых соматических нарушениях (заболеваниях внутренних органов) больной консультируется терапевтом и дополнительно назначается лечение, направленное на ликвидацию тех или иных расстройств.

Необходимо калорийное, богатое витаминами питание. При сильном истощении больного назначают малые (4-6 БД) дозы инсулина для повышения аппетита.

При достижении хорошего состояния, психического и соматического, проводят противоалкогольное лечение. Выбор его осуществляется вместе с больным и его близкими, объясняется сущность и последствия предлагаемых методик. На протяжении всего процесса лечения должна применяться психотерапия, способствующая выработке установки у больного на лечение и трезвый образ жизни. Лечение будет эффективным только в том случае, когда больной поверил врачу, когда установился необходимый контакт, взаимопонимание и доверие.

Одним из методов лечения является условнорефлекторная терапия. Суть метода состоит в выработке условнорефлекторной реакции в виде рвоты на вкус или запах алкоголя. Это достигается сочетанным применением рвотных препаратов (отвар баранца, инъекции апоморфина) и небольших количеств алкоголя. Лечение проводится ежедневно или через день. На курс лечения - 20-25 сеансов. Наиболее эффективна условно-рефлекторная терапия у больных в I стадии и , особенно у женщин, обычно плохо переносящих рвоту и с отвращением реагирующих на саму лечебную процедуру.

Метод сенсибилизирующей терапии. Цель его заключается в подавлении влечения к алкоголю и создание условий для вынужденного воздержания от приема спиртного. Больному ежедневно дается препарат антабус (тетурам), который сам по себе безвреден. Однако, при попадании в организм спиртного (даже небольшого количества пива, вина) происходит реакция взаимодействия, последствия которой могут быть очень тяжелыми и непредсказуемыми. ~

Одним из вариантов этого вида терапии является создание депо препарата в организме, для чего подкожно или внутримышечно имплантируется (чаще в ягодичную область) препарат эспераль. Эспераль представляет собой 10 таблеток, покрытых особой оболочкой, запаянных в стерильный флакон. Реакция на препарат в организме возникает лишь в случае употребления ал ко-голя. Возможны смертельные исходы. О возможных последствиях нарушения режима трезвости больной предупреждается, о чем он дает расписку, которая, в свою очередь, для врача является юридическим документом, оправдывающим его действия.

Психотерапия применяется с первого посещения больным врача и сопутствует всему процессу лечения. Разъяснительная психотерапия направлена на объяснение сущности заболевания, его вреда и пагубных последствий, выработку установки на лечение и длительный трезвый образ жизни. Больной должен понять, что пить «как все» он уже не в состоянии и что без помощи врача ему уже не обойтись. Помимо разъяснительной психотерапии, применяются и другие методики.

Гипнотерапия (гипноз) - внушение в состоянии гипнотического сна. Показана больным легко внушаемым и верящим в эффек-

тивность этого метода. Применяется как в индивидуальном порядке, так и в специально подобранных группах (групповой гипноз).

Особой разновидностью психотерапии является кодирование. Методики авторские, на которые имеются у врачей исключительные права.

Групповая рациональная психотерапия. Для этого вида лечения подбирается небольшая группа больных (около 10 чел.), объединенных общностью психологических и социальных проблем, что способствует установлению между ними эмоциональных связей, чувства взаимного доверия, принадлежности к особой группе. Больные обсуждают с врачом и м$жду собой самые различные жизненные проблемы, в первую очередь, связанные с алкоголизмом. Совместное обсуждение различных вопросов позволяет больным иначе взглянуть на себя, оценить свое поведение. Особая обстановка взаимоуважения и доверия позволяет выработать определенный стиль жизни, с другими (трез-венническими) установками и устремлениями, поверить в себя и свои возможности.

Ремиссии и рецидивы. После выписки из стационара самыми трудными для больного являются первые 1-2 месяца, когда приходится приспосабливаться к новой роли трезвенника. В этот период необходимо реабилитироваться на работе, наладить взаимоотношения в семье, сочинить «легенду» для своих собутыльников в качестве оправдания трезвого образа жизни. Моральная поддержка в семье, со стороны друзей, сотрудников - необходимое условие для становления качественной ремиссии.

Влечение к алкоголю может сохраняться довольно длительное время, в зависимости от тяжести заболевания. Оно обычно сопровождается теми же вегетативными и психическими нарушениями, которые наблюдались в состоянии похмелья. Поэтому подобное состояние, возникающее на фоне абсолютной трезвости, называетсяпсевдоабстинентным синдромом. Больной становится раздражительным, взбудораженным, «срывается» на жену и детей, не находит себе места. Врач обычно при выписке дает рекомендации; что делать в подобных случаях, чтобы не было «срыва» - возвращения к пьянству. Если же рекомендаций не было, нужно обратиться к врачу и, возможно, пройти профилактический курс лечения. Самый простой способ избежать алкоголизации: если появилось желание «выпить», необходимо плотно и вкусно поесть, а при сытом желудке, как известно, это желание пропадает. Кроме того, нужно принять успокаивающее средство (седуксен, феназепам, сонапакс - 1-2 табл.) и принимать их регулярно до улучшения состояния и исчезновения влечения к алкоголю. Психотропные препараты и их дозы необходимо согласовать с врачом.

АЛКОГОЛЬНЫЕ ПСИХОЗЫ. На почве алкоголизма, преимущественно во II и III стадиях, могут развиваться различные психозы, как острые, так и хронические. Приводим описание наиболее характерных и часто встречающихся форм алкогольных психозов.

Алкогольный делирий (белая горячка) -наиболее часто встречающаяся форма психоза. Делирий, как правило, развивается внезапно, остро, и не в состоянии опьянения, а на фонепохмельного абстинентного синдрома, спустя 1-3 суток после прекращения пьянства. Этому обычно предшествует запой (перед первым психозом - длительный). Довольно часто делирий развивается при поступлении в стационар (хирургический, травматологический и др.), т:к. в этих случаях больной вынужден прервать пьянство по независящим от него обстоятельствам. Иногда начало делирия провоцируют различные дополнительные факторы (операция, высокая температура, травма, большая кровопотеря).

Белая горячка может возникнуть остро, особенно если этому способствуют какие-либо провоцирующие вредности, однако, могут быть и предвестники. За 2-3 дня до начала заболевания нарушается сон, который становится поверхностным, тревожным, с кошмарными сновидениями. Больной просыпается весь в поту, тревоге. Могут быть кратковременные иллюзорные обманы восприятия: кажется «живым» рисунок на обоях, изображение на картинах и т.п.

Сам психоз обычно развивается вечером. Нарастает тревога, возбуждение. Появляются обманы восприятия, зрительного и слухового. Больной начинает видеть не существующие в реальности предметы и явления. Часто видят скопления мелких животных (мыши, крысы, кошки), насекомых (мухи, тараканы, клопы), реже крупных животных «как в зоопарке», чертей (поэтому говорят - «допился до чертиков»). Зрительные обманы (галлюцинации) могут быть единичными, множественными или сценопо-добными. Могут присоединяться слуховые обманы восприятия - «голоса» людей, чертей. Так как больной находится в состоянии помраченного сознания, галлюцинаторные образы для него представляют большую актуальность, чем реально происходящие события. Поэтому все поведение больного определяется болезненными видениями и «голосами», а не реальной обстановкой. Больной видит мышей и пытается от них спасаться: бьет их, кричит, забирается от них на постель, на шкаф, убегает из дома. Он не отличает реальные предметы от галлюцинаторных, поэтому может, например, в целях самообороны напасть на настоящего милиционера вместо кажущегося ему. В связи с тем, что больной - не пассивный созерцатель своих обманных восприятий, а активный участник всех «событий», то он представляет опасность и для себя (может, «спасаясь», выйти в окно, спрыгнуть с высоты, покончить с собой) и для окружающих (убить «преследователя»). У больного обычно нарушена ориентировка в месте (не знает, где находится), времени (какой день, число), но сохранена ориентировка в собственной личности (знает свое имя, фамилию, кто он, где работает, сколько ему лет и тд.).

Возбуждение достигает своей кульминации ночью. Днем же состояние улучшает-

ся, иногда до полного «просветления» и появления критики к перенесенному эпизоду. Этот факт должны учитывать и больные, и ' медицинский персонал, т.к. не исключена возможность обострения состояния на следующую ночь.

Название психоза «делириум тременс» связано с тем, что у больных отмечается своеобразный общий тремор с дрожанием рук, неуверенной неустойчивой походкой, неразборчивым почерком, невнятной речью. Наряду с психическими нарушениями выявляются и соматоневрологические: покраснение кожи лица, резкая потливость, сердцебиение, колебания артериального давления, острый токсический гепатит или цирроз, повышение сухожильных рефлексов. Иногда в период психоза отмечаются судорожные эпилептические припадки.

Делирий обычно продолжается 3-5 дней, даже без лечения. При тяжелых сопутствующих соматических расстройствах - до 10 дней. Выздоровление при абортивном (кратковременном) делирии наступает после продолжительного сна. В других случаях требуется врачебное вмешательство. В настоящее время смертельные исходы редки, хотя и возможны в случае серьезного нарушения сердечно-сосудистой . деятельности, печеночной недостаточности, отека мозга.

Лечение. Больной в состоянии делирия должен быть безотлагательно госпитализирован. В стационаре назначается терапия, направленная на купирование возбуждения (транквилизаторы, нейролептики, барбитураты), а также на дезйнтоксикацию (очищение организма от продуктов обмена алкоголя). Иногда после длительного сна больной просыпается практически здоровым. При тяжелом соматическом состоянии назначаются средства для поддержания сердечно-сосудистой системы, печени, почек.

Алкогольный галпюциноз - второй по частоте после делирия алкогольный психоз. Развивается обычно остро либо в состоянии похмельного синдрома, либо в период длительного запоя. Ведущими в клинической

картине заболевания являются слуховые вербальные (словесные) галлюцинации, которые возникают при ясном сознании и сохранении ориентировки в окружающем. Больной сначала слышит простой шум, стук колес, а затем появляются «голоса», принимающие характер диалога или даже целого собрания, осуждающего его поведение. Больной слышит обвинения и угрозы в свой адрес, осуждение его поступков, пьянства, требования наказания .вплоть до физической расправы. Изредка на фоне общей брани, ругани, угроз появляются робкие одинокие голоса «защитников». Больные под влиянием этих голосов находятся в состоянии страха, тревоги, пытаются убежать от них, уезжают иногда далеко от дома, обращаются за помощью в милицию. Нередки попытки самоубийства.

Заболевание может ограничиться несколькими днями, но чаще продолжается неделями. Острый алкогольный галлюциноз склонен к рецидивированию (повторению) в случае лродолжения злоупотребления алкоголем. Примерно у 1/4 больных он принимает затяжное хроническое течение, продолжаясь месяцы и даже годы. В таких случаях больные как бы «привыкают» к своим «голосам», происходит четкое разделение их на две группы: бранящих и защищающих. Временами галлюцинации стихают или прекращаются совсем, появляется критическое к ним отношение, осознание болезни.

В ряде случаев хронический алкогольный галлюциноз развивается постепенно, без предшествующего острого эпизода, как правило, при длительном ежедневном употреблении алкоголя с явлениями хронической интоксикации с последующим развитием слабоумия.

Лечение. Галлюцинации купируются назначением нейролептических препаратов (галоперидол, трифтазин, этаперазин и т.п.). При выраженном похмельном синдроме -дезинтоксикационная терапия. Необходимо также проводить противоалкогольное лече-

иве, что, в свою очередь, является профилактикой алкогольного галлюциноза.

Алкогольные бредовые психозы/ В зависимости от содержания бредовых идей выделяются алкогольный параноид и алкогольный бред ревности.

Алкогольный параноид. Развивается на фоне абстинентного синдрома или в состоянии длительного запоя. Возникает бред преследования, который заключается в бредовой (не соответствующей действительности) оценке поведения окружающих лиц. Отдельным фразам, жестам, мимике придается особое значение, как явным намекам на угрозу их жизни, расправу с ними. Больные тревожны, растеряны, видят преследователей чуть ли не в каждом встречном. Поведение больных определяетя содержанием бредовых идей и носит импульсивный характер, т.е. может выражаться внезапными непредсказуемыми действиями (нападение на мнимых врагов, бегство, прыжки с транспорта, из окна, суицидальные попытки).

Продолжительность психоза - от нескольких дней до нескольких недель. Признаки помрачения сознания, как правило, отсутствуют.

Бред ревности (супружеской неверности) возникает преимущественно у мужчин, после 40 лет, длительно злоупотребляющих алкоголем и имеющих сексуальные проблемы (снижение потенции при повышенном половом влечении). Развитие болезни происходит постепенно, в отличие от других психозов. Вначале ревность появляется лишь в состоянии опьянения или похмелья и воспринимается женами как обычная пьяная брань. Лишь когда подозрения в супружеской неверности становятся постоянными, неправдоподобными, а используемая система доказательств - алогичной, нелепой, только тогда в семье начинают подозревать наличие болезни у «ревнивца».

Объектом подозрений чаще всего является человек из ближайшего окружения (< сед, сослуживец, редко * сын). Муж начиш следить за женой, проверятьрее белье,

кивать квартиру с целью обнаружения «улик», подтверждающих ее измену. Любое действие жены объясняется по-бредовому: не сразу открыла дверь - спрятала любовника или ждала, когда он уйдет; стирает белье -застирывает пятна, пошла к парикмахеру -готовится к встрече с любовником.

Жизнь с таким больным не только невыносима, но и опасна. Он может совершить любые насильственные действия не только в отношении жены, но и мнимого любовника. Иногда такие больные совершают расширенные суициды: убивают жену, «любовника» и себя.

Значительно реже бред ревности бывает у женщин, страдающих алкоголизмом. Если же он развивается, то последствия его не менее опасны, чем у мужчин.

Лечение таких больных возможно только в стационарных условиях, т.к. критическое отношение к своему состоянию полностью отсутствует. Применяются различные нейролептические средства и проводится противоалкогольное лечение.

Корсаковский психоз. Эту болезнь впервые описал С.С. Корсаков в 1877 г.,'назвав ее полиневритическим психозом в связи с тем, что наряду с грубыми психическими нарушениями возникают явления полиневрита (поражения периферических нервов). Обычно развитию этого заболевания предшествует тяжелый алкогольный делирий, к клинической картине которого присоединяются грубые нарушения памяти. Нарушается прежде всего память на текущие события, т.е. запоминание (фиксационная амнезия). Поэтому больной не может правильно назвать дату, место своего нахождения, дезориентирован в окружающей обстановке, т.к. воспринимает все как только что увиденное и услышанное. Он обращается к своему лечащему врачу каждый раз как к незнакомому человеку, неоднократно повторяет одни и те же просьбы. Больной не помнит, что он ел на обед, кто приходил к нему в больницу, что он делал в течение дня. Пробелы в памяти он замещает событиями, происходившими с ним ра-

нее, или просто вымыслами и фантазиями. Из памяти выпадают также события, предшествовавшие заболеванию. Продолжительность такого периода, выпавшего из памяти, может быть различна, от нескольких месяцев до нескольких лет. Логическое мышление больных не нарушается, поэтому грубые расстройства памяти больные компенсируют сообразительностью и догадливостью. Больные частично осознают свою болезнь и пытаются скрыть пробелы в памяти от окружающих.

Неврологические расстройства, проявляются в полиневритах различной степени выраженности: от ослабления рефлексов, нарушения чувствительности кожи до полного отсутствия рефлексов, атрофии мышц, грубого нарушения походки. Корсаковским психозом страдают как мужчины, так и женщины. Однако, последние лучше поддаются терапевтическому воздействию. Приблизительно у половины больных в результате лечения восстанавливается способность к запоминанию и сглаживаются симптомы полиневрита. Однако, прогноз более или менее благоприятен только в случаях воздержания от пьянства и длительной поддерживающей терапии. Больные же часто забывают, что их лечили, и продолжают пить.

Лечение комплексное. Проводят массивную дезинтоксикационную и метаболическую терапию, применяя большие дозы витаминов Bi, Be, Biz, С, ноотропов (ноотропил, пирацетам - внутривенно капельно, внутримышечно). Вместе с тем для лечения полиневрита назначают.массаж, лечебную физкультуру, физиотерапевтические процедуры. Лечение длительное, зависит от тяжести заболевания и воздержания от алкоголиза-циии. <

Дисморфофобия и дисморфомания. Эта форма психических расстройств свойственна подростковому и юношескому возрасту, в среднем от 13 до 20 лет, и выражается недовольством своей внешностью, отдельными чертами лица или фигуры. Оно может возникать эпизодически (после соответствую-

щих замечаний со стороны сверстников или взрослых), а может быть относительно постоянным (если, например, дразнят в школе, во дворе и т.п.)

В других случаях появляются болезненные мысли о наличии какого-то воображаемого или переоцениваемого физического недостатка. Наиболее часто это касается видимых частей тела: формы или размеров носа, ушей, лба, губ, строения ног. Несколько реже - размеров груди, талии, живота, бедер - для девочек и девушек, размеров и формы половых органов - для мальчиков и юношей. Также встречаются болезненные мысли о распространении больным неприятных запахов (кишечных газов, мочи, пота, запахов изо рта). Эта патология известна под названием «дисморфофобия», что в переводе с греческого буквально означает навязчивый страх телесной деформации. Этот страх, касающийся якобы неправильного или уродливого строения той или иной части тела, обычно сопровождается критическим отношением к своим переживаниям, хотя больной бывает не в силах его преодолеть.

Дисморфомания - это расстройство более глубокое, психотического уровня, когда болезненная убежденность в наличии воображаемого физического недостатка приобретает сверхценный или бредовой характер, т.е. не поддается коррекции и сопровождается отсутствием критики со стороны больного. Дисморфомания сопровождается подавленным настроением, тщательной маскировкой своих переживаний и «дефектов» и стремлением к исправлению своего «недостатка» любым путем. Поэтому такие больные для маскировки «уродливых» ушей придумывают особую прическу или не снимают головного убора - при «уродстве» головы. Обращаются к врачам, чаще всего хирургам и косметологам, с просьбой «исправить» им уши, нос, губы, сделать пересадку кожи, удалить жир с живота, бедер, удалить все зубы и вставить новые, изменить форму челюсти, вывести все родимые пятна и т д.

Добиваясь врачебного вмешательства, чаще всего пластической операции, больные проявляют такую активность и изобретательность, что в ряде случаев им удается убе\ дить врачей и родителей в своей правоте. Однако, даже самая удачная операция не приносит успокоения больному, он обнаруживает новые дефекты и страдает по-прежнему. Больные часто пытаются собственными методами исправить недостатки. Например, упорно отказываются от еды или придерживаются особой диеты, придумывают специальный комплекс изнуряющих упражнений, подрезают себе нос, подпиливают зубы и т д. В случае неудачных попыток исправления (или самоисправления) своих «недостатков» могут совершить самоубийство.

Для своевременного выявления описанного психического расстройства используют два объективных показателя: «симптом зеркала» и «симптом фотографии». «Симптом зеркала» выражается в постоянном стремлении рассматривать в зеркале свое отображение с целью, во-первых, «подыскать наиболее удачную позу», выражение лица, походку, чтобы скрыть от окружающих свой мнимый недостаток или, по крайней мере, сделать его менее заметным. Во-вторых, для того, чтобы «уяснить себе», какая именно коррекция им требуется и каким образом ее лучше осуществить. Больные рассматривают себя в зеркале в то время, когда, по их убеждению, на них никто не смотрит.

«Симптом фотографии» заключается в том, что больные категорически отказываются фотографироваться, даже для очень важных документов, истинным мотивом такого поведения является убеждение, что фотография «увековечит уродство», «в статическом виде дефект более заметен».

Синдром дисморфомании (дисморфо-фобии) может наблюдаться как у больных с пограничными расстройствами (при особом складе характера, после воздействия психогенного фактора), так и при шизофрении. Во втором случае прогноз менее благоприятен из-за малой эффективности сущест-

вующих методов лечения. Неблагоприятен прогноз в случае возникновения идеи физического недостатка по отношению к наиболее правильной и красивой части тела. Наоборот, прогноз благоприятен, когда для развития идеи или страха физической неполноценности имеется определенная «почва» (например, действительно не слишком красивый нос, но и не уродливый, чтобы так сильно на нем фиксироваться).

Прилечешш больных с описанным синдромом необходимо избегать оперативного вмешательства по просьбе больных, ибо это приводит, как правило, к еще большему утяжелению болезни. Желательно также как можно раньше обратиться за помощью к психиатру, тле. эффективность лечения обратно пропорциональна длительности синдрома. В процессе лечения применяют как медикаментозные средства (нейролептики, антидепрессанты), так и различные методы психотерапевтического воздействия и социальной реабилитации.

Особое значение в профилактике дис-морфоманических и особенно дисморфофо-бических расстройств имеет правильное воспитание с детского возраста, чтобы избежать формирования пониженной самооценки, комплекса неполноценности.

Не следует делать обидные замечания в адрес ребенка, его внешности (например, «какой ты у нас лопоухий», «ну и толстый же ты», «в кого у тебя такой длинный нос» и т.п.). Если у ребенка есть какие-то недостатки во внешнем виде (излишняя полнота, юношеские угри), нужно помочь ему избавиться от этого, а не заострять его внимание на этом. Необходимо соблюдение определенного такта и со стороны учителей, школьных врачей и медсестер. Особого внимания требуют дети с действительными физическими дефектами - в этих случаях нужно как можно раньше устранить физический недостаток, при необходимости даже хирургическим путем, пока он не вызвал психических нарушений у подростка.

Инволюционные (пресеннльные, пред-старческие) психозы. Психические болезни позднего возраста делятся на инволюционные функциональные (обратимые) психозы, не ведущие к развитию слабоумия, и старческие органические психозы, возникающие на фоне деструктивного процесса в головном мозге и сопровождающиеся развитием грубых нарушений интеллекта (см. Старческие психозы).

К инволюционным психозам относят инволюционную депрессию (меланхолию), инволюционный параноид.

Возникновению и развитию инволюционных психозов способствуют своеобразный склад личности с чертами ригидности, тревожности, мнительности, различные пси-хотравмирующие ситуации, предшествующие соматические заболевания. Инволюционные психозы у женщин развиваются, как правило, после менопаузы (климактерия), т.е. после периода гормональной перестройки в организме. Другими словами, «климакс» не является причиной инволюционных психозов.

Инволюционная меланхолия - затяжная тревожная или тревожно-бредовая депрессия, впервые возникшая в инволюционном возрасте. Отмечается чаще у женщин в возрасте 50-65 лет.

Симптомы и течение. Клиническая картина заболевания складывается и? подавленного настроения, с тревогой, страхом, растерянностью. Больные пребывают в состоянии двигательного беспокойства, суетливости, переходящей временами в тревожно-тоскливое возбуждение. Они мечутся, не находят себе места, причитают, повторяют одни и те же слова. В таком состоянии возможны суицидальные попытки. Состояние может усложняться за счет присоединения слуховых иллюзий: в разговоре окружающих слышатся осуждение, упреки, обвинение. Присоединяются бредовые идеи самообвинений, осуждения, разорения, обнищания или ипохондрического содержания. Ипохондрические идеи заключаются в убежденности боль-

ных в наличии тяжелого соматического заболевания (рака, заболевания сердца, желудочно-кишечного тракта), что не подтверждается при объективном исследовании. В ряде случаев болезненные опасения принима- ' ют крайние формы отрицания функционирования отдельных органов и целых систем

- «останавливается кровь», «гниет желудок», «разложился' кишечник», «отсутствует стул и не выделяется моча». Чувство безысходности и тревожного ожидания может также проявляться в фантастически грандиозной форме

- «все гибнет, происходит всеобщая катастрофа... все от моей греховности... единственный выход - в справедливом возмездии».

Инволюционная меланхолия отличается длительным течением. Она продолжается от нескольких месяцев до нескольких лет. Исходы болезни различны. Возможно полное выздоровление, особенно при своевременном и правильном лечении. Случаи злокачественного течения при нарастающих симптомах общего истощения в настоящее время крайне редки. Иногда в течение многих лет наблюдается монотонная тревога, фиксация на своем состоянии здоровья, снижение активности в плане поддержания своего внешнего вида, быта, общения с окружающими.

Распознавание болезни довольно сложное. Опорными признаками для постановки диагноза инволюционной меланхолии являются: возраст больных, отсутствие в прошлом психических расстройств и приступов депрессии, преобладание в состоянии больных подавленного настроения с тревогой, страхом, суетливостью, ожиданием наказания для себя и своих близких, фиксацией внимания на соматическом состоянии. Однако, если жалобы соматического характера стойкие и невозможно исключить наличие того или иного заболевания, необходимо провести тщательное физическое обследование с применением всех современных методов диагностики.

Лечение. Применяют антидепрессанты с успокаивающим действием (см. Методы ле-

чения) в сочетании с небольшими дозами нейролептиков (сонапакс, френолон, этапе-разин) с целью сшггия страха, тревоги, бредовых расстройтсв. Препараты назначают осторожно, при отсутствии противопоказаний, с учетом возможной возрастной реакции на лекарства. В случае неэффективного лечениялекарственными средствами иногда применяют электросудорожную терапию. Лечение обычно проводится в условиях психиатрического стационара, т.к. необходимо постоянное наблюдение за физическим и психическим состоянием больного, тем более, что не исключена вероятность попыток к самоубийству.

Прогноз в целом благоприятный. Либо наступает полное выздоровление, либо сохраняются в течение определенного времени после выхода из психоза неустойчивый сон, головная боль, небольшая тревога и некоторое «внутреннее волнение*. Однако, в любом случае, сохраняется трудоспособность, хотя многое к этому времени находятся в пенсионном возрасте. Обычно они обслуживают себя и близких, ведут домашнее хозяйство, воспитывают внуков, общаются с соседями и родственниками, т.е. ведут полноценный образ жизни. ,

Инволюционный параноид - психоз, впервые возникающий в возрасте инволюции (обратного развития) и характеризующийся бредом малого размаха или обыденных отношений.

Симптомы и течение. Заболевание характеризуется постепенным развитием стойкого бреда на фоне ясного сознания и внешне относительно упорядоченного поведения. В бредовую концепцию вовлекаются люди из ближайшего окружения (члены семьи, соседи, знакомые), которые подозреваются в умышленном причинении всевозможных неприятностей: вредительства, притеснения, отравления, нанесения ущерба, Бредовая концепция обычно не распространяется за пределы узких бытовых отношений, поэтому и называется бредом «малого размаха» или «обыденных отношений».

Больные убеждены в том, что соседи портят их вещи, забираются тайком в квартиру, подбирая ключи и отмычки, подсыпают в пищу соль, ядовитые вещества, подпускают под дверь газ и т д. К соседям ходят подозрительные лица, которые состоят с ними в заговоре. Все делается с конкретной целью «выжить» больного из квартиры, нанести материальный ущерб или вред здоровью. При этом больные могут по-бредовому истолковывать и имеющиеся у них телесные ощущения. Например, кашель, сердцебиение расцениваются как результат отравления газом, а желудочные расстройства, понос - как отравление ядами, подсыпанными в пищу. Больные отличаются большой активностью и упорством в отстаивании своих бредовых убеждений и борьбе с мнимыми врагами. Они устраивают слежку, навешивают на двери многочисленные замки, «пломбы», пишут жалобы в различные инстанции. Подавленного настроения, в отличие от меланхолии, не бывает.

Возможно развитие бреда в плане/идей ревности, чаще у мужчин. Ревнуют к соседям по квартире, по даче, к сослуживцам. Самые обыденные факты интерпретируются по-бредовому. Например, поговорила жена с соседом через забор, значит назначила свидание, встретила случайно на улице знакомого - заранее спланированная встреча. Создается бредовая система с неадекватной оценкой прошлых событий (ретроспективная оценка). Больные с бредом ревности социально опасны, т.к. могут пытаться расправиться'с мнимым любовником или любовницей, а также с объектом ревности (женой, мужем). Вне сферы бреда больные сохраняют социальные связи, ориентируются в бытовых вопросах, а в ряде случаев и продолжают работать.

Распознавание. Отличительной особенностью этой болезни является позднее начало (после 50 лет). Заболевание развивается обычно у личности, склонной к подозрительности, пунктуальности, ригидности (за-стреваемости), которые в дальнейшем пере-

растают в конфликтность, враждебность, мстительность. Даже при длительном течении болезни не выявляется тенденция к усложнению бредовых расстройств, как это бывает при шизофрении, а также не наступает слабоумия, в отличие от старческих психозов. Сложности в определении болезни обычно бывают на начальных ее этапах, когда бредовые высказывания больных принимаются за обычные бытовые ссоры, конфликты. Особенно сложно бывает разобраться в ситуации в коммунальных квартирах, когда реальные факты переплетаются с вымышленными.

Лечение. Проводится в стационаре. Применяются нейролептики (трифтазин, гало-перидол) в сочетании с транквилизаторами (седуксен, феназепам). Лечение гормональными препаратами неэффективно и даже противопоказано (то же касается и инволюционной меланхолии). Перемена места жительства, рекомендуемая иногда врачами, приносит лишь временное облегчение. Больные на некоторое время успокаиваются, но затем бредовые высказывания возобновляются (либо оживает старая тематика, либо находят новых «врагов»). Прогноз при своевременно начатом лечении благоприятный.

Маниакально-депрессивный психоз (МДП). Заболевание, протекающее в форме депрессивных и маниакальных фаз (приступов), в промежутках между которыми больной практически здоров. Другими словами, из приступа больной выходит без изменений личностных особенностей, с полным исчезновением всей психопатологической симптоматики. Отсутствие дефекта личности даже после многократных приступов - свидетельство благоприятного прогноза заболевания в целом. МДП считается эндогенным психозом. К причинам этого заболевания относят наследственный и конституциональный факторы.

Симптомы и течение. Заболевание проявляется в виде депрессивных и маниакальных фаз, причем депрессивные отмечаются в несколько раз чаще, чем маниакальные. Это

происходит, возможно, потому, что больные в слабо выраженном маниакальном состоянии (гипомании) к врачу не обращаются и окружающим также не доставляют особых хлопот. Депрессивное состояние определяется подавленным настроением, заторможенностью мыслительных и двигательных процессов. Больные жалуются на тоску (гнетущее чувство безысходности, душевную боль, щемящее чувство в области сердца, в эпигас-трии - под ложечкой),.безразличие к близким, ко всему тому, что раньше доставляло удовольствие. Больные заторможены, иногда обездвижены, сидят в одной позе или лежат в постели. Выражение лица скорбное, печальное. На вопросы отвечают односложно, с задержкой, т.к. «туго текут мысли». Будущее кажется бесперспективным, жизнь - не имеющей смысла. Прошлое рассматривается только с точки зрения неудач и ошибок. Больные говорят о своей никчемности, ненужности, несостоятельности, сами себя унижают, недооценивают. В таком состоянии могут возникать мысли о самоубийстве, которые нередко претворяются в жизнь. Кроме того, у больных исчезает аппетит, пища кажется безвкусной («как трава»), больные теряют в весе, иногда значительно (ДО-15 кг). У женщин на период депрессии исчезают менструации (аменорея). При неглубокой депрессии отмечаются характерные для МДП суточные колебания настроения: самочувствие хуже с утра (просыпаются рано с чувством тоски и тревоги, бездеятельны, безразличны), к вечеру несколько повышается настроение, активность. С возрастом в клинической картине депрессии все большее место занимает тревога (немотивированное беспокойство, предчувствие, что «что-то должно случиться», «внутреннее волнение»). Маниакальное состояние выражается в повышенном, приподнятом настроении, чрезмерно активной деятельности, Больные находятся в превосходном расположении духа, ощущают необычайную бодрость, прилив сил. Они веселы, многоречивы, шутят, легко отвлекаются, принимаются за ненужные де-

ла, находят несвойственные им занятия. Многочисленные идеи, возникающие у них, не доводят До конца. Переоценивая свои возможности, предлагают свою кандидатуру на различные должности, не соответствующие их уровню знаний и квалификации. Нередко открывают у себя незаурядные способности, выдают себя за актера, поэта, писателя. Иногда покидают свою работу с целью заняться творчеством или просто сменить профессию. У больных прекрасный аппетит, однако, они могут худеть, т.к. слишком много расходуют энергии. Сон непродолжительный (3-4 часа), но этого им достаточно, иначе «проспишь всю жизнь». Повышается половое влечение, которое может вылиться в беспорядочные половые связи. В тех случаях, если маниакальный синдром не очень выражен, говорят о гипоманиакальном состоянии. В гипомании больные бывают чрезвычайно продуктивны, т.к. нет еще повышенной отвлекаемости, расторможеннос-ти. Работоспособность хорошая, память прекрасная, настроение великолепное, никаких проблем - в таком состоянии человек готов свернуть горы. Люди творческого труда -композиторы, художники, поэты, ученые, будучи' в подобном состоянии, создают шедевры в искусстве и выдающиеся труды в науке. Но, к сожалению, грань между гипо-маниакальным и маниакальным состоянием очень нечеткая и переступить ее легко, а за этой гранью - уже тяжелое болезненное состояние. Если у больного отмечаются только гипомании и субдепрессии, то такое заболевание называют циклотимией. Но если в гипомании больные не обращаются к врачу, то в субдепрессии требуется помощь врача, хотя бы амбулаторная.

У значительного числа больных за всю жизнь возникает лишь одна фаза болезни, после которой наступает выздоровление. Однако, вероятность появления второй и третьей фазы сохраняется до конца жизни. Больше чем у половины больных заболевание протекает только в виде депрессивных фаз, примерно у 5 % - только маниакальных

(монополярное течение). Если маниакальные и депрессивные фазы чередуются - это биполярный тип течения. У некоторых больных приступы депрессии повторяются ежегодно, причем в определенное время года (осенью или ранней весной).

Лечение и профилактика. Лечение зависит от характера фазы, депрессивной или маниакальной. Депрессию лечат антидепрессантами. Если депрессия с выраженной заторможенностью, назначают антидепрессанты со стимулирующим эффектом (ме-липрамин), если с выраженным чувством тревоги, беспокойства, то препараты с успокаивающим действием (амитриптилин, триптизол). При бессоннице добавляют транквилизаторы. Маниакальное состояние купируют с помощью нейролептиков (ами-назин, галоперидол и т.д.). Для профилактики последующих приступов используют соли лития, а в последнее время широко применяется для этих целей финлепсин (тегре-тол) как стабилизатор настроения. В период болезни (за исключением гипомании) больные нетрудоспособны. После выхода из приступа трудоспособность восстанавливается. На инвалидность больных переводят только в тех случаях, когда приступы очень частые или течение болезни приобретает непрерывный характер, т.е. одна фаза сменяет другую.

Наркомания. Состояние периодической или хронической интоксикации, вызванной употреблением натуральных или синтетических наркотических веществ. К наркомании относится употребление только тех наркотических веществ и медицинских препаратов, которые включены в список наркотических лекарственных форм, утвержденный Министерством Здравоохранения Российской Федерации. Это имеет не только медицинское, но и юридическое значение.

Токсикомания - злоупотребление теми веществами, которые не входят в список наркотиков. Это различные химические, биологические и лекарственные вещества, вызывающие привыкание и зависимость. Выделяют следующие группы наркотических и

токсических веществ: 1. Морфин, опий и их полусинтетические и синтетические аналоги (героин, кодеин, промедол). 2. Кокаин и препараты из него («крэк»). 3. Вещества, добываемые из индийской конопли (гашиш, анаша, план, марихуана). 4. Снотворные (барбитураты, ноксирон, бромурал). 5. Стимуляторы (кофеин, эфедрин, допинги), б. Транквилизаторы. 7. Атропин и атропинсодержащие препараты (астматол, белладонна). 8. Ненаркотические анальгетики (анальгин, амидопирин, аспирин, парацетамол и др.). 9. Органические растворители и средства бытовой химии. 10. Никотин.

Единой причины развития наркомании не существует. Имеют значение личностные особенности (инфантилизм, пассивность, зависимость, демонстративность, эмоциональная неустойчивость). Большую роль играют определенные социальные факторы: низкий уровень образования и профессиональной квалификации, сопровождающийся отсутствием интереса кучебе, работе; безыдейность и бездуховность; неумение занять свой досуг, влияние окружающей микросреды, неблагополучная обстановка в семье, недостатки в воспитательной работе; низкий уровень медико-пр^ветительной работы. Наркомания - это оолезнь коллективная. Если наркоман попадает в компанию, он может «заразить» и других, т.к. наркоманы стремятся к тому, чтобы и окружающие попробовали наркотик, тоже приобщились к этому увлечению. Тяжело и покинуть компанию наркоманов, т.к. они не дают никому выбиться из их стада, преследуют, всячески стараются помочь вернуться к наркотизации. Наркомания - это болезнь молодых, т.к. до старости они просто не доживают. А начинают употреблять наркотики чаще в подростковом возрасте, больше всего подверженном отрицательному влиянию. Подростковый возраст -это период самоутверждения, отрицания общепринятых авторитетов, выбора собственных ценностей, когда особое влияние оказывает среда товарищей, авторитет лидера «своей группы». Чувство своеобразного кол-

лективизма, стремление не отстать от сверстников, порой просто любопытство и желание отведать запретный плод, безделье и скука - вот некоторые из причин приобщения подростков и молодых людей к наркотикам.

Симптомы и течение. Диагноз «наркомания» устанавливается только в том случае, если присутствует определенный комплекс клинических признаков заболевания: 1) непреодолимое влечение к приему наркотиков (пристрастие к ним); 2) -тенденция к повышению дозы принимаемого вещества (повышение толерантности); 3) психическая и физическая зависимость от наркотиков. Психическая зависимость возникает во всех случаях систематического употребления наркотических веществ. Чаще всего наблюдается так называемая негативная привязанность, при которой наркотик принимают с целью избавления от плохого самочувствия, напряжения и дискомфорта. Позитивная привязанность отмечается тогда, когда наркотик употребляют для получения приятного эффекта (эйфории, чувства бодрости, прилива сил). Физическая зависимость означает тягостные, мучительные ощущения в организме, вызванные прерыванием наркотизации. Проявляется физическая зависимость абстинентным синдромом - синдромом воздержания от наркотика, который возникает обычно через 12-48 часов после прекращения приема наркотика. Наркоман не может переносить это состояние, доставляющее ему страдания, и будет пытаться любыми путями Достать наркотик.

Хорошо известна клиническая картина морфинизма. Она прекрасно показывает все этапы развития наркомании, от начальных проявлений до исхода. Уже при однократном приеме опия или морфия возникает эйфория (повышенное безоблачное настроение, все представляется в розовом свете, ощущение тепла в теле), что и является поводом к дальнейшему употреблению этих веществ. Опий наркоманы либо вдыхают при курении, добавляя в сигареты, либо употребляют внутрь, либо - в инъекциях. Морфин и его

аналоги используют только в виде подкожных и внутривенных вливаний. Доза принимаемого препарата быстро нарастает. Необходимо, однако, иметь в виду, что при отмене наркотика и исчезновении симптомов аб-стиненции переносимость этого средства быстро падает, и наркоман, возвращаясь к наркотизации, снова начинает с небольших доз, ибо прием прежней большой дозы может вызвать в таком случае сильное отравление вплоть до смертельного исхода/Явления абстиненции возникают через 8-18 часов после отмены наркотика. Сначала появляется слюнотечение, слезливость, зевота, потливость. Затем присоединяется тремор, «гусиная» кожа, расширяются зрачки, исчезает аппетит. Через 36 часов после последнего приема наркотического средства начинается озноб , повышается артериальное давление, учащается сердцебиение, появляется ломота в суставах, тошнота и рвота. Повышается тонус мышц брюшной стенки (живот, как «доска», иногда имитирует картину острого живота), возникают судороги мышц конечностей. Максимально выражены симптомы зависимости от наркотика на 3-4 день, а постепенно стихают они к концу второй недели. Находясь в таком состоянии, больной возбужден, агрессивен, злобен, требует наркотиков или старается их достать любыми путями (идет даже на преступление). Прием определенной дозы морфия или опия снимает эти явления, и больному на некоторое время становится легче. Сначала наркоманы делают 1 инъекцию в день, затем 2-3 вливания. При хронической интоксикации наркотическими препаратами изменяется внешний облик наркоманов. Отмечается резкое похудание, волосы и ногти становятся ломкими, лицо одутловатым, кожа сухой с землистым оттенком. Зубы поражает кариес. На коже в местах вливаний препарата - следы уколов, рубцы, нагноения. Постепенно изменяется характер (личностная деградация). Наркоманы становятся все более грубыми, эгоистичными, теряют интерес тс работе, не исполняют семейных обязанностей. Поначалу они скрывают свое пристрастие к наркотикам, а затем начинают принимать их открыто. Для покупки наркотиков продают вещи из дома, совершают кражи, обманывают близких и знакомых. Добыча наркотика становится целью из жизни.

Лечение. Проводится только в специализированном стационаре. Прежде всего больного лишают наркотика, либо сразу, либо постепенно в зависимости от длительности заболевания и величины принимаемой дозы. Такие наркотики как морфий, опий, барбитураты обычно отменяют, постепенно уменьшая дозы. Для купирования явлений абстиненции проводят дезинтоксикацион-ную терапию, применяют психотропные средства (нейролептики, транквилизаторы), ноотропил, пирроксан. Необходимо лечебное питание, витаминотерапия. Если больной в период абстиненции чувствует себя хорошо, то есть основания подозревать его в скрытом приеме наркотиков. Необходима психотерапия, трудовая и социальная реабилитация. Прежде всего следует отказаться от коллектива наркоманов, коренным образом изменить жизненные установки. Это очень сложно, ибо «дружки» не дают покоя. Иногда необходимо поменять место жительства, сменить работу, профессию. Лечение от наркомании - процесс длительный. После пребывания в стационаре не менее 2 месяцев требуется еще длительная амбулаторная поддерживающая терапия. Только желание избавиться от болезни и установка на здоровый образ жизни могут привести к благоприятному исходу.

Неврозы. Группа заболеваний, возникающих вследствие воздействия психичес-ской травмы и сопровождающихся нарушением общего самочувствия, неустойчивостью настроения и сомато-вегетативными проявлениями. Невротический срыв в принципе возможен у любого человека, однако его характер и форма определяются целым рядом факторов. С одной стороны, формирование невроза находится в непосредственной зависимости от личностных особенностей человека, его наследственной избирательной переносимости внешних воздействий, уровня приспособительных возможностей организма. С другой стороны, возникновение того или иного невроза определяется характером психической травмы, которая может быть острой, одномоментной (например, внезапная смерть близкого человека) или длительно существующей неблагоприятной ситуацией (конфликтная напряженная обстановка в семье, на работе). Однако, в любом случае, психогенная ситуация должна быть эмоционально значимой для больного, представлять определенную жизненную ценность. Помимо этого, неврозы чаще возникают у лиц, перенесших психическую травму в детском возрасте, воспитывавшихся в неблагоприятных семейных условиях, часто болеющих соматическими болезнями.

Неврозы - это функциональные расстройства, т.е. обратимые (исчезают сами спустя некоторое время после действия психической травмы или поддаются полному излечению). Больные осознают факт психического расстройства и критически оценивают свое состояние.

Отечественные психиатры выделяют обычно три основные формы неврозов: неврастению, истерический невроз и невроз навязчивых состояний. По Международной классификации рассматривают отдельно невротическую депрессию, фобический и ипохондрический неврозы, невроз страха и др. Рассмотрим наиболее часто встречающиеся клинические формы неврозов.

Неврастения - состояние раздражительной слабости, т.е. сочетание повышенной возбудимости и раздражительности с быстрой утомяемостью и истощаемостью. На начальном этапе болезни преобладают явления раздражительности, плохой переносимости эмоциональных и физических нагрузок, внешних раздражителей. Больные плохо переносят яркий свет, резкий шум, громкую речь, перепады температуры. У них легко возникают различные вегетативные реакции: сердцебиение, потливость, похоло-

дание конечностей. Нарушается засыпание, сон поверхностный. Больные часто жалуются на головную боль, пульсацию или шум в голове, что затрудняет умственную деятельность. Постепенно реакции раздражительности замещаются быстрой истощаемостью, сильной слабостью, утомляемостью. Больные не могут сосредоточить внимание, постоянно отвлекаются от работы. Появляется недовольство собой, обидчивость и плаксивость. При попытке заставить себя что-либо делать сразу появляется масса жалоб на плохое самочувствие, слабость, разбитость. Днем у таких больных состояние сонливости, а ночью - бессонница. При выраженных вегетативных симптомах больные начинают прислушиваться к деятельности своих органов (как бьется сердце, работает желудок, дышат легкие), фиксируются на неприятных ощущениях, с тревогой думая о возможных опасных болезнях.

В большинстве случаев неврастения заканчивается благоприятным исходом. Иногда достаточно разрешить ситуацию, вызывающую эмоциональное напряжение, и предоставить больному хороший отдых, и состояние быстро нормализуется. В других же случаях требуется довольно длительное лечение.

Истерический невроз - заболевание с полиморфной симптоматикой, проявляющейся функциональными соматическими, неврологическими и психическими нарушениями. Эти разнообразные расстройства возникают в связи с повышенной внушаемостью и самовнушаемостью больного. Поэтому симптомы истерии могут напоминать проявления самых различных болезней, за что ее и назвали * великой симулянткой». Истерический невроз чаще возникает у лиц с истерическим характером (см. Психопатии).

Из симптомов заболевания наиболее яркими являются истерические судорожные припадки, которые в настоящее время встречаются довольно редко. Возникает припадок обычно при наличии зрителей и в таком мес-

те, где больной не может нанести себе повреждение. Сознание не выключается, а как бы сужается. Больной не падает, где попало, а выбирает предварительно место, чтобы не удариться (прежде, чем упасть, «соломки подстилает»). Судорожные проявления не постоянны и разнообразны. Движения размашисты и хаотичны. Бывает так, что тело пациентки (чаще встречается у женщин) выгибается в виде дуги. Если больная лежит в кровати, то ноги и руки вытягиваются, пальцы сводит судорогой («рука акушера»). Припадки могут быть без судорог, в виде различных кризов (гипертонических, сердечных), приступов удушья, дрожи в теле («трясучка»), длительных рыданий. Довольно часто встречаются такие симптомы, как параличи рук и ног, потеря чувствительности по типу «перчаток», «носков», нарушения походки. Несколько реже бывают истерическая слепота, глухота, немота. Больной молчит, когда ему задают вопросы, но отвечает на них письменно, в отличие от глухонемых. Больные истерией, как правило, демонстративны в проявлениях своей болезни. Они всегда подчеркивают исключительную тяжесть своего заболевания, говорят об «ужасных» страданиях, невыносимых болях, неповторимых и необычных симптомах. Вместе с тем, они не тяготятся своим «тяжелым» состоянием, не пытаются от него избавиться. Наоборот, болезнь для них является «желаемой», своеобразной защитной реакцией в сложившейся конфликтной ситуации (например, «я тяжело болею, поэтому меня нельзя уволить с работь1»). При неблагоприятно складывающихся для больного обстоятельствах наблюдается усиление проявлений болезни. Поведение больных становится демонстративным, характер все более эгоистичным, все интересы сосредотачиваются только на себе и своей болезни. Истерические расстройства могут быть кратковременными или длительными, иногда принимают волнообразный характер с частыми обострениями. Все зависит от того, насколько больные могут добиться с помощью своей болез-

ни, чего они хотят. Однако, в жизни получается все наоборот. Больные не столько реализуют свои интересы, сколько приносят себе ущерб. Разрушается семья, приходится оставить работу, вся жизнь превращается в сплошную болезнь.

Невроз навязчивых состояний - это заболевание, при котором непроизвольно возникают навязчивые мысли, страхи, движения, воспринимаемые больными как болезненные, с которыми они борются, но избавиться от них не могут. Наиболее часто встречаются навязчивые страхи (фобии), поэтому и выделяется фобический невроз. Под влиянием психической травмы возникает сначала вегетативная реакция в виде неприятных ощущений в сердце, животе, сопровождающаяся тревогой.

Если случается какой-нибудь приступ, обморок («стало плохо в метро»), то при повторении его формируется страх. Он постоянно преследует больного, особенно сильно проявляясь в тех местах и ситуациях, где возник впервые. Таким образом формируется навязчивый страх смерти, страх заболеть тяжелыми болезнями (инфаркт миокарда, рак, сифилис, СПИД). Если страх возник в метро, больные избегают метро, в дальнейшем страх может возникать и в других видах транспорта, и больные передвигаются только в сопровождении близких. Больных с си-филофобией, спидофобиеЙ, боязнью заболеть особо опасными инфекциями охватывает сильный страх заражения, поэтому они предпринимают специальные меры предосторожности, десятки раз моют руки, дезинфицируют одежду, не пользуются чужими предметами, не ходят в общественные заведения (рестораны, театры и т д.).

Страхи могут касаться не болько болезней - высоты, темноты, закрытых и открытых пространств, страх переходить улицу («вдруг попаду под машину»), боязнь эскалатора, острых предметов («вдруг ударю ножом»).

Довольно часто возникают навязчивые контрастные влечения, т.е. желание сделать

недозволенное, противоречащее воспитанию и установкам самого больного. Например, непреодолимое желание выругаться громко на площади, оскорбить вслух случайного человека. Отмечаются также и различные навязчивые движения рук, головы, подергивания, моргания и т.д. Больные могут на некоторое время сдержать подобные движения, однако, это требует большого напряжения. Невроз навязчивых состояний характеризуется обычно затяжным течением (в отличие от других неврозов), особенно у лиц, склонных к тревожности, мнительности, нерешительности, застреваемости.

Депрессивный невроз (невротическая депрессия) - психогенно возникающее депрессивное состояние, при котором сниженное настроение сочетается с функциональными соматическими нарушениями (веге-то-сосудистая дистония). Невротическая депрессия чаще возникает у лиц с чертами прямолинейности, застреваемости, бескомпромиссности, с заостренным чувством долга и справедливости. Психическая травма обычно усугубляется или даже создается самим больным в силу особенностей характера. Подавленное настроение сопровождается плаксивостью. По утрам больные просыпаются с трудом, в состоянии вялости и разбитости. Однако, у них отсутствуют как ретроспективный анализ прошлого с идеями самообвинения, так и мысли о безысходности и бесперспективности будущего, влекущие за собой мысли о самоубийстве. Наоборот, больные скорее оптимистичны в отношении будущего. В отличие от других вариантов депрессии, подавленное настроение не влечет за собой полное снижение активности и инициативы, отмечается даже «бегство в работу».

Ипохондрический невроз - патологическое состояние с необоснованно повышенным вниманием к своему здоровью и убежденностью в наличии тяжелого неизлечимого заболевания. Эта форма болезни может вытекать из других форм неврозов, например, фобического невроза, или возникать са-

мостоятельно в психотравмирующих ситуациях определенного характера. Например, во время похорон родственника, умершего от инфаркта миокарда, возникло неприятное ощущение в сердце. Зафиксировался на этом. Повторные «боли» в сердце стали поводом для появления мыслей о болезни сердца, что, в свою очередь, явилось причиной обращения к врачу. Объективного подтверждения такие мнимые болезни и ощущения обычно не находят, что создает почву для последующих обращений к врачу и обследований. У таких больных иногда выявляются определенные функциональные соматические нарушения, однако, они не соответствуют тяжести воображаемой болезни. Мысли о тяжелом неизлечимом заболевании приобретают доминирующий, сверхценный характер, а хождение по больницам и посещение врачей - способом существования таких больных.

На ранних стадиях заболевания при соответствующем лечении ипохондрическая симптоматика может ослабевать или даже исчезать совсем. В более далеко зашедших случаях формируется ипохондрическое развитие личности, с трудом поддающееся терапии.

Лечение должно быть комплексным и индивидуально ориентированным. Необходимо, провести анализ психотравмирующей ситуации и по возможности Избавить больного от пребывания в ней. Большое значение при лечении неврозов имеют различные методы психотерапии: разъяснительная, направленная как на объяснение сущности болезни, так и методов борьбы с ней; гипноз (используется при навязчивых страхах, опасениях и т.п.), аутогенная тренировка, полезная при обильных вегетативных проявлениях, тревоге. Все возрастающее значение приобретает психоаналитическая терапия по вскрытию внутриличностных конфликтов и выявлению вытесненных в подсознание комплексов (например, при истерии, фоби-ческом неврозе).

Общеукрепляющая терапия включает в себя назначение витаминов, ноотропов, физиопроцедур, иглорефлексотерапии. Из пси-хотропных препаратов чаще всего используют транквилизаторы, в том числе с выраженным снотворным действием (при нарушениях сна). 6 меньшей степени применяют небольшие дозы антидепрессантов (азафен, пиразидол, инказан), «слабых» нейролепти-ков (френолон, сонапакс, меллерил). Выбор адекватной терапии осуществляется в зависимости от характера невроза и с учетом характерологических особенностей. При проведении психотерапии необходимо учитывать реальные возможности больных и наличие соответствующих социальных условий. Формирование новых интересов и ценностей не должно идти вразрез с основными жизненными установками больного.

Нервная аиорексия. Патология, характерная для лиц подросткового и юношеского возраста, преимущественно девушек, выражающаяся в чрезмерно упорном стремлении к похуданию. Для достижения этой цели больные ограничивают себя в еде вплоть до полного отказа от пищи, применяют интенсивные физические упражнения, ходьбу или бег на длинные дистанции, принимают большие дозы слабительных и мочегонных средств. При невозможности вынести длительное голодание больные едят, даже объедаются, но вызывают искусственную рвоту.

Нервная анорексия очень тесно связана с другой патологией - дисморфоманией (см. соотв. разд.). Болезненное убеждение в излишней полноте приводит больных к мысли избавиться от этого недостатка. Это убеждение может возникать на реальной почве, т.е. при наличии определенного избыточного веса, как правило, психогенно (обидные замечания в адрес больной - «толстая, как бочка», «жирная», «есть надо меньше» и т.п.). В других случаях полнота является мнимой, и мысль о похудании носит сверхценный или бредовой характер, а само состояние является начальным этапом в развитии шизофрении (см.).

Симптомы. Поначалу больные очень тщательно скрывают от родителей как мотивы своего поведения, так и способы похуда-ния. Они пытаются накормить своей порцией еды собаку, прячут еду, а потом выбрасывают, незаметно перекладывают пишу в чужие тарелки. Пытаются придерживаться самых малокалорийных диет. Даже достигнув значительной потери веса, не бывают этим удовлетворены. Упорно продолжают худеть, используя другие методы (клизмы, слабительные, изнуряющие физические нагрузки). Через 1,5-2 года болезни теряют от 20 до 50 % прежней массы тела и выглядят крайне истощенными. Самым типичным проявлением нервной анорексии является аменорея (отсутствие месячных), проявляющаяся либо сразу, либо после периода скудных редких менструаций. Такие больные по настоянию родителей обращаются к гинекологам, не зная об истинной причине нарушения менструального цикла. Избавиться от этого поможет только правильное питание и прибавка в весе до определенной критической массы (обычно 48-50 кг).

Для таких больных типично стремление перекармливать других членов семьи: мать, младших братьев и сестер. Они получают большое удовольствие, наблюдая, как другие едят и прибавляют в весе (как вылечившийся алкоголик получает удовольствие, спаивая других и наблюдая их в состоянии опьянения).

Лечение. При резком похудании необходимо стационарное лечение, так как существует реальная угроза жизни от истощения и грубых обменно-эндокринных расстройств. Необходимо назначить дробное 6-7 разовое питание небольшими порциями под присмотром персонала. Назначают витамины, небольшие дозы инсулина (4-6 ЕД) для повышения аппетита. При невротическом характере анорексии показаны транквилизаторы, маленькие дозы «ейролептиков (сонапакс, неулептил), психотерапия разъяснительного характера о вреде голодания, последствиях болезни с переориентацией цен-

ностей, а в ряде случаев - гипноз. Для лечения аноректического синдрома при шизофрении большое значение отводится нейро-лептикам (стелазин, трифтазин, галопери-дол, семап). Препараты и их дозировки подбирают индивидуально с учетом переносимости и тяжести состояния.

Олигофрения (малоумие). Врожденное или приобретенное в первые годы жизни слабоумие, проявляющееся в недоразвитии всей психики, но главным образом, интеллекта. Причины олигофрении различны. Выделяют 3 основные группы этиологических факторов: 1. Наследственные (болезнь Дауна, микроцефалия - врожденный маленький череп и т.п.). 2. Факторы, влияющие на внутриутробное развитие плода (болезни и алкоголизм матери, прием различных лекарственных препаратов, оказывающих вредное воздействие на плод. 3. Осложнения во время родов (родовые травмы, обвитие плода пуповиной) и тяжелые болезни раннего детского возраста (черепно-мозговые травмы, нейроинфекции). Однако, довольно часто встречаются случаи олигофрении с невыясненной причиной. Не всегда учитываются вредности на производстве (на химкомбинатах, в сельском хозяйстве - гербициды, инсектициды и т.п.).

Симптомы и течение. Различают 3 степени психического недоразвития: дебиль-ность, имбецильность и идиотию. Определение степени малоумия проводят обычно клиническим методом. За рубежом пользуются определенным коэффициентом, который определяется отношением умственного возраста к фактическому, умноженному на 100. Например, если ребенок по тестам соответствует 5 годам, а ему на самом деле 10 лет, то коэффициент будет составлять 50. В норме величина коэффициента колеблется от 70-до 130. При легкой степени олигофрении (дебильности) коэффициент составляет 50-70, при средней (имбецильности) - 20-50, и при тяжелой (идиотии) - менее 20.

При всем многообразии клинических форм олигофрении есть общие для всех

больных признаки психического недоразвития. Во-первых, слабоумие охватывает не только недоразвитие познавательного процесса, но и личность в целом, т.е. страдает восприятие, память, внимание, речь, мото-рика, эмоции, воля, мышление и интеллект. Во-вторых, ведущая роль в структуре психического дефекта принадлежит недостаточности абстрактного мышления, неспособности к обобщению. Мышление конкретно-образное, ситуационное. Речь отличается бедностью запаса слов, элементарным построением фразы, неграмотностью. Внимание и память в целом ослаблены, хотя бывает хорошо развита механическая память с избирательным запоминанием, например, номеров телефонов, фамилий, цифр. У больных снижен уровень побуждений, инициативы. Незрелость личности проявляется в повышенной внушаемости без логического осмысления ситуации, неспособности принять адекватное решение в обычных житейских ситуациях, недостаточной критичности к своему состоянию. Развитие физическое также протекает с задержкой. Степень задержки и тяжесть пороков развития зависят от степени слабоумия.

Дебильность - легкая степень слабоумия. Дебилы способны к обучению, иногда при хорошей механической памяти, усидчивости и гиперопеке родителей достигают неплохих результатов в учебе. Легкую дебиль-ность бывает трудно отличить от нижней границы нормы. Такие дети учатся в обычной школе. Лица с дебил ьностью овладевают преимущественно конкретными знаниями. Они медлительны, инертны, малоинициативны, но легко подражают взрослым, представляющим для них авторитет. Отмечается определенная необдуманность и непредсказуемость поступков, слабость самообладания, неспособность подавлять свои влечения. С годами дебил ьность становится менее заметной, особенно у тех, кто сумел хорошо адаптироваться в жизни. Однако, часть дебилов может попасть в группу асоциальных или даже уголовных элементов в связи с по-

вышенной внушаемостью, некритичностью и недостаточным осмыслением ситуации.

Имбецильность - средняя степень слабоумия. Лица с имбецильностью не поддаются обучению в школе. Их речь косноязычна, односложна. Набор слов ограничен (200-300 слов). Однако, такие больные усваивают необходимые навыки самообслуживания. Они обычно опрятны, самостоятельно едят, могут выполнять несложную работу по дому (уборка, стирка, мытье посуды), неплохо ориентируются в обычных житейских вопросах. Некоторые из них могут усвоить элементарные знания (учат их обычно на дому или в специальных группах): читать по слогам, считать предметы и деньги. Мышление и эмоции инертны, тугоподвижны. На перемену обстановки такие больные дают своеобразную негативную реакцию. Склонность к слепому подражанию и повышенная внушаемость- могут стать причиной асоциальных поступков. Они не могут существовать самостоятельно, поэтому нуждаются в постоянном присмотре и опеке.

Идиотия - глубокая умственная отсталость с почти полным или полным отсутствием мышления и речи. Такие больные на внешние раздражители реагируют примитивно или не реагируют совсем. Вместо речи произносят звуки, не понимают и обращенную к ним речь. Больные не владеют даже простыми навыками самообслуживания, неопрятны, не могут сами есть, иногда пищу глотают непрожеванной (таких кормят только жидкой пищей). Лица с идиотией не всегда отличают родных от посторонних. Эмоции элементарны, связаны только с удовольствием или неудовольствием. Неудовольствие часто выражают в крике, становятся злобными, агрессивными, наносят самоповреждения. Предоставленные сами себе, они либо пассивны, вялы, лежат в постели, либо возбуждены, совершают стереотипные движения (раскачиваются, хлопают в ладоши и т.п.). Глубокому недоразвитию психики сопутствуют грубые дефекты и физического развития. Если эти пороки несовместимы с

жизнью, то такие больные погибают, иногда вскоре после рождения. Такие больные требуют постоянного ухода и наблюдения. Проживают обычно в специальных интернатах.

Лечение и профилактика. Лечение оли-гофрении зависит от ее причины и носит сугубо симптоматический характер. Для улучшения обменных процессов назначают ноотропы, церебролизин, глютаминовую кислоту, липоцеребрин, проводят витаминотерапию. Для снижения внутричерепного давления делают вливания магнезии, назначают глицерин, диакарб. При сильной заторможенности применяют стимуляторы (сид-нокарб, женьшень, китайский лимонник, алоэ и т д.). При возбуждении назначают ней-ролептики, при наличии припадков - противо-судорожные средства. Первичная профилактика включает в себя медико-генетическое консультирование, раннюю диагностику неправильного развития плода при наблюдении за беременной женщиной, осторожное назначение лекарств во время беременности, особенно ее первой половины, освобождение от работы, связанной с вредностью, полный отказ/от алкоголя и курения во время беременности, своевременное и правильное лечение заболеваний матери в период беременности и вскармливания грудью и ребенка в первые годы жизни. Вторичная профилактика заключается в раннем выявлении умственной отсталости и проведении своевременного лечения, адаптации и реабилитации.

Прогрессивный паралич. Одна из форм сифилиса головного мозга, характеризуется возникновением менингоэнцефалита (поражение сифилитической трепонемой ткани мозга и его оболочек). Заболевают прогрессивным параличом лишь 1-5 % из перенесших сифилис. Мужчины страдают в 3-5 раз чаще женщин. Средний возраст заболевших от 35 до 50 лет, т.е. прогрессивный паралич развивается через 10-15 лет от начала заболевания сифилисом. У большинства поступающих на лечение в психиатрический стационар по поводу прогрессивного паралича

сифилитическая природа заболевания устанавливается либо непосредственно при обследовании, либо случайно при госпитализации в другие лечебные учреждения, где обязательно делается анализ крови на реакцию Вассермана. При обнаружении положительного результата больной консультируется врачом-венерологом, который в свою очередь, определив стадию заболевания и преимущественно психические расстройства, направляет его к психиатру. В других случаях больной поступает к психиатру в связи с неправильным поведением или другими психическими отклонениями, которые замечают окружающие (у больного обычно нет критического отношения к своей болезни), и в клинике устанавливается природа заболевания. Больные, узнав свой диагноз, часто не-, доумевают по этому поводу или даже отрицают наличие сифилиса в прошлом, т.к. они либо действительно не придали значения слабо выраженным проявлениям болезни на 1 и 2 стадии заболевания, либо не прошли по тем или иным причинам полный курс лечения.

Симптомы и течение. На начальном этапе заболевания появляются неспецифические жалобы на головные боли, утомляемость, раздражительность, нарушения сна, вялость. Однако, довольно скоро появляются признаки снижения личности с утратой навыков, моральных установок, интеллектуального уровня. Они не могут сосредоточиться, становятся забывчивыми, несостоятельными в выполнении привычных для них функций (например, по работе). Не только утрачивается сознание болезни, но и появляется неоправданный оптимизм, повышенное настроение, грубость, взрывчатость, рас-торможенность влечений. У других больных, наоборот, нарастает тупость, безучастность, вялость.

Средняя стадия заболевания (паралитическое слабоумие) характеризуется нивелированием индивидуальных черт личности с полной утратой критики. Превалирует либо благодушное приподнятое настроение, либо

тупое безразличие. Ухудшается резко память, нарастает слабоумие.

Исходная стадия (маразм) наступает в среднем через 3-5 лет от начала заболевания. К этому времени происходит полный распад психической деятельности, развивается физическая беспомощность, ведущие к смерти. Однако, при современных методах лечения больные обычно не достигают этой стадии, а остаются на уровне паралитического слабоумия.

Распознавание. Помимо психических нарушений для прогрессивного паралича характерны неврологические проявления: сужение зрачков, их неравномерность (анизо-кория) и неправильная форма, отсутствие реакции зрачков на свет. Одним из ранних симптомов является нарушение речи (невнятная речь), затем появляются эпилептические припадки, изменяется почерк, нарушаются сухожильные рефлексы.

При постановке диагноза используются и специальные реакции крови и спинномозговой жидкости на сифилис. Наиболее известная из них -реакция Вассермана (Р.В.).

Лечение прогрессивного паралича заключается в проведении специфической терапии антибиотиками (8 курсов) в сочетании с бийохинолом. В прошлом широко применяли метод прививки трехдневной малярии с целью повышения температуры тела, способствующей гибели бледной тре-понемы (возбудителя сифилиса). В настоящее время для этого используют сульфозин, пирогенал. Результаты лечения различны, зависят от стадии болезни (чем раньше обращается больной, тем прогноз лучше), а также от адекватности терапии.

Профилактика: предупреждение сифилиса вообще и проведение полного курса лечения на ранних стадиях заболевания.

ПСИХОМАТИЧЕСКИЕ БОЛЕЗНИ. Заболевания внутренних органов и систем организма, возникающие вследствие воздействия психических или эмоциональных факторов. Как говорят в народе, это те заболевания, которые появляются «на нервной поч-

ве». Наиболее известные из них: бронхиаль-liv ная астма, язвенная болезнь желудка и 12-перстной кишки, неспецифический язвенный колит, гипертоническая болезнь, мигрень, сахарный диабет, тиреотоксикоз, рев-матоидный артрит, крапивница, нейродер-мит, псориаз, многие сексуальные расстройства, а также нарушения менструального цикла у женщин, климактерический синдром и тд. Несмотря на то, что все эти болезни разные, их объединяет целый ряд общих признаков.

1. Начало заболевания провоцируется психическими факторами (психическая травма, эмоциональный стресс), действие которых может быть кратковременным (смерть близкого человека), довольно длительным (конфликт в семье, на работе, бо-ii лезнь близкого человека) или хроническим (наличие неразрешимых проблем из-за личностных особенностей, комплекса неполноценности, уродства).

2. Не только начало заболевания связано со стрессовой ситуацией, но и любое обострение или рецидив болезни.

3. Течение заболевания в определенной степени зависит от пола и стадии полового созревания. Например, бронхиальная астма до периода полевого созревания в 2 раза чаще встречается у мальчиков, чем у девочек, в то время как в более зрелом возрасте - чаще у женщин, чем у мужчин. Хроническая крапивница и тиреотоксикоз более характерны для женщин, а коронарная болезнь и артериальная гипертония - для мужчин.

4. Психосоматические расстройства обычно протекают фазно и их обострения в той или иной степени носят сезонный характер. Так, сезонные осенне-весенние обострения свойственны язвенной болезни желудка и 12-перстной кишки, а в течении псориаза выделяют летнюю и зимнюю форму.

5. Психосоматические болезни возникают у лиц с генетической и конституциональной предрасположенностью. Практическим врачам этот факт хорошо известен. В наследственности у страдающего гиперто-

нией есть обязательно «гипертоники», язвенной болезнью - «язвенники». Один и тот же эмоциональный стресс вызывает у разных людей различные реакции и заболевания. Это различие определяется не только генетической предрасположенностью к определенным заболеваниям, но и характерологическими особенностями. Если у личности вспыльчивой, возбудимой, склонной к агрессивным реакциям и вынужденной их сдерживать обычно повышается артериальное давление, то у человека застенчивого, впечатлительного, с комплексом неполноценности - неспецифический язвенный колит.

Психосоматические болезни - это болезни нарушенной адаптации (приспособления, защиты) организма. Человек постоянно существует в условиях стресса, т.к. он не изолирован от влияния окружающей среды. Г. Селье утверждал, что даже «спящий человек испытывает стресс... Полная свобода от стресса означает смерть». Однако, воздействие внешнего фактора может быть настолько сильным, что защитные силы организма не справляются со стрессом, и возникает болезненное состояние. Граница между реакцией адаптации и болезнью условна и зависит как от силы и длительности самого воздействующего фактора, так и от психологического и физического состояния человека. Конечно, адаптационные (приспособительные) возможности у молодого, крепкого, физически здорового, оптимистично настроенного человека гораздо выше, чем у старого, слабого физически, уже не раз подвергавшегося воздействию стрессовых влияний. Именно от исходного состояния зависит, будет ли человек активно искать выход из стрессовой ситуации или пассивно обречет себя на «разрушение» ею.

Связь между психикой и телом осуществляется через вегетативную нервную систему и проявляется в виде различных вегетативно-сосудистых реакций. Психогенная ситуация как провоцирующий фактор запускает вначале общую неспецифическую

реакцию адаптации. Наиболее часто встречаются три типа таких реакций: 1) реакция со стороны выделительных органов - слюнотечение, потливость, рвота, учащенное мочеиспускание, понос («медвежья болезнь»). Могут возникать при волнении перед экзаменом, ответственным докладом и т.д.; 2) температурная реакция. Повышение температуры часто наблюдается у детей в любой стрессовой ситуации (прорезывание зубов, сильный плач, переутомление). Температурная реакция характерна и для некоторых женщин, причем в длительной психотрав-мирующей ситуации может держаться субфебрилитет (37,0-37,5 °С); 3) реакция со стороны сердечно-сосудистой системы в виде сердечных спазмов, повышения артериального давления, учащенного сердцебиения.

Любая неспецифическая реакция может сопровождаться тревогой или страхом. При повторных воздействиях психогенных факторов или в условиях длительной психотрав-мирующей ситуации ответная реакция на стресс приобретает специфичность в виде поражения отдельных органов и систем организма. Другими словами, поражается ор-ган-«мишень», имеющий к этому наследственную предрасположенность. На начальном этапе соматические расстройства функциональны и в ряде случаев маскируют или зашторивают психические заболевания (неврозы, депрессии). В дальнейшем болезнь принимает стойкий или даже необратимый характер, что затрудняет ее лечение.

Особенности^ развития психосоматических болезней диктуют и своеобразие терапевтического вмешательства. Прежде всего необходимо купировать непосредственную сомато-вегетативную реакцию организма (подъем АД, боль в сердце, прободение язвы). Затем необходимо присоединить пси-хотропные средства (транквилизаторы, антидепрессанты, снотворные, ноотропы), опосредованно стабилизирующие физические функции. Кроме того, весь процесс лечения поврежденных органов и систем должен

сопровождаться психотерапией, направленной на коррекцию личностных черт больного, его реакции на окружающее, разрешение психотравмирующей ситуации, урегулирование взаимоотношений в семье и т д. Только весь лечебный комплекс может способствовать выздоровлению. Для претворения этого комплекса в жизнь требуется консультация и помощь психиатра, психотерапевта или психоневролога.

Соматогенные психозы (психические расстройства при соматических заболеваниях). Психичесские нарушения, возникающие в связи с патологией внутренних органов и систем, составляют специальный раздел психиатрии - соматопсихиатрию. Несмотря на разнообразие психопатологической симптоматики и клинических форм соматической патологии, их объединяет общность патогенетических механизмов и закономерностей развития. Диагноз «соматогенного психоза» ставится при определенных условиях: необходимо наличие соматического заболевания; временной связи между соматическими и психическими нарушениями, взаимозависимости и взаимовлияния в их течении.

Симптомы, и течение зависят от характера и этапа развития основного заболевания, степени его тяжести, эффективности проводимого лечения, а также от индивидуальных особенностей больного, таких как наследственность, конституция, характер, пол, возраст, состояние защитных сил организма и наличия дополнительных психосоциальных вредностей. По механизму возникновения различают 3 группы психических расстройств.

1. Психические нарушения как реакция на сам факт заболевания, госпитализации и связанный с этим отрыв от семьи, привычной обстановки. Основным проявлением такой реакции является различная степень угнетенности настроения с тем или иным оттенком. Одни больные полны мучительных сомнений в "эффективности назначен-' ного им лечения, в благополучном исходе

болезни и ее последствий, У других преобладает тревога и страх перед возможностью серьезного и длительного лечения, перед операцией и осложнениями, вероятностью получения инвалидности.

Часть больных тяготится самим фактом пребывания в больнице, тоскует по дому, близким. Мысли их заняты не столько болезнью, сколько домашними проблемами, воспоминаниями и мечтами о выписке. Внешне такие больные выглядят печальными, несколько заторможенными. При длительном, хроническом течении болезни, когда нет надежды на улучшение, может возникать безразличное отношение к себе и к исходу заболевания. Больные безучастно лежат в постели, отказываясь от еды, от лечения -«все равно один конец». Однако, у таких, внешне эмоционально заторможенных пациентов даже при незначительном влиянии извне может возникать тревога, плаксивость, жалость к себе и желание получить поддержку со стороны окружающих.

Вторую, значительно большую группу составляют больные, у которых психические нарушения являются как бы составной частью клинической картины заболевания. Это больные с психосоматической патологией (см. Психосоматические болезни), где наряду с выраженными симптомами внутренних болезней (гипертония, язвенная болезнь, сахарный диабет) наблюдаются невротические и патохарактерологические реакции.

К третьей группе относятся больные с острыми нарушениями психической деятельности (психозами). Такие состояния развиваются либо при тяжелых острых заболеваниях с высокой температурой (крупозное воспаление легких, брюшной тиф) или выраженной интоксикацией (острая почечная недостаточность), либо при хронических заболеваниях в терминальной стадии (рак, туберкулез, заболевания почек).

В клинике внутренних болезней, несмотря на большое разнообразие психологических реакций и более выраженных психи-

ческих расстройств, наиболее часто встречаются следующие: 1) астенические; 2) аффективные (нарушения настроения); 3) отклонения в характерологических реакциях; 4) бредовые состояния; 5) синдромы помрачения сознания; 6) органический психосиндром.

Астения является стержневым или сквозным синдромом при многих болезнях. Она может быть как дебютом (начальным проявлением), так и завершением заболевания. Типичными жалобами при этом являются слабость, повышенная утомляемость, трудность концентрации внимания, раздражительность, непереносимость яркого света, громких звуков. Сон становится поверхностным, тревожным. Больные с трудом засыпают и трудно просыпаются, встают неотдохнувшими. Наряду с этим появляется эмоциональная неустойчивость, обидчивость, впечатлительность. Астенические расстройства редко наблюдаются в чистом виде, они сочетаются с тревогой, депрессией, страхами, неприятными ощущениями в теле и ипохондрической фиксацией на своей болезни. На определенном этапе астенические расстройства могут появляться при любом заболевании. Всем известно, что обыкновенные простудные заболевания, грипп сопровождаются подобными явлениями, а астенический «хвост» нередко сохраняется и после выздоровления.

Эмоциональные нарушения. Для соматических болезней больше характерно снижение настроения с различными оттенками: тревогой, тоскливостью, апатией. В возникновении депрессивных расстройств тесно переплетается влияние психотравмы (сама болезнь - травма), соматогении (болезни как таковой) и личностных особенностей больного. Клиническая картина депрессии изменчива в зависимости от характера и этапа заболевания и превалирующей роли того или иного фактора. Так, при длительном течении болезни подавленное настроение может сочетаться с недовольством,

Оглушение -. симптом выключения сознания, сопровождающийся ослаблением восприятия внешних раздражителей. Больные не сразу реагируют на вопросы, окружа- • ющую ситуацию. Они вялые, безучастны ко всему происходящему вокруг, заторможенные. При нарастании тяжести болезни оглу-шение может переходить в сопор и кому. Коматозное состояние характеризуется утра' той всех видов ориентировки и ответных реакций на внешние раздражители. При выхо-де из состояния .комы больные ничего не помнят, что с ними было. Выключение сознания наблюдается при почечной, печеночной недостаточности, диабете и других заболеваниях.

Делирий - состояние помраченного сознания с ложной ориентировкой в месте, времени, окружающей обстановке, но сохранением ориентировки в собственной личности. У больных появляются обильные обманы/ восприятия (галлюцинации), когда они видят несуществующие в реальности предметы, людей, слышат голоса. Будучи абсолютно уверенными в их существовании, не могут отличить реальные события от нереальных, поэтому и поведение их обусловлено бредовой трактовкой окружающего. Отмечается сильное возбуждение, может быть страх, ужас, агрессивное поведение в зависимости от галлюцинаций. Больные в связи с этим могут представлять опасность для себя и окружающих. По выходе из делирия память о пережитом сохраняется, в то время как ре- 1J ально происходившие события могут выпасть из памяти. Дел ириозное состояние характерно для тяжелых инфекций, отравлений. : - ••..;••"•

Онейроидное состояние (сон наяву) характеризуется наплывом ярких сценоподоб-ных галлюцинаций, часто с необычным, фантастическим содержанием. Больные созерцают эти картины, ощущают свое присутствие в разыгрывающихся событиях (как во» сне), но ведут себя пассивно, как наблюдете-

ли, в отличие от делирия, где больные активно действуют. Ориентировка в окружающем и собственной личности нарушена. Патологические видения в памяти сохраняются, но не полностью. Подобные состояния могут наблюдаться при сердечно-сосудистой декомпенсации (при пороках сердца), инфекционных заболеваниях и тд.

i Аментивное состояние (аменция - глубокая степень спутанности сознания) сопровождается не только полной потерей ориентировки в окружающем, но и в собственном «Я». Окружающее воспринимается фрагментарно, бессвязно, разобщенно. Мышление также нарушено, больной не может осмыслить происходящее. Отмечаются обманы восприятия в вИде галлюцинаций, что сопровождается двигательным беспокойством (обычно в пределах постели из-за тяжелого

: общего состояния), бессвязной речью. Возбуждение может сменяться периодами обез-движенности, беспомощности. Настроение неустойчивое: от плаксивости до немотивированной веселости. Аментивное состояние Может продолжаться неделями и месяцами с небольшими светлыми промежутками. Динамика психических расстройств тесно свя-зана стяжестью физического состояния. Наблюдается аменция при хронических или быстро прогрессирующих заболеваниях (сепсис, раковая интоксикация), и ее наличие, как правило, свидетельствует о тяжести состояния больного.

Сумеречное помрачение сознания - особая разновидность помрачения сознания, остро начинающаяся и внезапно прекращающаяся. Сопровождается полной потерей памяти на этот период. О содержании психопатологической продукции можно судить только по результатам поведения больного. В связи с глубоким нарушением ориентировки, возможными устрашающими галлюцинациями и бредом такой больной представляет социальную опасность. К счастью, при соматических заболеваниях это состояние встречается довольно редко и не сопро-

вождается полной отрешенностью от окружающего, в отличие от эпилепсии (см.).

Особенностью синдромов помрачения сознания при соматических болезнях является их стертость, кратковременность, быстрый переход от одного состояния к другому и наличие смешанных состояний.

Лечение. Должно быть направлено, прежде всего,, на основное соматическое заболевание, ибо от его тяжести зависит психическое состояние. Лечение может проводиться в том стационаре, где находится больной, но при этом должно соблюдаться два условия. Во-первых, такого больного должен обязательно посмотреть психиатр и дать свои рекомендации. Во-вторых, если больной находится в остром психозе, его помещают в отдельную палату с круглосуточным наблюдением и уходом. При отсутствии этих условий больного переводят в психосоматическое отделение. В случае, если заболевание внутренних органов не является причиной психических расстройств, а лишь спровоцировало начало психической болезни (например, шизофрении), то такого больного переводят также в отделение психосоматики (при тяжелом соматическом состоянии) или в обычный психиатрический стационар. Пси-хотропныё препараты назначает врач-психиатр в индивидуальном порядке с учетом всех показаний, противопоказаний, возможных побочных эффектов и осложнений.

Профилактика соматогенных расстройств должна быть направлена на предупреждение, раннее выявление и своевременное лечение соматических заболеваний.

Психические расстройства при поражении сосудов головного мозга. В эту группу объединяются психические нарушения, возникающие при различных формах сосудистой патологии (атеросклероз, гипертоническая болезнь и их последствия - инсульт, инфаркт и др.). Эти заболевания'могут протекать и без выраженных психических нарушений, с преобладанием общесоматических и неврологических расстройств. Тем более, что больные с легкими, «непсихотическими»

нарушениями лечатся в обычных поликлиниках и не попадают в поле зрения психиатра.

Симптомы и течение. Психические проявления при сосудистой патологии головного мозга разнообразны как по характеру, так и глубине нарушений: от невротических симптомов и заострения черт характера до психотических эпизодов и выраженного слабоумия. На начальной стадии заболевания больные жалуются на головные боли, головокружение, шум в голове, расстройства сна, быструю утомляемость, раздражительность, непереносимость сильных раздражителей, забывчивость. Настроение может быть сниженным с оттенком тревоги или со слезливостью. Изменяется характер: как бы стираются одни черты и заостряются или гипертрофируются другие. В инволюционном возрасте (до 60 лет) усиливаются или появляются такие личностные особенности как тревожность, нерешительность, мнительность, обидчивость. Для старческого возраста более характерны эгоизм, скупость, черствость, застреваемость, равнодушие к окружающим.

При прогрессировали сосудистого процесса появляются признаки снижения личности и интеллекта, т.е. органический психосиндром. Он проявляется ригидностью и обстоятельностью мышления, ослаблением памяти на текущие события и затруднением освоения нового материала, сужением объема восприятия и снижением его четкости, а также изменением уровня суждений, умозаключений и продуктивности интеллектуальной деятельности.

Сосудистая демснция (слабоумие) может развиваться постепенно или остро после перенесенного нарушения мозгового кровообращения (инсульт). Характеризуется той или иной степенью нарушения запоминания текущих событий и новой информации. Для маскировки этого явления больные начинают пользоваться записными книжками, завязывают узелки «на память» и т.д. Неутраченное осознание болезни и способность

критически оценивать свое состояние помогает таким больным приспособиться к жизни и до определенного времени скрывать симптомы болезни, в частности, нарушения памяти. «Ядро» личности остается сохранным, тге. сохраняются навыки и стиль поведения, личностные установки, характер отношений и реакций (в отличие от больных со старческим слабоумием - см.). Выраженные нарушения памяти, в том числе и затруднения в воспроизведении ближайших событий (события юности и детства обычно помнят хорошо, иногда даже улучшается их воспроизведение), способствуют снижению психической активности, преобладанию подавленного слезливого настроения, возникновению чувства беспомощности и незащищенности.

При частых нарушениях мозгового кровообращения расстройства памяти становятся более грубыми, а слабоумие - более глубоким. Кроме того, при церебральном атеросклерозе и гипертонической болезни, сопровождающихся осложнениями в виде инсультов, образованием постинсультных очагов'размягчения и кист, наблюдаются острые преходящие психотические эпизоды, чаще по ночам. Такие ночные «состояния спутанности сознания» непродолжительны и могутчасто повторяться. В клинической картине этих психозов могут преобладать дели-риозные, онейроидные, аментивные расст-ройтсва или сумеречное помрачение сознания (см. Соматогенные психозы). Причем один синдром может сменяться другим. Чаще всего отмечается помрачение сознания потипуделирия, остальные формы встречаются довольно редко.

Лечение. Прежде всего необходимо проводить лечение сосудистого заболевания. Наряду с этим широко применяют препараты, регулирующие обменные процессы (но-отропил, энцефабол, пиридитол, гаммалон) и способствующие улучшению памяти, а также препараты, повышающие уровень кровоснабжения головного мозга (кавинтон, стугерон, компламин, трентал). Подбор лекарств осуществляется только врачом с уче-

том характера сосудистого процесса. Пси-хотропная терапия назначается психиатром в зависимости от психического состояния больного.

Психические расстройства при черепно-мозговых травмах принято соотносить с соответствующими этапами развития травматического заболевания: 1) психические нарушения начального периода, проявляющиеся преимущественно расстройствами сознания (оглушение, сопор, кома) и последующей астенией; 2) острые травматические /психозы, возникающие непосредственно после травмы головного мозга в начальный и острый периоды; 3) подострые или затяжные травматические психозы, являющиеся продолжением острых психозов или впервые появляющиеся спустя несколько месяцев после травмы; 4) психические нарушения отдаленного периода черепно-мозговой травмы (отдаленные, или резидуальные последствия), появляющиеся впервые спустя несколько лет или же вытекающие из более ранних психических расстройств.

Симптомы и течение. Психические нарушения, возникающие во время травмы или сразу после нее, обычно проявляются той или иной степенью выключения сознания (оглушение, сопор, кома), что соответствует тяжести черепно-мозговой травмы. Утрата сознания наблюдается обычно при сотрясении и ушибе головного мозга. При возвращении сознания у больного отмечается выпадение из памяти определенного отрезка времени - следующего за травмой, а нередко - и предшествующего травме. Длительность этого периода различна - от нескольких минут до нескольких месяцев. Воспоминания о событиях восстанавливаются не сразу и не полно, а в ряде случаев - лишь в результате лечения. После каждой травмы с нарушением сознания отмечается посттравматическая астения с преобладанием либо раздражительности, либо истощаемое™. При первом варианте больные становятся легко возбудимыми, чувствительными к различным раздражителям, с жалобами на поверхност-

ный сон с кошмарными сновидениями. Второй вариант характеризуется снижением желаний, активности, работоспособности, вялостью. Часто бывают жалобы на головную боль, тошноту, рвоту, головокружение, шаткость походки, а также колебания АД, сердцебиение, потливость, слюнотечение, очаговые неврологические нарушения. -

Острые травматические психозы развиваются в первые дни после перенесенной закрытой черепно-мозговой травмы, чаще при ушибах, чем при сотрясениях мозга. По клинической картине эти психозы сходны с таковыми при соматических болезнях (см.) и проявляются, главным образом, синдромами помрачения сознания, а также расстройствами памяти и вестибулярными нарушениями. Наиболее частой формой травматических психозов является сумеречное помрачение сознания, продолжительность которого может быть от нескольких часов до нескольких дней и даже недель. Возникает, как правило, после кратковременного периода прояснения сознания и действия дополнительных вредностей (прием алкоголя, преждевременная транспортировка и др.). Клиническая картина сумеречного помрачения сознания различна. В одних случаях больной полностью дезориентирован, возбужден, куда-то стремится, мечется, на вопросы не отвечает. Речь отрывочная, непоследовательная, состоит из отдельных слов и выкриков. При галлюцинациях и бреде больной становится злым, агрессивным, может нападать на окружающих. В поведении может отмечаться некоторая детскость и нарочитость. Состояние может протекать с нарушением ориентировки, но без возбуждения. Оно проявляется в виде особой стойкой сонливости, из которой можно на некоторое время вывести больного, но как только раздражитель прекращает действовать, больной опять погружается в сон.

Аффективные психозы встречаются реже, чем помрачение сознания, и продолжаются обычно в течение 1-2 недель после травмы. Настроение чаще бывает приподнятым, эйфоричным с болтливостью, беспечностью, непродуктивным возбуждением. Повышенное настроение также может сопровождаться вялостью и бездеятельностью. В такие периоды сознание может быть несколько измененным, из-за чего больные не полностью воспроизводят в памяти события этих дней.

'• Депрессивные состояния наблюдаются реже, чем возбуждение. Сниженное настроение обычно имеет оттенок недовольства, раздражительности, мрачности или сочетается с тревогой, страхом и фиксацией на своем здоровье.

Пароксизмальные расстройства (приступы) чаще развиваются при ушибах мозга и открытых черепно-мозговых трав-. мах. Преобладают припадки с потерей сознания и судорогами, разной тяжести и продолжительности (от нескольких секунд до 3 минут). Встречаются также симптомы «уже виденного» (при попадании в незнакомое место кажется, что здесь уже был, все знакомо) и наоборот, «никогда не виденного» (в хорошо знакомом месте больной чувствует себя как в совершенно незнакомом, невиденном прежде). Клиническая картина пароксизмов зависит от локализации очага повреждения головного мозга и его величины.

Отдаленные последствия черепно-мозговых травм возникают тогда, когда после перенесенной травмы не наступает полного выздоровления. Это зависит от многих факторов: тяжести травмы, возраста больного в тот момент, состояния его здоровья, особенностей характера, эффективности проводимого лечения и воздействия дополнительных факторов, например, алкоголизации.

Травматическая энцефалопатця - самая распространенная форма психических расстройств в период отдаленных последствий травмы головного мозга. Выделяют несколько ее вариантов.

Травматическая астения (церебрасте-ния) выражается, в основном, в раздражительности и истощаемости. Больные становятся несдержанными, вспыльчивыми, нетерпеливыми, неуступчивыми, сварливыми. Легко вступают в конфликт, потом раскаиваются в содеянном. Наряду с этим для больных характерна быстрая утомляемость, нерешительность, неверие в собственные силы и возможности. Больные жалуются на рассеянность, забывчивость, невозможность сосредоточиться, нарушения сна, а также головные боли, головокружения, усиливающиеся при «плохой» погоде, перемене атмосферного давления.

Травматическая апатия проявляется в сочетании повышенной истощаемости с вялостью, заторможенностью, снижением активности. Интересы ограничиваются узким кругом забот о собственном здоровье и необходимых условиях существования. Память обычно нарушена. ,

- виде периодичес!ш и маний (продолжительностью 1-3 месяца). Маниакальные приступы бывают чаще депрессивных и встречаются преимущественно у женщин. Депрессии «хпровождаются слезливостью или мрачно-злобным яастрренй^ .' ejMt ;ве»1етатив|10-(^уЛ!1вЙ^^ ' ми и ипохондрической фиксацией на своем здоровье, Депрессия с тревогой и страхом часто сочетается с помраченным сознанием

(легким оглушением, делириозными явлениями). Если депрессии часто предшествует психическая травма, то маниакальное состояние провоцируется приемом алкоголя. Приподнятое настроение то принимает вид эйфории и благодушия, то возбуждения с гневливостью, то дурашливости с напускным слабоумием и детским поведением. При тяжелом течении психоза возникает помрачение сознания типа сумеречного или аментивного (см. Соматогенные психозы), что прогностически менее благоприятно. Приступы психозов обычно похожи один на другой по своей клинической картине, как и другие пароксизмальные расстройства, и склонны к повторяемости.

Галлюцинаторно-бредовой психоз чаще встречается у мужчин после 40 лет, многолет спустя после травмы. Начало его обычно провоцируется оперативным вмешательством, приемом больших доз спиртного. Развивается острой начинается с помрачения сознания, а затем ведущими становятся обманы слуха («голоса») и бредовые идеи. Острый психоз обычно переходит в хронический.

Паранойяльный психоз формируется, в отличие от предыдущего, постепенно, в течение многих лет и выражается в бредовой трактовке обстоятельств получения травмы и последующих событий. Могут развиваться идеи отравления, преследования. У ряда лиц, особенно злоупотребляющих алкоголем, формируется бред ревности. Течение хроническое (непрерывное, либо с частыми обострениями).

Травматическое слабоумие возникает примерно у 5 % лиц, перенесших черепно-мозговую травму. Чаще наблюдается как следствие тяжелых открытых черепно-мозговых травм с поражением лобных и височных долей. Травмы в детском и позднем возрасте вызывают более выраженные дефекты интеллекта. Способствуют разлитию слабоумия повторные травмы, частые психозы, присоединяющиеся сосудистые поражения головного мозга, злоупотребление спиртными напитками. Основными признаками сла-

боумия являются нарушения памяти, снижение интересов и активности, растормо-женность влечений, отсутствие критической оценки собственного состояния, назойливость и недопонимание ситуации, переоценка собственных возможностей.

Лечение. В остром периоде травматические нарушения лечат нейрохирурги, невропатологи, отоларингологи, офтальмологи, в зависимости от характера и тяжести травмы (см. соответствующие разделы). Психиатры, в свою очередь, вмешиваются в процесс лечения в случае возникновения психических нарушений как в остром периоде, так и в стадии отдаленных последствий. Терапия назначается комплексно с учетом состояния и возможных осложнений. В остром периоде травмы необходим постельный режим, полноценное питание и заботливый уход. С целью снижения внутричерепного давления назначают мочегонные препараты (лазикс, мочевину, маннитол), вводят внутривенно сернокислую магнезию (курсовое лечение), в случае необходимости проводят люмбаль-ную пункцию (в области поясницы) и выводят спинномозговую жидкость. Рекомендуется применение поочередно метаболических препаратов (церебролизина, ноотропов), а также средств, улучшающих циркуляцию крови (трентал, стугерон, кавинтон). При выраженных вегетативно-сосудистых нарушениях используют транквилизаторы (седуксен, феназепам), пирроксан, малые дозы нейролептиков (этаперазин). При сильном возбуждении применяют нейролептики в виде внутримышечных инъекций (амина-зин, тизерцин). При галлюцинациях и бреде используют галоперидол, трифтазин и др. При наличии припадков и других эпилептических расстройств необходимо применение противосудорожных средств (фенобарбитал, финлепсин, бензонал и др.). Паралельно с лекарственными методами воздействия назначают физиотерапию, иглорефлексотера-пию, различные методы психотерапии. В случаях тяжелых травм и длительного восстановительного периода необходима кро-

потливая работа по восстановлению трудоспособности и проведению профессиональной реабилитации.

Профилактика психических нарушений при черепно-мозговых травмах заключается в ранней и правильной диагностике травмы, своевременном и адекватном лечении как острых явлений, так и возможных последствий и осложнений.

Психоэндокриниые расстройства - разновидность психосоматических заболеваний.

С одной стороны, возникновение эндокринных заболеваний часто провоцируется воздействием психогенных факторов (диабет, тиреотоксикоз). С другой стороны, любая эндокринная патология сопровождается отклонениями в психической сфере, которые составляют психоэндокринный синд-р<ш,или эндокринный психосиндром. Для этого синдрома характерно изменение настроения, влечений, активности. В зависимости от характера заболевания настроение может быть подавленным, приподнятым, злобным, апатичным, тревожным. Влечения либо повышаются (жажда, усиление аппетита, полового влечения, стремление к бродяжничеству, страсть к поджогам, воровству), либо снижаются (отсутствие аппетита, полового влечения, бессонница, легкая утомляемость и пассивность до полной бездеятельности и заторможенности). При тяжелых и длительных эндокринных заболеваниях могут появляться нарушения памяти, мышления, выпадение приобретенных знаний и навыков, снижение критического отношения к своему состоянию, приводящие в конечном итоге к развитию слабоумия.

Например, при диффузном токсическом зобе (гипертиреоз) больные становятся легко возбудимыми, раздражительными. Настроение неустойчивое, эмоциональные реакции бурные, с трудом управляемые. Сон поверхностный, непродолжительный, с неприятными сновидениями. Концентрация внимания затруднена, появляется быстрая утомляемость, истощаемость, что' ведет к

снижению работоспособности. При гипоти-реозе (микседема, кретинизм) выраженность психических проявлений зависит от тяжести заболевания. При легких формах гипотиреоза наблюдается ворчливо-подавленное настроение, сменяющееся добродушием или апатией. Реакции все замедленны, поведение однообразно. При кретинизме отмечается врожденное слабоумие.

Одной из наиболее актуальных проблем психоэндокринологии < является взаимосвязь психической и эндокринной функции у женщин с гинекологической патологией. Взаимовлияние психической и менструальной функций сложны и разнообразны. С одной стороны, регулярность менструального цикла зависит от психического состояния женщины. При целом ряде психических заболеваний менструации становятся нерегулярными, скудными, болезненными (эпилепсия, шизофрения, органическое поражение головного мозга). В этих случаях первая менструация у девочек (менархе) появляется не в 11и-13 лет, а значительно позднее, в 15-17 лет. При заболеваниях, протекающих приступами (маниакально-депрессивный психоз, приступообразная шизофрения), в период острого приступа менструации могут исчезать совсем (аменорея) и появляться вновь лишь с выздоровлением. Регулярный менструальный цикл является своеобразным критерием психического здоровья (если нет других причин, например, гинекологических заболеваний). С другой стороны, сама менструация и связанные с ней циклические колебания состояния выступают в качестве предрасполагающей или разрешающей причины, источником для развития находившейся в скрытом состоянии патологии. Так, с началом менструаций часто появляются такие заболевания как эпилепсия, патология характера, эмоциональные расстройства. Дебют психической болезни может быть связан и с другими периодами гормональной перестройки в организме женщины: с беременностью, родами, абортами,

климактерием, гинекологическими операциями.

Предменструальный синдром - это комплекс сомато-эндокринных и психических нарушений, появляющихся за несколько дней до менструации и исчезающих с ее началом. Психические нарушения в структуре этого синдрома являются обязательными, а в ряде случаев -доминирующими. В популяции предменструальный синдром встречается в 30-70 % случаев в зависимости от возраста (в молодости - реже, перед климаксом - чаще). У многих женщин перед менструацией изменяется настроение и общее состояние: они становятся капризными, придирчивыми, обидчивыми, подозрительными, ссорятся по каждому пустяку. Некоторых женщин, добрых, обходительных и уравновешенных, прямо трудно бывает узнать -до того меняется в это время их характер .У дру> гих женщин, наоборот, перед менструацией появляется слабость.вялость, снижение активности и влечений. С началом менструации все эти явления проходят сами собой, однако, при выраженных проявлениях предменструального синдрома требуется иногда вмешательство врача-гинеколога и психиатра. Многие болезни внутренних органов обостряются перед менструацией в связи с ослаблением в этот Период защитных сил организма. Психические болезни еще более чувствительны к цикличности в своем течении. Первые симптомы многих заболеваний, как «предвестники», впервые появляются в рамках предменструального синдрома, что имеет прогностическое значение. Раньше даже существовал термин «менструальный психоз», т.е. психоз, непосредственно связанный с менструацией. Сама менструация естественно не является причиной психоза, а только способствует выявлению предрасположенности к психическому расстройству или обострению уже имеющегося психического заболевания. На период приступа болезни, например, депрессивной фазы маниакально-депрессивного психоза, циклические колебания состояния исчезают в свя-

зи с отсутствием месячных, а с появлением менструаций возникают вновь. Факт появления менструаций свидетельствует о становлении ремиссии; улучшении состояния, а наличие предменструальных колебаний говорит о неполном выздоровлении. Больные иногда недоумевают, что на фойе полного благополучия вдруг перед менструацией состояние как бы возвращается к исходному. Некоторые из них прямо приходят в отчаяние, отмечая, что их надежды на выздоровление были преждевременными. Правильная врачебная тактика с проведением разъяснительной психотерапии в подобных случаях имеет огромное значение.

Лечение. При выраженных психических проявлениях, возникающих перед менструацией у психически здоровых женщин, необходима определенная психотерапевтическая коррекция, а также применение небольших доз психотропных препаратов. При повышении возбудимости, раздражительности, плаксивости - транквилизаторов (тазепам, элениум, седуксен). При сильной слабости, вялости', нежелании что-либо делать - ноот-ропов (ноотропил по 1-2 капсулы утром и днем) или биогенных стимуляторов (женьшень, китайский лимонник, заманиха, лев-зея, пантокрин по 25-30 капель утром). В более сложных случаях рекомендуется консультация психиатра.

Лечение предменструального синдрома у психически больных необходимо по двум причинам. Во-первых, для ликвидации самих предменструальных явлений, а во-вторых, с профилактической целью, т.к. купирование психопатологических расстройств, появляющихся в предменструальном периоде до начала заболевания или в период ремиссии, препятствует возникновению болезни или ее обострению. Врач-психиатр в таких случаях либо специально назначает терапию (если симптомы болезни бывают только в рамках предменструального синдрома), либо усиливает уже имеющееся лечение с учетом как самих болезненных явлений, так и характера заболевания в целом.

Психические нарушения у женщин л период беременности. Возникают чаще у первородящих в первой половине беременности параллельно токсикозу беременности и непосредственно перед родами. Нарушения в первые месяцы беременности обычно сводятся к заострению определенных черт характера. Одни женщины становятся более раздражительными, возбудимыми, иногда агрессивными; другие - впечатлительными, плаксивыми, обидчивыми, требующими к себе повышенного внимания, особенно со стороны мужа. У части женщин, обладаю* щих тревожно-мнительным характером, появляется тревожная сосредоточенность на беременности, страх .перед возможностью выкидыша. Тревожные мысли о неожиданной гибели плода или возможных пороках его развития усугубляются при наличии хотя бы незначительных обстоятельств, отягчающих течение беременности: присоединившаяся соматическая болезнь, особенно грипп, вынужденное или случайное употребление лекарственных средств, предшествующие аборты или выкидыши. В таких случаях4 тревожные мысли становятся упорными, неотступными, нарушается сон, женщина худеет, вместо прибавки в весе. Не исключено влияние психотравмирующих ситуаций в семье и т.п. Токсикоз I половины беременности в виде тошноты, рвоты обычно способствует усилению психических расстройств. Рвота возобновляется не только при виде или запахе пищи, но и при мысленном представлении о еде. В середине и начале второй половины беременности большинство женщин чувствует себя хорошо. По мере приближения родов, особенно у первородящих, возникают различные невротические реакции, в основном тревожного ряда. Кроме естественного страха перед самими родами, родовыми схватками, появляются тревожные опасения за ребенка (правильно ли положение плода, не получит ли ребенок травму во время родов). Появляется страх за жизнь ребенка и свою: а вдруг роды закончатся гибелью ребенка или собственной смертью.

Послеродовые психозы -кие состояния, причиной которых являются осложнения, возникшие во время родов. При затянувшихся родах с наложением щипцов, ручным отделением плаценты, с оперативным вмешательством обычно наблюдается астения (слабость, утомляемость, нарушения сна). Если роды сопровождаются большой кровопотерей, послеродовым сепсисом, то могут возникнуть более глубокие расстройства психики с помрачением сознания, двигательным возбуждением. Может быть подавленное настроение с тревогой, страхом за своего ребенка, с бредовыми идеями и обусловленным ими неправильным поведением. Такие матери не подпускают никоге к ребенку, даже кой-либо вред. В некоторых

довых соображений молодая мать начинает давать ребенку различные лекарственные средства или неправильно вскармливать. При повышенном настроении с возбуждением, галлюцинациями опасность для ребенка еще более вероятна. Психотические состояния обычно непродолжительны и при ликвидации причины психоза (возмещение кро-вопотери, лечение сепсиса), соответствующем лечении довольно быстро купируются.

Роды могут провоцировать возникновение и других психических болезней (шизофрению, маниакально-депрессивный психоз). Однако, приступы этих заболеваний обычно развиваются не непосредственно после родов, а на 10-12 день после родов или спустя несколько месяцев. Предвестники этих расстройств обычно выявляются в предродовом периоде в виде необоснованной тревоги, страха, стойкой бессонницы и других симптомов.

Лечение. Психические расстройства астенического характера обычно корригируются прямо в родильном доме. Женщине создают оптимальные условия для отдыха, ре- < гулируют сон, назначают витамины, ноотро-пы. Проводится психотерапия. Наличие острого психоза требует перевода больной в психосоматическое отделение, где оказывается квалифицированная помощь и акушерами-гинекологами, и психиатрами. Лечение проводят нейролептиками и другими психотропными средствами, в связи ? чем запрещают матери продолжать грудное вскармливание ребенка во избежание неблагоприятных последствий.

Климактерический синдром (КС) -сложное состояние с полиморфной вегетативно-сосудистой, обменно-эндокринной и психопатологической симптоматикой, возникающее при патологическом течении климактерия. Причиной этого состояния является, во-первых, дефицит эстрогенов (половых гормонов) вследствие возрастной эндокринной перестройки в организме женщины. Следует отметить, что менопауза (последнее маточное кровотечение, обусловленное функцией яичников) бывает у всех

женщин, но далеко не каждая из них страдает климактерическим синдромом. Он возникает в случае снижения адаптационных систем организма, зависящих, в свою очередь, от многих факторов. Вероятность его возникновения увеличивается у женщин с наследственностью, отягощенной патологией климактерического периода, сердечно-сосудистыми заболеваниями. На возникновение и дальнейшее течение климактерического синдрома оказывают неблагоприятное влияние такие факторы, как наличие патологических черт характера, гинекологических заболеваний, особенно миомы матки и эндо-метриоза, предменструального синдрома до наступления климакса. Большое значение имеют и психосоциальные факторы: неустроенность семейной жизни, неудовлетворенность сексуальными отношениями; страдания, связанные с бесплодием и одиночеством; отсутствие удовлетворения в работе. Психическое состояние усугубляется при наличии психогенных ситуаций, таких как тяжелая болезнь и смерть детей, родителей, мужа, конфликты в семье и на работе.

Симптомы и течение. К типичным проявлениям климактерического синдрома относятся приливы жара и потливость. Выраженность и частота приливов различна, от единичных до 30 в сутки. Помимо этих симптомов, отмечается повышение АД, вегетативно-сосудистые кризы4. Психические нарушения представлены практически у всех больных КС. Характер их и выраженность зависят от тяжести вегетативных проявлений и личностных особенностей. При тяжелом течении климактерия наблюдается слабость, быстрая утомляемость, раздражительность. Нарушается сон, больные пробуждаются ночью из-за сильных приливов и потливости. Может быть депрессивная симптоматика: сниженное настроение с тревогой за свое здоровье или страхом смерти (особенно при сильных кризах с сердцебиением, удушьем). Фиксация на своем здоровье с пессимистической оценкой настоящего и будущего может стать ведущей в кли-

нической картине заболевания, особенно у лиц с тревожно-мнительным характером.

В период климактерия у женщин могут возникать идеи ревности, особенно у тех, кто ив молодости отличался ревнивым характером, а также у лиц, склонных к логическим построениям, обидчивых, застреваемых, пунктуальных. Идеи ревности могут настолько овладеть больной, что ее поведение и действия становятся опасными по отношению к мужу, его «любовнице» и к самой себе. В таких случаях требуется госпитализация во избежание непредсказуемых последствий.

Идеи ревности обычно возникают у женщин, не получающих полового удовлетворения. Дело в том, что в период прекли-макса (до наступления менопаузы) у многих женщин повышается половое влечение, которое по различным причинам (импотенция у-мужа, сексуальная безграмотность, редкие сексуальные отношения по объективным причинам) не всегда удовлетворяется. В случаях, когда редкие супружеские отношения не связаны с сексуальными нарушениями у мужа, и может возникать подозрительность и мысли о возможной измене, которые подкрепляются неправильной трактовкой реальных фактов. Помимо идей ревности, сексуальная неудовлетворенность (при повышенном половом влечении) способствует появлению психосоматических (см. Психосоматические болезни) и невротических расстройств (страхов, эмоциональной неуравновешенности, истерик и т д.). После наступления менопаузы у части женщин, напротив, снижается половое влечение, за счет атрофического вагинита (сухости влагалища), что влечет за собой снижение интереса к половой жизни и в конечном итоге приводит к дисгармонии супружеских отношений. Климактерические симптомы у большинства женщин появляются задолго до менопаузы и лишь у небольшой части - после наступления менопаузы. Поэтому период климактерия часто растягивается на несколько лет. Длительность течения КС зави-

сит в известной степени от личностных особенностей, определяющих способность бороться с трудностями, в том числе и с болезнями, и адаптироваться в любой ситуации, а также обусловливается дополнительным воздействием социокультуральных и психогенных факторов.

Лечение. Гормональная терапия должна назначаться только больным без выраженных психических нарушений и при исключении психических заболеваний. Желательно проводить заместительную терапию естественными эстрогенами с целью ликвидации эстроген-зависимых симптомов (приливы, потливость, сухость влагалища) и профилактики отдаленных последствий дефицита эстрогенов (сердечно-сосудистые заболевания, остеопопроз - разрежение костной ткани, сопровождающееся ее хрупкостью и ломкостью). Эстрогены способствуют не только уменьшению приливов, но и повышению тонуса и улучшению общего самочувствия. Гестагены (прогестерон и др.) сами по себе могут снижать настроение, а при наличии психических расстройств обостряют состояние, поэтому гинекологи в таких случаях назначают их после консультации с психиатром. На практике часто пользуются комбинированными эсгроген-геста-генными препаратами во избежание побочных действий чистых эстрогенов. Однако, длительное, а подчас бессистемное и бесконтрольное, применение различных гормональных средств приводит, во-первых, к сохранению циклических колебаний состояния типа предменструального синдрома (псевдопредменструальный синдром) и формированию психологической и физической гормональной зависимости и ипохондрическому развитию личности. Климактерический период в таких случаях растягивается на многие годы.

Психические нарушения корригируются с помощью психотропных средств (транквилизаторы; антидепрессанты; нейролеп-тики в малых дозах типа френолона, сона-пакса, этаперазина; ноотропы) в сочетании с

различными видами психотерапии, Психот-ропные препараты можно сочетать с гормонами. Назначение лечения в каждом случае проводится индивидуально с учетом характера и тяжести психопатологической симптоматики, соматических расстройств, этапа гормональной перестройки (до менопаузы или после).

В принципе, климактерический синдром - явление преходящее, временное, обусловленное периодом возрастной нейро-гор-мональной перестройки в организме женщины. Поэтому в целом прогноз благоприятный. Однако, эффективность терапии зависит от влияния многих факторов. Чем меньше продолжительность болезни и раньше начато лечение, чем меньше различных внешних воздействий (психосоциальные факторы, соматические болезни, психические травмы), тем результаты лечения лучше.

Посткастрационный синдром - комплекс сомато-пеихических проявлений, возникающих у женщин вследствие операции по удалению яичников или матки вместе с придатками (удаление яичников - кастрация). Если естественный климактерий - процесс физиологический (хотя и приобретающий в определенных условиях патологический характер), постепенный» когда могут включиться адаптационные механизмы на всех уровнях, то искусственный климактерий - это всегда стресс, особенно если он возникает в результате кастрации, проводимой в молодом возрасте, когда женщина ни физиологически, ни психологически не подготовлена к наступлению менопаузы. Поэтому Посткастрационный синдром характеризуется, как правило, острым началом, более затяжным течением.

Принципиалльно структура клинических проявлений посткастрациопного синдрома не отличается от таковой при климактерии, однако тяжесть сомато-эндокринных нарушений отражается и на характере психопатологических реакций. Приливы жара начинаются сразу после операции и сопровождаются разнообразными вегетативными

расстройствами: чувством удушья, нехватки воздуха, головокружением, головными болями и тд. Этому сопутствуют слабость, утомляемость, раздражительность, нарушения сна, подавленное настроение с тревогой, плаксивостью, пессимистической оценкой настоящего и будущего, фиксацией внимания на своем состоянии.

Лечение* Учитывая характер операции и тяжесть последствий, лечение следует начинать до операции - с психотерапевтической подготовки к ней. Больной следует объяснить сущность операции, характер послеоперационных изменений в организме, возможность сексуальных проблем, учитывая тот факт, что гинекологическая операция имеет для женщин особое значение, т.к. связана не только с потерей определенного органа, но и утратой чисто женских функций -менструальной и детородной.

Основные принципы лечения в послеоперационном периоде такие же, как и при климактерическом синдроме. Однако, показания к назначению заместительной гормональной терапии шире, особенно, если операция проведена в молодом возрасте. Прогноз зависит от различных факторов, как и при патологическом течении климактерия, но при правильном и своевременном лечении - благоприятен.

Состояние после гистерэктомии -комплекс симптомов, возникающих у больных, перенесших операцию удаления матки без придатков. Причины и механизм развития этого болезненного состояния иные, чем при посткастрационном синдроме. Если после удаления яичников (гормональной железы) выпадает целое звено из нейро-гор-мональной цепи, то при удалении только матки гормональная функция яичников сохраняется, поэтому симптомов, связанных с дефицитом эстрогенов (приливы, потливость) не наблюдается-до наступления возраста предполагаемой естественной менопаузы (48-50 лет). Тем не менее у таких больных после операции также появляется депрессивная симптоматика с тревогой и стра-

яфед будущим и за свое здоровье, неуве-ю в себе и сомнениями в своих

•«•евших» возможностях. Характер психических расстройств после операции во многом объясняется характером самого оперативного вмешательства, представляющего «бои своеобразную психическую травму. В дальнейшем, в возрасте естественного климактерия симптомы болезни мало чем отличаются от таковых при климактерическом

-синдроме. Необходимо лишь отметить, что женщин, перенесших гистерэктомию, но выражен предменструальный синд-(см.), причем после операции цикличес-колебания состояния, несмотря на от-менструаций, часто становятся еще выраженными и продолжаются до воз-предполагаемой менопаузы. Лечение. Так же, как и при посткаетра-ционном синдроме, следует начинать в предоперационном периоде - с разъяснения особенностей предстоящей операции и ее возможных последствий. Понимание сущности имеющихся расстройств, их преходящего характера, способствует формированию установки на быструю нормализацию состояния и препятствует фиксации внимания на своем здоровье.

|- Психические нарушения также требуют психотерапевтической коррекции и назна-^ пения психотропных средств в зависимости <ггхарактера психопатологических проявлений. Необходимо отметить, что при лечении психических и вегетативных нарушений, воз-v айкающих в период естественного и постопе-| рщионного климактерия, широко использу-||шся физиотерапевтические методы воздей-' ствия, вчастности, электросон, а также игло-рефлексотерапия.

Психопатия. Стойкая аномалия харак-'тера. Психопатическими называют личнос-ГШ, с юности обладающие рядом особеннос-|теЙ; которые отличают их от нормальных яюдей и мешают им безболезненно для себя и других приспособляться к окружающей Присущие им патологические качест-представляют собой постоянные, врож-

денные свойства личности, которые, хотя и могут в течение жизни усиливаться или развиваться в определенном направлении, не подвергаются тем не менее сколько-нибудь резким изменениям. Психопатии представляют область между психической болезнью и здоровьем, т.е. являются пограничными состояниями. Для психопатов характерна неполноценность (недостаточность) эмоционально-волевой сферы и мышления, однако без исхода в слабоумие. При столкновении с психопатами создается впечатление незрелости, детскости из-за определенных дефектов психической сферы (частичного инфантилизма). Незрелость психики проявляется в повышенной внушаемости, склонности к преувеличениям и чрезмерным фантазиям у истеричных субъектов; в эмоциональной неустойчивости - у аффективных (циклоидных) и возбудимых; в слабости воли - у неустойчивых; в незрелом, некритическом мышлении - у паранойяльных психопатов. Несмотря на то, что психопатические особенности характера довольно неизменны сами по себе, они создают особо благоприятную почву для патологических реакций иа психические травмы, на чрезмерно тяжелые условия жизни, на соматические заболевания.

В основе психопатии лежит врожденная неполноценность нервной системы, которая может возникнуть под влиянием наследственных факторов, вследствие внутриутробного воздействия вредностей на плод, в результате родовых травм и тяжелых заболеваний раннего детского возраста. Большое значение в формировании психопатии имеет неблагоприятное влияние внешней среды (неправильное воспитание, психические травмы). Однако, истинные психопатии («ядерные») носят-конституциональный характер (врожденный). В тех случаях, где ведущая роль в формировании патологического характера принадлежит внешним факторам, следует говорить о патохарактерологическом развитии личности.

Классификация и клинические признаки психопатий. В основу классификации положены: особенности патологического характера, проявляющиеся, в сочетании различных психопатических черт, и тип нарушения высшей нервной деятельности.

Астенический тип. Для психопатических личностей этого круга характерны с детства повышенная робость, стеснительность, нерешительность, впечатлительность. Особенно теряются они в незнакомой обстановке и новых условиях, испытывая при этом чувство собственной неполноценности. Повышенная чувствительность, «мимозность» проявляется как в отношении психических раздражителей, так и физических нагрузок. Довольно часто они не выносят вида крови, резких перепадов температуры, болезненно реагируют на грубость и бестактность, но их реакция недовольства может выражаться в молчаливой обидчивости или брюзжании. У них часто бывают различные вегетативные расстройства: головные боли, неприятные ощущения в области сердца, желудочно-кишечные нарушения, потливость, плохой сон. Они быстро истощаемы, склонны к фиксации на своем самочувствии.

. Психастенический тип. Личностям этого типа свойственны выраженная нерешительность, неуверенность в себе и склонность К постоянным сомнениям. Психастеники легко ранимы, застенчивы, робки и вместе с тем болезненно самолюбивы. Для них характерно стремление к постоянному самоанализу и самоконтролю, склонность к абстрактным, оторванным от реальной жизни логическим построениям, навязчивым сомнениям, страхам. Для психастеников трудны любые перемены в жизни, нарушение привычного уклада (смена работы, места жительства и т.д.), это вызывает у них усиление неуверенности и тревожных опасений. Вместе с тем они исполнительные, дисциплинированные, нередко педантичны и назойливы. Они могут быть хорошими заместителями, но никогда не могут работать на руководящих должностях. Необходимость принятия

самостоятельного решения и проявления инициативы для них губительны. Высокий уровень притязаний и отсутствие чувства реальности способствуют декомпенсации таких личностей.

Шизоидный тип. Личности этого типа отличаются замкнутостью, скрытностью, оторванностью от реальности, склонностью к внутренней переработке своих переживаний, сухостью и холодностью в отношениях с близкими людьми; Для шизоидных психопатов характерна эмоциональная дисгармония: сочетание повышенной чувствительности, ранимости, впечатлительности - и эмоциональной холодности и отчужденности от людей («дерево и стекло»). Такой человек отрешен от действительности, его жизнь направлена на максимальное самоудовлетворение без стремления к славе и материал ь-ному благополучию. Увлечения его необычны, оригинальны, «нестандартны». Среди них много лиц, занимающихся искусством, музыкой, теоретическими науками. В жизни их обычно называют чудаками, оригиналами. Их суждения о людях категоричны, неожиданны и даже непредсказуемы. На работе они часто неуправляемы, т.к. трудятся, исходя из собственных представлений о ценностях в жизни. Однако, в определенных областях, где требуется художественная экстравагантность и одаренность, нестандартность мышления, символизм, они могут достичь многого. У них нет постоянных привязанностей, семейная жизнь обычно не складывается из-за отсутствия общности интересов. Однако, они готовы к самопожертвованию ради каких-то отвлеченных концепций, воображаемых идей. Такой человек может быть абсолютно безразличен к больной матери, но в то же время будет призывать к оказанию помощи голодающим на другом конце света. Пассивность и бездеятельность в решении бытовых проблем сочетается у шизоидных личностей с изобретательностью, предприимчивостью и упорством в достижении особо значимых для них целей (например, научная работа, коллекционирование).

Паранойяльный тип. Главной особенностью психопатических личностей этого круга является склонность к образованию сверхценных идей, которые формируются к 20-25 годам. Однако, уже с детства им свойственны такие черты характера как упрямство, прямолинейность, односторонность интересов и увлечений. Они обидчивы, злопамятны, самоуверенны и очень чувствительны к игнорированию их мнения окружающими. Постоянное стремление к самоутверждению, безапелляционная категоричность суждений и поступков, эгоизм и крайняя саг ^суверенность создают почву для конфликтов с окружающими. С возрастом личностные особенности обычно усиливаются. Заст--, реваемость на определенных мыслях и обидах, ригидность, консервативность, «борьба за справедливость» являются основой для формирования доминирующих (сверхценных) идей, касающихся эмоционально значимых переживаний. Сверхценные идеи, в отличие от бредовых, базируются на реальных фактах и событиях, конкретны по содержанию, однако суждения при этом основаны на субъективной логике, поверхностной и односторонней оценке действительности, соответствующей подтверждению собственной точки зрения. Содержанием сверхценных идей может быть изобретательство, ре-форматорство. Непризнание достоинств и заслуг паранойяльной личности ведет к столкновению с окружающими, конфликтам, которые, в свою очередь, могут стать реальной почвой для сутяжного поведения. «Борьба за справедливость» в таких случаях заключается в бесконечных жалобах, пись-, мах в разные инстанции, судебных разбирательствах. Активность и настойчивость больного в этой борьбе не могут сломить ни просьбы, ни убеждения, ни даже угрозы. Сверхценное значение для подобных личностей могут представлять также идеи ревности, ипохондрические идеи (фиксация на собственном здоровье с постоянным хождением по лечебным учреждениям с требованиями дополнительных консультаций, обследований, новейших методов лечения, не имеющими реального обоснования).

Возбудимый тип. Ведущими чертами возбудимых личностей являются крайняя раздражительность и возбудимость, взрывчатость, доходящая до приступов гнева, ярости, причем реакция не соответствует силе раздражителя. После вспышки гнева или агрессивных поступков больные быстро «отходят», сожалеют о случившемся, но в соответствующих ситуациях поступают так же. Такие люди вечно всем недовольны, ищут поводы для придирок, вступают в споры по любому поводу, проявляя излишнюю горячность и стараясь перекричать собеседников. Отсутствие гибкости, упрямство, убежденность в своей правоте и постоянная борьба за справедливость, сводящаяся в конечном итоге к борьбе за свои права и соблюдение личных эгоистических интересов, приводят к их неуживчивости в коллективе, частым конфликтам в семье и на работе. Одним из вариантов возбудимой психопатии является эпилептоидный тип. Для людей с этим типом личности, наряду с вязкостью, застрева-емостью, злопамятностью, характерны такие качества как слащавость, льстивость, ханжество, склонность к употреблению в разговоре уменьшительно-ласкательных слов. К тому же чрезмерный педантизм, аккуратность, властность, эгоизм и преобладание мрачного угрюмого настроения делают их невыносимыми в быту и на работе. Они бескомпромиссны - либо любят, либо ненавидят, причем окружающие, особенно близкие люди, обычно страдают как от их любви, так и от ненависти, сопровождаемой мстительностью. В некоторых случаях на первый план выступают нарушения влечений в виде злоупотребления алкоголем, наркотиками (снимают напряжение), стремления бродяжничать. Среди- психопатов этого круга встречаются азартные игроки и запойные пьяницы, сексуальные извращенцы и убийцы.

Истерический тип. Для истерических личностей наиболее характерна жажда признания, т.е. стремление во что бы то ни стало обратить на себя внимание окружающих. Это проявляется в их демонстративности, театральности, преувеличении и приукрашивании своих переживаний. Их поступки рассчитаны на внешний эффект, лишь бы поразить окружающих, например, необычно ярким внешним видом, бурностью эмоций (восторги, рыдания, заламывания рук), рассказами 6 необыкновенных приключениях, нечеловеческих страданиях. Иногда больные, чтобы обратить на себя внимание, не останавливаются перёд ложью, самооговорами, например, приписывают себе преступления, которых не совершали. Таких называют патологическими лгунами (синдром Мюн-хаузена). Для истерических личностей характерен психический инфантилизм (незрелость), что проявляется и в эмоциональных реакциях, и в суждениях, и в поступках. Их чувства поверхностны, неустойчивы/Внешние проявления эмоциональных реакций демонстративны, театральны, не соответствуют вызвавшей их причине. Для них характерны частые колебания настроения, быстрая смена симпатий и антипатий. Истерические психопаты отличаются повышенной внушаемостью и самовнушаемостью, поэтому постоянно играют какую-то роль, подражают поразившей их личности. Если такой пациент попадает в больницу, то он может копировать симптомы заболеваний других больных, находящихся вместе с ним в палате.

Истерическим личностям свойственен художественный тип мышления. Суждения их крайне противоречивы, часто не имеют под собой реальной почвы. Вместо логического осмысления и трезвой оценки фактов, их мышление основано на непосредственных впечатлениях и собственных выдумках и фантазиях. Психопаты истерического круга редко достигают успехов в творческой деятельности или научной работе, т.к. им мешает необузданное стремление быть в центре внимания, психическая незрелость, эгоцентризм.

Аффективный тип. К этому типу относятся личности с различным, конституционально обусловленным, уровнем настроения. Лица с постоянно пониженным настроением составляют группу гипотимных (депрессивных) психопатов. Это всегда мрачные, унылые, всем недовольные и малообщитель-ныелюди.Вработеониизлишнедобросовес-тны, аккуратны, исполнительны, т.к. во всем готовы видеть осложнения и неудачи. Для них характерны пессимистическая'оценка настоящего и соответствующий взгляд на будущее, в сочетании с пониженной самооценкой. Они чувствительны к неприятностям, способны к сопереживанию, но чувства свои пытаются скрыть от окружающих. В беседе сдержанны и немногословны, боятся высказать свое мнение. Им кажется, что они всегда не правы, ищут во всем свою виновность и несостоятельность. Гипертимные личности, в отличие от гипотимных, отличаются постоянно повышенным настроением, активностью и оптимизмом. Это общительные, оживленные, говорливые люди. В работе они предприимчивы, инициативны, полны идей, но их склонность к авантюризму и непоследовательность вредят в достижении поставленной цели. Временные неудачи не огорчают их, они с неутомимой энергией берутся вновь за дело. Чрезмерная самоуверенность, переоценка собственных возможностей, деятельность на грани закона часто осложняет их жизнь. Такие личности бывают склонны ко лжи, необязательности .при исполнении обещаний. В связи с повышенным сексуальным влечением бывают неразборчивы в знакомствах, вступают в опрометчивые интимные связи. Лица с эмоциональной неустойчивостью, т.е. с постоянными колебаниями настроения, относятся к циклоидному типу. Настроение их изменяется от пониженного, грустного, до повышенного, радостного. Периоды плохого или хорошего настроения разной продолжительности, от нескольких часов до нескольких дней, даже недель. Их состояние и активность изменются в соответствии с переменой настроения. Неустойчивый (безвольный) тип. Люди этого типа отличаются повышенной подчи-няемостью внешним влияниям.Это слабовольные, легко внушаемые, «бесхарактерные» личности, легко поддающиеся влиянию других людей. Вся их жизнь определяется не целевыми установками, а внешними, случайными обстоятельствами. Они нередко попадают в дурную компанию, спиваются, становятся наркоманами, мошенниками. На работе такие люди необязательны, недисциплинированны. С одной стороны, они всем дают обещания и стараются угодить, но малейшие внешние обстоятельства выбивают их из колеи. Они постоянно нуждаются в контроле, авторитетном руководстве. В благоприятных условиях они могут хорошо работать и вести правильный образ жизни.

Течение психопатий. Психопатии, в отличие от психозов, не относятся к прогре-диентным (прогрессирующим) заболеваниям. Однако, такая статика психопатий условна. Она справедлива в отношении сохранения единства Личности. Личность же в за-виседрости от внешних условий и воздействия jj^yf их факторов может быть адаптированной (компенсированной) или дезадапти-рованной (некомпенсированной). Компенсация психопатической личности осуществляется двумя путями. При первом под влиянием благоприятных социальных условий происходит сглаживание патологических черт характера. Второй путь направлен на выработку вторичных психопатических черт в целях приспособления к окружающей среде (гиперкомпенсация). Нарушение социальной адаптации происходит, как правило, под влиянием внешних факторов (психот-равмирующие ситуации, соматические заболевания, социальные условия), причем декомпенсирующие факторы должны быть значимы для данной личности. Например, конфликт в семье будет значимым моментом для возбудимого психопата и не окажет никакого декомпенсирующего влияния на

шизоидную личность. Декомпенсация представляет собой обычно выраженное усиление личностных особенностей. Так например, депрессивные состояния чаще возникают у гипотимных или циклоидных личностей, истерические реакции - у истерических психопатов, идеи ревности или сутяжничества - у паранойяльных. Могут возникать реакции, не соответствующие характеру психопатии, контрастные типу личности. Так, у возбудимых появляются астенические реакции, у истерических - депрессивные. Это происходит обычно в условиях тяжелой пси-хотравмирующей ситуации (гибель близкого человека, безвыходная жизненная ситуация и т д.). В таких случаях могут возникать шоковые реакции и реактивные психозы (см.).

Декомпенсация психопатий обычно происходит в периоды гормональной перестройки в организме. Наиболее значимыми в этом плане являются пубертатный (подростковый) возраст и период инволюции (климактерия - у женщин). Кроме того, заострение характерологических особенностей у женщин наблюдается во время беременности, особенно в первой ее половине, после абортов, неблагополучных родов, Перед менструацией.

Патохарактералогинеское развитие личности, в отличие от психопатий, является результатом неправильного воспитаний в семье, длительного воздействия неблагоприятных социальных и психотравмирую-щих факторов, причем психогенный фактор является основным. Например, в условиях постоянного подавления, унижения и частых наказаний формируются такие черты характера как застенчивость, нерешительность, робость, неуверенность в себе. Иногда в ответ на постоянную грубость, черствость, побои (в семьях алкоголиков) также появляется возбудимость, взрывчатость с агрессивностью, выражающие психологически за-' щитиую реакцию протеста. Если ребенок растет в обстановке чрезмерного обожания, восхищения, восхваления, когда исполня-

ются все его желания и прихоти, то формируются такие черты истерической личности, как эгоизм, демонстративность, самовлюбленность, эмоциональная неустойчивость при отсутствии инициативы и целевых установок в жизни. А если он к тому же - заурядная личность, не обладающая в действительности воспеваемыми талантами, то ему приходится самоутверждаться и заслуживать признание окружающих другими способами (отличным от других внешним видом, необычными поступками, сочинительством о себе разных историй и т.п.). Иногда бывает трудно отличить врожденную психопатию от патохарактерологического развития личности, тем более, что и при формировании врожденной психопатии внешние факторы играют далеко не последнюю роль.

Лечение. В стадии компенсации психопатические личности в лечении не нуждаются. В профилактике декомпенсации основное значение придается мерам социального воздействия: правильное воспитание в семье, школе, меры по адекватному трудоустройству и социальной адаптации, соответствующие психическому складу личности и уровню интеллекта. При декомпенсации используются как методы психотерапевтического воздействия (разъяснительная психотерапия, аутогенная тренировка, гипноз, семейная психотерапия), так и медикаментозное лечение.

Психотропные препараты назначаются индивидуально с учётом психопатологических реакций и личностных особенностей. У личностей с преимущественно эмоциональными колебаниями успешно применяют антидепрессанты, при выраженных истерических реакциях - небольшие дозы нейролепти-ков (аминазин, трифтазин), при состояниях злобности, агрессивности - также нейролеп-тики (тизерцин, галоперидол). При выраженных отклонениях поведения успешно используются «корректоры поведения» - не-улептил, сонапакс. Тяжелые астенические реакции требуют назначения стимуляторов (сиднокарб) или естественных препаратов с

мягким стимулирующим действием (женьшень, китайский лимонник, заманиха, лев-зея, элеутерококк и др.). Подбор препаратов, доз и способов их введения осуществлется врачом-психиатром. На период декомпенсации определяется временная утрата трудоспособности с оформлением больничного листка. На инвалидность больные переводятся крайне редко, при отягчающих обстоятельствах. Прогноз в целом благоприятный.

Реактивные психозы. Состояния, возникающие в результате воздействия факторов, представляющих особую значимость для больного или угрожающих его жизни и благополучию. Один из главных признаков реактивных психозов - их временный и обратимый характер. Возникая в ответ на пси-хотравмирующую ситуацию, они прекращаются после ее разрешения и исчезновения. В клинической картине, как правило, отражается, или «звучит», содержание психической травмы. В отличие от неврозов, также возникающих вследствие воздействия психогенного фактора, реактивным психозам свойственны острота состояния, большая глубина расстройств, утрата критической оценки своего состояния и происходящих вокруг событий. Возникновение реактивного психоза, его характер и особенности симптоматики зависят от силы и значимости психической травмы для личности, а также от ее конституциональных особенностей. Реактивный психоз легче возникает у психопатических личностей, например, истерических, эмоционально неустойчивых, паранойяльных. Предрасполагающими факторами могут быть тяжелые соматические заболевания, перенесенные в прошлом черепно-мозговые травмы, длительная алкоголизация, вынужденная бессонница, переутомление и т.д. Наиболее уязвимыми в плане возникновения патологических психических реакций являются подростковый и климактерический периоды.

Симптомы и течение. В зависимости от клинических проявлений выделяют острые

реактивные состояния (аффективно-шоковые реакции) и затяжные психозы.

..Аффективно-шоковые реакции вызываются внезапным сильным воздействием, обычно представляющим угрозу для жизни (пожар, землетрясение, наводнение и т.д.). Проявляются в форме возбуждения и заторможенности. Реакции с возбуждением выражаются бессмысленным хаотическим двигательным беспокойством на фоне суженного сознания. Больной мечется, кричит, просит о помощи, пытается бежать, часто навет- ' рёчу грозящей опасности. После выхода из психоза больные плохо помнят перенесенное состояние. Реакции с заторможенностью сопровождаются частичной или полной обездвиженностью (ступором). Несмотря- йа угрожающую опасность, человек как бы застывает, цепенеет, не может сделать движения, сказать слова. Реактивный ступор длится от нескольких минут до нескольких часов. Мимика отражает либо испуг, ужас, отчаяние, растерянность, либо абсолютное безразличие к происходящему. В тех случаях, когда заторможенность не достигает степени ступора, больные доступны контакту, но речь их замедлена, односложна, движения скованы, в ногах ощущение тяжести. Сознание может быть суженным с последующим выпадением из памяти отдельных событий. К острым реактивным психозам могут быть отнесены и истерические психотические состояния, возникающие обычно в условиях судебной ситуации при угрозе уголовной ответственности. Выделяют несколько вариантов подобных расстройств, которые могут сочетаться или сменять одно другое.

Истерическое сумеречное помрачение сознания (синдром Ганзера) проявляется в «мимоговорении», т.е. когда больной на явно понятый им вопрос отвечает неправильно. Поведение его при этом демонстративно, сопровождается либо громким смехом, дурашливостью, либо плачем, рыданиями. Ориентировка в месте, времени и окружающих лицах нарушена.

Псевдодсменция (ложное слабоумие) -состояние, при котором отмечается грубое, нарочитое нарушение ориентации в месте, времени, окружающей обстановке и собственной личности. На самые простые вопросы больные дают нелепые ответы, а на более сложные вопросы могут неожиданно дать правильный ответ. Так, на вопрос, сколько пальцев на руках, больной может ответить -7,15; может также сказать, что у него 3 глаза, 4 ноги. Черное называет белым, зиму - летом, вместо руки подает ногу. Туфли надевает на руки, в рукава пал ьто просовывает ноги. Ест яйца вместе со скорлупой. Больной при этом растерян, таращит глаза. На лице может быть бессмысленная улыбка или, наоборот, скорбь и страх. Псевдодеменция длится от 1-2 недель до 2 месяцев, обычно до разрешения судебно-психиатрической ситуации. Воспоминания - отрывочны «все было, как во сне».

Пуэрилизм - психотическое состояние с детским поведением, обычно дополняет псевдодеменцию. Больные ведут себя как маленькие дети. По-детски строят фразы, сюсюкают, шепелявят, окружающих называют тетями и дядями. Играют в детские игры, капризничают. Не могут выполнить элементарных заданий или допускают грубые ошибки. При этом сохраняются определенные навыки и стереотипы поведения взрослого человека, например, манера курить, пользоваться косметикой.

Истерический ступор - состояние выраженной заторможенности с отказом от еды, упорным молчанием и суженным сознанием. В отличие от обычного реактивного ступора, когда больные находятся в состоянии резкой вялости, медлительности, оцепенения, при истерическом ступоре отмечается сильное напряжение мыцщтеда и сопротивление бол ьного на любую попытку изменить его позу. Мимика отражает отчаяние, злобу, скорбь. Любое напоминаниео психотравми-рующей ситуации вызывает вегетативные реакции в виде покраснения кожи лица, учащения пульса, дыхания. Выход из ступороз-

ного состояния может наступить сразу после благоприятного разрешения ситуации или происходит постепенно с появлением других истерических симптомов (паралич, дрожь в теле, нарушение походки).

К затяжным реактивным психозам относятся реактивная депрессия и реактивный паранойя (бредовой психоз).

Реактивная депрессия обычно возникает как реакция на смерть (особенно внезапную) близких людей, тяжелые жизненные неудачи и сопровождается подавленным настроением, плаксивостью, отсутствием аппетита, малоподвижностью. Больные ходят сгорбившись/сидят с опущенной на грудь головой, лежат поджав ноги. Все мысли их связаны с психотравмирующей ситуацией, ее анализом, желанием обсуждать эти события с окружающими. Вначале, например, сразу после извещения о гибели, может быть кратковременное состояние оцепенения, без слез, и лишь по выходе из ступора появляются слезы с присоединением чувства вины или раскаяния. Чувство собственной вины связано непосредственно с психогенной ситуацией: больные винят себя в том, что не всё сделали, чтобы предотвратить смерть или облегчить страдания близкому человеку» что недостаточно были к нему внимательны и справедливы. Однако, мысли больных направлены нев прошлое, как при циклотимической депрессии, а связаны с настоящим и будущим, поэтому к чувству утраты и скорби о близком человеке всегда присоединяются мысли о мрачной перспективе одиночества, страдания, материального неблагополучия с потребностью сопереживания и соучастия. Мысли о самоубийстве появляются лишь при полном отсутствии утешающей перспективы. Течение реактивной депрессии зависит как от характера психической травмы, так и от особенностей личности больного. Однако, время излечивает все, т.е. прогноз чаще всего благоприятный. Затяжные реактивные депрессии обычно наблюдаются в неразрешающихся психогенных ситуациях.

Например, близкий человек пропал, и его не могут найти ни живым, ни мертвым.

Реактивный бредовой психоз (параноид) - ложные суждения и умозаключения, возникающие у больных в связи с определенной психотравмирующей ситуацией. Идеи вначале могут быть сверхценными, психологически понятными, возникающими на реальной почве и на первых порах поддающимися некоторой коррекции, но затем они переходят в бредовые, с неправильным поведением и отсутствием у больного критики к своему состоянию. Подобные бредовые психозы могут возникать в условиях изоляции, в том числе языковой. Появлению психоза способствует напряжение окружающей обстановки (военные условия), непонимание чужой речи, обычаев, а также собственное состояние, ослабленное бессонницей, переутомлением, алкоголизацией, недоеданием. Появляется страх, подозрительность, а затем мысли о преследовании, возможном убийстве. При этом могут возникать обманы восприятия /чаще бывают у подследственных, сидящих в одиночных камерах) - больные слышат голоса родных, знакомых, плач детей. Бред отношения и преследования может возникать у тугоухих вследствие затрудненного восприятия речи и неправильного толкования поведения окружающих. Распознавание реактивных параноидов обычно не вызывает затруднений. Ситуационная обусловленность психоза, непосредственная связь его содержания с психотравмирующей ситуацией и обратимость состояния при изменении внешней обстановки - основные критерии диагностики.

К реактивным параноидам относят также индуцированный бред, возникающий в результате эмоционально-психологического влияния человека, страдающего бредовым психозом. Последний как бы навязывает свои бредовые идеи другому, находящемуся с ним в эмоционально тесном контакте (например, психически больная мать - дочери). Для возникновения подобного состояния необходимы определенные условия. Во-пер-

вых, наличие тесного общения или совместного проживания двух людей при относительной изоляции от окружающих (иногда они, сами себя изолируют, не общаясь с другими людьми). Во-вторых, индуцированные бредовые идеи появляются обычно на определенной почве, т.е. у личностей с психопатическими особенностями (повышенная внушаемость, застреваёмость, ригидность, тревожность, склонность к сверхценным образованиям), умственным недоразвитием, низким культурным уровнем. Тематика индуцированных бредовых идей связана с обыденными событиями и выражается в идеях преследования, отравления, ревности, сутяжничества. Индуцируемый больной, так же как и индуктор, может быть возбужденным и совершать социально-опасные действия. Индуцированный психоз обычно проходит при перемене обстановки и изоляции больного от индуктора.

Лечение. При всех реактивных психозах необходимо прежде всего (там, где это возможно) устранить причину заболевания -психогенную ситуацию. Аффективно-шоковые реакции, если не переходят в другое состояние, обычно не требуют помощи врача. При других психозах требуется госпитализация. Лечебная тактика определяется остротой состояния, характером психотрав-мирующей ситуации, ее предполагаемым исходом, а также особенностями психопатологической симптоматики. В любом случае, благоприятное разрешение психогенной ситуации, например, снятие обвинения, эвакуация из района бедствия, возвращение на родину из условий языковой изоляции, способствует быстрому выздоровлению. И наоборот, безвыходная ситуация создает условия для затяжного течения психоза. При состояниях возбуждения используют нейро-лептики (аминазин, трифтазин) и транквилизаторы (седуксен) в инъекциях. Бредовые идеи купируют так же нейролептиками (га-лоперидол, стелазин, этаперазин). При реактивной депрессии применяют антидепресанты (амитриптилин, герфонал, пиразидол и др.).

Важнейшим элементом лечения является психотерапия, задача которой - устранение чрезмерной фиксации на психотравми-рующей ситуации и выработка защитных психологических механизмов в период адаптации к ее последствиям. Психотерапевтическую работу с больным проводят только при выходе его из острого психоза, когда он уже может адекватно воспринимать окружающее, в том Числе доводы врача, и критически оценивать ситуацию и свое состояние. В большинстве случаев прогноз благоприятный, больные возвращаются к трудовой деятельности. Прогноз менее благоприятен в условиях неразрешимых или затяжных психотравмирующих ситуаций, однако и здесь происходит трансформация состояния и относительная адаптация к новым условиям.

Старческие (сенильные) психозы - заболевания, возникающие в позднем возрасте в связи с атрофией головного мозга. Развитие болезней обусловлено в основном генетическими факторами, внешние воздействия играют лишь провоцирующую или усугубляющую течение процесса роль. Различие клинических форм связано с преимущественной атрофией тех или иных участков коры и подкорковых образований головного мозга. Общим для всех заболеваний является медленное, постепенное, но прогрессирующее течение, ведущее к глубокому распаду психической деятельности, т.е. к тотальному слабоумию. Выделяют пресениль-ные деменции (болезнь Пика и болезнь Ал ь-• цгеймера) и собственно старческое слабоумие.

БолезньПика - ограниченная предстар-ческая атрофия мозга, преимущественно в лобных и височных долях. Болезнь начинается в 50-55 лет, длится 5-10 лет, приводя к тотальному слабоумию. Возможно и более раннее, и позднее начало. Женщины заболевают чаще, чем мужчины. Болезнь начинается с изменений личности. Появляется вя-

лость, апатия, исчезает инициатива, пропадает живость эмоциональных реакций. Снижается продуктивность мышления, нарушается способность к абстракции, обобщению и осмыслению, исчезает критика к своему состоянию, поведению и образу жизни. У некоторых больных наблюдается эйфория с расторможенностью влечений и утратой нравственных и моральных установок. Речь становится бедной, с прогрессирующим уменьшением словарного запаса, стереотипными повторениями одних и тех же слов, фраз. Происходят грубые нарушения письма: изменяется почерк, грамотность, смысловое выражение. Больной постепенно перестает узнавать предметы, понимать их назначение (не может, например, назвать ручку, нож и для чего они нужны), и поэтому не может ими пользоваться. Глубокое снижение интеллекта приводит к повышенной внушаемости и стереотипному подражанию окружающим (их мимике, жестам, повторению за ними слов). Если больного не тревожить, то он большей частью молчит, либо повторяет одни и те же движения или фразы. С развитием болезни все более заметными становятся и нарушения памяти, особенно запоминание новой информации, приводящие к нарушению ориентировки в пространстве. В конечной стадии происходит тотальный распад мышления, узнавания, речи, письма, навыков. Наступает полная психическая и физическая беспомощность (маразм). Прогноз неблагоприятен. Смерть наступает от разных причин, обычно в результате присоединения инфекции.

Болезнь Альцгеймера - одна из разновидностей предстарческого слабоумия, возникающего вследствие атрофии преимущественно в височных и теменных долях головного мозга. Болезнь начинается в среднем в 55 лет, встречается гораздо чаще, чем болезнь Пика. Женщины болеют в 3-5 раз чаще, чем мужчины. Болезнь начинается с нарастающих нарушений памяти. Однако, больные замечают у себя эти нарушения и связанное с ними снижение интеллектуаль-

ных возможностей и всячески пытаются скрыть это от окружающих. С нарастанием нарушений памяти появляется чувство растерянности, непонимания, недоумения, что в ряде случаев заставляет их обратиться к врачу. Постепенно больные перестают ориентироваться в месте и времени, из памяти выпадают накопленные знания, опыт, навыки. Процесс выпадения идет от настоящего к прошлому, т.е. забываются сначала ближайшие по времени события, а потом более отдаленные. Вначале страдает память на отвлеченные понятия - имена, даты, термины, названия. Далее присоединяются нарушения запоминания, в связи с чем больные начинают путать хронологическую последовательность событий как вообще, так и в личной жизни. Больные не могут сообщить, где они находятся, свой домашний адрес (могут назвать при этом адрес дома, где они жили в юности). Выйдя из дома, не находят обратно дороги. Нарушается узнавание формы, цвета, лиц, пространственного расположения. Людей из ближайшего окружения начинают называть чужими именами, например, представителей молодого поколения - именами своих братьев и сестер, затем - именами давно умерших родственников и знакомых. В конечном итоге больные перестают узнавать собственный внешний облик глядя на себя в зеркало, могут спросить - «а это что за старуха?» Нарушение ориентированности в пространстве сказывается в беспорядочности и асимметрии почерка: буквы скапливаются в центре или в углах страницы, написано, обычно, по вертикали. С этим тесно связаны расстройства речи, обеднение запаса слов, отсутствие понимания услышанного, прочитанного или написанного собственной рукой. Поэтому письмо все больше представляет набор неправильных окружностей, кривых, а затем - прямых линий. Речь становится все больше непонятной, состоящей из отдельных частей слов и слогов.

Больные постепенно теряют все приобретенные за свою жизнь навыки и привычные действия: не могут одеться, пригото-

вить пищу, сделать какую-нибудь элементарную работу, например, пришить пуговицу, а в конечном итоге - выполнить даже одного целенаправленного действия. Настроение неустойчивое: апатия перемежается веселостью» возбуждением, беспрерывной и непонятной речью. В конечной стадии болезни могут наблюдаться нарушения походки, судорожные припадки, рефлекторные движения губами, языком (сосание, причмокивание, жевание). Исход заболевания неблагоприятный: состояние полного маразма. Смерть наступает либо во время припадка, либо в связи с присоединившейся инфекцией.

Старческое слабоумие (сенильная де-менция) заболевание старческого возраста, обусловленное атрофией головного мозга, проявляющееся постепенным распадом психической деятельности с утратой индивидуальных особенностей личности и исходом в тотальное слабоумие. Старческое слабоумие - центральная проблема психиатрии позднего возраста. Больные сенильной де-менцией составляют 3-5 % в популяции лиц старше 60 лет, 20 % - среди 80-летних и от 15 до 25.% всех психически больных старческого возраста. Причина старческого слабоумия, как и других атрофических процессов, до сих пор неизвестна. Не вызывает сомнения роль наследственности, что подтверждают случаи «семейного слабоумия». Заболевание начинается в 65-75 лет, средняя продолжительность болезни - 5 лет, но встречаются случаи с медленным течением на протяжении 10-20 лет. Болезнь развивается незаметно, с постепенных изменений личности в виде заострения или утрирования прежних черт характера. Например, бережливость превращается в скупость, настойчивость - в упрямство, недоверие - в подозрителность и т д. Сначала это напоминает обычные характерологические сдвиги в старости: консерватизм в суждениях, поступках; неприятие нового, восхваление прошлого; склонность к нравоучениям, назидательности, несговорчивости; сужение интересов, эгоизм и эго-

центризм. Наряду с этим, снижается темп психической деятельности, ухудшается внимание и способность его переключения и сосредоточения. Нарушаются процессы мышления: анализ, обобщение, абстрагирование, логическое умозаключение и суждение. С огрубением личности нивелируются ее индивидуальные свойства и все рельефнее выступают так называемые сенильные черты: сужение кругозора и интересов, шаблонность взглядов и высказываний, утрата прежних связей и привязанностей, черствость и скупость, придирчивость, сварливость, злобность. У некоторых больных преобладают благодушие и беспечность, склонность к говорливости и шуткам, самодовольство и нетерпение критики, бестактность и утрата нравственных норм поведения. У таких больных исчезает стыдливость и элементарные моральные установки. При наличии полового бессилия отмечается часто повышение сексуального влечения со склонностью к половым извращениям (обнажение публично половых органов, совращение малолетних).

Наряду с «ухудшением» характера, которое близкие часто расценивают как нормальное возрастное явление, постепенно нарастают расстройства памяти. Нарушается запоминание, утрачивается способность к приобретению нового опыта. Страдает и воспроизведение имеющейся в памяти информации. Сначала выпадает из памяти наиболее поздно приобретенный опыт, затем исчезает память и на отдаленные события. Забывая настоящее и недавнее прошлое, больные довольно хорошо помнят события детства и юности. Возникает как бы сдвиг жизни в прошлое вплоть до «жизни в прошлом», когда 80-летняя старушка считает себя 18-летней девушкой и ведет себя соответственно этому возрасту. Соседей по палате и медицинский персонал называет именами лиц, бывших в то время в ее окружении (давно умерших). В ответах на вопросы больные сообщают факты давно минувших лет или рассказывают о вымышленных событиях. Вре-

менами больные становятся суетливыми, деловитыми, собирают и связывают вещи в узлы - «собираются в дорогу», а потом, сидя с узелком на коленях, ожидают поездки. Это происходит вследствие грубых нарушений ориентировки во времени, окружающем, собственной личности.

Однако, необходимо отметить, что при старческом слабоумии всегда существует несоответствие между выраженным слабоумием и сохранностью некоторых внешних форм поведения. Долго сохраняется манера поведения с особенностями мимики, жестикуляции, употреблением привычных выражений. Особенно ярко это проявляется улиц с определенным профессиональным, выработанным в течение многих лет, стилем поведения: педагогов, врачей. Благодаря сохранности внешних форм поведения, живой мимике, нескольких расхожих речевых оборотов и кое-каких запасов памяти, особенно на прошлые события, такие больные на первый взгляд могут создавать впечатление вполне здоровых. И лишь случайно заданный вопрос может выявить, что человек, ведущий с вами оживленную беседу и демонстрирующий «прекрасную память» на прошлые события, не знает, сколько ему лет, не может определить число, месяц, год, время года, не представляет, где он находится, с кем разговаривает и т.д. Физическое одряхление развивается относительно медленно, по сравнению с нарастанием психического распада личности. Однако, со временем появляются неврологические симптомы: сужение зрачков, ослабление их реакции на свет, снижение силы мышц, дрожание рук (старческий тремор), походка мелкими, семенящими шагами (старческая походка). Больные худеют, кожа становится сухой и морщинистой, нарушается функция внутренних органов, наступает маразм.

На протяжении развития болезни могут возникать психотические расстройства с галлюцинациями и бредом. Больные слышат «голоса», содержащие угрозы, обвинения, рассказывают о пытках и расправах над

близкими людьми. Могут быть также зрительные обманы восприятия (видят человека, который зашел к ним в квартиру), тактильные (по коже ползают «букашки»). Бредовые идеи в основном распространяются на лиц ближайшего окружения (родных, соседей), содержанием их являются идеи ущерба, ограбления, отравления, реже преследования.

Распознавание атрофических процессов головного мозга представляет сложности на начальных этапах болезни, когда необходимо исключить сосудистую патологию, опухоль мозга и другие болезни. При выраженной клинической картине заболевания постановка диагноза не представляет особых сложностей. Для подтверждения диагноза используются современные методы исследования (компьютерная томография головного мозга).

Лечение. Эффективных методов лечения атрофических процессов в настоящее время не существует. Однако, правильный уход и назначение симптоматических средств (от отдельных симптомов болезни) имеют большое значение для судьбы таких больных. В начале болезни желательно содержать их в домашних условиях.без резких изменений жизненного стереотипа. Помещение в больницу может вызвать ухудшение состояния. Больному нужно создать условия для достаточно активного образа жизни, чтобы он больше двигался, меньше лежал в дневное время, больше был занят привычными домашними делами. При выраженном слабоумии и при отсутствии возможности постоянного ухода и наблюдения за больным в домашних условиях, показано стационарное лечение или пребывание в специальном интернате. Психотропные средства назначаются лишь при нарушениях сна, суетливости, бредовых и галлюцинаторных расстройствах. Отдается предпочтение препаратам, не вызывающим слабости, вялости, других побочных действий и осложнений, Транквилизаторы рекомендуют только на ночь (раде-дорм, эуноктин). Из антидепрессантов при-

меняют пиразидол, азафен; из нейролепти-ков - сонапакс, терален, этаперазин, галопе-рйдрл в каплях. Все препараты назначаются в минимальных дозах в целях избежания нежелательных осложнений. Лечение ноотро-пами и другими метаболическими средствами целесообразно лишь на ранних стадиях заболевания, когда оно в некоторой степени способствует стабилизации процесса. , Профилактики старческого слабоумия не существует. Хороший уход, своевременное лечение внутренних болезней и поддержание психического состояния могут значительно продлить больному жизнь.

СЕКСУАЛЬНЫЕ НАРУШЕНИЯ и ИЗВРАЩЕНИЯ. Сексуальные нарушения - состояния, при которых нарушаются обычные физические реакций сексуальной функции. Причины таких дисфункций могут быть органического характера (болезнь или травма половых органов, употребление наркотиков, алкоголя) и психосоциальные (психологические, культуральные, межличностные отг ношения, психические болезни).

Сексуальные нарушения у мужчин. Нарушение эрекции, или импотенция, - неспособность иметь или сохранить эрекцию, достаточную для совершения полового акта. При первичной эректильной дисфункций мужчина никогда не был способен на половое сношение, при вторичной - ему удавалось совершить половой акт один или несколько раз. его нарушение может появиться в любом возрасте. Чаще встречается неполная (парциальная), частичная эрекция, которая недостаточна для проникновения полового члена во влагалище. Встречаются случаи, когда мужчина при одних обстоятельствах способен к эрекции (с женой), а при других (случайная связь)-нет.

Импотентом считается мужчина, у которого затруднения с эрекцией возникают не менее, чем в 25 % случаев его половых контактов. Одной из наиболее частых причин этого расстройства является алкоголизм. К другим причинам относятся травмы позвоночника и половых органов, эндокринные

заболевания (сахарный диабет), прием больших доз различных препаратов в течение длительного времени (нейролептики, барбитураты, наркотические средства). Около половины расстройств носят чисто функциональный характер и связаны с особенностями личности (тревожность, мнительность, впечатлительность), реакцией на окружающее (страх перед половым актом) и психическими расстройствами (невроз, депрессия, .шизофрения).

Преждевременная (быстрая) эякуляция (семяизвержение) - эякуляция до начала полового акта ил и потеря контроля над семяизвержением сразу после начала полового сношения. Чрезмерная фиксация на этом явлении и страх способствуют нарушению эрекции. Этот вид нарушений редко бывает вызван органическими причинами, в основном играют роль психосоциальные факторы.

Эякуляторная недостаточность - неспособность к семяизвержению, несмотря на достаточную эрекцию и уровень сексуального возбуждения. Бывают случаи, когда во время полового акта эякуляция не происходит, а вне полового контакта (мастурбация, ночные поллюций) семяизвержение воэ-жможно. Подобные нарушения обычно не связаны с органическими причинами. Полная неспособность к эякуляции может быть у наркоманов и при некоторых нервно-психических заболеваниях.

-Болезненное сношение (диспарейния) -болезненное ощущение в половом члене, яичках, простате во время полового акта. Наиболее частыми причинами являются воспалительные процессы половых органов. В половине случаев причинную роль играют психологические факторы.

Сексуальные нарушения у женщин -различного рода сексуальные затруднения, которые до недавнего времени обозначали термином фригидность и включали в это понятие несколько моментов, начиная от неспособности к сексуальному возбуждению и испытанию оргазма и кончая полным отсут-

ствием интереса к сексу. В настоящее время используется термин аноргазмия - отсутствие оргазма (полового удовлетворения). Женщины, страдающие первичной аноргаз-мией, ни разу не испытали оргазма, при вторичной - раньше испытывали оргазм, а потом утратили эту способность. Ситуационная аноргазмия характерна для женщин, испытывающих оргазм, но только при определенных обстоятельствах (мастурбация, эротические сны). Существует много форм аноргазмии. Одни женщины смотрят на секс, как на супружескую обязанность и не .испытывают никакого удовлетворения. Другие, не получая оргазма, тем не менее считают секс полезным и достаточно приятным занятием. Причины аноргазмии различны. Однако, лишь малый процент случаев связан с заболеваниями половых и внутренних органов. Психические расстройства (неврозы, депрессии), психологическая и физиологическая несовместимость партнеров, сексуальная безграмотность - довольно распространенные причины аноргазмии.

Вагинизм - состояние, при котором наружные мышцы влагалища непроизвольно спастически сжимаются при попытке совершения полового акта. Страдают этим женщины любого возраста, но чаще молодого. Степень вагинизма может быть разной, вплоть до полного закрытия входа во влагалище и невозможности провести гинекологическое обследование. Часть женщин, страдающих вагинизмом, способны к сексуальному возбуждению и получению сексуального удовлетворения, но без полового сношения. Лишь желание иметь детей заставляет таких женщин обратиться за помощью к врачу. Причиной возникновения вагинизма может быть страх перед половым актом с детства (девочка была свидетелем эротических сцен или изнасилования), страх лишиться девственности, резкая боль и грубость со стороны партнера при первом половом акте и т.д.

Болезненное сношение (диспарейния) может проявляться в виде острой боли, жже-

ния, покалывания, царапания и возникает на любой стадии полового акта. Это уменьшает сексуальное удовольствие и может помешать сексуальному возбуждению и наступлению оргазма. При сильных болях женщина избегает половых контактов.

Причины болезненных ощущений разнообразны: заболевания половых органов, состояние после гинекологической операции, сухость влагалища вследствие приема лекарственных средств или дефицита эстрогенов при климаксе, психологические факторы (страх перед половым актом).

Гиперсексуальность - постоянное, чрезвычайно высокое Половое влечение, которое редко удовлетворяется, несмотря на многочисленные половые акты и большое число партнеров. У мужчин это явление носит название «сатириазиса» или «донжуаниз-ма», у женщин - «нимфомании». Проявляется гиперсексуальность в ненасытной сексуальной потребности, часто мешающей в жизни. При этом часто отсутствует влечение к определенному лицу, удовлетворяется лишь физиологическая потребность без участия эмоций и психологических моментов. Потребность может не удовлетворяться даже при частых оргазмах. Гиперсексуальность бывает конституциональным свойством личности, либо возникает вследствие болезни, например, при маниакальном состоянии у больных с маниакально-депрессивным психозом или шизофренией.

Половые извращения (сексуальные перверзии, парафилии) - состояния, при которых Появляется патологическая направленность полового влечения и искажаются формы его реализации. Сексуальное возбуждение и удовлетворение зависят от фантазий на тему необычных сексуальных переживаний и может быть вызвано необычным (даже странным) сексуальным объектом (животные, маленькие дети, трупы). Человек, подверженный сексуальным извращениям, в отличие от случайного сексуального экспериментирования, всецело поглощен мыслями о достижении своей цели, при этом абсолют-

но забывает о нравственных нормах поведения и возможной ответственности перед законом. Все остальные виды сексуальной деятельности теряют для него всякий смысл.

Парафилии чаще встречаются у мужчин, чем у женщин. Половые извращения могут быть проявлением психических заболеваний (олигофрения, шизофрения, старческое слабоумие) или формируются у психопатических личностей под влиянием различных психогенных и средовых факторов. В их возникновении большая роль отводится психическим травмам, полученным в детстве, неправильному воспитанию (в том числе сексуальному), ранним половым контактам, связанным с изнасилованием, растлением и тд. Некоторым свойственна приверженность к одному типу сексуальных перверзий, другие же склонны к перемене форм полового удовлетворения.

Гомосексуализм - сексуальное влечение к лицам своего пола. Слово «гомосексуал» происходит от греческого корня «гомо», что означает «такой же», и латинского слова «сек-сус» - пол. Мужчин-гомосексуалов называют в быту «голубыми». Педерастией (от греческого «педерастия» - любовь к 'мальчикам), или мужеложеством называют форму мужского гомосексуализма, при которой половой акт совершается путем введения полового члена в прямую кишку. Женский гомосексуализм называется лесбианством (лесбийской любовью), или сафизмом, по имени древнегреческой поэтессы Сафо, жившей на острове Лесбос и одержимой этим влечением. Поданным ученых США, около 4% мужчин и 3 % женщин на протяжении всей жизни придерживаются исключительно гомосексуального поведения. Кроме того, определенная часть женщин и мужчин испытывает одинаковое сексуальное влечение к лицам того и другого пола, их называют бисексуалами. •

Следует различать гомосексуализм как патологическое влечение к лицам одноименного пола (инверсию) от приобретенного в определенный период жизни гомосексуального поведения. Последнее может сформироваться и у человека с гетеросексуальными наклонностями под влиянием соответствующих внешних факторов (совращения, принуждения, любопытства, корысти). Таких лиц называют случайно инвертированными, или псевдогомосексуалами. На Западе и в США все чаще высказывается мнение, что гомосексуализм - не патология, а вариант нормы, имеющий такое же право на существование, как и гетеросексуализм. Однако, последние годы вспыхнула новая волна дискриминации гомосексуализма в связи с распространением СПИДа, особенно среди го-мосексуалов.

Причины гомосексуализма до сих пор окончательно не выяснены. Существуют различные мнения о происхождении этого явления. Одни считают, что формирование гомосексуального влечения обусловлено генетическими (наследственными) факторами, другие связывают это с патологией центральной нервной системы, эндокринными нарушениями. Много сторонников психоаналитической теории Фрейда.

Сексуальные контакты гомосексуалов, ведущие к взаимному половому удовлетворению, разнообразны. Чаще всего это взаимная мастурбация, орально-генитальные контакты (стимуляция половых органов с помощью рта), трение половых органов о различные участки тела партнера и тд. Разделение гомосексуалов на активных (мужская роль) и пассивных (женская роль) спра- ' ведливо только в случаях педерастии. Для женщин подобное распределение ролей вообще не характерно.

Фетишизм -возникновение сексуального возбуждения при созерцании неодушевленного предмета или определенных частей тела (ног, половых органов). Объектом сексуального влечения могут быть предметы туалета (белье, одежда, туфли), статуи (пиг-малионизм). Эти объекты присутствуют при занятии мастурбацией, а также во время половых контактов с партнерами для сексуального возбуждения. Фетишисты обычноколлекционируют эти вещи, не останавливаясь ни перед чем, даже леред воровством, но при этом тщательно скрывают их от окружающих.

Половое возбуждение может наступать при переодевании в одежду лиц противоположного пола -трансвестизм. Обычно этим страдают мужчины, получая сексуальное удовольствие от ношения женской одежды. Ношение женской одежды может сочетаться с использованием косметики, париков. Большинство трансвестистрв - гетеросексуа-лы и имеют семью, однако, могут встречаться лица с гомосексуальными наклонностями. Трансвестизм следует отличать от транссексуализма, при котором мужчина стремится изменить свой пол и жить жизнью женщины.

Скопофилия (вуайеризм) - получение сексуального удовлетворения при виде полового акта или созерцании обнаженных и раздевающихся людей. Подсматривание или фантазии на эту тему становятся единственным способом сексуального возбуждения. Вуайеры специально посещают общественные бани, туалеты, пляжи, подсматривая сцены переодевания. Могут заглядывать в чужие окна в надежде подсмотреть половой акт. Наибольшее удовлетворение они получают в Т(кх ситуациях, когда есть риск быть разоблаченным или пойманным. Вуайеры обычно избегают сексуальных контактов с женщинами» ограничиваясь мастурбацией.

Эксгибиционизм -получение полового удовлетворения путем демонстрации собственны* обнаженных половых органов прохожим. Чаще наблюдается у мужчин, особенно молодого возраста. Большинство эксгибиционистов - импотенты, не способные к другим видам гетеросексуальной деятельности. Наибольшее удовлетворение эксгибиционист испытывает при испуге жертвы, приведении ее в шоковое состояние. Для этого они специально намечают женщину в парках, транспорте, на пляжах, чтобы внезапно появиться перед пей с обнаженными подовыми органами. Если подобное поведение остается

незамеченным или проигнорируется, то половое удовлетворение не возникает и эксгибиционист ищет другие жертвы;

Садизм - достижение полового удовлетворения путем причинения боли и страданий сексуальному партнеру. Термин «садизм» происходит от имени французского писателя маркиза де Сада (1774-1814), описывающего жестокость как средство достижения полового удовлетворения. Существуют различные формы садизма: от легких оскорблений и беспрекословного подчинения жертвы до избиений, изнасилования и даже убийства.

Мазохизм - получение сексуального удовлетворения при унижении, болевых ощущениях и страданиях, причиняемых сексуальным партнером. Эти ощущения подробно описываете своей книге барон фон Захер-Мазох, откуда и возникло название этого явления - «мазохизм». Мягкие проявления мазохизма: достижение возбуждения в связанном состоянии, при получении легких ударов по ягодицам, при укусах. При крайней степени мазохизма причиняется боль самому себе, иногда в чудовищной форме (наносят удары ножом, затягивают веревку на шее, поджигают волосы на груди). Некоторые, случаи могут заканчиваться смертельным исходом.

Сочетание садизма и мазохизма - садо-мазохизм - довольно редкий вид парафил ии, вопреки распространенному мнению. Бытующее выражение, что все женщины - мазохистки, несправедливо, т.к. этот вид патологии встречается в основном среди мужчин.

Непристойные телефонные звонки - телефонные разговоры на эротические темы с целью получения сексуального удовлетворения. Относительная безопасность и анонимность являются прекрасными условиями для полового возбуждения и мастурбации. При этом звонящий может знать, кому он звонит, ил и набирает случайный номер. Удовольствие получают от разных тем разговора: от детального циничного описания сцен мастурбации и выпытывают у партнерши

подробностей ее интимной жизни до нецен-зурнойбранииутрозвадрессобеседницыитд.

Зоофилия (скотоложество, содомия) -получение полового удовлетворения при контакте с животными. Чаще наблюдается у мужчин. Для этих целей используются домашние животные (кобылицы, коровы, ослицы, козы, овцы). У женщин встречаются сексуальные контакты с собаками. Зоофилия может наблюдаться как преходящее явление у некоторых народов, когда животные используются для полового удовлетворения в период полового созревания юношей. Это извращение может быть проявлением психической болезни (олигофрения, шизофрения).

Педофилия («любовь к детям») - сексуальное .влечение к детям. Чаще наблюдается у мужчин, в том числе и старческого возраста. Жертвами являются в основном девочки 8-11 лет, но бывают и младенцы. Среди пе-дофилов (растлителей детей) лишь небольшой процент случайных людей. В основном это знакомые «дяди» или родственники (половой акт с родственником - инцест). Для • облегчения знакомства с детьми педофилы специально избирают род занятий, дающий им эту возможность (преподаватели, тренеры и воспитатели в детских садах, школах, интернатах). Одни получают удовлетворение от прикосновения к половым органам, другие от демонстрации порнографических открыток и собственных половых органов с последующим принуждением к половому акту. Акты насилия могут сопровождаться садизмом вплоть до зверского убийства. Агрессивные педофилы - женоненавистники, люди с сексуальными проблемами. Их сексуальные контакты носят импульсивный характер и происходят с незнакомыми детьми. Желание обычно возникает внезапно, они срочно ищут жертву, не в силах подавить желание и совершают физическое насилие, часто с тяжкими последствиями.

Апотемнофилия - сексуальное влечение к инвалидам с разного рода ампутациями. ' Явление редкое.

Клизмофилия - сексуальное наслаждение при применении клизм.

Фроттаж - сексуальное удовлетворение, получаемое при трении половых органов о тела одетых людей, как правило, в переполненном транспорте, на эскалаторах метро, в очередях.

Некрофилия - получение полового удовлетворения при виде трупа или в результате контакта с ним. Встречается редко, преимущественно у психически больных. Некрофи-лы устраиваются на работу в морги, разрывают могилы и похищают трупы. Может сочетаться с садизмом - надругательством над трупом.

Лечение. Сексуальные нарушения, связанные с патологией половой сферы, лечатся соответствующими специалистами - гинекологами и урологами. При отсутствии органических причин сексуальных расстройств необходимо обратиться к сексопатологу. Обследование и лечение проводится обоим партнерам. Только взаимопонимание и обоюдное желание исправить ситуацию может дать положительный результат. Методы лечения подбираются индивидуально в зависимости от характера расстройств. Если сексуальная дисфункция является следствием психического заболевания, то прежде всего; следует лечить его, обратившись к психиатру. Лечение перверзий - более сложная проблема. Люди, страдающие парафилней, крайне редко обращаются за помощью и тщательно скрывают свое занятие от окружающих, даже от членов семьи. Они попадают на лечение лишь после того, как их задержат правоохранительные органы или разоблачат в семье. Сам прекратить свои занятия такой человек не в силах, т.к. они доставляют ему самое большое удовольствие. В основу современного лечения половых извращений, за исключением психических болезней (олигофрения, шизофрения, старческое слабоумие), положены различные методы психотерапии, в частности, психоанализ и поведенческая психотерапия. Целью их является вскрытие сексуальных комплексов и выра-

ботка нормального полового влечения и поведения. Используются лекарственные препараты - антиандрогены, снижающие на определенное время содержание тестостерона (мужского полового гормона), с целью ослабить половое влечение к нежелательным объектам. Терапия сексуальных перверзий малоэффективна.

Шизофрения - психическое заболевание с длительным хроническим течением, приводящее к типичным изменениям личности (шизофреническому дефекту). Для этого заболевания характерна своеобразная дискордантность (расщепление, разобщенность) мышления, эмоций и других психических функций. Термин шизофрения дословно означает «расщепление души» («ши-зо» с греческого - расщепление, «френ» - душа, разум). Шизофренические изменения личности выражаются в нарастающей замкнутости, отгороженности от окружающих, эмоциональном оскудении, снижении активности и целенаправленной деятельности, утрате единства психических процессов и своеобразных нарушениях мышления. Эти болезненные изменения психики называют ещедефицитарной или минус-симптоматикой, т.к. они составляют дефект личности больного. Развитие же такого личностного дефицита (дефекта) тесно связано с различными психическими расстройствами, не являющимися абсолютно специфичными для этой болезни, но отражающими ее клиническую картину. Эти, так называемые вторичные или продуктивные расстройства (патологическая продукция4 головного мозга) могут быть представлены различными психическими нарушениями: галлюцинациями, бредом, снижением или повышением настроения, состоянием заторможенности или возбуждения, помрачением сознания. Причины шизофрении и механизмы ее развития недостаточно изучены. Ведущая роль принадлежит наследственным факторам. В развитии болезни большое значение имеют пол и возраст. У мужчин заболевание начинается раньше, чаще протекает непрерывно с

менее благоприятным исходом. Для женщин более характерно приступообразное течение заболевания, что в определенной степени связано с цикличностью нейро-эндок-ринных процессов (менструальная функция, беременность, роды), и прогноз в целом более благоприятен. Злокачественные формы заболевания обычно начинаются в детском и подростковом возрасте.

Симптомы и течение. Клиника шизофрении представлена большим спектром психопатологических проявлений. Наиболее типичными являются нарушения интеллекта и эмоций. При расстройствах мышления больные жалуются на невозможность сосредоточить мысли, трудности в усвоении материала, неуправляемый поток мыслей, закупорку или остановку мыслей, параллельные мысли. В то же время для них характерна способность улавливать особый смысл в словах, предложениях, художественных произведениях. Они могут создавать новые слова (неологизмы), использовать при изложении своих мыслей и в творчестве определенную символику/только им понятную абстракцию. В речи их бывает трудно уловить смысл в связи с витиеватым, логически непоследовательным изложением мыслей. У больных с длительным неблагоприятным течением болезни может отмечаться разорванность речи (потеря смысловой связи между отдельными частями предложения) или ее бессвязность (набор слов). Кроме того, у больных могут отмечаться навязчивые мысли (возникающие помимо воли человека и чуждые его личности мысли, осознаваемые как болезненные, но избавиться от которых он не может). Это навязчивое воспроизведение в памяти дат, имен, терминов, навязчивый счет, навязчивые страхи, представления, рассуждения. Больной может длительное время проводить в раздумьях о смысле жизни и смерти, почему Земля круглая, а Вселенная бесконечна и т д. Со своими навязчивыми мыслями больной борется с помощью навязчивых действий - ритуалов, приносящих ему на определенное время облегчение.

Так, например, при страхе заражения инфекционной болезнью или просто при страхе «грязи* больной должен строго определенное количество раз помыть руки. Если он это сделает, то немного успокаивается, если нет, то страх и беспокойство усиливаются. У больных могут возникать бредовые идеи -ошибочные / суждения и умозаключения, возникающие на болезненной основе, полностью овладевающие сознанием больного и не поддающиеся коррекции (больного невозможно разубедить). Бредовые идеи могут возникать первично, путем болезненной трактовки реальных фактов и событий, и вторично, т.е. на основе нарушения восприятия (галлюцинаций). Бредовые идеи могут быть различного содержания: преследования, отравления, колдовства, воздействия, ревности. Весьма характерным для больных шизофренией является бред физического воздействия, когда им кажется, что на них действуют гипнозом, электро-магнитным или рентгеновским излучением с помощью специальных установок, передатчиков, причем как с Земли, так и из космоса. При этом больные слышат в голове «голоса» тех людей, которые на них действуют, управляют их мыслями, эмоциями, движениями. Они могут видеть также «фильмы» или «специальные картинки», которые им показывают мнимые люди (голоса которых они слышат), ощущать различные запахи, чаще неприятные, испытывать тягостные ощущения в теле и голове в виде жжения, переливания, сверления, прострелов. Обманы восприятия (слуховые, зрительные, обонятельные, вкусовые, тактильные) или восприятие мнимых объектов и раздражителей и называется галлюцинациями.

Эмоциональные нарушения начинаются с утраты чувства привязанности и сострадания к родителям и близким людям, исчезновения интереса к учебе, работе, замкнутости, отгороженности. Иногда больные становятся грубыми, злобными по отношению к близким, к своим родителям относятся как к чужим людям, называя их по имени, отчес-

тву. Исчезает чувство ответственности, долга, что отражается на поведении. Больные перестают выполнять свои обязанности, следить за своей внешностью (не моются, не переодеваются, не причесываются), бродяжничают, совершают нелепые поступки. Наряду с этими дефицитарными симптомами у больных в период обострения может быть подавленное (депрессивное) или повышенное (маниакальное) настроение.

У больных наблюдается выраженное снижение волевой активности (целенаправленной деятельности), приводящее к полному безразличию (апатии) и вялости. Причем степень выраженности волевых расстройств, также как и эмоциональных, коррелирует с тяжестью дефекта личности. Так называемый апато-абулический синдром и составляет основу шизофренического дефекта.

Характерными для больных шизофренией являются своеобразные двигательно-волевые нарушения (кататонические). Больной может находиться в состоянии катато-нического ступора (полной заторможенности). Такие-больные могут долго (иногда недели, месяцы) лежать в утробной позе с согнутыми в коленях и прижатыми к животу ногами, не реагируя на окружающих, не отвечая на вопросы, не выполняя никаких инструкций. Они отказываются от еды, и персонал вынужден кормить их насильно (через зонд) во избежание голодной смерти. У некоторых больных встречается симптом воздушной подушки, при котором они лежат на спине с приподнятой над подушкой головой. Длительное сохранение определенной позы больным возможно в связи с имеющейся у них восковой гибкостью, которая появляется в результате своеобразного перераспределения мышечного тонуса. Больные могут достаточно долго сохранять и искусственно приданную им позу. Отказ от выполнения инструкций (негативизм) бывает пассивным (просто не реагирует на слова) и активным (делает наоборот). У больных может появляться нецеленаправленное, хаотическое возбуждение (кататоническое) со стереотип-

ными действиями, повышенной агрессивностью, непредсказуемостью поступков, У таких больных могут быть эхо-симптомы, когда они повторяют за кем-либо из окружающих слова, движения, копируют мимику. Больные в таком состоянии могут быть опасны для себя (наносят самоповреждения) и окружающих (агрессивные действия) и должны быть немедленно госпитализированы. Кататонйческое состояние может сопровождаться сновидными галлюцинациями фантастического содержания (сон наяву или онейроиднре помрачение сознания - см. Психические нарушения при соматических заболеваниях). Одним из наиболее неблагоприятных, злокачественных симптомов является состояние гебефрении - возбуждение с дурашливостью, манерностью, вычурностью движений и речи. Больные кривляются, гримасничают, дразнятся, искажают слова, отпускают различные шутки. Поведение их не управляемо и не предсказуемо. Это состояние часто сменяет кататоническоё возбуждение.

Как видно из изложенного, клинические проявления шизофрении разнообразны, но имеют свои особенности. Различны и исходы болезни, от едва заметных изменений личности, мало влияющих на социальную адаптацию, до глубокого дефекта, делающего невозможным пребывание больного вне больницы. Эти различия связаны с течением болезни, степенью ее прогредиентности (прогресси^ования), возрастом начала заболевания. Выделяют три типа течения шизофрении: непрерывное, периодическое (рекуррентная шизофрения) и шубообразное (от слова «шуб» - сдвиг, приступ). Непрерыв-нотекущий шизофренией страдает примерно половина всех больных, приступообразное течение характерно для другой половины. При непрерывном течении заболевание начинается обычно в детском или юношеском возрасте, развивается постепенно, но сразу появляются изменения личности. Исход, особенно при злокачественной юношеской шизофрении (гебефренической) неблагоприятен. Для этого течения болезни нехарактерны острые приступы и светлые промежутки, депрессивные и маниакальные состояния. !

Наиболее благоприятной формой при непрерывном течении болезни является вялотекущая (латентная) шизофрения с симптоматикой, напоминающей невротическую и психопатическую. Изменения личности по шизофреническому типу позволяют отграничить вялотекущую шизофрению от неврозов и психопатий. Менее благоприятна параноидная шизофрения, протекающая с галлюцинациями и бредом.

Рекуррентная (возвратная), периодическая шизофрения принадлежит к относительно благоприятным формам болезни, т.к. при ней не наблюдается тяжелых изменений личности, как при непрерывнотекущей. У женщин встречается гораздо чаще, чем у мужчин, и начинается в зрелом возрасте (25-35 лет). Болезни свойственны хорошо очерченные приступы с качественными ремиссиями (светлыми промежутками). В структуре приступа может отмечаться депрессивная или маниакальная симптоматика, острые бредовые состояния, онейроидное помрачение сознания (может сочетаться с ката-тоническими расстройствами). Приступ обычно начинается с повышения или снижения настроения, затем присоединяется тревога, страх, растерянность. Больным кажется, что вокруг них творится что-то непонятное, специально для них подстроены и разыгрываются сцены, спектакли. Воспоминаниям, окружающим явлениям и фактам придается особый фантастический смысл. В дальнейшем в зависимости от настроения развитие бреда идет по-разному. При депрессии могут возникать идеи виновности, борьбы добра и зла, часто с победой злых сил, «дьявола», «злых духов», и, как следствие, суицидальные мысли и попытки (суицид - самоубийство). При повышенном настроении возникают идеи величия, особого значения и роли в мире (я - «бог», «властитель Вселен-

ной», «мне предназначена особая миссия»). На высоте приступа возникает помрачение сознания: больной перевоплощается, живет в фантастическом мире, на другой планете или в иной временной период (точнее, созерцает свою жизнь, как во сне). Это состояние может развиваться на фоне кататонической заторможенности. Обратное развитие приступа может протекать постепенно или достаточно быстро, но завершается приступ также либо подавленным, либо повышенным настроением. Количество приступов на протяжении болезни бывает разным (от 1-2 до ежегодных ухудшений). Клиническая картина их может быть однообразной, но чаще симптоматика меняется. Иногда бывают транзиторные (быстро преходящие) приступы шизофрении продолжительностью от нескольких дней до 2 недель. У женщин могут развиваться перед менструацией. С началом менструации (на 2-3 день) состояние, как правило, улучшается. Ремиссия во многом зависит от тяжести и частоты приступов. Изменения личности, наступающие обычно после повторных приступов, характеризуются снижением активности, появлением обидчивости, ранимости, впечатлительности. В межприступном периоде могут быть колебания настроения.

Приступообразно-прогредиентная (шубообразная) шизофрения занимает промежуточное место между непрерывнотеку-щей и рекуррентной. Изменения личности обычно предшествуют, в отличие от периодической формы, первому приступу и нарастают ступенчато (скачкообразно) от приступа к приступу. Истинное начало заболевания обычно приходится на детский возраст, когда появляется замкнутость, отгороженность, нарушается адаптация в детских коллективах (в детском саду, в школе), задерживается физическое и умствен ное развитие. Наличие у больного инфантилизма позволяет предположить раннее начало заболевания. Клиническая картина приступов разнообразна: депрессивные и маниакальные состояния, навязчивости, бред, галлюцинации, возбуж-

дение, дурашливость. Однако, сами приступы протекают менее остро, чем при периодической шизофрении, и после выхода из приступа у больного остаются отдельные симптомы болезни, т.е. он полностью не выздоравливает, что требует назначения постоянной поддерживающей терапии.

Распознавание болезни представляет трудность лишь в начале заболевания, особенно при медленном непрерывном течении, когда нужно отличать шизофренические симптомы от невротических или патоха-рактерологических. Если первый приступ при периодической шизофрении представлен чисто эмоциональными расстройствами, его трудно дифференцировать с фазой маниакально-депрессивного психоза (см.). Возникают определенные сложности при постановке диагноза шизофрении в детском возрасте, так как первый выраженный приступ отмечается обычно лишь в подростковом возрасте. У детей среди симптомов болезни в большей степени представлены двигательные расстройства, страхи, навязчивости. Галлюцинации бывают преимущественно зрительные, вместо бредовых идей -бредоподобные фантазии. Депрессия выражается в основном в заторможенности, капризах, недовольстве. Подъем настроения проявляется двигательной расторможен-ностью, веселостью, суетливостью. В ряде случаев для диагностики используется психологическое тестирование с целью определения особенностей характера, уровня и типа мышления.

Лечение. Современная психиатрия располагает разнообразными, достаточно эффективными средствами влечении больных шизофренией. Достаточно сказать, что около 40 % больных, прошедших курс лечения, выписываются в хорошем состоянии и возвращаются на прежнее место работы. Лечение, в зависимости от состояния больного, проводится в амбулаторных или стационарных условиях. Внебольничная помощь оказывается в психоневрологическом диспансере (психоневрологической консультации),

где лечатся больные в период небольших обострений, а также наблюдаются в период ремиссии. При диспансерах обычно создаются лечебно-трудовые мастерские, в которых могут работать больные, имеющие II и III группу инвалидности. Это помогает им адаптироваться в жизни и приносить пользу обществу. При значительном обострении состояния целесообразно госпитализировать больного. В основном больные помещаются в стационар по собственному желанию в силу их осознания необходимости лечения. Однако, бывают случаи недобровольной госпитализации, когда больного стационируют без его согласия и согласия родственников. Это те случаи, когда больной представляет опасность для себя (депрессия, бредовые соображения) и окружающих (острое кататоничес-кое и гебефреническое возбуждение, острый бред преследования, воздействия, отравления, приказывающие «голоса» и т.д.), а также если не может элементарно себя обслужить, отказывается от еды (что представляет угрозу для его здоровья). В стационаре прежде всего обеспечивают наблюдение и уход за больным. Методы лечения различны, их выбор осуществляется в зависимости от особенностей психопатологической симптоматики, остроты состояния, проводимой ранее терапии, переносимости лекарственных средств и физического состояния больного (см. Лечение психических заболеваний). Чаще всего применяют различные психотроп-ные средства, преимущественно нейролеп-тики (аминазин, стелазин, трифтазин, ти-зерцин, галоперидол, этаперазин, френолон, сонапакс и др.). Если больной в остром состоянии или отказывается от таблеток, применяют внутримышечные и внутривенные вливания препаратов. При депрессивных расстройствах присоединяют антидепрессанты (амитриптилин, мелипрамин), а также эглонил, терален. При вялотекущей шизофрении часто используют транквилизаторы (седуксен, феназепам). Для поддерживающей терапии после выписки из стационара удобно использовать препараты пролонги-

рованного (продленного) действия (моди-тен-депо, галоперидол-деканоат), которые вводятся внутримышечно 1 раз в 3-4 недели. Вместе в нейролептиками обязательно назначают корректоры (циклодол, паркопан, акинетон), которые снимают побочные действия нейролептиков - скованность, непоседливость, тремор, судорожные подергивания мышц. Лишь лепонекс (азалептин) не требует применения корректоров. Помимо пеихотропных препаратов широко используют ноотропы, витамины, физиотерапию. При неэффективности психотропной терапии прибегают к таким методам лечения, как инсулинокоматозная терапия и электро-судорожная - ЭСТ (см. Лечение психических заболеваний). Инсулинокоматозная терапия может применяться и у больных с первым приступом заболевания, которых не лечили до поступления в стационар. В этих случаях могут быть получены хорошие результаты с достаточно глубокой и длительной ремиссией. ЭСТ проводится больным с длительными депрессивными состояниями с навязчивыми, ипохондрическими идеями при неэффективном лечении антидепрессантами и нейролептиками. Большое значение имеет организация свободного времени больных -трудотерапия, удовлетворение культурных запросов, прогулки. Психотерапия, в основном разъяснительного характера, проводится больным в период выздоровления, перед выпиской, а также во время амбулаторного наблюдения. Необходимо также проводить беседы с родственниками, членами семьи больного, в целях создания благоприятного климата в семье и реадаптации больного после выписки из больницы. Ни больной, ни родственники не должны пугаться назначенной врачом поддерживающей терапии, т.к. большинство лекарств практически не оказывает побочных действий, а если они и существуют, то врач об этом сообщает и дает соответствующие рекомендации. Кроме того, всем известно, что при многих болезнях, как диабет, гипертоническая болезнь, полиартрит, больные долгие го-

ды или даже всю жизнь употребляют лекарства, чтобы поддерживать свое физическое состояние. Если возникает необходимость в длительной поддерживающей терапии при шизофрении, этого не следует опасаться. Нужно внимательно следить за своим состоянием и об изменениях в нем сообщать лечащему врачу в целях своевременной корректировки лечения. Настораживающими в плане обострения заболевания обычно являются такие симптомы как нарушения сна, отказ от еды, тревога и страх, подозрительность, беспричинное снижение или повышение настроение. У женщин подобные явления обычно возникают перед менструацией, что требует дополнительного лечения. Прогноз зависит не только от типа течения заболевания, но и от своевременности и адекватности лечения, а также эффективности реабилитационных мероприятий.

Эпилепсия - хроническое заболевание, , начинающееся преимущественно в детском и юношеском возрасте и характеризующееся различными пароксизмальными расстройствами и особыми изменениями личности, достигающими степени выраженного слабоумия. Причины эпилепсии различны: внутриутробное повреждение головного мозга, неблагоприятное течение родов (родовая травма), а также черепно-мозговые травмы, нейроинфекции в течение жизни, ; особенно в детском возрасте. В тех случаях, | когда причины эпилепсии не установлены, 1 говорят о генуинной (наследственной) эпилепсии. Пароксизмальные расстройства могут сопутствовать какому-то текущему заболеванию головного мозга (сосудистые нарушения, опухоли мозга, нейросифилис), являясь симптомом этого заболевания. В этих случаях говорят о симптоматической эпилепсии или эпилептиформном синдроме. Развитие болезни связано с возникновением эпилептогенного очага в различных участках мозга, являющегося источником патологического возбуждения и судорожных разрядов нейронов (нервных клеток). Первые припадки часто возникают в период полово-

го созревания, у девочек с первой менструацией. Перед менструацией и в первые дни ее, а также во время беременности, родов припадки могут учащаться и утяжеляться.

Симптомы и течение. Клинические проявления болезни складываются из судорожных и бессудорожных пароксизмов (приступов) и эпилептических изменений личности. Все припадки имеют общие признаки: 1) внезапность возникновения и прекращения; 2) непродолжительное течение; 3) стереотипность проявлений, т.е. все приступы как один похожи; 4) повторяемость приступов. Перед припадком довольно часто за несколько часов или за сутки возникают «предвестники»:' головная боль, недомогание, плохое настроение, предчувствие надвигающейся беды, когда больной уже знает, что скоро будет припадок и может принять определенные меры предосторожности (не выходить из дома, застраховать себя от возможных падений и повреждений).

Большой судорожный припадок часто начинается с ауры (от греч. «аура» - дуновение), проявляющейся мимолетными (несколько секунд) расстройствами, которые больной, в отличие от припадка, хорошо помнит. Аура может быть представлена яркими зрительными галлюцинациями (вспышки красного, оранжевого, синего цвета), неприятными ощущениями в животе, резким головокружением, появлением необычных запахов и т д. После ауры больной теряет сознание и падает, издавая своеобразный крик. Во время падения может получить травму, ожоги, увечья. Около 30 секунд продолжается тоническая фаза, когда напряжены все мышцы и больной принимает особую позу с полусогнутыми в суставах и приведенными к туловищу руками и ногами. Больной сначала бледнеет, потом синеет, т.к. у него временно останавливается дыхание и прекращается сердечная деятельность. За тонической фазой следует клонйческая, когда начинаются ритмические Подергивания всех мышц: лица, рук, ног. В это время может произойти непроизвольное мочеиспуска-

ние, дефекация, семяизвержение в связи с расслаблением и сокращением сфинктеров. Выделение изо рта розоватой пены объясняется тем, что взбившаяся в пену слюна окрашивается кровью, появившейся от прикуса языка или слизистой оболочки щеки. Судороги продолжаются 2-3 минуты. Выход из припадка бывает различным: одни испытывают чувство облегчения, а у других бывает состояние сонливости, разбитости, головные боли В течение нескольких часов. Если припадки следуют один за другим, и больной практически не приходит в сознание, то это состояние называется эпилептическим статусом. Он может продолжаться несколько часов и сопровождаться тяжелыми соматическими осложнениями. В случае неоказания помощи возможен смертельный исход. >

Абсанс - кратковременное выключение сознания больного (на 1-3 сек). В этот период у больного застывший взгляд, он замолкает, прерывает свое занятие, из рук может уронить предмет, который держал, но сам больной не падает. Придя в сознание он продолжает разговор или прерванную работу. Такие приступы могут быть одиночными или возникать сериями.

Существуют и другие разновидности припадков в зависимости от локализации эпилептического очага. Бессудорожные пароксизмы включают в себя сумеречное помрачение сознания, амбулаторные автоматизмы (см. Психические нарушения при травмах головного мозга), а также периоды мрачного настроения, со злобой, тоской, агрессивными тенденциями з отношении окружающих и себя. Такие состояния возникают без причины или по малейшему поводу. Больные всем недовольны, придираются к близким, издеваются над ними, а также могут причинять боль себе. Периодически может появляться, в виде приступов различной длительности, непреодолимая тяга к алкоголю (Дипсомания), к поджогам (пиромания), к перемене мест и бродяжничеству (дромо-мания).

Изменения личности - это своеобразные нарушения мышления, настроения, характерологических особенностей, что ведет к развитию определенного эпилептического слабоумия. Степень изменений личности различна в зависимости от длительности и тяжести заболевания, своевременности и адекватности проводимого лечения, сопутствующих вредностей и заболеваний. Мышление у таких больных становится вязким, обстоятельным. Они не могут отделить главное от второстепенного, переключиться с одной темы на другую, застревают на ненужных деталях.Больные становятся взрывчатыми, обидчивыми, злопамятными» Их утрированная любезность, слащавость, подобострастность уживаются с недоброжелательностью и мелкой мстительностью. Во всем проявляется медлительность, заторможенность, излишняя аккуратность, дисциплинированность, ведется постоянная борьба за справедливость и порядок. При этом вся-борьба обычно сосредоточена вокруг собственных кровных интересов, что делает их неуживчивыми и конфликтными в семье и коллективе. Больные проявляют чрезмерный педантизм в отношении своей одежды, внешнего вида, поддержания порядка в доме, на рабочем месте. Каждая вещь должна знать свое место, во всем должен быть неизменный порядок. Малейшее нарушение жизненных «принципов» больного окружающими вызывает у него раздражение, гнев и другие реакции протеста. Состояние больного и формирование изменений личности во многом зависит от социальных факторов, от отношения и терпимости к больному со стороны близких, педагогов, сотрудников/При благоприятных условиях и доброжелательном отношении меньше возникает провоцирующих ухудшение состояния моментов.

Распознавание эпилепсии основывается обычно на совокупности клинических признаков: повторяющихсядоипадков или других пароксизмальных расстройств; появлении эпилептической активности на электро-

энцефалограмме и формировании характерных изменений личности.

Лечение эпилепсии отличается от терапии других заболеваний в связи с особенностями ее проявлений и течения. Поэтому необходимо соблюдать основные принципы и правила: 1. При установлении диагноза эпилепсии полагается сразу начать лечение во избежание прогрессирования болезни и предупреждения последующих припадков. 2. Больному и его родственникам необходимо объяснить цель, смысл и особенности терапии. 3. Прием лекарств должен быть регулярным и длительным. Произвольная отмена Лекарств может вызвать резкое ухудшение состояния. 4. Препараты назначают в зависимости от характера припадков и других психических расстройств. 5. Доза лекарств зависит от частоты припадков, длительности болезни, возраста и веса больного, а также индивидуальной переносимости препаратов, б. Дозу регулируют таким образом, чтобы при минимальном наборе средств и минимальных дозах достигнуть максимального Терапевтического эффекта, т.е. полного исчезновения припадков или их значительного урежения. 7. При неэффективности лечения или выраженных побочных действиях производят замену препаратов, однако, это проводится постепенно, желательно в условиях стационара. 8. При хороших результатах лечения уменьшают дозу препаратов, делают это осторожно, под контролем электро-энцефалографического исследования. 9. Необходимо следить не только за психическим, но и физическим состоянием больного, регулярно проверять анализы крови, мочи: 10. С целью профилактики приступов больному следует избегать воздействия факторов и ситуаций, провоцирующих припадок: приема алкоголя, перегрева на солнце, купания в холодной воде (особенно в реке, в море), пребывания в душной, влажной атмосфере, физического и умственного перенапряжения.'

Лечение при эпилепсии обычно комплексное И включает назначение различных

групп препаратов: непосредственно проти-восудорожных средств, психотропных, витаминов, ноотропов, инъекций алоэ, стекловидного тела, бийохинола. Для снижения внутричерепного давления используют внутривенные вливания сернокислой магнезии с глюкозой, диакарб. При лечении больших судорожных припадков применяют фенобарбитал (люминал), бензонал, гек-самидин, хлоракон, примидон (милепсин, лизкантил), вальпроат натрия. Для лечения малых припадков и абсансов рекомендуют гексамидин, дифенин, триметин, суксилеп (пикнолепсин). Практически при всех видах пароксизмов, включая сумеречное расстройство сознания и дисфории, эффективен финлепсин (тегретол). В последние годы широко применяют транквилизаторы, обладающие мышечнорасслабляющим действием (седуксен, феназепам, клоназепам). При выраженных дисфориях добавляют нейро-лептики (аминазин, сонапакс.неулептил). Лечение эпилепсии должно дополняться правильным режимом труда и отдыха, соблюдением рациона питания с ограничением воды, соли, острых блюд, полным исключением алкоголя.

Показания к отмене противоэпилепти-ческих средств. Если припадки и другие пароксизмы отсутствуют в течение 5 лет и на ЭЭГ отмечается стабильная нормальная картина (в том числе при функциональных нагрузках), то препараты можно постепенно отменить.

Прогноз при эпилепсии в целом благоприятен, за исключением злокачественно протекающих вариантов с ранним началом, разнообразными и частыми приступами и быстро нарастающим слабоумием. Своевременно начатое лечение, адекватно подобранные препараты, соблюдение режима, благоприятная обстановка в семье и на работе (правильный выбор профессии, создание условий для учебы и реализации интересов) способствует улучшению состояния больного и стабилизации его социального и трудового статуса.

. Экспертиза психических больных. Психические заболевания, особенно психозы, изменяют не только психическое состояние больного, но него социальный статус. Психическая болезнь может привести к утрате трудоспособности, к беспомощности больного, невозможности обслужить себя. В связи с отсутствием критичного отношения к своему состоянию и окружающему больной перестает выполнять свои обязанности, не в состоянии пользоваться своими гражданскими правами, не может оценить правомерность своих поступков. В связи с этим возникает целый ряд социальных, правовых проблем, решение которых невозможно без привлечения психиатра. Для определения трудоспособности больного, его дееспособности, вменяемости, годности к военной службе проводится специальная экспертиза.

Экспертиза трудоспособности осуществляется врачебно-консультативными комиссиями (ВКК) и врачебно-трудовыми экспертными комиссиями (ВТЭК). Вопросы временной утраты трудоспособности, а также облегчения условий труда на определенный период после выписки (освобождение от работы в ночную смену, на солнце, командировок) решает ВКК. Выдается больничный лист сроком на 4 месяца при непрерывном лечении и 5 месяцев - при прерывающемся больничном листе. Если больному необходимо для долечивания продлить больничный лист, этот вопрос решает ВТЭК. При стойкой утрате трудоспособности (при хро^ ническом течении болезни, частых обострениях, резком снижении работоспособности, профессиональных навыков) ВТЭК устанавливает группу инвалидности.

/ группа инвалидности назначается больным при полной стойкой утрате трудоспособности с необходимостью постоянного ухода и надзора за больным; 7/ группа инвалидности определяется при полной стойкой утрате профессиональной трудоспособности, однако больные могут выполнять простую неквалифицированную работу и обслуживать себя; Ш группа инвалидности назна-

чается лицам, частично утратившим трудоспособность. Они нуждаются в сокращении рабочего дня, уменьшении объема трудовой деятельности, переведении на работу более низкой квалификации. Инвалидность с детства устанавливается лицам до 16 лет (учащимся - до 18 лет). Если инвалидность наступила у работающего подростка или учащегося среднего специального учебного заведения и высшего учебного заведения в возрасте до 18 лет, то ему устанавливается инвалидность в связи с заболеванием. Переосвидетельствование инвалидов II и III групп проводится через год, I группы - через 2 года, а при хронических психозах и Явлениях стойкого дефекта инвалидность устанавливается бессрочно и переосвидетельствование не проводится.

Судебно-психиатрическая экспертиза -определение психического состояния подэк-спертного применительно к различным судебным вопросам о вменяемости, о дееспособности, возможности отбывания наказания, а также о применении тех или иных мер в отношении невменяемых. Проведение су-дебно-психиатрических экспертиз поручается постоянным судебно-психиатрическим комиссиям, которые работают на базе психоневрологических диспансеров (ПНД) и психиатрических больниц. Наиболее сложные экспертизы проводятся в НИИ общей и судебной психиатрии им. В.П. Сербского. Кроме того, следователь и суд могут сами определить персональный состав экспертной комиссии. Судебно-психиатрическая комиссия и суд в своем заключении руководствуются формулой невменяемости, данной в ст. II УК Российской Федерации: «Не подлежит уголовной ответственности лицо, которое во время совершения общественно опасного деяния находилось в состоянии невменяемости, т.е. не могло отдавать себе отчета в своих действиях или руководить ими вследствие хронической душевной болезни, временного расстройства душевной деятельности, слабоумия или иного болезненного состояния. К такому лицу по назначению су-

да могут быть применены принудительные меры медицинского характера. Не подлежит уголовному наказанию также лицо, совершившее преступление в состоянии вменяемости, но до вынесения судом приговора заболевшее душевной болезнью, мешающей его возможности отдавать себе отчет в своих действиях или руководить ими. К такому лицу по назначению суда могут быть применены принудительные меры медицинского характера, а по выздоровлении оно может подлежать наказанию».

Если" психическое здоровье человека, совершившего преступление, вызывает сомнение, то следственные органы, прокуратура или суд направляют его на судебно-пси-хиатрическую экспертизу. Признание больного невменяемым исключает его виновность в содеянном, и действие больного квалифицируется не как преступление, а как общественно-опасное деяние. Такие больные по решению суда направляются на принудительное лечение в психиатрические больницы. При выздоровлении больного или улучшении его состояния до такой степени, что он перестает быть опасным для общества, проводится освидетельствование больного специальной комиссией больницы, и заключение направляется в суд. Суд выносит решение о прекращении принудительного лечения.

Решение многих правовых вопросов психически больных связано с определением их дееспособности. Критерии недееспособности душевнобольных определяются ст. 15 УК Российской Федерации: «Гражданин, который вследствие душевной болезни или слабоумия не может понимать значения своих действий или руководить ими, может быть признан судом недееспособным в порядке, установленном Гражданским процессуальным кодексом Российской Федерации. Над ним устанавливается опека. От имени душевнобольного или слабоумного, признанного недееспособным, сделки совершает его опекун». Степень психических изменений и слабоумия определяет судебно-психи-

атрическая комиссия, а на основании ее заключения суд выносит определение. При выздоровлении больного или значительном улучшении его состояния суд признает гражданина дееспособным, опека отменяется и тем самым восстанавливаются все гражданские права.

Военно-психиатрическая экспертиза является частью военно-медицинской экспертизы. Экспертиза проводится врачами-психиатрами, входящими в 'состав призывных комиссий при военных комиссариатах, в комиссии для врачебного освидетельствования поступающих в военные училища, а также в гарнизонные и госпитальные военно-врачебные комиссии.

Освидетельствованию подлежат:

а) призывники для определения их годности к несению военной службы и для содействия командованию в правильном распределении призывников по частям и подразделениям различных родов войск;

б) поступающие в военно-учебные заведения;

в) военнослужащие и военнообязанные, когда по тем или иным причинам возникает вопрос о состоянии их психического здоровья.

При выраженных психических заболеваниях (выраженное слабоумие, психозы и др.) призывники и военнослужащие признаются негодными к несению воинской службы. При ряде заболеваний (неврозы, черепно-мозговые травмы без эпилептического синдрома) дается отсрочка от призыва в ар*-мию на 5 лет. В дальнейшем производится повторное освидетельствование его психического состояния. В случае необходимости длительного наблюдения за больным и проведения исследований экспертиза проводится в условиях стационара.

Лечение психических заболеваний. Современный подход к лечению психических болезней предполагает комплексное применение различных методов биологического воздействия с психотерапией и мероприятиями по социально-трудовой реабилитациибольных. Терапевтическая тактика должна быть клинически обоснованной, т.е. должен быть правильно поставлен диагноз, определена психопатологическая симптоматика, острота состояния, индивидуальные особенности личности больного и его физического состояния. Терапия должна быть динамичной * зависеть от изменения состояния больного, Стадии развития болезни. Если в остром психозе больному проводят медикаментозное лечение, то при выходе из психоза все большее значение приобретают меры психотерапевтического воздействия и социальной реадаптации. Способ введения лекарств также определяется состоянием больного, его остротой и тяжестью. Обычно пси-хотропные средства назначают внутрь (таблетки, драже, порошки, капли, сироп) или в виде внутримышечных инъекций. В ряде случаев используют внутривенный способ введения (для быстроты эффекта) или внутривенное капельное вливание. Препараты назначают с учетом возможных побочных явлений и осложнений. Тщательно анализируются все показания и противопоказания. Лечение может быть как амбулаторным, так и стационарным. Это определяется в зависимости от состояния больного, возможных последствий заболевания как для самого больного, так и для окружающих, а в ряде случаев-желанием пациента. При выраженных психических расстройствах лечение обычно начинают в стационаре, а затем, по миновании остроты состояния, продолжают в амбулаторных условиях. Задачей амбулаторного лечения в подобных случаях является стабилизация состояния или дальнейшее его улучшение и углубление ремиссии. Однако, в амбулаторных условиях возможна не только поддерживающая терапия, но и купирующая или корригирующая само болезненное состояние. Подобное купирующее лечение назначается пациентам со стертыми психическими эпизодами, реактивными состояниями, не требующими госпитализации. Корригирующая терапия (психокоррекция) проводится при психических нару-

шениях пограничного круга (неврозах, психопатиях, невротических реакциях).

Биологическая терлтля обозначает методы лечебного воздействия на биологические процессы, лежащие в основе психических нарушений. Она включает в себя применение психотропных средств (психофарма-котерапия), шоковых методов лечения (ин-сулинокоматозная и электросудорожная терапия), а также других средств - гормонов, витаминов, диеты.

Психофармакотерапия. С давних пор применялись разные лекарства, влияющие на психику человека. Арсенал таких средств был ограничен некоторыми растительными препаратами (опиум, валериана, кофеин, жень-шень) и минеральными веществами (соли брома). Психофармакотерапия стала бурно развиваться лишь с начала пятидесятых годов, когда был открыт аминазин. Началась буквально новая эра в лечении и содержании психически больных. Одна за другой открывались новые группы препаратов: транквилизаторы, антидепрессанты, ноот-ропы. В настоящее время продолжаются поиски новых, болеёэффективных препаратов с минимальными побочными действиями и осложнениями.

Выделяют несколько групп психотропных препаратов.

Нейролептики (галоперидол, трифта-зин, стелазин, тизерцин, аминазин и др.) -устраняют болезненные расстройства восприятия (галлюцинации), мышления (бред), страх, возбуждение, агрессивность. Это основное средство при лечении психозов. Применяют как внутрь, так ив инъекциях. Для амбулаторной поддерживающей терапии используют препараты пролонгированного (длительного) действия. Например, модитен-депо вводят внутримышечно 1 раз в 3-4 недели, семап дают внутрь 1-2 раза в неделю. При применейии нейролептиков, особенно больших доз, могут возникать побочные явления и осложнения. Из побочных явлений наиболее часто наблюдаются: тре-мор рук,скованность движений, маскообраз-

ность лица, судорожное сведение отдельных мышц (чаще жевательной, глотательной мускулатуры, мышц языка, губ, глаз), непоседливость (чувство «беспокойства» в ногах с потребностью постоянно двигаться, «не находит себе места»). Даже легкие проявления этих расстройств требуют назначения специальных корректоров (циклодрл, парко-пан), дозы которых подбираются индивидуально. Такие нейролептики, как эглонил, ле-понекс, не вызывают вышеописанных побочных действий и нет необходимости назначать корректоры. Нейролептики очень широко используются в психиатрии: для лечения любых психотических состояний, в том числе шизофрении, инволюционных, алкогольных, реактивных психозов.

.Транквилизаторы (седуксен, элениум, феназепам, тазепам и т.п.) - обладают успокаивающим действием, устраняют эмоциональную напряженность, тревогу, чрезмерное волнение, вызывают расслабление-мышц, способствуют засыпанию. Снимая эмоциональное напряжение и тревогу, транквилизаторы способствуют нормализации вегетативно-сосудистых проявлений, в частности, снижению артериального давления, уменьшению сердцебиения, снятию различных «спазмов» и связанных с ними дыхательных и желудочно-кишечных расстройств. У каждого транквилизатора есть свой преимущественный спектр действия. У одних препаратов больше выражен успокаивающий эффект, у других -вместе с успокаивающим расслабляющий, у третьих - снотворный (гипнотический). Этот факт обязательно учитывается при назначении лечения. Если больной страдает бессонницей, рекомендуются такие препараты, как раде-дорм, эуноктин, рогипнол, способствующие засыпанию и углублению ночного сна. В тех случаях, когда необходимо получить успокаивающий эффект без мышечной релаксации и снотворного действия (например, чтобы снять повышенное волнение на экзамене, во время ответственной встречи, доклада), применяются так называемые дневные транкви-

лизаторы (рудотель, стратиум, грандаксин, уксепам), которые обладают даже некоторым стимулирующим действием. В связи с широким спектром психотропной активности транквилизаторы находят применение не только в психиатрической практике, в частности при лечении неврозов, невротических реакций, патохарактерологических расстройств, но и при многих соматических болезнях.

Антидепрессанты (амитриптилин, ме-липрамин, герфонал, азафен, лудиомил, пи-разйдол и др.) - повышают болезненно пониженное настроение, устраняют заторможенность психической деятельности и двигательной активности. Выделяют две группы антидепрессантов - со стимулирующим и седативным (успокаивающим) действием. Препараты первой группы (мелипрамин, нуредал) назначают в тех случаях, когда наряду с подавленным настроением присутствует выраженная двигательная и речевая заторможенность. Антидепрессанты второй группы (амитриптилин, триптизол) применяют при сильной тревоге, беспокойстве. При лечении антидепрессантами могут отмечаться побочные действия, такие как сухость во рту, запоры, учащенное сердцебиение, задержка мочеиспускания или, наборот, слюнотечение, понос, урежение пульса, снижение артериального давления. Однако, эти побочные эффекты не опасны для жизни и устраняются с помощью врача.

Антидепрессанты используют при лечении депрессий различного происхождения: депрессивной фазы маниакально-депрессивного психоза, невротической депрессии, депрессивных состояниях при соматических болезнях. Антидепрессанты, как и другие псйхотропные средства, назначаются только врачом. Не рекомендуется самостоятельно применять эти препараты во избежание побочных эффектов и неприятных осложнений.

Психостимуляторы (сиднокарб, кофеин, Цефедрйн) - повышают психическую (мышление) и двигательную активность,

снимают усталость, заторможенность, вялость. Применение их ограничено определенным кругом расстройств: тяжелые астенические состояния, апатии. Стимуляторы назначаются врачом-психиатром. Возможно привыкание.

Ноотропы или препараты метаболического действия. Эту группу составляют разные по химической структуре и механизму действия препараты (ноотропил, пирацетам, пиридитол, энцефабол, гаммалон, фенибут), объединяемые общностью оказываемого ими эффекта. Ноотропы повышают умственную работоспособность, общий тонус,улучшают внимание, память, повышают защитные свойства организма. Спектр их при-

менения очень щирок. Ноотропы используют при многих психических расстройствах, для снятия похмельного и интоксикационного синдрома у алкоголиков, при атеросклерозе сосудов головного мозга, при нарушениях мозгового кровообращения, при черепно-мозговых травмах и тд. Препараты этой группы практически не вызывают побочных действий. В редких случаях, в основном у пациентов старческого возраста, повышается возбудимость, сексуальное влечение, нарушается сон. Рекомендуется применять но-отропы в первой половине дня, учитывая их активизирующий эффект.

Стабилизаторы настроения (соли лития) г устраняют болезненные колебания настроения, нормализуют чрезмерно повышенное настроение. Применяют в основном для профилактики депрессивных и маниакальных приступов у больных маниакально-депрессивным психозом (циклотимией), периодической шизофренией. Лечение солями лития проводят под контролем его содержания в сыворотке крови, для чего у больных периодически берут кровь на анализ. Побочные действия и осложнения обычно появляются при передозировке препарата или при наличии тяжелых соматических заболеваний (болезни почек, сердца и кровеносных сосудов, тиреотоксикоз, нарушения обмена). Наиболее часто встречаются мелкий тремор рук, мышечная слабость, усталость, тошнота, которые легко устраняются путем снижения дозировки препарата.

Инсулино-шоковая терапия. В основе этого метода лежит неспецифическое стрес-сорное влияние на организм, повышающее его защитные силы. Другими словами, в результате шоковой терапии адаптационные возможности повышаются настолько, что организм сам борется с заболеванием. Лечение состоит в ежедневном введении нарастающих доз инсулина до появления сначала симптомов гипогликемии (снижения содержания сахара в крови), а затем - коматозного состояния (полного выключения сознания). Из комы выводят путем внутривенного введения глюкозы, а также приема сахарного сиропа внутрь. Курс лечения обычно составляет 20-30 ком. Перед проведением лечения больного тщательно обследуют. Инсуяино-коматозную терапию проводят только молодым, физически здоровым лицам. Показания к применению этого метода в настоящее время ограничены. Его используют для лечения некоторых форм шизофрении.

Электросудорожная терапия (ЭСТ). Метод заключается в искусственном вызывании судорожных припадков путем воздействия переменным электрическим током. Механизм действия электросудорожного лечения до настоящего времени недостаточно выяснен. Эффект этого метода связывают с воздействием электрического тока на подкорковые мозговые центры, а также на обменные процессы в центральной нервной системе.

ЭСТ применяют при эндогенных (психотических) депрессиях в рамках маниакально-депрессивного психоза, шизофрении. Курс лечения - 4-10 шоков. За рубежом этот метод применяют довольно часто из-за достаточно быстрого эффекта и более низкой цены по сравнению е медикаментозным методом лечения. Отечественные психиатры используют ЭСТ довольно редко, лишь в случаях резистентных к психотропным средствам депрессий.

Все методы биологической терапии проводятся при согласовании с больным или его родственниками, если больной в остром психозе и не дает отчета своим действиям.

Психотерапия - комплексное психологическое воздействие врача на психику больного. Основным инструментом врача является слово. Психотерапия в широком смысле охватывает всю область общения врача и больного. Врач любого профиля, общаясь с больным, оказывает на него психологическое воздействие. Тем более умение беседовать с больным, чтобы проникнуть к нему в душу и завоевать доверие, необходимо врачу-психиатру.

Целью психотерапии является устранение болезненных симптомов, изменение отношения к себе, своему состоянию и окружающей среде. Основу всех психотерапевтических воздействий составляют внушение и разъяснение, предлагаемые в различных соотношениях и последовательности.

Рациональная (разъяснительная) психотерапия - метод воздействия на больного путем логически аргументированного разъяснения. Проводится обычно в форме диалога между врачом и пациентом. Цель такого собеседования - разъяснение причин и характера заболевания, его возможных исходов, необходимости и целесообразности назначенного лечения, исправление неверных представлений пациента о своей болезни. Врач должен обладать ясностью и четкостью мышления, чтобы используя научную логически построенную аргументацию, доступным для понимания языком внушить больному надежду на выздоровление, воодушевить его, помочь преодолеть ложное понимание болезни и ее последствий. Прежде чем в чем-то убеждать больного, врач должен его терпеливо и внимательно выслушать, ибо это имеет огромное значение для установления эмоционального контакта между врачом и пациентом.

Суггестивная терапия - внушение различных мыслей, включая неприязнь и от-

вращение (например, к алкоголю). Внушениепрнимается больным без логической переработки и критического осмысления. В момент внушения пациент воспринимает информацию пассивно, без размышлений. Влияние оказывается в основном на эмоциональную сферу. Внушение осуществляется как в состоянии бодрствования, так и в состоянии гипнотического сна.

Внушение в состоянии бодрствования проводится либо в индивидуальном порядке, либо коллективно. Для проведения внушения необходимы соответствующие условия: изолированное от шума затемненное помещение, удобные кресла (чтобы больной расслабился). Большое значение имеет мимика, движения, речь врача, его внешний вид.

Самовнушение - внушение самому себе представлений, мыслей, чувств, рекомендованных врачом и направленных на устранение болезненных явлений и улучшение общего самочувствия. Реализуется самовнушение через аутогенную тренировку, которой больной обучается с помощью врача-психотерапеЪта.

Гипноз - лечебное внушение, проводимое в состоянии гипнотического сна. Перед началом лечения больному объясняют сущность метода, чтобы он не боялся, не напрягался во время сеанса. Каждый сеанс состоит из трех этапов: усыпление, собственно внушение, выход из гипноза. Число сеансов на курс лечения - 10-15. Можно проводить сеансы гипноза с группой больных. Для этого подбирают пациентов с одинаковой патологией и проблемами.

Коллективная и групповая психотерапия - взаимное лечебное воздействие пациентов, осуществляемое под руководством врача. Другими словами, этот вид лечения предусматривает не только воздействие врача на больных, но и членов группы друг на друга. Очень важно, чтобы в группе была атмосфера взаимопонимания и доверия, откровенности, заинтересованности в достижении единой цели.

Семейная психотерапия- лечебное воздействие, направленное на урегулирование межличностных отношений в семье больного. Используется для профилактики и лечения неврозов, реабилитации психически больных после выписки из стационара с целью создания благоприятного микроклимата в семье.

Поведенческая психотерапия - комплекс психотерапевтических приемов, направленных на разрыв патологических условнореф-лекторных связей и выработку желательныхформ поведения. Например, этот метод успешно используется при лечении различных страхов (страх темноты, воды, метро). Пациент под руководством врача путем тренировки учит себя преодолевать страх, возникающий в психотравмирующей ситуации.

Помимо вышеперечисленных методов биологического лечения и психотерапии, широко используются различные физиотерапевтические методы воздействия, включая электросон, игл орефлексотерапию, санаторно-курортное лечение, трудотерапию.


Глава 14.htm

Глава XIV. Детские болезни

Раздел 1

НОВОРОЖДЕННЫЕ ДЕТИ

Принципы ухода в домашних условиях.

Новорожденный - это ребенок с момента рождения до 4 недель. Различают доношенных (родившихся в сроки от 38-й до 42-й дели беременности), недоношенных (родившихся между 28-й и 38-й неделями бережности) и переношенных (родившихся в 1 недели и позже). Как правило, доношенные дети морфологически и физиологическиподготовлены к внеутробной жизни - активны, хорошо берут грудь, активно сосут, крик громкий, вес - от 2600 до 5000 г, рост от 48 до 57 см.

Несмотря на постоянный медицинский надзор, здоровье младенца во многом в руках родителей.

«Приданое» - белье, ванночка, коляска, лекальный столик и другие предметы ухода желательно припасти заранее. Детскую кроватку надлежит поставить в светлом месте, не на сквозняке, вдали от дверей, окон,

Мы познакомим вас с особенностями анатомии и физиологии, присущими каждому возрастному периоду, симптомами наиболее распространенных недомоганий ребенка, современными методами их лечения. В то же время в каждом конкретном случае следует обязательно обратиться к педиатру, нельзя произвольно применять лекарства, т.к. для ребенка каждого возраста, веса, а иногда и пола нужно индивидуально подбирать дозу медикамента, которая бы оказала желательное действие и при приеме которой наблюдалось бы Минимальное количество побочных эффектов. Каждая рекомендация лечащего врача должна быть точно выполнена.

Матрац - достаточно твёрдый, подушка не нужна. Обязательный минимум: 20-25 хлопчатобумажных, 12-15 фланелевых пеленок, 20-25 подгузников из марли, 2 куска клеенки размерами 60x60 см или памперсы (2-3 штуки). Памперсы - клеенчатые трусы на кнопках, применяют в ситуациях, когда невозможна слишком частая смена пеленок (например, в дороге), и при мочеиспускании или дефекации ребенка меняют только подгузник. В «приданое» входят также: 4-6 пододеяльников и простыней, 6-10 тонких и 4-6 фланелевых распашонок, по 2-3 хлопчатобумажных и теплых чепчика, по 1 байковому, шерстяному и ватному одеялу, 8-12 ползунков,. Вещи обязательно стирают, кипятят^ проглаживают утюгом с 2 сторон.

Должны быть подготовлены: плотно закрывающаяся стеклянная посуда для ваты и кастрюли с крышками для кипячения сосок, 4-6 бутылочек для молочной смеси и 3-4 для чая; термометр для измерения температуры тела и другой - для воды; баллончик для постановки клизмы (№ 1), газоотводная трубка, ножницы, грелка, 2 пипетки, стерильная вата и бинт, вазелиновое или простерилизован-ное кипячением растительное масло, пер-манганат калия (марганцовка) в порошке -1 флакон, растворы йода и бриллиантовой зелени («зеленки») по 1 флакону.

Следует ежедневно умывать руки и лицо ребенка кипяченой водой, прочищать носовые ходы, ушные раковины (наружные слуховые проходы) с помощью ватных жгутиков, протирать глаза ваткой с кипяченой водой по направлению от наружного угла глаза к внутреннему. Кожные складки обрабатывают маслом (вазелиновым или растительным). После каждого мочеиспускания или дефекации ребенка подмывают и меняют пеленки.-При этом всегда следует обращать внимание на состояние кожи в паховых складках и между ягодицами, т.к. в этих местах чаще развивается опрелость. В случае ее следует смазать кожу детским кремом или обработать присыпкой. Ручки при пеленании лучше оставлять свободными. Если температура воздуха в комнате не ниже 22-24 °С держать головку открытой. При чрезмерном укутывании легко возникает потница, которая может инфицироваться.

Через 2-3 дня после отпадения остатка пуповины разрешается купание. Когда вода нагреется до 37 °С, в нее добавляют раствор перманганата калия до слабо-розовой окраски, не допуская, чтобы попали нерастворившиеся кристаллики. Температура в ванной комнате должна быть не ниже 22-24 °С, ванночка тщательно помыта с мылом и горячей водой, Новорожденных купают ежедневно перед Вечерним кормлением, 2-3 раза в неделю с детским мылом. При этом намыливают его только руками, т.к. губкой можно повредить кожу. У девочек наружные половые органы мылом не моют.

Необходимо ежедневно гулять с ребенком в любое время года. Летом, начиная с первых дней после выписки, зимой со второй недели пребывания дома, Продолжительность первой прогулки не более 10 минут. Летом время нахождения на свежем воздухе увеличивают быстро, зимой только на 5-10 минут ежедневно. Одежду варьируйте в зависимости от погоды, но помня об опасности перегревания и переохлаждения, при беспокойстве ребенка немедленно выясните причину. Общая продолжительность прогулок зимой не должна превышать 4 часов, летом, исключая жаркие часы.

Здорового новорожденного закаливают с первых дней жизни. При смене пеленок на 1-2 минуты оставляют обнаженным (при температуре в комнате не ниже 20-22 °С). Полезно делать массаж.

АНАТОМО-ФИЗИОЛОГИЧЕСКИЕ ОСОБЕННОСТИ ДОНОШЕННЫХ ДЕТЕЙ.

Кожа. Нежная, бархатистая на ощупь, эластичная, розовая, могут быть остатки пушковых волос на спине и плечевом поясе. Ее богатство сосудами и капиллярами, слабое развитие потовых желез и активная деятельность сальных приводят к быстрому перегреванию или переохлаждению ребенка. У него легко ранимая кожа, что также важно учитывать, т.к. при неправильном уходе появляется опрелость, через поры легко проникает инфекция и возникают гнойнички. На затылке, верхних веках, между бровями могут быть синюшного или красноватого цвета пятна, вызванные расширением сосудов (те-леангиоэктазии), или точечные кровоизлияния. Иногда на крыльях и спинке носа имеются желтовато-белые узелки (милиа). Все эти явления исчезают в первые месяцы жизни. В области крестца также может быть скопление кожного пигмента, т.н. «монгольское пятно». Оно остается заметным в течение долгого времени, иногда всей жизни, однако не является признаком каких-либо нарушений. Волосы у новорожденного длиной до 2 см, брови и ресницы почти незаметны, ногти доходят до кончиков пальцев.

Подкожно-жировая клетчатка. Хорошо развита, более плотная, чем станет в даль-

нейшем - по химическому составу в ней преобладают сейчас тугоплавкие жирные кислоты.

Костная система. Содержит мало солей, придающих ей прочность, поэтому кости легко искривляются при неправильном уходе за ребенком.

Младенческая особенность - наличие в черепе неокостеневших участков - т.н. родничков. Большой, в виде ромба, расположен в области соединения теменных и лобных костей, размеры 1,8-2,6 х 2 - 3 см. Малый, в форме треугольника, находится в месте схождения теменных и затылочной костей и у большинства детей при рождении закрыт. Такое мягкое соединение костей черепа имеет практическое значение, когда головка проходит по узким родовым путям. Ее закономерная деформация в вытянутую «грушу» не страшна и не должна вызывать «паники». Правильные очертания - вопрос времени. Не должна пугать родителей и бросающаяся в глаза несоразмерность частей тела младенца. Действительно, голова выглядит слишком крупной, потому что на 1-2 см больше окружности груди, руки гораздо длиннее ног. Существующая диспропорция тоже дело времени, которое исправит все.

Грудная клетка бочкообразная: ребра расположены горизонтально, а не наклонно, как в будущем. Состоят в основном из хряща, так же как и позвоночник, который не имеет пока физиологических изгибов. Им предстоит сформироваться позже, когда ребенок начнет сидеть и стоять.

Мышечная система. Преобладает их повышенный тонус - руки согнуты в локтях, ноги прижаты к животу: поза утробная по сохранившейся инерции. Шея не держит головы - мышцы у нее некрепкие. Ручками и ножками дитя «сучит» непрерывно, но целенаправленные движения и двигательные навыки придут со зрелостью нервной системы.

Органы дыхания. Слизистые оболочки дыханительных путей нежные, содержат большее количество кровеносных сосудов, поэтому при инфекциях, чаще вирусных,

быстро развивается отечность, выделяется большое количество слизи, что сильно затрудняет дыхание. Ему препятствует и анатомическая узость носовых ходов новорожденного, а также его трахеи (дыхательного горла) и бронхов. Слуховая, или евстахиева, труба шире и короче, чем у детей старше возрастом, что облегчает проникновение инфекции и развитие отита (воспаление среднего уха). Но зато никогда не бывает воспаления лобной пазухи (фронтита) и гайморовой, или верхнечелюстной, пазухи (гайморита), т.к. они еще отсутствуют. Легкие недостаточно развиты, дыхание поверхностное и в основном осуществляется за счет диафрагмы - мышцы, расположенной на границе грудной и брюшной полостей. Поэтому дыхание легко нарушается при скоплении газов в желудке и кишечнике, запорах, тугом пеленании, оттесняющих диафрагму вверх. Отсюда пожелание - следить за регулярным опорожнением кишечника, не пеленать ребенка слишком туго.

Так как при своем поверхностном дыхании младенец не получает достаточного количества кислорода, он дышит часто. Норма 40-60 вдохов-выдохов в минуту, но такая частота увеличивается даже при незначительной нагрузке. Поэтому обращать внимание надо в первую очередь на одышку, которая сопровождается ощущением нехватки воздуха и может быть признаком заболевания.

Сердечно-сосудистая система. С появлением на свет у новорожденного происходят изменения в системе кровообращения, вначале функциональные-пупочные сосуды и вена прекращают свою деятельность, а затем и анатомические - закрываются внутриутробные каналы кровотока. С первым вдохом включается в работу малый круг кровообращения, проходя по которому кровь насыщается в легочной ткани кислородом.

Частота пульса 120-140 ударов в минуту, при кормлении или плаче увеличивается до 160-200 ударов. Артериальное давление в

начале первого месяца 66/36 мм рт.ст., а к концу его - 80/45 мм рт.ст.

Пищеварительная система: незрелая в функциональном отношении, и так как у новорожденных повышен обмен веществ, несет большую нагрузку - незначительные погрешности в диете кормящей грудью матери и режиме питания ребенка могут вызвать расстройство пищеварения (диспепсию). Слизистая оболочка рта богата кровеносными сосудами, тонкая, нежная, легко ранима. Язык большой. На слизистой оболочке губ имеются т.н. «подушечки» - небольшие беловатые возвышения, разделенные полосками, перпендикулярные длиннику губы (валики Пфаундлера-Люшка); слизистая оболочка образует складку вдоль десен (складка Робе-на-Мажито); упругость щекам придают т.н. комочки Биша - располагающиеся в толще щек скопления жировой ткани. Они имеются как у здоровых, так и у рожденных с гипотрофией - расстройством питания, сопровождающимся снижением массы тела. С переходом гипотрофии в тяжелую форму организм теряет практически всю жировую ткань, кроме комочков Биша. Пищеварительные железы, в том числе слюнные, еще не развились: слюны в первые дни выделяется очень мало. Мышцы, перекрывающие вход из пищевода в желудок, тоже недоразвиты -это влечет частые необильные срыгивайия. Для предотвращения его после кормления надо подержать ребенка минут 20 на руках, вертикально, прислонив к груди. Вначале желудок вмещает около 10 мл жидкости, к концу первого месяца его емкость возрастает до 90-100 мл. Мышцы кишечника еще мало тренированы и продвижение пищи по нему замедлено. Поэтому новорожденных так мучают скопления газов, образующихся при переваривании молока и вздутия живота - метеоризм. Нередки запоры. Испражнения в первые 1-3 дня жизни (называются «меконий») имеют характерную вязкую консистенцию темно-зеленого цвета, запаха практически нет. Меконий образуется из околоплодных вод, слизи, желчи, которые попадают в желудок икишечник плода. По наличию этих выделений в первые часы после рождения судят об отсутствии у ребенка пороков в развитии пищевода, желудка, кишечника, заднепроходного отверстия. Непроходимость органов требует немедленного хирургического вмешательства.

В течение первых 10-20 часов жизни кишечник ребенка почти стерилен, затем начинается заселение его бактериальной флорой, необходимой для переваривания пищи. Меняется и вид испражнений - появляется кал - масса желтой окраски, состоящая на 1/3 из слюны, желудочного, кишечных соков и на 1/3 из остатков пищи. В этом заметна и работа пищеварительных желез.

Самая из них большая, являющаяся также защитным барьером организма на пути токсических соединений - печень - относительно велика у младенцев. Но у здоровых край печени может выступать из-под самого нижнего ребра (на границе груди и живота) не более чем на 2 см.

Мочеполовая система. К моменту рождения почки, мочеточники, мочевой пузырь сформированы достаточно хороша Однако сильный стресс, испытанный ребенком во время родов, кратковременно нарушает обмен веществ. В зонах, где образуется моча, происходит отложение кристаллов мочевой кислоты и первые несколько дней функция почек несколько снижена. Ребенок мочится всего 5-6 раз в сутки. Со 2-й недели обмен веществ постепенно стабилизируется, число мочеиспусканий увеличивается до 20-25 раз в стуки. Эта частота нормальная для первых месяцев, учитывая сравнительно небольшой объем и недостаточную растяжимость стенок мочевого пузыря. Наружные половые органы сформированы. У мальчиков яички чаще всего опущены в мошонку, если же находятся в нижней части живота, то могут опуститься самостоятельно в первые 3 года. У девочек большие половые губы прикрывают малые.

Обмен веществ. Повышена потребность в углеводах, усилено всасывание жиров и их отложение в тканях. Водно-солевой баланс легко нарушается: суточная потребность в жидкости -150-165 мл /кг.

Кроветворение. У новорожденных основной очаг кроветворения - красный костный мозг всех костей, дополнительные - печень, селезенка, лимфоузлы. Селезенка по величине приблизительно равна ладони самого ребенка, нижний край ее находится в проекции левой реберной дуги (самое нижнее выступающее ребро на границе груди и живота). Лимфатические узлы, как правило, при осмотре выявить не удается, защитная функция их снижена.

Эндокринная система. Надпочечники во время родов несут наибольшую из всех желез нагрузку и часть их клеток погибает, что определяет течение некоторых пограничных состояний (см. разд. Переходные состояния). Вилочковая железа, играющая защитную роль, при рождении относительно велика, впоследствии уменьшается в размерах. Щитовидная и околощитовидные железы, гипофиз продолжают развиваться после рождения. Поджелудочная, участвующая в .пищеварении и принимающая участие в обмене углеводов (вырабатывает гормон инсулин) к моменту рождения функционирует хорошо.

Нервная система. Незрелая. Извилины головного мозга едва намечены. Сильнее развиты в тех отделах, где находятся жизненно важные центры, отвечающие за дыхание, работу сердца, пищеварение и т.д. В младенческом возрасте спят большую часть суток, просыпаясь только от голода и неприятных ощущений. Врожденные рефлексы, такие, как сосательный, глотательный, хватательный, мигательный и др., выражены хорошо, а к 7-10 дню жизни начинают складываться т.н. условные рефлексы, реакция на вкус пищи, определенную позу, обычно связанную^ кормлением, к его часу ребёнок скоро начинает просыпаться сам.

Органы чувств. В первые недели органы обоняния почти не ощущают запаха, разбудить может только чрезвычайно громкий

звук, побеспокоить лишь слишком яркий свет. Неосмысленный взгляд ребенка не задерживается на чем-либо, у многих наблюдается физиологическое косоглазие, обусловленное слабостью глазных мышц, непроизвольные движения глазных яблок - нистагм. До 2 месяцев он плачет без слез - слезные железы не вырабатывают жидкость. Ему помогают познавать мир пока лишь вкусовые ощущения, осязание и температурная чувствительность. Ни про двухмесячного уже не скажешь, что он «слеп и глух». Верная примета - упорно смотрит на звонкую яркую погремушку.

Иммунитет. Некоторые факторы, выполняющие защитную роль в организме, вырабатываются еще внутриутробно. Часть иммунных веществ ребенок получает от матери с молозивом, в котором их концентрация очень высока, и с грудным молоком, где их содержание намного ниже, но в достаточном количестве. Но в целом иммунная система несовершенна, ребенок раним в плане инфекции.

Физическое и психомоторное развитие. За 4 недели ребенок прибавляет в весе 600-800 г, в росте - 3-4 см. Уже по 4-5 часов в день он бодрствует, делает попытки улыбнуться, приподнять голову, лежа на животе.

Занятия: общаясь, ласково разговаривать с ним, петь, вначале выпрямившись, а потом склонясь к его лицу. Ходить вокруг кровати, что приучивает детей к сосредоточенности и слежению за звуком.

Перед каждым кормлением и сном выкладывать на живот.

Рекомендуемые игрушки: крупные, яркие, но не многоцветные, которые утомляют. Привлекательнее простой формы, погремушки. Подвешивая на расстоянии 70 см от груди, медленно перемещать из стороны в сторону и звенеть ими.

ОСОБЕННОСТИ АДАПТАЦИИ И РАЗВИТИЯ НЕДОНОШЕННЫХ ДЕТЕЙ.

Недоношенными являются дети, родившиеся при сроке беременности от 28 до 37 полных недель, массой от 1000-2500 г,ростом 35-45 см. Причины их преждевременного появления на свет разнообразны: слишком юный возраст и соответственно организм матери, патологическое (нетипичное) течение беременности, предшествующие аборты, болезни, физическая и. психическая травмы, в том числе никотином и алкоголем.

Аиатомо-физнолотческие признаки.

Различают 4 степени недоношенности в зависимости от веса ребенка. 1 ст. - 2500-2001 г, II ст. - 2000-1500 г, III ст. - 1500-1001 г, IV ст. - 1000 г и менее. Так как вес и масса могут соответствовать и не соответст-вовать сроку беременности к моменту рождения, недоношенных делят на 2 группы также и по этим признакам: детей, физическое развитие которых соответствует сроку беременности к моменту рождения, и детей, физическое развитие которых отстает от такового при данном сроке беременности. У недоношенных недостаточно развит подкожно-жировой слой, т.е. они в большей степени страдают от недостатка молока у матери.

Кожные покровы тонкие, сухие, морщинистые, обильно покрыты пушком. Недостаточная зрелость кровеносных сосудов наглядно проявляется, если положить ребенка на бок - кожа приобретает контрастно-розовый цвет (симптом «арлекина»). Кости черепа податливы, открыт не только большой, но и малый родничок. Ушные раковины мягкие - хрящ в них еще не сформировался, прижаты к голове - а не отстоят от нее, как у доношенных. Ногти не доходят до края фаланг пальцев, пуповина расположена ниже середины тела, а не в центре. Показательна недоразвитость половых органов: у девочек малые половые губы не прикрыты большими, у мальчиков яички не опущены в мошонку.

Ребенок плохо, вяло сосет, с трудом глотает, крик слабый, дыхание неритмично. Покраснение кожи выражено интенсивнее и держится дольше. Физиологическая желтуха (см. раздел Переходные состояния) нередко затягивается до 3-4 недель. Пуповинный остаток отпадает «гораздо позже и пупочная

ранка заживает медленнее. У недоношенных нередко на 1-2-й неделе жизни появляются отеки, располагающиеся в основном на ногах и животе.

Имеет свои особенности и физиологическая потеря массы. Она восстанавливается лишь ко 2-3 неделе жизни, причем сроки восстановления массы находятся в прямой зависимости от зрелости ребенка, т.е. не только срока его рождения, но и степени адаптации ребенка к условиям окружающей среды в зависимости от течения беременности и наличия или отсутствия каких-либо пороков развития. Т.е. прибавка в весе у недоношенных новорожденных составляет 100-500 г в зависимости от указанных выше причин. Дети с IV степенью недоношенности и страдающие какими-либо заболеваниями за 3-4 недели могут только восстановить физиологическую убыль массы, но не прибавить в ней.

У недоношенных не до конца сформированы нервные центры, регулирующие ритм дыхания, не завершено образование легочной ткани, в частности, вещества, препятствующего спадению легких - сурфактанта -поэтому частота дыхания у них непостоянна: при беспокойстве, движениях доходит до 60-80 в 1 минуту, в покое, во сне урежается, могут даже наблюдаться длительные остановки дыхания (во время кормления). Расправление легких из-за недостаточного количества Сурфактанта замедлено, могут наблюдаться явления дыхательной недостаточности. Частота сердечных сокращений также зависит от состояния ребенка и условий окружающей среды. При повышении температуры окружающей среды и беспокойстве ребенка частота сердечных сокращений возрастает до 200 ударов в 1 минуту.

У недоношенных новорожденных чаще возникает'асфиксия (см. ниже) и внутричерепное кровоизлияние (см. ниже), они чаще болеют пневмонией (воспалением легких), сепсисом (общее тяжелое инфекционное заболевание, при котором инфекция, развивающаяся в каком-либо месте, распространя-

ется затем по всему организму) и другими тяжелыми заболеваниями, что обусловлено слабым иммунитетом и недостаточным развитием многих приспособительных реакций. У этих детей чаще, чем у доношенных новорожденных, развивается анемия (малокровие), особенно в тот период, когда начинается интенсивный рост и прибавка в весе (2-3 мес.). При правильном питании ребенка и матери, если она кормит грудью, эти явления быстро проходят. Если анемия у недоношенных развивается в возрасте 3 мес. и позже, она носит иной характер, и в этом случае следует обратиться к врачу, который назначит лечение препаратами железа.

Дальнейшее развитие ребенка определяется не только степенью недоношенности, но и во многом состоянием его здоровья на данный период времени. Если ребенок практически здоров, со 2-го мес. жизни он прибавляет в весе и росте так же, как и доношенные, и к концу 1-го года масса увеличивается в 5-10 раз по сравнению с массой при рождении, средний рост составляет 70-77 см. Несмотря на более интенсивный рост и прибавку массы, эти показатели уравниваются с таковыми у детей, родившихся доношенными, лишь к 3 годам. Дети же с IV степенью недоношенности и страдающие какими-либо тяжелыми заболеваниями, выравниваются с доношенными детьми к 7-8 годам. Более того, в период полового созревания возможно также отставание детей, родившихся недоношенными, от сверстников в физическом развитии.

Более незрелой является и нервная система недоношенных. Развитие различных навыков, интеллектуальное развитие их отстает на 1-2 месяца. Эти дети позже садятся, позже начинают ходить, у них могут наблюдаться искривления костей голени, аномалии строения стопы (т.н. «конская стопа»), искривления позвоночного столба. В случае, если дети рождаются глубоконедоношенными и часто болеют, их развитие замедляется примерно на год. В дальнейшем оно выравнивается (приблизительно к дошкольному

возрасту), если у ребенка не было каких-либо внутриутробных или интранатальных (во время родов) повреждений. Если перенес внутриутробную гипотрофию, т.е. питание плода по каким-либо причинам было нарушено - заболевания матери, аномалии развития самого ребенка, аномалии развития пуповины и плаценты (т.н. «детского места»), то его центральная нервная система (головной и спинной мозг) может в течение долгого времени, или даже в течение всей жизни, нести на себе отпечаток этих заболеваний. В этих случаях наблюдаются явления слабоумия, другие неврологические расстройства, чаще всего эпилептические судороги. Может также отмечаться лабильность нервной системы (настроение легко меняется, часто поддается эмоциям, нередки конфликты с окружающими людьми), ночные страхи, энурез (ночное недержание мочи), отсутствие аппетита, склонность к тошноте. Однако в целом недоношенные вырастают вполне полноценными людьми, лишь у незначительного количества в дальнейшем наблюдаются те ил и иные нарушения, в зависимости от наличия или отсутствия серьезных аномалий развития.

УХОД ЗА НЕДОНОШЕННЫМИ ПОСЛЕ ВЫПИСКИ ИЗ РОДДОМА.

За детьми, родившимися недоношенными, по месту жительства устанавливается диспансерное наблюдение до 7 лет жизни. Обязательны периодические консультации специалистов, в первую очередь невропатолога. В возрасте 1-2 недель и далее проводится профилактика рахита (ультрафиолетовое облучение-кварцевание, добавление в пищу по назначению врача витамина Д, массаж, закаливание). Соки дают с 15-го дня жизни, причем лучше начинать с лимонного или клюквенного в дозе 3-5 капель, постепенно увеличивая это количество. В возрасте 1 месяца - яблочное пюре из зеленых сортов яблок, т.к. красные и желтые могут вызывать аллергию. С 15 дня в рацион вводят уже кефир или творог, начиная с 1 чайной ложки кефира и постепенно увеличивая дозировку на 1 чайную ложку в день. Следует помнить, что творога нужно давать не более 30-40 г в день, т.к. при кормлении продуктами, содержащими в больших количествах кальций, существует опасность раннего закрытия родничка. С 4 месяцев - прикорм в виде овощного пюре, в 5 мес. - каши, в 6 мес. - дают мясное гаше, в 7 - бульоны.

При купании недоношенных детей температура воды должна быть не менее 37 °С. Первое время купание проводят под рефлектором. Зимой прогулки начинают с двухмесячного возраста при температуре воздуха не ниже -8, -10 °С, с 15 мин. до 1-2 часа в день, летом более длительное время.

Раздел 2

ФИЗИОЛОГИЧЕСКИЕ (ПЕРЕХОДНЫЕ) СОСТОЯНИЯ НОВОРОЖДЕННЫХ

После рождения ребенок попадает в окружающую среду, совершенно отличную от внутриутробной. Температурные, тактильные, зрительные, звуковые раздражители в корне отличаются от условий, в которых плод существовал 10 лунных месяцев. Состояния, отражающие процесс адаптации к жизни, называют физиологическими (переходными,, транзиторными, пограничными). Некоторые болезненные явления, сопровождающие их, сравнительно быстро проходят. Однако при определенных обстоятельствах (например, патологии внутриутробного периода, сроков рождения и т.д.) могут повлечь и серьезные отклонения в здоровье.

К числу физиологически переходящих состояний относятся;

Альбуминурия. Нарушение деятельности почек и в связи с этим белок в моче встречается почти у всех новорожденных первых дней жизни. Это обусловлено увеличенной проницаемостью клеток почек, вырабатывающих мочу на фоне особенностей движения крови по сосудам (после рождения начинает функционировать легочный круг кровообращения и в связи с этим изменяется протяженность сосудистого русла и сопротивляемость стенок сосудов). Вместе с тем реакция на белок может быть положительной при исследовании мочи из-за примесей солей и слизи в моче.

Желтуха физиологическая. Наблюдается у 2/3 новорожденных вследствие незрелости ферментных систем печени и повышенного образования билирубина. На 2-3 день жизни появляется желтушное окрашивание кожи, а иногда и слизистых оболочек глаз. Стул и моча сохраняют обычную окраску. Это состояние продолжается не более 10 дней. И если самочувствие удовлетворительное, лечения не требуется. При заметном по-худании, вялости, пассивности ребенка, немедленно обратитесь к педиатру, т.к. данное состояние не характерно для физиологической желтухи. Также следует думать о гемоли-тическом заболевании в случае, если желтуха наступила не на 2-3-й день, а в первые сутки жизни.

Затрудненное дыхание. Первый вдох после рождения не полностью расправляет легкие. Для этого требуется особенный тип дыхания, которым бессознательно пользуется новорожденный. Он делает периодически глубокий вдох, а выдох сдерживает, выталкивая воздух как бы с затруднением - «раздувает» легочную ткань. У недоношенного или слабого, больного ребенка этот процесс протекает дольше. У здоровых на 5 сутки жизни

легочная ткань обычно расправляется до конца.

Изменения кожных покровов:

Физиологическая эритема - реакция кожи на удаление первородной смазки, которой ребенок был покрыт еще внутриутробно, выражается ее покраснением. Усиливается на 3-й сутки жизни и исчезает к концу первой недели.

Физиологическое шелушение - появляется после эритемы, как ее исход, чаще на груди и животе. Особенно выражено у переношенных детей. При сильном шелушении можно смазать детским кремом.

Родовая опухоль - отек части тела, чаще головы, которая к моменту родов находилась ближе к выходу из матки (предлежала). Держится 1-2 суток. Иногда на месте родовой опухоли появляются мелкоточечные кровоизлияния, исчезающие самостоятельно.

Токсическая эритема - красноватые, слегка плотноватые пятна, иногда с пузырьками в центре. Встречается у 20-30 % новорожденных. Располагается в основном на ногах и руках вокруг суета BOB, на ягодицах, груди, реже - на животе, лице. Реакция аллергического типа, лечения обычно не требует. Но при обильных высыпаниях, когда ребенок беспокоен, его следует обильно поить, а также обратиться к врачу, который назначит глюкоиат кальция, димедрол в возрастных дозировках.

МочекпслыП инфаркт почек. Бывает практически у всех новорожденных. Обусловлен нарушением обмена веществ в почках и отложением в ее зонах кристаллов солей мочевой кислоты. Внешне проявляется выделением мутной, кирпично-желтой мочи. К концу 1-й недели эти явления проходят, с середины 2-й признак считается патологическим.

Половые кризы. Связаны с изменениями гормонального баланса у большинства новорожденных. Одно из проявлений - на-грубание молочных желез (как у девочек, так и у мальчиков) с максимальным увеличением на 7-8 день, обычно проходит к концу

месяца. Из нагрубевших молочных желез не следует пытаться выдавливать секрет, т.к. это ведет к инфицированию их и развитию мастита. Полезнее наложить стерильную сухую салфетку, смоченную прокипяченным и охлажденным камфорным маслом.

В первые 2 дня жизни может воспалиться слизистая влагалища. Из половой щели появляются обильные выделения серовато-беловатого цвета, которые на третий день самостоятельно исчезают. Рекомендуется подмывать девочек слабым раствором перман-ганата калия (марганцовка), при этом следить, чтобы в раствор не попали кристаллики, которые могут вызвать сильный ожог. Можно также использовать в этих же целях отвары ромашки, зверобоя, череды. Эти травы обладают обеззараживающими свойствами.

Более редкими проявлениями гормонального криза являются: отек наружных половых органов - половых губ, члена, мошонки, который может держаться 1-2 недели и более, потемнение кожи вокруг сосков и кожи мошонки. Водянка яичка - скопление жидкости между его оболочками. Проходит иногда только в конце первого месяца жизни самостоятельно и не требует лечения.

Транзиторное понижение температуры, транзнторная лихорадка.

Физиологические нарушения теплового баланса связаны с несовершенством тепло-регуляции новорожденных, которые не могут удерживать постоянную температуру тела и реагируют на любые изменения ее в помещении или на улице. Вследствие особенностей строения их кожи, богатой сосудами и капиллярами и бедной потовыми железами, происходит быстрое перегревание или переохлаждение ребенка.

Когда новорожденный выделяет больше жидкости, чем получает при кормлении, это выражается - беспокойством, сухостью слизистых оболочек, повышением температуры до 38,5 °С и выше, жаждой. Его надо раздеть, обтереть спиртом, одеколоном, обильно напоить сладким чаем или кипяченой водой.

При отсутствии эффекта - сделать клизму с анальгином. Для этого вначале делают обычную, чтобы очистить кишечники обеспечить лучшее всасывание лекарства, а затем непосредственно клизму с анальгином. Растолочь одну таблетку (0,5 г) в порошок, и ее 1/10 часть растворить в воде объемом с маленький резиновый баллончик, предназначенного специально для новорожденных. Ожидаемое облегчение наступит через 20-30 минут.

Если температура ребенка, наоборот, понижена, что чаще всего бывает в первые часы его жизн и, следует быстро укутать в сте-рильные пеленки (проглаженные утюгом, если роды произошли дома) и поместить на пеленальный стол под лампу. Постоянная температура тела устанавливается, как правило, к середине первых суток.

Физиологическая диспепсия, днсбакте-риоз. Полное отсутствие бактерий присуще только плоду, который стерилен при нормальной беременности, и новорожденному в первые часы жизни. Но уже через 10-20 часов его кожа, слизистые оболочки дыхательных путей и кишечника заселены микроорганизмами, некоторые из которых необходимы для пищеварения, а как оно протекает, видно по испражнениям. Расстройство стула - физиологическая диспепсия, бывает у всех новорожденных. Вначале, первые три дня, выделяется первородный меконий - густой, темно-зеленый. Затем в нем появляются вкрапления желтого и беловатого цвета, ис-

пражнения становятся более частыми - от плотных комочков до жидкой консистенции. Такая физиологическая диспепсия длится недолго. Через 2-4 дня кал становится кашицеобразным, однородно-желтого цвета -устанавливается стул постоянного характера, что свидетельствует о росте в кишечнике бактерий, нормализующих пищеварение.

Физиологическая потеря массы тела. Это состояние характерно для детей на 3-5-е сутки жизни. Ребенок теряет 5-8 % от веса тела при рождении, главным образом из-за испарения жидкости с дыханием из-за недостаточного поступления ее извне. Большинство восстанавливают массу тела к концу первой - началу второй недели. Раннее, через 2 часа после рождения, прикладывание к груди способствует меньшим потерям. Следует также помнить, что помимо молока дитя нуждается в дополнительном питье - воде, и что тот, кто испытывает перегревание или переохлаждение, расходует энергию не по назначению - хотя бы на частичное восстановление теплового баланса. Масса тела имеет тендадщию к убыли и при недостаточном количестве молока у матери. Педиатр, наблюдающий ребенка, должен выбрать оптимальный вариант специальной молочной смеси и подробно проинструктировать отом, сколько следует давать его при докармлива-нии. Самостоятельно выбирать смесь, не посоветовавшись с врачом, неразумно.

Раздел 3

БОЛЕЗНИ ПЕРИОДА НОВОРОВДЕННОСТИ

В период новорожденно могут появляться заболевания, характерные только для детей этого возраста, так как связаны с особенностями развития различных систем их организма.

Асфиксия (удушье) бывает вызвана кислородной недостаточностью, наступившей в результате нарушения дыхания. Различают асфиксию первичную (врожденную) и вторичную (возникшую в первые часы после рождения). Существуют различные причины ее развития. Это болезни матери, при которых имеется недостаток кислорода или избыток углекислоты в ее организме: сердечно-сосудистые патологии, тяжелые поражения легких, выраженная анемия, при которой количество эритроцитов, т.е. клеток крови, переносящих кислород к различным органам и тканям, уменьшается или они не в полной мере выполняют свои функции; большая кровопотеря, шок - состояние, при котором наступают резкие расстройства кровообращения и, как результат этого, недостаточное снабжение кислородом органов и тканей; тяжелые отравления. Факторами, ведущими к развитию асфиксии, являются также: узел пуповины, тугое обвитие пуповины вокруг шеи и сдавление ею головки плода, перенашивание беременности, преждевременное излитие вод, атипичное течение родовой деятельности, полная или частичная закупорка дыхательных путей, например слизью, меконием.

Симптомы, лечение. В зависимости от степени выраженности заболевания различают легкую и тяжелую асфиксию. При легкой форме новорожденный делает вдох в течение первой минуты' после своего рождения, дыхание ослаблено, крик тихий, отмечаются нарушения сердечной деятельности (как урежение, так и учащение ритма), рефлексы и тонус мышц снижены, кожа синюшная, пуповина пульсирует. Во многих случаях это состояние длительного лечения не требует. Ребенку удаляют слизь из верхних дыхательных путей, проводят ингаляцию кислородом с помощью кислородной маски и вводят в вену пуповины 10 % р-р глюкозы с витамином С (аскорбиновой кислотой).

При тяжелой форме асфиксии дыхание нерегулярное или отсутствует, ребенок не кричит, иногда стонет, сердцебиение замедленное, тонус мышц резко снижен или отсутствует, рефлексы не вызываются, кожа бледная, пуповина не пульсирует. В этом случае осуществляют реанимационные мероприятия, направленные на восстановление дыхания и сердечной деятельности (искусственное дыхание, массаж сердца, вводят при необходимости 0,1 % р-р адреналина, обязательно - 5 % р-р гидрокарбоната натрия, 10 % р-р глюкозы, аскорбиновой кислоты, кокарбоксилаза); для предотвращения, отека мозга проводят местное охлаждение головки, а также капельное вливание растворов: респолиглюкина (10 %), глюкозы (20 %), маннитола (10 %), в конце процедуры в капельницу добавляют лазикс - мочегонное.

За детьми, родившимися в асфиксии, устанавливается тщательный уход с первого дня жизни. Им обеспечивают покой, придают головке возвышенное положение, следят за своевременным опорожнением мочевого пузыря и кишечника, назначают ингаляции кислородом; кормят их через зонд или из бутылочки, потому что вначале, даже если асфиксия была легкой степени, ребенку трудно сосать. После выписки из роддома обязательно регулярное наблюдение педиатра и невропатолога в течение первого года жизни, т.к. не исключена возможность осложнений со'стороны центральной нервной системы. Прогноз зависит от тяжести асфиксии, проведенных лечебных мероприятий.

Распознавание. Дифференциальный диагноз асфиксии новорожденных проводят с внутриутробной инфекцией, родовой травмой - внутричерепной, спинного мозга, печени, почек, селезенки, острой надпочечни-ковой недостаточностью, грыжей диафрагмы, врожденным пороком сердца, анемией (малокровием) после большой потери крови.

Профилактика заключаетсся в своевременном выявлении и лечении болезней женщины, патологии беременности и родов, предупреждении внутриутробной Гипоксии (недостаточности кислорода) плода и правильном уходе за ребенком после родов.

Ателектаз легких. Патологическое состояние целого или части легкого, при котором отмечается его спадение и безвоздуш-ность. Частичные ателектазы легких нередко

встречаются и у здоровых новорожденных, особенно недоношенных, в первые дни жизни. Причинами возникновения данного состояния являются: недостаточное поступление воздуха в отдельные участки легкого, неполное расправление сети его сосудов, сниженное содержание сурфактанта - вещества, препятствующего спадению легочной ткани. В большинстве случаев «физиологические» ателектазы самостоятельно ликвидируются у доношенных в течение 2 суток, у недоношенных - в более поздние сроки. При родовой травме, воспалительных заболеваниях, когда легкие не расправляются в указанные сроки, это приводит к их заболеванию, чаще - к тяжелой дыхательной недостаточности и (или) пневмонии.

Возникновение ателектазов может вызвать и вдыхание небольшого количества околоплодных вод (часто это происходит при гипоксии) или молока во время кормления. Иногда причиной служит небольшое воспаление дыхательных путей, слизистая оболочка которых в этом возрасте очень рыхлая И в случае даже ее незначительного набухания закрывается просвет бронхов. Длительно существующие ателектазы всегда инфицируются, впоследствии в зоне спадения легочной ткани могут возникнуть необратимые изменения.

Симптомы и течение. Чем большая площадь легочнойткани поражена, тем более выражены расстройства дыхания. Отмечается одышка, бледность, даже синюшность кожи, дыхание на стороне пораженного легкого резко ослаблено. •

Распознавание. Окончательный диагноз устанавливается при помощи рентгенологического исследования, при этом тень сердца смещена в сторону пораженного легкого (т.к. оно не расправлено и участок грудной полости в этом месте свободен). Дифференцируют ателектаз со скоплением жидкости в полости плевры - оболочки, покрывающей легкие и выстилающей грудную полость. В этом случае сердце смещено в сторону здорового легкого (т.к. в полости пораженной стороны

имеется жидкость). В некоторых случаях на рентгенограмме можно обнаружить врожденное отсутствие одного из легких. При этом, как правило, не наблюдается острой кислородной недостаточности.

Лечение. Обычно не требуется, если ателектазы являются «физиологическими» и расправляются самостоятельно в указанные выше сроки. В противном случае назначают противовоспалительную терапию (антибиотики, витамины, обильное питье, ингаляции кислородом). Рекомендуется поместить ребенка в хирургический стационар для проведения подробного обследования и выбора лечения.

Атрезия желчевыводящих путей. Порок развития, при котором полностью отсутствуют желчные пути, т.е. протоки, по которым желчь поступает в желчный пузырь, а при пищеварении .выделяется из него. Чаще встречается частичное отсутствие желчных путей, или гипоплазия.

Симптомы и течение. Проявления заболевания типичны. Ребенок рождается с желтухой или (при атрезии внепеченочных желчных ходов) она развивается в первые 3-4 дня. Желтуха нарастает постепенно. Стул обесцвечен с момента рождения, хотя отдельные порции его могут быть слегка окрашены. Моча темная. Через 2-3 недели жизни увеличиваются размеры сначала печени, а затем селезенки. При этом также отмечается увеличение живота, расширение подкожных вен брюшной стенки. В более поздних стадиях при отсутствии лечения присоединяется повышенная кровоточивость, скопление жидкости в животе (асцит). Если не проводится операция, дети умирают через 6-9 мес. после рождения.

Распознавание. Атрезию различают с длительно текущей физиологической желтухой, гемолитической болезнью новорожденных (см. ниже), цитомегалией и токсоплаз-мозом - внутриутробной инфекцией (см. ниже), врожденным сифилисом, закупоркой желчных протоков слизистыми и желчными пробками, врожденным гепатитом. При фи-

экологической желтухе стул обычно избыточно окрашен за счет выделения большого количества густой желчи, мочатемная/Жел-тушность кожи имеет тенденцию к уменьшению, в то время как при атрезии наоборот постепенно нарастает.

При гемолитической болезни новорожденных, как и при физиологических желтухах, типичны изменения в биохимическом анализе крови. В случае врожденного сифилиса, токсоплазмоза, цитомегалии специальные пробы, специфические поражения клеток подтверждают диагноз.

Врожденный гепатит диагностируется только с помощью направленных методов (ультразвуковое исследование печени, взятие ткани ее на биопсию, а также лапароскопия брюшной полости с введением в нее специальных иструментов через небольшие разрезы).

Лечение. Закупорка желчных протоков устраняется назначением 25 % раствора сернокислой магнезии по 5 мл 3 раза в день (через рот), под действием которой пробки выталкиваются при сокращении желчного пузыря.

Лечение атрезии желчевыводящих путей хирургическое. Прогноз зависит от формы атрезии и срока операции. Наилучшие результаты, по данным многих авторов, получены в первые 2 месяца жизни ребенка.

Атрезия заднепроходного отверстия, прямой кишки. Порок развития, при котором заднепроходное отверстие отсутствует. Часто сочетается с атрезией прямой кишки.

Симптомы и течение. К концу первых суток жизни развивается картина кишечной непроходимости в нижнем отделе кишечника. Стул отсутствует, живот вздут, ребенок беспокоен, с течением времени состояние его ухудшается, появляется рвота, возможно осложнение - разрыв стенки кишки (перфорация) и, как следствие этого, воспаление брюшины - перитонит.

Атрезия прямой кишки часто сопровождается развитием свищей - ходов, через которые, кал выходит наружу. У девочек сви-

щи чаще всего открываются в преддверие влагалища, у мальчиков - в мочеиспускательный канал и промежность.

Лечение. Только хирургическое. При свищах, открывающихся во влагалище, операцию проводят в возрасте от 2 мес. до 1 года.

Атрезия пищевода. Порок развития, при котором верхний отрезок органа заканчивается слепо, а нижний в большинстве случаев впадает в трахею, образуя соустье.

Симптомы и течение. Клинические проявления выявляются сразу после рождения и заключаются в кашле, синюшности, скоплении слизи в области глотки, пенистых выделений изо рта и носа. При попытке кормления тяжесть состояния ребенка быстро нарастает. Выражены беспокойство, одышка, клокочущее дыхание, в легких выслушиваются хрипы. Развиваются дыхательная недостаточность, пневмония, обусловленные попаданием молока и желудочного содержимого в дыхательные пути.

Распознавание. Следует провести зондирование пищевода. При его пороке развития катетер задерживается на уровне слепого мешка, л ибо конец катетера выходит обратно через рот.

Диагностирование обычно осуществляют в роддоме, для выяснения уровня и вида атрезии проводят рентгенологическое исследование.

Лечение. Хирургическое. Подготовку к операций начинают в роддоме (постоянно дают кислород) и отсасывают слизь, скапливающуюся в глотке, исключают кормление через рот. Метод оперативного вмешательства зависит от уровня атрезии и расстояния между отрезками пищевода. При этом, чем раньше поставлен диагноз и проведена операция, тем лучше результаты.

В отдаленные сроки после атрезии может развиться непроходимость, сужение области сопоставления отрезков пищевода, а также забрасывание в него желудочного содержимого вследствие недостаточно развитых мышц, закрывающих вход в желудок. Поэтому необходимо регулярное наблюде-

ние (частоту посещения определяет лечащий врач) в клинике, где была произведена операция.

, Гемолитическая болезнь новорожденных. Заболевание, обусловленное несовместимостью крови матери и плода. Предрасполагают к нему нарушение проницаемости плаценты (детского места), недостаточная активность печени новорожденного, повторные беременности и переливания крови женщине без учета резус-фактора и др. При раннем проявлении заболевания резус-конфликт может быть причиной преждевременных родов или выкидышей, а также рождения мертвого ребенка. Различается желтушная, анемическая и отечная формы гемоли-тической болезни.

Желтушная форма. Симптомы и течение: появление желтушной окраски кожи на первой неделе жизни ребенка. Одновременно увеличиваются печень, селезенка, наблюдается анемия (малокровие). Желтушность нарастает в течение ближайших, двух-трех дней, цвет кожи при этом изменяется от ди-монно-желтого до шафранового. Общее состояние определяется содержанием в крови билирубина и связанной с его повышенной концентрацией степенью поражения центральной нервной системы. Ребенок вялый, плохо сосет, появляются частые срыгива-ния, рвота. Поражение центральной нервной системы (ядерная желтуха) выражается появлением судорог, резким разгибанием шеи, невозможностью согнуть ее (тл. ригидность затылочных мышц). Нарушается движение глаз: при непроизвольном повороте глазных яблок книзу из-под верхнего века видна полоска склеры - оболочки белого цвета (т.н. симптом «заходящего солнца»). Развивается билирубиновый инфаркт почек из-за отложения в его тканях билирубина. Нагрузка на печень приводит к тому, что она еще более увеличивается, кал приобретает ярко-желтый цвет, моча темнеет, желчь становится более густой, что неблагоприятно сказывается на пищеварении. Прогноз: в случае высокого содержания билирубина в крови и выра-

женной интоксикации, если ребенок не погибает на 5-7 день жизни, в дальнейшем наблюдается отставание в умственном и физическом развитии.

Анемическая форма проявляется преимущественно изменениями в крови (анемия), прогноз благоприятен.

Отечная форма - самая тяжелая, возникает у плода еще в период внутриутробного развития, чаще в случаях 5-7 беременности.

Симптомы и течение. Дети рождаются бледными, с выраженными отеками подкожной клетчатки, увеличенными печенью и селезенкой, скоплением жидкости в полостях. Желтухи нет, т.к. из-за высокой проницаемости плаценты билирубин переходит в организм матери и удаляется с желчью. Часто дети рождаются мертвыми или погибают в первые же часы. .

Диагноз ставят на основании появления желтухи и данных анализов мочи и крови.

Лечение. Направлено на удаление из организма ребенка токсичного билирубина и восстановление функции пораженных органов и систем. Для этого в первые двое суток после рождения производят заменное переливание крови, чаще всего одногруппной, резус - отрицательной. Затем проводят внутривенные вливания крови, плазмы, плазмоза-мещающих растворов, 5 % раствора глюкозы, солевых растворов (физиологических). Ребенку необходимо обильное питье, введение витаминов группы В (Bi, 82, Вб, Bii). Прикладывать его к груди разрешается только после 20-22-го дня жизни, когда в молоке матери исчезают антитела к резус-фактору. До этого момента вскармливание проводят донорским или материнским грудным молоком, но кипяченым, при котором разрушаются антитела. Лечение поздних осложнений гемолитической болезни (поражения центральной нервной системы, анемия) проводят с учетом их тяжести.

Профилактика. Включает определение у всех беременных группы крови и резус-фактора. С резус-отрицательной кровью ставят на учет. При этом выясняют, не произволилось ли им ранее переливание крови, не рождались ли дети с данным заболеванием, выявляют случаи мертворождения и аборты. Регулярно проводится исследование крови на резус-антитела, и при быстром нарастании их в крови беременных направляют на лечение.Женщинам, имеющим резус-отрицательную кровь, не рекомендуется при первой беременности делать аборт.

Геморрагическая болезнь новорожденных. Заболевание, при котором наблюдается. нарушение свертываемости крови вследствие недостаточности витамина К, повышенной проницаемости стенок сосудов, а также других факторов.

Симптомы и течение. На 2-4-й день жизни (реже позже) появляется стул с кровью (мелена), кровотечения маточные, из пупочной ранки, кефалогематома (см. ниже), редко- кровоизлияния в мозг, легкие, печень, надпочечники, иногда - кожные и подкожные геморрагии (кровоизлияния), называемые пурпурой.

Мелена- кишечное кровотечение-диагностируется по стулу черного цвета, окруженного на пеленке красным ободком, чем отличается от мекония (первородного кала темно-зеленой окраски). Нередко мелена сопровождается кровавой рвотой. Как правило, кишечное кровотечение повторяется в течение дня, необильное, может быть однократным. Реже встречаются тяжелые формы, при которых кровь выделястсся из заднего прохода почти непрерывно, имеется упорная кровянистая рвота. В этом случае отмечаются признаки анемии (малокровия) - падение артериального давления, снижение мышечного тонуса, нарастание вялости, бледность кожи, слабый крик, нарушение дыхания, учащение сердцебиения наряду с глухостью тонов сердца. При несвоевременной помощи ребенок может погибнуть.

Причиной мелены считают образование небольших язвомек на слизистой оболочке желудка и двенадцатиперстной кишки из-за увеличенного содержания гормонов надпочечников в крови новорожденного пос-

ле родового стресса, повышенной кислотности желудочного сока. Иногда язв не находят, т.е. ведущую роль в таких случаях играет, вероятно, аномальная сверхпроницаемость стенок кровеносных сосудов.

Мелену у детей первого дня жизни необход и мо дифференцировать с «заглоченной кровью матери (при прохождении по родовым путям, а также из трещин соска).

Прогноз при неосложенном течении геморрагической болезни новорожденных благоприятный, перехода ее в дальнейшем в другие виды геморрагических заболеваний не отмечается,

Кефалогематома. Один из видов родовой травмы - кровозилияние между наружной поверхностью костей черепа и покрывающей их надкостницей. В первые дни после рождения кефалогематома прикрыта родовой опухолью и становится заметной только после ее исчезновения. При отсутствии осложнений кефалогематома рассасывается самостоятельно через 6-8 недель и не сказывается на состоянии ребенка. Лечения обычно не требуется. При больших размерах образования содержимое удаляют путем прокола стенки, при нагноении необходимо оперативное вмешательство - разрез с эвакуацией содержимого и назначение противовоспалительного лечения (антибиотики, повязки с дезинфицирующими растворами) и др. в зависимости от тяжести состояния. /

Кровоизлияния внутричерепные. Один из основных симптомов внутричерепной родовой травмы. Другие признаки - отек и набухание головного мозга, нарушение его снабжения кровью и лимфой.

Внутричерепные кровоизлияния возникают вследствие повреждения сосудов головного мозга или в результате разрыва сосудов твердой мозговой оболочки. В зависимости от локализации кровоизлияния делят на эпидуральные (между черепными костями и твердой мозговой оболочкой), субду-ральные (между твердой и мягкой мозговыми оболочками), субарахноидальные (в пространстве между паутинной оболочкой и вeществом мозга), кровоизлияния в желудочки и вещество головного мозга. Возможны смешанные формы.

Симптомы и течение. Клиническая картина непосредственно после травмы зависит от ее тяжести. При легкой ребенок беспокоен, наблюдается дрожание рук и ног, расстройство сна, которые быстро проходят. При травме средней тяжести крик громкий, дрожание (тремор) рук и ног может переходить в судороги, роднички выбухают, швы между костями черепа расходятся, что является признаками повышения внутричерепного давления. Тяжелая внутричерепная травма проявляется спутанностью или потерей сознания, общей резкой вялостью, угнетением центральной нервной системы. На этом фоне могут наблюдаться судороги.

Распознавание. Основывается изданных течения беременности,. родов, состояния здоровья матери, степени зрелости плода, а также на основании результатов исследования спинномозговой жидкости ребенка, глазного дна, ультразвукового исследования головного мозга - эхоэицефалографии, нейросонографии.

Лечение. В остром периоде направлено на восстановление деятельности центральной нервной системы, дыхания, сердца, нормализацию обмена веществ, кровообращения, функции надпочечников. При необходимости проводят реанимационные мероприятия, вводят кровезаменители, мочегонные (для предотвращения отека мозга и легких, а также для выведения из организма натрия, который при высоких концентрациях задерживает жидксть в тканях). При возбуждении назначают фенобарбитал, сульфат магния, седуксен (реланиум), дроперидол. Для снижения внутричерепного давления производят пункцию, которая заключается в проколе спинномозговых оболочек и удалении из полости излишней жидкости, количество которой при отеке мозга резко возрастает, создавая угрозу для жизни. При повышенной кровоточивости показаны кровоостанавливающие средства: дицинон, викасол,

аскорутин, глюконат и хлорид кальция. При недостаточности надпочечников применяют их гормон (гидрокортизон). С целью восстановления содержания наиболее важных элементов назначают хлориды калия, кальция или клюконат кальция, панангин (препарат, содержащий калий), сульфат магния. Необходим тщательный уход. Головной конец кроватки приподнимают, на растоянии 20 см от головки помещают пузырь со льдрм, к ногам кладут грелку. В первые 3-4 дня ребенка кормят сцеженным молоком из бутылочки или из ложки, при нарушении глотания - через зонд.

С улучшением состояния начинают проводить комплекс мероприятий, направленных на реабилитацию деятельности центральной нервной системы: витамины группы В, глютаминовая кислота, вещества, улучшающие обмен веществ в мозге (амина-лои, церебролизин), массаж, гимнастика, а в более позднем возрасте - занятия с логопедом. Дети, перенесшие внутричерепную родовую травму, обязательно должны находиться под наблюдением невропатолога и ортопеда, педиатр к моменту выписки таких детей из роддома должен быть информирован о состоянии их, проведенном лечении, рекомендациях.

Прогноз определяется тяжестью травмы, степенью зрелости ребенка, его общим самочувствием, своевременностью и адекватностью лечения. В дальнейшем могут наблюдаться отставания в нервно-психическом развитии, гидроцефалия (водянка головного мозга, см. ниже), эпилепсия и эпи-сиидромы (состояния, клинически схожие с эпилепсией, но в более легкой форме), детский церебральный паралич.

Профилактика. Заключается в своевременном выявлении и лечении патологических состояний беременной и плода.

Лпстерпоз. Внутриутробное инфекционное заболевание, возбудитель которого проникает через плаценту (детское место) или околоплодный пузырь, внутри которого находится плод и околоплодные воды. Дети часто рождаются преждевременно, иногда мертвыми. Источники заражения - сама беременная, инфицирование которой, в свою очередь, могло вызвать употребление воды, зараженной испражнениями птиц и животных, в том числе диких, плохо переработанного мяса от них и других пищевых продуктов, укусы больных собак, кошек и тд.

Симптомы и течение. Клинические проявления разнообразны. Отмечаются приступы остановки дыхания, трудно поддающиеся лечению и часто приводящие к смерти, явления сердечно-сосудистой недостаточности, одышка. Печень и селезенка увеличены. В легких множество хрипов, картина напоминает пневмонию (нередка врожденная пневмония), а рентгенологически -туберкулез легких (множественные уплотнения легочной ткани, воспалительные изменения трахеи и бронхов). Нередко имеется сыпь на коже. Иногда болезнь осложняется гидроцефалией или гнойным менингитом (воспаление оболочек головного и спинного мозга), последний протекает с высокой температурой, судорогами, характерной позой больного, при которой голова запрокинута, руки и ноги вытянуты, пальцы кистей и стоп согнуты, спина прямая, в тяжелых случаях тело больного выгнуто дугой с опорой только на затылок и пятки (опистотонус), а также изменениями спинномозговой жидкости.

Лечение. Применяют антибиотики, витамины, главным образом С и группы В, внутривенное вливание плазмы крови, плаз-мозаменителей, солевых растворов, содер-жащих соли натрия, калия, кальция, магния, растворов глюкозы; проводится общеукреп-ляющая терапия (гамма-глобулин, биологически активные вещества, повышающие иммунитет).Прогноз зависит от своевременности диагностики и адекватности терапии. Профилактика заключается в раннем распознавании и лечении листериоза у беременных.

Меконневая непроходимость. Нарушение продвижения мекония (первородного кала) по кишечнику, связанное с его повы-

шенной вязкостью. Он закупоривает просвет кишки, как пробкой, что приводит к явлениям полной низкой кишечной непроходимости (т.е. непроходимости в нижних отделах кишечника). Заболевание носит наследственный характер и чаще всего вызвано нарушением обмена веществ (муковисцидоз).

Симптомы it течение довольно характерны: рвота с первого дня жизни, вначале с примесью желчи, затем коричневого цвета -«каловая», живот резко вздут, стул отсутствует. Возможны осложнения в виде заворота кишечника, нарушения целостности его стенки с последующим развитием перитонита (воспаления брюшины).

Лечение полной непроходимости: показана операция, дальнейший прогноз зависит от сроков оперативного вмешательства (чем раньше произведена операция, тем лучше результат) и от состояния ребенка.

Лечение частичной непроходимости: вначале следует попытаться растворить ме-коний, сделать его более жидким с помощью 5 % раствора^панкреатина, введенного через рот и с помощью клизмы в кишку. Можно также применить гастрографин - вещество для рентгенологических исследований желудочно-кишечного тракта, имеются указания на эффективность этого метода. При невозможности растворения мекония - лечение оперативное.

Прогноз: При несвоевременной постановке диагноза, особенно если непроходимость частичная, наступает интоксикация (отравление) организма и ухудшение уже в предоперационном периоде, что сказывается на состоянии после операции и обусловливает высокую смертность.

Молочница. Грибковое поражение полости рта и языка, широко распространенное у новорожденных. Предрасположенностью обладают дети со сниженной защитной функцией организма. При наследственных или врожденных иммунодефицитных состояниях, пороках развития почек поражается весь организм, и образования, подобные молочнице полости рта, расположены

по всему телу. Развитию молочницы способствуют частые срыгивания, т.к. кислая среда благоприятствует росту грибков. Ребенок заражается от матери или персонала, через предметы ухода - соски, ложечки и тд. У многих женщин данный грибок содержится во влагалище и тогда инфицирование может произойти уже в родовых путях.

Симптомы и течение. Появление налетов на корне языка, слизистой оболочке мягкого неба, щек, десен - цвет их вначале белый, затем они становятся сероватыми или желтоватыми. Иногда образуется сплошная бело-серая пленка, которая легко снимается после обработки слизистых оболочек б % раствором натрия бикарбоната (питьевой соды) или буры в глицерине. Можно смазывать слизистые также 2 % растворами мети-ленового фиолетового, ген цианового фиолетового, метиленового синего (синька), раствором нистатина в молоке или воде (500 000 ЕД на 1 мл молока или воды). Обработку проводят каждые 2 часа, чередуя эти средства.

Прогноз благоприятный. Ослабленные дети склонны к более затяжному течению заболевания.

Непроходимость кишечника (врожденная). Одна из наиболее частых причин неотложных операций у детей в период новорож-денности. Причин заболевания много. Это и пороки развития кишечника, когда кишка представляет собой тяж, или имеет вид связки сосисок, или в просвете имеются перепонки, нарушающие прохождение пищевых масс и кала; может быть нетипичное положение кишечника в брюшной полости (завороты кишок), а также аномалии других органов брюшной полости и почек.

Кишечную непроходимость подразделяют на высокую, когда препятствие находится в начальном отделе кишечника, и низкую, когда поражение начинается с конечного отдела тощей кишки и ниже. В этом случае причинами могут быть не только пороки развития, но и внутренние грыжи - выпячивания кишок через естественные отвер-

стия в различные внутрибрюшные карманы (область слепой кишки - отдел кишечника, где тонкая кишка переходит в толстую; сумку сальника - полость, в которой содержится сальник - складка брюшины, богатая сосудами и жировой тканью и играющая защитную роль при заболеваниях органов брюшной полости).

Высокая кишечная непроходимость проявляется через несколько часов после рождения, реже - в более поздние сроки (в первые дни жизни). Основной признак - упорная рвота с примесью желчи или зелени. Дети теряют в весе, нарастают обезвоживание, интоксикация. Мочеиспускание скудное. Живот обычно не вздут, часто выглядит запавшим (ладьевидный). Вздутие, если и отмечается, то после кормления и только в области по средней линии живота непосредственно под грудиной («под ложечкой»); после рвоты вздутие исчезает. При зондировании желудка количество содержимого значительно превышает норму, как правило, с примесями желчи, кишечного сока, но примеси могут и отсутствовать при поражении начального отдела двенадцатиперстной кишки. При высокой кишечной непроходимости, если не поражены нижележащие отделы кишечника, в течение первых дней может отходить меконий.

Низкая кишечная непроходимость также проявляется в первые часы и дни жизни и характеризуется значительным вздутием и напряжением живота. Часто можно увидеть на глаз усиленное движение расширенных кишок над препятствием. Рвота менее частая, но всегда застойного характера, со зловонным запахом («каловая рвота»). Меконий не отходит с первых дней жизни. Заболевания бурно прогрессируют, состояние тяжелое.

Распознавание. Для уточнения диагноза выясняют характер течения беременности (осложнения беременности, многоводие), оценивают общее состояние ребенка (наличие интоксикации, снижение массы тела больше физиологических параметров, нали-

чие и локализация вздутия живота, движение петель кишечника, напряжение мышц живота), проводят зондирование желудка и анализируют количество и характер содержимого, осуществляют исследование прямой кишки (при атрезии - см. выше - меко-иий отсутствует), а также рентгенологическое обследование.

Лечение, При малейшем подозрении на кишечную непроходимость ребенка срочно переводят в хирургический стационар, предварительно промыв желудок и оставив постоянный желудочный зонд для удаления содержимого.

Прогноз зависит от своевременности поставленного диагноза и проведенной операции. При раннем лечении - более благоприятен. Исключение составляют дети с множественными атрезиями, когда кишечник поражен в нескольких местах на большом протяжении.

Опрелости. Воспалительные процессы на коже в местах, где она подвергается раздражению мочой и калом или трению грубыми пеленками. Существует индивидуальная предрасположенность к данному заболеванию. Опрелости также являются одним из признаков экссудативного диатеза (см. ниже, раздел 9).

Симптомы и течение. Наиболее частая локализация - область ягодиц, нижней части живота, половых органов, реже - за ушами, в шейных, подмышечных, паховых, бедренных и других складках. Различают три степени опрелости. I степень - легкая: умеренное покраснение кожи без видимого нарушения ее целостности. II степень - средней тяжести: яркая краснота с видимыми эрозиями. III степень - тяжелая: мокнущая.краснота кожи в результате многочисленных слившихся между собой эрозий, возможно образование язвочек. Опрелость может легко инфицироваться.

Лечение: частое пеленание, не следует допускать длительного пребывания ребенка в мокрых пеленках; не пользоваться клеенкой и памперсами при предрасположеннос-

ти к опрелости. Пораженные места смазывают детским кремом, специальными детскими маслами или любым растительным, предварительно прокипяченым и остуженным, 2 % таниновой мазью. При опрелостях II степени применяют открытое пеленание, т.е. пораженные части тела оставляют открытыми. Местно - ультрафиолетовое облучение, а затем - смазывают маслами, таниновой или метилурациловой мазями, реже -водными растворами метйленового синего или бриллиантового зеленого (синьки или зеленки). При наличии эрозий применяют противовоспалительные повязки с фураци-л и новой и другими мазями, 5 % перуанский бальзам, фуксйнэвкалиптовую пасту. При сильном мокнутии, помимо открытого пеленания, показаны влажные примочки буровской жидкостью (1 столовая ложка на стакан воды) или растворы: 1-2 % танина, 0,25 серебра нитрата, 0,1 % риванола. При купании в ванночку добавлять раствор перманганата калия (марганцовки), танина, отвар дубовой коры, ромашки, липового цвета, зверобоя, листьев грецкого ореха.

Пемфигус (пузырчатка новорожденных). Один из видов стафилококкового поражения кожи, протекающий в доброкачественной и злокачественной формах.

Доброкачественная форма характеризуется появлением в конце первой недели жизни или позднее на фоне покраснения пузырьков и вялых пузырей размером 0,2-0,5 см, наполненных полупрозрачной жидкостью, содержащей гной. Локализация -нижняя часть живота, руки, ноги, паховые, шейные и другие складки кожи, реже - другие части тела. Поражены все слои кожи. Чаще гнойнички множественные, высыпающие группами, но могут быть и единичные. Общее состояние не нарушено, либо средней

тяжести - вялость, сниженный аппетит, температура до 38 °С. При рано начатом лечении выздоровление наступает через 2-3 недели, хотя даже доброкачественная форма пемфигуса может привести к распространению инфекции, сепсису.

Злокачественная форма развивается также в конце первой недели жизни, но при ней наблюдаются множественные пузыри размерами от 0,5 до 2-3 и более см в диаметре, кожа между ними слущивается.Температура выше 38 °С, состояние тяжелое - помимо вялости, отсутствия аппетита, выражены явления интоксикации - бледность, учащение дыхания, сердцебинения, рвота. Заболевание высокозаразно и, как правило, заканчивается сепсисом.

Лечение. Обязателен перевод из родиль-аого дома в отделение патологии новорожденных городской больницы. Вскармливание - естественное (молоко матери или донорское). Пузырьки и пузыри смазывают 2-3 раза в день спиртовыми растворами брил-лиаЯтового зеленого или метиленовогр синего, крупные образования предварительно прокалывают стерильной иглой. Показано также местное или общее ультрафиолетовое облучение. Назначают антибиотики, капельные введения растворов альбумина, реопо-лиглюкина, глюкозы, солевых, иногда антисептического. На высоте интоксикации вводят для поддержания иммунитета и как антибактериальное средство антистафилококковый гамма-глобулин. Показаны также (в зависимости от проявлений болезни) переливания свежей или замороженной плазмы, препаратов крови (эритроцитарной и лейкоцитарной массы), применение сердечных гликозидов в случае сердечной недостаточности, мочегонные (при внутривенном введении жидкостей и отеках), витамины (чаще группы В и витамин С).

Пнлороспазм. Спазм части желудка, открывающейся в двенадцатиперстную кишку, при котором наблюдается затруднение прохождения пищи по желудочно-кишечному тракту и эвакуации его содержимого.

У детей встречается преимущественно в первые недели и месяцы жизни. Связано с нарушением секреции пищеварительных желез, недостаточным количеством гормонов желудочно-кишечного тракта, расстройствами центральной нервной системы.

Симптомы и течение. Типичными признаками являются срыгивание и рвота, возникающие сразу после кормления. Частота их непостоянна, бывают светлые промежутки до 1-2 дней. Рвотные массы состоят из неизмененного или створоженного молока, объем их меньше высосанного за кормление. Обычно имеется склонность к запорам, частота мочеиспусканий может быть снижена. Ребенок периодически беспокоен, плохо прибавляет в весе.

Распознавание. Следует провести тщательное обследование. Дифференцируют пи-лороспазм с заглатыванием воздуха (аэро-фагией), возникающим обычно при нарушении правил вскармливания и проявляющимся беспокойством, вздутием живота во время еды и отказом от пищи; пилоростено-зом (см. ниже), для которого характерна обильная рвота, видимое на глаз сокращение стенок желудка, резкое снижение массы тела; пороками развития пищевода, грыжей пищеводного отверстия диафрагмы, а также заболеванием эндокринной системы - адрено-генитальным синдромом (состояние, при котором поражена кора надпочечников, вследствие чего девочки внешне напоминают мальчиков - мужской тип фигуры, низкий голос, появление волос на лице, при рождении даже возможна ошибка в определении пола, т.к. клитор увеличивается и приобретает вид пениса).

Лечение. Соблюдение правил вскармливания, режима сна и бодрствования, а также удерживание ребенка в течение нескольких минут в вертикальном положении, после чего его кладут на бок или на живот во избежание попадания рвотных масс или молока в трахею в случае, если срыгивание произойдет. После обильного срыгивания или рвоты ребенка следует докормить. Рекомендуется

увеличить количество кормлений, соответственно уменьшив объем молока (смеси). Полезно дать ребенку для снижения позывов на рвоту 1 чайную ложку 10 % манной каши. В тяжелых случаях врач назначает препараты, снижающие рвотный рефлекс - атропина сульфат (0,1 % раствор), анестезин (2 % раствор), пипольфен, аминазин (0,25 % раствор), витамин В1, свечи с папаверином, но-шпа, кормление через зонд.

Прогноз благоприятный, к 3-4 месяцам жизни явления пилороспазма обычно исчезают.

Пилоростеноз. Врожденное сужение привратника - части желудка, открывающейся в двенадцатиперстную кишку. Чаще встречается у мальчиков. Основным симптомом является рвота «фонтаном», появляющаяся на 2-3 неделе жизни. Объем рвотных масс превышает количество молока, принятого ребенком при кормлении. Примеси желчи нет. В начале заболевания рвота j возникает через 10-15 мин. после кормления, в дальнейшем - интервалы между кормлением и рвотой удлиняются, развиваются истощение и обезвоживание. Масса тела 1,5-, 2-месячного ребенка •нередко оказывается меньшей, чем при рождении. Число мочеиспусканий и количество выделенной мочи уменьшается, нередки запоры. Часто при осмотре живота можно наблюдать сокращение мышц желудка в виде «песочных часов» -очень важный симптом. Вызывается он поглаживанием живота в области желудка или после дачи небольшого количества воды. При подозрении на Пилоростеноз необходи-йа консультация врача.

Лечение только оперативное. Прогноз, Is как правило, благоприятен. : Пневмонии новорожденных. Один из наиболее часто развивающихся инфекционных процессов.

Ребенок может быть инфицирован внутриутробно при наличии у матери заболеваний мочеполовой сферы, определенную роль играет гипоксия или асфиксия (см. выше), патология дыхательной системы ребенка (ателектазы легких и другие аномалии развития), родовая травма, заболевания других органов и систем.

Симптомы и течение в зависимости от срока инфицирования (до родов или после). 1 При инфицировании внутриутробно расстройства дыхания выявляются уже в первые минуты жизни. Как правило, имеется асфиксия. Даже если первый вдох появляется в срок, то сразу же отмечают одышку, шумное дыхание, повьгшениетемпературы в течение первых 2-3 дней, нарастание явлений дыхательной недостаточности (бледность с сероватым оттенком, синюшность), вялость, срыгивания, мышечную слабость, снижение рефлексов, сердечную слабость, увеличение печени и селезенки, потерю массы тела. Наряду с этим выявляются признаки, характерные для конкретной инфекции.

При инфицировании в момент родов состояние новорожденного может быть удовлетворительным; расстройства дыхания и подъем температуры отмечают лишь на 2-3 день. Часто одновременно с этим появляются понос (диарея), гнойный конъюнктивит (воспаление слизистой оболочки век и глазных яблок), реже -гнойничковые поражения кожи. Серьезную угрозу для жизни представляет сепсис - общее инфекционное заболевание организма; обоснованную тревогу вызывают различные воспаления: среднего уха (отит), суставов (артрит), надкостницы (остеомиелит), одной из придаточных пазух носа (этмоидит), оболочек мозга (менингит), легких (пневмония).

В случае инфицирования после родов заболевание начинается остро, с явлений насморка, подъема температуры тела с дальнейшим развитием дыхательных расстройств. Хрипы, в отличие от предыдущих форм болезни, выслушиваются не всегда. В первые дни болезни дети беспокойны, возбуждены, срыгивают, шюхо прибавляют в весе, в дальнейшем они становятся бледными, вялыми, нарастает одышка, синюшность, учащение сердцебиения, приглушение тонов сердца.

Симптомы и течение в зависимости от возбудителя.

При пневмониях, вызванных респира-торно-синцшпиальной инфекцией (вид вируса), часто встречается затруднение дыхания; при аденовирусной инфекции - конъюнктивит, насморк, влажный кашель, обильные хрипы; при гриппе - поражается нервная система; при герпетической инфекции - кровоточивость, острая почечная и печеночная недостаточность (увеличение печени, интоксикация - бледность, вялость, отсутствие аппетита, рвота, снижение, а затем и отсутствие мочеиспускания, угнетение сознания, признаки обезвоживания); при заражении стафилококком - абсцессы (гнойники) легких, гнойничковые поражения кожи, пупочной ранки, остеомиелиты; при поражении клеб-сиеллами - энтерит (воспаление слизистой кишечника), менингит, пиелонефрит (воспаление почечных лоханок).

Осложнения. Прогноз зависит от тяжести состояния, наличия сопутствующих заболеваний. При адекватном лечении и отсутствии другой патологии в течение 2-3 недель наступает улучшение состояния: уменьшаются признаки дыхательной недостаточности, восстанавливается аппетит, нормализуется нервная система, но в некоторых случаях пневмония принимает затяжной характер. Наиболее часты такие осложнения, как отит, ателектазы легких (см. выше), развитие абсцессов (гнойных очагов), чаще в легких; скопление гноя и воздуха в грудной клетке (пиопневмоторакс), расширение бронхов с застоем в ни» мокроты и возникновением воспалительных процессов (бронхоэктазии), анемии (малокровие), острая надпочечниковая недостаточность, энцефалиты (воспаление мозга), менингиты (воспаление мозговых оболочек), сепсис, вторичные энтероколиты (воспаление слизистой кишечника).

Лечение. Включает тщательный уход за ребенком. Нельзя допускать его переохлаждения и перегревания; следить за гигиеной кожи, часто менять положение тела, кормить

только из рожка или через зонд. Прикладывать к груди разрешают только при удовлетворительном состоянии, т.е. при исчезновении дыхательной недостаточности, интоксикации.

Обязательно проводят антибиотикоте-рапию препаратами, действующими на разные группы микробной флоры (антибиотики широкого спектра действия).

Назначают также витаминотерапию (витамины С, Bi, 82, Вз, Вб, В15), горчичные и горячие обертывания 2 раза в день, физиотерапию (СВЧ и электрофорез), переливания плазмы крови, применение иммуногло-булинов.

Дети, переболевшие пневмонией, склонны к повторным заболеваниям, поэтому после выписки следует проводить неоднократные курсы витаминотерапии (см. выше), принимать биорегуляторы (экстракт элеутерококка, алоэ и др.) в течение 3-4 месяцев. Под диспансерным наблюдением ребенок находится в течение 1 года.

• Потница. Распространенное поражение кожи в первые месяцы жизни. Связано с избыточной функцией потовых желез, а также особенностями расположения кровеносных сосудов, которые как бы просвечивают через кожу ребенка. Причиной появления потницы является перегревание при высокой температуре воздуха, чрезмерное закутывание.

Симптомы и течение. Появляются обильные мелкие пятна на шее, верхней части грудной клетки, внизу живота, в паховых, подмышечных и др. складках. Пятна красного цвета, иногда видны беловатые пузырьки. Общее состояние, аппетит, сон, поведение не нарушены, температура нормальная. Кожа легко может стать проницаемой для инфекции, в частности, стафилококковой и стрептококковой.

Лечение - правильный уход, гигиенические ванны в кипяченой воде с добавлением раствора перманганата калия (слабо-розовый цвет) и припудривание детскими присыпками.

ПУПОК. ВРОЖДЕННЫЕ ДЕФЕКТЫ РАЗВИТИЯ:

Кожный пупок - порок развития, при котором кожа со стороны живота переходит на пуповину. После отпадения ее остатка образуется небольшая культя, возвышающаяся над уровнем стенки живота, которая в дальнейшем может сморщиваться и втягиваться, а может и остаться навсегда.

Лечение косметическое. Амниотическчп пупок - более редкий порок, при котором, наоборот, плодная (ам-ниотическая) оболочка переходит на переднюю стенку живота. После отпадения остатка пуповины в окружности пупочной ранки остается участок, лишенный нормального кожного покрова, лишь постепенно покрывающийся кожей.

Лечение - ежедневные повязки с дезинфицирующим веществом или применение аэрозоля «Лифузоль», при котором создается защитная пленка. Постепенно образуется обычная кожа без рубцов.

Грыжа пупочного канатика, эмбриональная грыжа - порок развития, при котором часть органов брюшной полости (печень, петли кишечника) располагаются в оболочках пуповины.

Примерно у 60 % детей с эмбриональными грыжами имеются и патологии развития, около 30 % из них рождаются недоношенными, приблизительно у половины бывает недоразвитая брюшная полость.

В зависимости от размеров различают малые грыжи (до 5 см в диаметре), средние (до 10 см) и большие (свыше 10 см).

Симптомы и течение. В первые часы после рождения пуповинные оболочки, образующие грыжевой мешок - блестящие, прозрачные, белесоватого цвета, однако уже к концу первых суток они высыхают, мутнеют, покрываются беловатыми наложениями.

Большие грыжи опасны из-за быстрого охлаждения ребенка вследствие соприкосновения внутренних органов, покрытых тонкими оболочками, с окружающей средой, нару-

шений дыхания и кровообращения, разрыва оболочек грыжи с выходом содержимого наружу (эвентрация), перитонита (воспаление брюшины), сепсиса.

При малых грыжах возможны осложнения, когда, перевязывая пуповину, захватывают в узел прилежащую кишечную петлю. Поэтому, если пуповина имеет широкое основание, следует произвести тщательный осмотр для выявления этого порока развития.

Лечение. Начинают сразу после постановки диагноза. Оболочки пуповины обрабатывают 5 % спиртовым раствором йода, 5 % раствором перманганата калия, накладывают стерильные повязки. Назначают антибиотики, симптоматическую терапию (клизмы для профилактики задержки стула, вика-сол при склонности к кровоточивости и др.). Показано оперативное лечение в зависимости от размера грыжи и степени развития брюшной полости (при больших грыжах и недоразвитии брюшной полости операция производят поэтапно).

Свищи пупка - патологические ходы, соединяющие эмбриональные протоки с окружающей средой. Свищи разделяют на полные, которые встречаются намного реже, и неполные. Полные свищи образуются при сообщении пупка и кишечной петли, а также, что бывает в 5-6 раз реже, при незаращении мочевого протока. Неполные - при нарушении заращения конечного отдела протоков.

Симптомы и течение. .При полных свищах после отпадения остатка пуповины наблюдается мокнутие пупочной ранки, через широкий просвет, образованный в месте сообщения кишки с областью пупка, выделяется кишечное содержимое и видна ярко-красная слизистая оболочка кишечника. При крике и натуживай и и возможны явления кишечной непроходимости (см. выше). При незаращении мочевого протока моча по каплям вытекает из пупка, вокруг него наблюдается раздражение и частичное отслоение верхнего слоя кожи. Лечение полных свищей пупка только оперативное.

При неполных свищах отмечается дли-гельное мокнутие пупочной ранки, реже -раздражение кожи вокруг пупка, при наслоении инфекции - гнойное отделяемое из пупка. Эти симптомы могут появиться и после выписки из родильного дома. Диагноз с уверенностью ставят лишь после 2-2,5 недель терапии.

Лечение - ежедневные ванны в кипяченой воде с добавлением перманганата калия (раствора) до слабо-розового цвета, обработка пупочной ранки дважды в день 3 % раствором перекиси водорода, далее спиртовыми растворами - 5 % йода или 2 % бриллиантового зеленого, или 5 % раствором нитрата серебра. У большинства детей свищи при этом лечении закрываются, лишь в тех случаях, когда они сохраняются в возрасте 6 месяцев, показана операция..

Дивертикул Меккеля (незаращен ие начальной части протока между пупком и кишечником) - диагностируют по развитию его осложнений - кровотечения, кишечной непроходимости вследствие заворота кишки или воспаления дивертикула с нарушением его целостности (практически невозможно отличить от аппендицита); в этих случаях показана экстренная операция.

ПУПОК. ПРИОБРЕТЕННЫЕ ЗАБОЛЕВАНИЯ:

Мокнущий пупок - пупочная ранка мокнет, плохо заживает, отмечается отделяемое с гноем или без него, которое засыхает в корочки. После их отпадения остаются незначительные, иногда кровоточащие язвочки. Общее состояние удовлетворительное, температура тела нормальная, иногда на дне пупочной ранки имеется разрастание розового цвета, плотное - т.н* грибовидная опухоль.

Лечение. Обработка пупочной ранки вначале 3 % раствором перекиси водорода, затем спиртовыми растворами - 5 % йода, либо 2 % бриллиантового зеленого. Показано также ультрафиолетовое облучение пупка. Грибовидные опухоли прижигают ляписным карандашом, реже - удаляют оперативно. Целесообразны витаминотерапия, биостимуляция. Повязки не накладывают, чтобы не нарушать оттока отделяемого из пупочной ранки. При длительном мокнутии можно думать о наличии пупочных свищей (см. выше).

Омфалит - бактериальное воспаление дна пупочной ранки, кожи и подкожного жирового слоя вокруг пупка, его сосудов. Помимо мокнутия и наличия отделяемого имеются выпячивание пупка, покраснение и отечность кожи вокруг него, на передней брюшной стенке видны красные полосы, характерные для воспалительного поражения лимфатических сосудов, расширенные поверхностные артерии и вены. Чаще поражаются пупочные артерии. В разной степени могут быть выражены признаки нарушения общего состояния ребенка - повышение температуры, срыгивания, рвота, отсутствие аппетита и др. Омфалит может осложниться распространением очагов инфекции и развитием остеомиелита (воспаление надкостницы), пневмонии, язвенно-некротического энтероколита (см. ниже). Пупочная ранка - самые распространенные входные ворота для сепсиса.

Лечение. Обязательный перевод ребенка в отделение патологии новорожденных детской больницы, местное лечение такое же, как и при мокнущем пупке (см. выше). Обязательно назначение антибиотиков с учетом выделенного возбудителя и чувствительности его к данному антибиотику. До этого применяют препарат широкого спектра действия - ампициллин с оксациллином - ампи-. оке, или цепорин, или кефзол. Проводят стимуляцию иммунных сил организма гамма-глобулином, переливаниями плазмы крови, назначение витаминов, дибазола, пентокси-ла и др. При интоксикации внутривенно ка-пельно вводят растворы глюкозы, солевые растворы, кровезаменители (реополиглю-кин), альбумин, антисептические растворы; симптоматическая терапия ведется индивидуально (сердечные, мочегонные, успокаивающие средства и др.).

Прогноз при адекватном лечении благоприятный, однако в отдаленном периоде возможно развитие портальной гипертен-зии - повышение давления в воротной вене печени при затруднении оттока из нее крови..

Сепсис. Общее инфекционное заболевание, вызванное распространением бактериальной флоры из очага инфекции в кровяное русло, лимфатические^пути, а из них - во все ткани и органы.

Инфицирование происходит в периоды: внутриутробные - через плаценту, во время прохождения по родовым путям, после родов - при наличии респираторных и гнойно-септических заболеваний у матери и медперсонала. Инфекция передается через руки, белье, предметы ухода и проникает в организм ребенка различными путями: через пупочную ранку и пупочные сосуды, дыхательные пути, желудочно-кишечный тракт, кожу, уши, глаза. На месте внедрения возбудителей развивается гнойное воспаление.

Симптомы и течение. Предвестниками сепсиса являются задержка нарастания массы тела, кровотечение из пупочной ранки, омфалит (см. выше). Ранние признаки: ухудшение сна, беспокойство или вялость, отсутствие аппетита, неустойчивая температура тела, срыгивание, рвота, жидкий стул,' учащение сердцебиения, бледная окраска кожи. Нарастание количества микроорганизмов в крови характеризуется повышением температуры тела, ухудшением общего состояния, синюшностыо в области носогуб-ного треугольника, учащением сердцебиения, кожа становится дряблой, сознание угнетено.

Лечение. Как можно раньше обязательная госпитализация ребенка. Антибиотики назначают в высоких лозах, один из них или оба вводят внутривенно. Наилучший эффект дают ампициллин, оксациллин, ампиокс, метициллин, цефалосиорины (цепорин, це-порекс, кефзол, фортум и др.), гентамицин, ристомицип, карбепициллии. Антибиотики следует менять через 10-12 дней. В тяжелых

случаях, например, при шоке, назначают также кортикостероиды-гидрокортизон; десенсибилизирующие препараты - супрас-тин, димедрол, пипольфен, кальция глюко-нат, при симптомах сердечной недостаточности - сердечные гликозиды (коргликон, строфантин), витамины. Переливают плазму крови, вводят гамма-глобулин, капельно - гемодез, реополиглюкин, глюкозу. При развитии дисбактериоза кишечника (вследствие лечения антибиотиками) и с целью его профилактики назначают •лактобактерин, бификол, бифидумбактерин. Лечение продолжают до полного исчезновения всех симптомов заболевания, стойкого нарастания массы тела. В течение 2-3 лет дети, перенесшие сепсис, находятся под диспансерным наблюдением у педиатра.

Склередема. Патологическое состояние, характеризующееся отеком кожи и подкожной клетчатки с уплотнением их. Отмечается у недоношенных и ослабленных детей в первые 3-4 дня жизни. Развитию склереде-мы способствует охлаждение.

Симптомы и течение. Вначале на ограниченном участке появляется припухлость, кожа становится бледной, затем плотной и холодной на ощупь, при надавливании на нее остается углубление. Чаще поражается лобковая область, наружные половые органы, бедра, голени, стопы. Как правило, отеки не распространяются на все тело, но в тяжелых случаях процесс может генерализоваться.

Распознавание. Склередему различают со склеремой (см. ниже), при которой кожа и подкожная клетчатка становятся значительно более плотными (ладони, подошвы и половые органы не поражаются), состояние ребенка тяжелое, ограничена подвижность нижней челюсти и конечностей.

Лечение. Согреть ребенка, щадящий массаж (поглаживание), «йодная сеточка» на область пораженных участков, витамин Е, по показаниям - сердечные средства (внутрь, т.к. у больных склередемой лекарства, введенные подкожно, не всасываются), гидрокортизон и др.

Прогноз благоприятный.

Склерема. Патологическое состояние, характеризующееся диффузным уплотнением кожи и подкожной клетчатки. Характерно в основном для недоношенных и ослабленных новорожденных. Предрасполагают к нему резкое охлаждение, истощение, обезвоживание, нарушения обмена веществ.

Симптомы и течение. Заболевание развивается на 3-4 дни жизни, реже позднее. На коже голеней или лица, позднее на бедрах, ягодицах появляются участки бледности или синюшно-красного оттенка. В более тяжелых случаях процесс распространяется по всей поверхности тела за исключением ладоней, подошв и половых органов. Кожа холодная, сухая, не собирается в складку, на месте надавливания ямок не остается. Нижняя челюсть неподвижна, движения резко ограничены. Состояние тяжелое, температура тела снижена до 36 - 35 °С, аппетита нет, ребенок вялый, сонливый, частота пульса и дыхания понижены.

Различают склерему со склередемой (см. выше).

Лечение. Согреть ребенка, «йодная сеточка» на пораженную кожу, из медикаментов - витамин Е, сердечные средства, глюко-кортикоиды (гидрокортизон, преднизолон). Прогноз обычно неблагоприятный, часто наступает смерть.

Токсоплазмоз. Заболевание развивается в результате внутриутробного заражения плода от матери, больной токсоплазмозом. Инфицирование плода может привести квы-кидыщу, мертворождению, тяжелым, часто несовместимым с жизнью, поражениям. Симптоматика выражена у 25 % новорожденных. Большинство детей остаются носителями заболевания, т.е. оно может проявляться в отдаленные сроки.

Симптомы и течение. В острой фазе, протекающей генерализованно, т.е., затрагивающей все органы и системы, повышается температура, возникает озноб, слабость, желтуха, увеличиваются печень и селезенка, появляется сыпь, сонливость, вялость, тонус

мышц снижен, может иметься косоглазие. При менее выраженной картине, когда воспалительные процессы в различных органах протекают непараллельно, постепенно развивается гидроцефалия, или водянка головного мозга (см. ниже), изменения со стороны глаз (помутнение хрусталика и другие патологические состояния). При хроническом течении возникают необратимые изменения центральной нервной системы, сопровождающиеся отставанием ребенка в умственном развитии, развитием слепоты и т.д.

Лечение. Обязательная госпитализация. Из препаратов - хлоридин, супрастин, витамины, общеукрепляющие средства. При хроническом токсоплазмозе вводят внутри-кожно токсоплазмин, проводят лечение заболевания центральной нервной системы, глаз. Показано диспансерное наблюдение у невропатолога, окулиста.

Профилактика.Соблюдение женщинами личной гигиены - мытье рук после работы, особенно при контакте с сырым мясом, тщательная, обработка его провариванием или пропариванием, замораживанием при температуре -20 °С. Кошки, являющиеся главными переносчиками токсоплазмы, должны периодически обследоваться, нельзя кормить их сырым мясом, допускать загрязнение почвы их фекалиями. Не следует держать дома и прикармливать больных кошек.

Флегмона новорожденных. Гнойно-инфекционное заболевание, вызываемое чаще всего стафилококком. Нередко развитию флегмоны предшествует опрелость (см. выше) и другие гнойные поражения кожи и подкожной клетчатки. Начало - на 5-8 день жизни, иногда позже. Температура тела поднимается до 38-39 °С, ребенок становится беспокойным, плохо сосет грудь. На ограниченном участке кожи появляются отек, покраснение, чаще на спине (в поясничной и крестцовой областях). Красное пятно быстро увеличивается, приобретая синюшный оттенок. Кожа уплотнена, затем в центре пораженного участка образуется размягчение -результат некроза подкожной клетчатки, где

скапливается гной, Состояниерезко ухудшается.

Лечение. Госпитализация в хирургическое отделение. Флегмону вскрывают и накладывают повязку. Назначают антибиотики, сульфаниламиды, внутривенное введение солевых растворов, растворов глюкозы, и др. Раны постепенно рубцуются. При своевременном и правильном лечении исход благоприятный.

Цитомегалия новорожденных. Инфекционное заболевание, которое передается через плаценту, родовые пути и молоко больной матери. В первые недели беременности может быть причиной самопроизвольного выкидыша, формирования пороков развития. В более поздние сроки поражаются легкие, печень, центральная нервная система, желудочно-кишечный тракт, поджелудочная железа, почки и другие органы. В большинстве случаев заболевание носит локализованный характер, бывают затронуты лишь слюнные железы, протекает стерто и обычно не диагностируется. Генерализованная форма, когда в процесс вовлекаются другие органы, встречается реже, наблюдается преимущественно у зараженных внутриутробно.

Симптомы и течение. Сразу после рождения обнаруживаются гипотрофия (недостаточность питания), отечность, мышечная слабость, снижение рефлексов, повышение температуры тела, нередки признаки менин-гоэнцефалита (парезы - затруднение движения из-за снижения силы мышц, параличи, судороги). Возможно развитие в дальнейшем микроцефалии (уменьшение размеров головы и вследствие этого недоразвитие головного мозга), гидроцефалии, или водянки •Мозга. При поражении печени выражена желтуха, подкожные кровоизлияния, темная Моча, обесцвеченный кал, увеличена печень II селезенка. Поражение легких проявляется одышкой, синюшностью кожи и слизистых оболочек, почек - изменением состава мочи (следы белка, большое количество лейкоцитов, иногда наличие эритроцитов). Нередко

поражаются одновременно несколько органов.

Дифференциальный диагноз проводят с гемолитической болезнью новорожденных (см. выше), сепсисом (см. выше),токсоплаз-мозом (см. выше) и рядом других заболеваний. Подтверждением является выделение возбудителя из слюны.

Лечение. Симптоматическое, в зависимости от области поражения. Например, легких - ингаляция кислородом. Основное лечение печени направлено на уменьшение интоксикации - внутривенные капельные вливания растворов глюкозы, солевых растворов, обильное питье. С присоединением сопутствующей инфекции назначают антибиотики.

Прогноз неблагоприятен - у большинства новорожденных генерализованная форма болезни заканчивается смертью. У оставшихся в живых в большинстве случаев отмечается поражение центральной нервной системы (необратимая задержка развития, глухота и др.).,Профилактика: исключить контакт беременных с больными цитомегалией.

Эксфолиативный дерматит Риттера. Тяжелая форма стафилококковых поражений кожи и подкожной клетчатки.

Симптомы и течение. Обычно начинается в конце первой-начале второй недели жизни с возникновения покраснения кожи в области пупка, углов рта, бедренных складок. Очень быстро (за несколько часов) процесс распространяется на кожу туловища, головы, конечностей. Кожа приобретает багрово-красный цвет, иногда с синюшным оттенком. В дальнейшем на различных участках появляются пузыри, трещины, слущивание, мокнутие, тело новорожденного имеет вид обожженного кипятком. В области пупочной ранки - явления омфалита (см. выше). Могут быть язвенные поражения слизистой оболочки рта. Состояние очень тяжелое, резко выражено обезвоживание, явления сепсиса (см. выше). В случае благоприятного исхода происходит обратное развитие заболевания, следов поражения не остается. Иногда

состояние ребенка может оставаться даже удовлетворительным, обычно это бывает в случае начала заболевания на 3-й неделе жизни. При неблагоприятном течении дети погибают от интоксикации, как правило, если процесс начался на первой неделе жизни.

Лечение. Уход за кожей - ежедневные ванны с раствором перманганата калия, обработка пораженных мест 1-2 % раствором , бриллиантового зеленого, метиленового синего (спиртовыми), назначение антибиотиков, внутривенное введение растворов глюкозы, солевых растворов, альбумина, реополиглюкина, на высоте заболевания - антис-тафилококкбвого гамма-глобулина. Дальнейшая терапия зависит от степени поражения различных органов и систем и может включать в себя сердечные средства, мочегонные, витаминотерапию, переливание компонентов крови.

Язвеино-некротическнн энтероколит. Встречается как самостоятельное заболевание в период новорожден ности, в то же время может развиваться и на фоне различных других болезней. Предрасполагающими факторами могут быть гипоксия и асфиксия во время внутриутробного периода и во время родов. Имеет значениетакже и дисбактериоз.

Заболевание чаще встречается у преждевременно родившихся детей.

Симптомы и течение. Четко выраженные проявления отсутствуют. Аппетит значительно снижен, ребенок сосет вяло, учащаются срыгивания, появляется рвота с примесью желчи. Живот вздувается, на передней брюшной стенке появляется сеть застойных вен. Усиливается бледность. Стул водянистый с примесями зеленого цвета, со слизью, реже - с кровью. Появляется метеоризм -вздутие кишок вследствие повышенного газообразования. Ухудшение состояния в виде резкой бледности, синюшности, беспокойства, урежения дыхания может быть признаком нарушения целостности кишечной стенки. Нарастание обезвоживания и токсикоза -признак развития перитонита (воспаление брюшины).

Распознавание: рентгенологическое исследование кишечника.

Лечение. С самого начала совместно с детским хирургом. Необходима госпитализация. Применяют антибиотики, витамины внутривенно, симптоматическое лечение -сердечные средства, мочегонные и т.д. Для борьбы с дисбактериозом (следствием применения антибиотиков) назначают биологические препараты.

Раздел 4

ГРУДНЫЕ ДЕТИ

Особенностью грудничков, а это дети от 4 недель до 1 года, является их интенсивное физическое, в том числе двигательное, психическое и интеллектуальное развитие. В первые 3 месяца рост увеличивается на 9 см, с 4 по 6 мес. - на 7,5 см, с 7 по 9 мес. - на 4,5-6,0 .см, и с 10 по 12 Met. - на 3 см. В среднем эта сумма составляет 24-27 см.

Вес удваивается к 4-5 мес. и утраивается к году. Точнее определить можно так: в течение первого полугодия ребенок должен прибавлять каждый месяц по 800 г, а в течение второго - по 400 г ежемесячно.

Происходит резкий «скачок» в совершенствовании двигательных функций - от полной беспомощности до самостоятельной ходьбы и манипуляций с игрушками.

Вместе с тем из-за недостаточной зрелости пищеварительного тракта еще довольно часты желудочно-кишечные заболевания. Но питание только грудным молоком приемлемо лишь в первые 4 месяца. С введением прикорма другими продуктами изменяется процесс их переваривания и начинают вырабатываться пищеварительные соки несколько иного состава.

Обмен веществ ввиду возросшей нагрузки подвержен нарушениям: могут возникнуть рахит и анемия (малокровие). В грудном возрасте ребенок теряет приобретенный материнский иммунитет, а собственный еще недостаточно развит. Это (а также особенности строения его дыхательной системы - незрелость тканей легкого, узость носовых ходов, трахеи, бронхов) вызывает частые пневмонии, бронхиты, вирусные заболевания (грипп, ОРВИ). Противовес им -закаливание детей: массаж, гимнастика, водные процедуры.

АНАТОМО-ФИЗИОЛОГИЧЕСКИЕ ОСОБЕННОСТИ.

Кожа: очень нежна,легко ранима. В связи с несовершенной теплорегуляцией легко наступают перегревание или переохлаждение организма.

Подкожно-жировой слой. Масса его нарастает, что может явиться причиной крайне нежелательного ожирения.

Костная система: Соединения костей черепа становятся более прочными. К 1-2 мес. закрывается малый родничок, а к году -большой. Слишком раннее их зарастание, которое бывает при патологиях обмена веществ, вызывает сжатие и последующую деформацию головного мозга, позднее (при определенных условиях) сопутствует гидро-цефалии - водянке головного мозга.

Прорезывание зубов начинается в 6-8 месяцев. Вначале появляются 2 нижних зуба, затем 2 - верхних, после них - еще 2 верхних по бокам от предыдущих, и, наконец, 2 нижних по бокам от предыдущих нижних, т.е. годовалый ребенок должен иметь 8 зубов. Появление их сопровождается небольшим

повышением температуры, беспокойством, бессонницей, недомоганием. Это не должно волновать родителей, так как такие проявления бывают у большинства здоровых детей. Чтобы зубы прорезывались быстрее - дайте ребенку погрызть специальное резиновое колечко, морковку. Небольшую температуру (до 38 °С) «сбивать» не следует - она естественная защитная реакция организма (см. также гл. Стоматология).

Мышечная система. Если поза, когда у ребенка руки в покое согнуты в локтях, а ноги - в коленях и притянуты к животу, поза оправданная до 2,5 мес., сохраняется и дальше, необходима консультация невропатолога, т.к. это может быть признаком неврологического заболевания.

Дыхательная система. Глубина дыхания увеличивается благодаря дальнейшему развитию легких.

Состояние следует учитывать по следующим параметрам: до 3 мес. частота дыханий составляет в 1 мин. 40-45, в 4-6 мес. -35-40, в 7-12 ^мес. - 30-35 вдохов-выдохов. У детей до 1 года на 1 дыхание должно приходиться 3 удара пульса.

Сердечно-сосудистая система. В возрасте до 1 года усиленно нарастает масса сердца. Частота пульса постепенно уменьшается, составляя 125 ударов в минуту. Артериальное давление, наоборот, постепенно увеличивается до 90/63 мм рт.ст.

Пищеварительная система. Органы еще недостаточно функционально зрелые, поэтому до возраста 4,5-5 мес. ребенок питается в основном грудным молоком, в промежутках между кормлениями его допаивают кипяченой водой, слабым раствором глюкозы (5 %) или солевым физиологическим раствором (0,9 % раствора поваренной соли). Постепенно начинают давать соки, каши, творог. Новые продукты следует вводить в рацион очень осторожно, отмечая, не возникает ли аллергической реакции в виде сыпи, зуда, покраснения и других проявлений непереносимости.

Следует помнить, что у грудных детей интенсивность всасывания в кишечнике питательных веществ очень высока. На 1 кг массы их тела требуется в 2-2,5 раза больше пищи, чем взрослому.

Мочеполовая система. Объем мочевого пузыря увеличивается, стенки становятся эластичнее. К концу первого года число мочеиспусканий уменьшается до 15-16 раз в сутки.

Нервная система. Уже в самом начале грудного периода ребенок начинает фиксировать взгляд на ярких предметах, при появлении чувства голода плачет, сосет пальцы, при близости материнской груди оживляется, поворачивает голову, производит сосательные и глотательные движения. В этом возрасте уже становятся более сильными мышцы шеи и спины, и ребенок, лежа на животе, ненадолго приподнимает голову, а в вертикальном положении несколько секунд удерживает ее прямо. При прикосновении к подошвам ребенка, лежащего на животе, он отталкивается ногами и пытается ползти, а если поддерживать его под мышки, опирается ногами.

Двухмесячный удерживает голову в течение более длительного времени. Он следит за движущимися предметами, реагирует на голос поворотом головы. В ответ на обращение к нему улыбается, «гулит». При прикосновении к стопам ребенок уже не пытается ползти - этот рефлекс исчезает. В 3 месяца не только свободно удерживает голову, но и легко переворачивается со спины на живот. Более точно улавливает .направление звука и поворачивается в его сторону. При близости груди матери, бутылочки или ложки открывает рот, тянется. Проявляет чувства-любит, когда с ним играют, а если перестают заниматься, кричит. .

В 4 месяца уже садится при опоре и поддержке. Начинает определенным образом реагировать на знакомые и незнакомые лица. Не только улыбается, но и смеется.

5-месячный ребенок уже хорошо знает мать, различает тон голоса, с которым к нему

обратились. Движения его становятся более уверенными, он стоит на ногах, поддерживаемый под мышки.

6-месячный самостоятельно садится и сидит без поддержки. Пытается ползать на четвереньках, при поддержке встает и делает попытки переступать ногами, переворачивается с живота на спину. Может есть с ложки. Начинает произносить первые слоги: ма, ба, па и др.

7-месячный ползает, поднимается на четвереньки, сидит самостоятельно, при опоре встает на колени. Поддерживаемый под мышки, хорошо переступает ногами. Повторяет слоги: ма-ма, па-па и др.

8-месячный ребенок свободно ползает, встает и сам садится, цепляясь за кроватку. -Повторяет заученные движения, хлопает в ладоши. Встает и пробует ходить при поддержке да руки. Мимика становится разнообразной.

9-месячный выполняет довольно сложные движения - перебирает игрушки, выполняет простые просьбы: «дай ручку» и др. Ищет спрятанный предмет. Пытается стоять, не опираясь. Ходит, держась за руку. Садится из вертикального положения.

10-месячный сам поднимается и стоит без опоры. Может ходить, держась за руку. Подражает движениям взрослых. Начинает произнсить простые слова.

11-месячный ребенок встает, садится, нагибается. Знает названия некоторых предметов и показывает их. Понимает запрещения и выполняет просьбы. В конце первого года делает первые шаги без поддержки. Произносит отдельные слова. Его запас около 10 слов.

ЗАНЯТИЯ:

Он 1 до 3месяцев. Выкладывать ребенка на жив эт не только перед кормлением, но и в середине бодрствования, периодически подставлять к стопам ребенка свою ладонь (опора при ползании).

От 3 до 6 месяцев. Разговаривать с ним, вызывая ответный лепет. Часто и на более долгое время класть ребенка на стол или в

манеж на живот, стимулируя ползание, протягивать ему игрушки. Показывая их сбоку, добиваться переворачивания. В этом возрасте ни в коем случае не следует ни ставить, ни сажать ребенка.

Из рекомендуемых игрушек функциональны кольца, удобные для захватывания.

От б до 12 месяцев. Вызывать подражание, произносимым слогам и простым словам. Называть окружающих людей, предметы, действия. Учить выполнять некоторые движения и действия по слову взрослого, подкрепляя его показом. Побуждать к ползанию, вставанию, ходьбе с опорой, а позднее и без нее. Для обогащения ребенка впечатлениями и развития его речи показывать животных, заводные игрушки, а с 10 мес. и картинки. Игрушки не подвешивать, а класть в манеж, в кроватку, на пол. Совершать элементарные приемы с предметами, наглядные для подражания.

Рекомендуемые игрушки: многокрасочные, звучащие, мячи, легкооткрывающиеся коробочки, складные матрешки, небольшие пирамидки.

Воздушные ванны, закаливание и гимнастика грудных детей. Воздушные ванны летом проводят на воздухе, а зимой в помещении, в любом случае температура воздуха не должна быть ниже 22-20 °С. Начинают их с 1-1,5 мес., оставляя ребенка обнаженным на 1-2 мин., 2-3 раза в день. Затем это время постепенно увеличивают и к 6 мес. доводят до 8-10 мин., а к концу года - до 12-15 мин. Во время воздушной ванны надо менять положение ребенка, одновременно можно проводить массаж или гимнастику. Летом воздушные ванны проводят в тени, т.к. у детей до 1 года прямые солнечные лучи могут легко вызвать перегревание (тепловой удар или ожоги кожи).

Водные процедуры начинают обычно в 3-4-месячном возрасте с влажных обтираний, постепенно и осторожно. Вначале в течение 1,5-2 недель кожу ребенка 2 раза вдень растирают сухой фланелью или кусочком мягкой шерстяной ткани до покраснения.

После сухих обтираний начинают влажные. Для этого рекомендуется пользоваться варежкой, сшитой из мягкой махровой ткани. Ее смачивают в воде, отжимают и равномерно растирают кожу туловища и конечностей. Растирают постепенно отдельные участки тела, остальные в это время находятся под одеялом. Температура воды вначале 35-36 °С, через неделю 32-33 °С, затем каждый месяц температуру снижают на 1 °С, но не ниже 30 °С. Обтирания проводят обычно после утреннего сна в течение 4-6 мин. Закаливание должно вызывать у ребенка только положительные эмоции. При заболевании, остановке в весе, повышенной возбудимости процедуры следует прекратить. После перерыва их возобновляют с начальных этапов.

Под влиянием физических упражнений улучшается деятельность всех органов и систем организма, лучше развиваются двигательные навыки, правильно формируются мышцы и скелет, ребенок быстрее растет. Основное внимание при занятиях гимнастикой в грудном возрасте уделяют развитию правильных движений. До 3 мес. активно сгибать и разгибать руки и ноги не следует, т.к. можно растянуть мышцы и связки. Применяют т.н. пассивные упражнения: проводят пальцами по позвоночнику, что вызывает его разгибание, укладывают ребенка на живот - он старается приподнять голову, когда прикасаются к стопам, отталкивается ногами. Полезно, поглаживая его, вызывать активные движения ногами, руками и всего тела.

В возрасте 3-6 мес. вводят движения конечностями ребенка - скрещивание рук и ног для растягивания мышц-разгибателей спины, а в конце этого периода - активные упражнения, стимулирующие ползание и движения рук, которые проводят с яркими игрушками.

В возрасте 6-10 мес. на ползание обращают основное внимание: оно укрепляет многие группы мышц туловища и конечностей. Следует как можно больше разговаривать с ребенком во время упражнений, фиксируя их словом-указанием. Закрепляя рефлекс, одновременно развивают его речь. В комплекс упражнений вводят повороты со спины на живот и обратно, круговые движения руками, выгибание, приседание и др.

В 10-14 мес. ребенок начинает вставать и ходить, понимать речь. Поэтому в комплекс вводят такие упражнения, как - поднимание ног, приседание при поддерживании за руки, наклон и выпрямление туловища и др. Занятия способствуют приобретению двигательных навыков, развивают активность и самостоятельность ребенка.

Раздел 5

ДЕТИ СТАРШЕГО ЯСЕЛЬНОГО ВОЗРАСТА

К ним относятся дети от 1 до 3 лет. К концу второго года у них завершается прорезывание молочных зубов, поэтому это время, а также, когда они выпадают (от 3 до 7), иногда объединяют под общим названием «период молочных зубов».

С 1-3 лет отмечается некоторое снижение темпов физического развития, возникает т.н. «тип маленького ребенка», со свойственными ему пропорциями тела и округлыми очертаниями лица. Но очаровательный пухлый малыш, вызывающий у взрослых желание постоянно «тискать» его, неудержим мо рвется из рук. Он весь в стремлении двигаться - быстро ходить, неутомимо бегать, лазать, прыгать, серьезно подвергая себя вероятности травматизма. А их неутоленная любознательность печально известна отравлениями, случайными проматываниями, или вдыханием различных мелких предметов, попадающих в трахею (дыхательное горло).

Из заболеваний общего характера распространены респираторные инфекции -ОРЗ, грипп, а также многие аллергические -крапивница, сенная лихорадка, бронхиальная астма. Происходит ускоренное формирование миндалин, аденоидов,частое избыточным разрастанием их ткани.

Для ребенка я сел ьного возраста каждый день сопровождается «открытием» новых

слов. Эмоции также достигают пиковый выразительности: отрицательные могут доходить до истерических бурь. В этот период четко определяются черты характера и поведение.

АНАТОМО-ФИЗИОЛОГИЧЕСКИЕ ОСОБЕННОСТИ.

Кожа} тонкая, нежная. Всасывающая способность ее очень высока, и следует очень осторожно относиться к назначению лекарств в виде мазей, особенно содержащих сильнодействующие компоненты.

Подкожная клетчатка: выражена хорошо, процессы разрастания ее, отмечаемые в более раннем возрасте, постепенно прекращаются.

Мышечная система. Ее масса благодаря систематическому тренингу нарастает, но тонкие движения, например, пальцев рук, еще затруднены из-за недостаточно развитых нервных окончаний.

Костная система. По-прежнему идет процесс образования костей. К 2,5 годам полностью прорезываются молочные зубы. Изменяется форма грудной клетки и увеличивается объем вследствие развития легких. Ребра располагаются более косо, формируются изгибы позвоночника. Продолжается рост костей таза.

Органы дыхания. Носовые ходы и воздухоносные пути становятся шире и длиннее,

однако трахея и бронхи еще сравнительно узки, что еще сохраняет опасность резкого сужения их просвета и расстройств дыхания прц-бронхитах, трахеитах, ОРЗ, гриппе. Число дыханий к 3 годам составляет 25-30 в минуту.

Сердечно-сосудистая система. Пульс урежается до 120 ударов в минуту в возрасте 1 года и 105 в 3 года. Артериальное давление постепенно возрастает до 95/60 мм рт.ст.

Органы пищеварения. Пищеварительные железы начинают работать активнее. Поэтому усваивается более сложная пища, частота дефекаций 1-2 раза в сутки.

Органы мочевыделения. Совершенствуется строение почек и число мочеиспусканий уменьшается до 10 в сутки. Как правило, здоровый ребенок регулирует акт мочеиспускания самостоятельно.

Иммунитет: увеличивается образование иммунных клеток, что резко повышает сопротивляемость организма.

Нервная система: маленький человечек начинает осознавать самого себя, и твердо употребляет местоимение «Я», в то время как до этого говорил от 3-го лица - «ОН», «ОНА».

Раздел6

ДЕТИ ДОШКОЛЬНОГО ВОЗРАСТА

От 3 до 7 лет постепенно выпадают молочные зубы, их заменой на постоянные завершается т.н. период «молочных зубов». В этом временном интервале явно физическое и умственное возмужание. К концу его дети вполне сносно говорят на родном языке, довольно правильно употребляют склонения и спряжения. Начинают проявляться индивидуальности. Эмоции становятся более сдержанными.

В связи с более широкими контактами детей среди них превалируют инфекционные заболевания, а также дыхательной системы.

Рост вначале замедляется до 4-6 см в год, а затем увеличивается до 6-8 см в год. В весе прибавляют также неравномерно: 4-летний - 1,6 кг, 5-летний - около 2 кг, 6-летний -2,5кг.

АНАТОМО-ФИЗИОЛОГИЧЕСКИЕ ОСОБЕННОСТИ.

Кожа. Происходит ее утолщение. Но неприятная возможность легко переохладиться или перегреться не снижается. -

Костная система. Ее окостенение еще не завершено. Позвоночник уже соответствует по форме взрослому, но только по форме. С возросшей весовой нагрузкой на неокрепший скелет ребенка как никогда важен контроль за его осанкой. Не зря умудренная опытом бабушка сердито стучит пальцем внуку по лопаткам, чтобы не горбился, не сутулился. Не позволяет внучкам подолгу нежиться в мягком кресле или уютно «скорчившись» на диване. Для их же красоты предпочтительнее жесткий стул с высокой прямой спинкой. Не уставайте напоминать себе и им, что сколиоз -искривление позвоночника начинается именно в этом возрасте. С 3 до 7 лет также завершается формирование грудной клетки и органов дыхания. Ребра принимают такое же положение, как и у взрослых, грудная клетка - цилиндрическую форму. Дыхание более глубокое и редкое - к 7 годам достигает 23-25в 1 минуту.

Сердечно-сосудистая система: пульс продолжает урежаться. К 7 годам его частота
равна 85-90 в 1 минуту, артериальное давление - 104/67 мм рт.ст. ,

Эндокринная система. В возрасте 6-7 лет наблюдается некоторое ускорение роста, т.н. первое физиологическое вытяжение, в это же время проявляются различия в поведении мальчиков и девочек. Активное участие в этих процессах принимают такие железы, как щитовидная, надпочечники, гипофиз. Начинается «подготовка» половых желез к периоду полового созревания.

Иммунная система: клетки иммунитета вырабатываются организмом ребенка в достаточном количестве, в связи с этим - более легкое течение многих болезней.

Нервная система. Закладываются основы интеллекта. Дети охотно запоминают стихи, с увлечением рисуют, забавно сочи-

няют, переиначивая услышанные сказки. Маленькие поэты, художники, писатели -«невсамделешные», но по сути своей кладезь потенциальных творческих возможностей -не для восторгов, а для пристального к ним внимания.

Они приобщаются и к начаткам морали, не просто покорно принимая «так делать хорошо, а эдак плохо», но и пытаются осмыслить «почему?». Как «попугаи» повторяют многие действия взрослых, выбирая, как правило, моделью близких родственников. Поддерживать уравновешенные, доброжелательные взаимоотношения - лучшего и пожелать всем нельзя. А при невозможности избежать иного, помнить, что в семейных «сценах» лишний свидетель - всегда ребенок.

Раздел 7

ДЕТИ МЛАДШЕГО ШКОЛЬНОГО ВОЗРАСТА

От 7 до 11 лет значительно улучшается память, совершенствуется координация движения, способность к обучению письму. С началом занятий в школе дети проводят уже гораздо меньше времени на воздухе, часто нарушается их режим питания. Отсюда высокая частота инфекционных, аллергических, сердечно-сосудистых и желудочно-кишечных заболеваний. Увеличивается число тучных детей. Основной причиной смертности продолжает быть травматизм.

АНАТОМО-ФИЗИОЛОГИЧЕСКИЕ ОСОБЕННОСТИ.

После периода первого физиологического вытяжения (6-7 лет) скорость роста относительно стабилизируется. У 8-летнего ребенка он 130 см, 11-летнего - в среднем 145 см.

Кожа и подкожная клетчатка. К 7 годам появляются большие скопления жировых клеток в области груди и живота, что при неправильном питании усугубляется общим ожирением. Окончательно формируются потовые железы, теперь ребенок менее подвержен переохлаждениям и перегреваниям.

Мышечная система,сила мышц увеличивается, работоспособность восстанавливается очень быстро. Пальцам подвластна более тонкая работа - письмо, лепка.

Костная системе. Процесс роста и образования костей не прекращается. Протяженность работы сидя - на уроках в школе, при выполнении домашних заданий делает первостепенной опасность искривления позвоночника. Грудная клетка все более активно участвует в дыхании, увеличивается ее объем. К11 годам появляются различия в форме

таза - у девочек он более широкий, имеется тенденция к расширению бедер.

Органы дыхания. К 7 годам окончательно формируется структура легочной ткани, увеличивается диаметр воздухоносных путей . (трахеи, бронхов), и набухание слизистой при заболеваниях дыхательной системы уже не создает серьезной опасности. Частота дыханий уменьшается в 10 лет до 20 в минуту.

Сердечно-сосудистая система: средняя частота пульса с 5 до 11 лет уменьшается со 100 до 80 ударов в минуту. Артериальное давление 11-летнего ребенка в среднем -110/70 мм рт.ст.

Органы пищеварения: Пищеварительные железы хорошо развиты, активно функционируют, пищеварение практически не отличается от такового у взрослых. Частота опорожнения кишечника 1-2 раза в день.

Органы мочевыделения. Строение почек как у взрослых. Постепенно нарастает суточное количество моч и. В 5-8 лет оно составляет 700 мл, а в 8-11 лет - 850 мл.

Иммунная система. Защитные силы организма развиты хорошо. Лабораторные показатели практически соответствуют взрослым.

Эндокринная система. Заканчивается ее развитие, под действием гормонов происходит постепенное появление признаков полового созревания. У девочек в 9-10 лет округляются ягодицы, незначительно приподнимаются соски молочных желез, в 10-11 лет -набухают грудная железа, появляются волосы на лобке. У мальчиков в 10-11 лет начинается рост яичек и полового члена.

Нервная система: расширяются аналитические возможности. Ребенок размышляет над своими поступками и окружающих. Все же в поведении ребят младшего школьного возраста еще много игровых элементов, они еще не способны к длительной сосредоточенности. Некоторые, особенно дети, которые воспитывались без сверстников, замкнуты, с трудом приживаются в коллективе, что впоследствии может сказаться на их психическом типе характера.

Раздел 8

ДЕТИ СТАРШЕГО ШКОЛЬНОГО ВОЗРАСТА

Возраст от 12 до 17-18 лет называют отрочеством. Оно характерно прежде всего резким изменением функции эндокринных желез. Для девочек наступает время бурного полового созревания, для мальчиков - его начало, для тех и других - нора первых мук «души и тела».

Это самый трудный этап на пути становления личности, он сопряжен с необходимостью выбора и утверждения, в том числе первоочередных жизненных ценностей и нравственных критериев. Выбор чего бы тони было сам по себе психологически сложен, даже для взрослого человека. Подростка же, мятущегося от безоговорочного скептицизма до наивного идеализма, столкновение с реалиями приводит подчас к нервным срывам, крайним поступкам. Численность юных самоубийц находится на одном из первых мест среди возрастных категорий.

На этом фоне типичны подростковые недомогания. Беспричинные на первый взгляд головокружения и головные боли обусловлены нарушением тонуса сосудов головного мозга - вегето-сосудистой дистонией. Распространены заболевания желудочно-кишечного тракта - гастриты, дуодениты - воспаление двенадцатиперстной кишки, язвенная болезнь. Нередки тучность и нарушения полового развития.

АНАТОМО-ФИЗИОЛОГИЧЕСКИЕ ОСОБЕННОСТИ.

Костная система, & значит и форма грудной.клетки, таза приближаются к их строению у взрослых. Неправильно сросшиеся переломы, искривления позвоночника, костей рук и ног после рахита и др. исправить теперь уже труднее, так как они обладают большей прочностью и меньшей эластичностью, чем у детей младшего возраста.

Сердечно-сосудистая система. Частота пульса в 12 лет составляет 80 ударов в минуту, старше колеблется в пределах 60-80 ударов в минуту (частота пульса взрослого человека). Артериальное давление продолжает повышаться с возрастом, и в 17 лет равно 120/70 мм рт.ст., что также соответствует артериальному давлению взрослого человека.

Эндокринная система. Продолжается развитие половых желез, в связи с этим происходят следующие изменения

у девочек:

в 11-12 лет увеличиваются наружные половые губы;

в 12-13 лет увеличиваются грудные железы, появляется пигментация сосков, начинаются менструации;

в 13-14 лет начинается рост волос в подмышечных впадинах, менструации еще нерегулярны;

в 14-15 лет изменяется форма ягодиц и таза, приобретая формы, характерные для взрослых женщин;

в 15-16 лет появляются угри, обусловленные функциональными расстройствами эндокринной системы в период полового созревания, менструации становятся регулярными;

в 16-18 лет прекращается рост скелета.

у мальчиков:

в 11-12 лет увеличивается предстательная железа (простата), ускоряется рост гортани, предшествуя началу ломки голоса;

в 12-13 лет начинается значительный рост яичек и полового члена, волосы на лобке начинают расти, вначале по женскому типу, т.е. участок, покрытый волосами, имеет форму треугольника с вершиной, обращенной вниз;

в 13-14 лет усиливается темп роста яичек и полового члена, в околососковой области появляется узлообразное уплотнение, начинает «ломаться» голос;

в 14-15 лет начинается рост волос в подмышечных впадинах, продолжается изменение голоса, появляются волосы на лице, пиг* ментация мошонки (она приобретает более темный цвет, чем кожа остальных участков тела), наблюдается первая эякуляция;

в 15-16 лет продолжается созревание половых клеток - сперматозоидов;

в 16-17 лет начинается оволосение лобка по мужскому типу, т.е. волосы распространяются на внутреннюю поверхность бедер и в направлении пупка; усиливается рост волос по всему телу; окончание созревания сперматозоидов;

в 17-21 год рост скелета останавливается.

Нервная система: продолжается совершенствование нервно-психической деятельности, развиваются аналитическое и абстрактное мышление.

Раздел 9

БОЛЕЗНИ ДЕТЕЙ РАННЕГО И СТАРШЕГО ВОЗРАСТА

Анемии. Группа разнообразных патологических состояний, в основе которых лежит уменьшение содержания гемоглобина и (или) эритроцитов в крови. Анемии могут быть приобретенными и врожденными. В зависимости от причин, вызвавших заболевание, делятся на:

- постгеморрагические, вызванные кро-вопотерями; .

-гемолитические из-за повышенного разрушения эритроцитов;

- анемии вследствие нарушения образования эритроцитов.

Существуют и другие классификации -по размерам эритроцитов (при уменьшении размера - микроцитарные, при сохранении нормального размера - нормоцитарные, при увеличении размера - макроцитарные), по степени насыщенности эритроцитов гемоглобином (пониженная насыщенность - ги-похромные, нормальная - нормохромные, повышенная - гиперхромные).

По течению анемии могут быть острыми (развиваются быстро, протекают с выраженными клиническими признаками) и хроническими (развиваются постепенно, признаки вначале могут быть выражены минимально).

Эти частые заболевания крови обслов-лены анатомо-физиологическими особенностями детского организма (незрелость органов кроветворения, высокая их чувствительность к воздействиям неблагоприятных факторов окружающей среды).

Анемии, обусловленные дефицитом различных веществ (железодефицитные, Bi2 - дефицитные, фолиеводефицитные, белководефицитные) возникают вследствие недостаточного поступления в организм веществ, необходимых для образования гемоглобина. Они нередки на первом году жизни, отмечаются при заболеваниях, сопровождающихся нарушением всасывания в кишечнике, при частых инфекциях и у недоношенных. Наиболее распространены в этой группе ал иментарные анемии (т.е. вызванные неполноценным или однообразным питанием).

Железодефицитные анемии - бывают при недостатке в организме элемента железа. Проявления зависят от степени тяжести заболевания. При легкой - снижается аппетит, ребенок вялый, кожа бледная, иногда наблюдается небольшое увеличение печени и селезенки, в крови - уменьшение содержания гемоглобина до 80 граммов на 1 литр, числа эритроцитов до 3,5 млн (в норме содержание гемоглобина от 170 г/л у новорожденных до 146 г/л у 14-15 летних, эритроцитов - соответственно от 5,3 млн до 5,0 млн). При заболевании средней тяжести заметно падает аппетит и активность ребенка, он вялый, плаксивый, кожа бледная и сухая, появляется шум в сердце, учащается ритм его сокращений, увеличиваются печень и селезенка, волосы становятся тонкими и ломкими. Содержание гемоглобина в крови снижается до 66 г/л, эритроцитов - до 2,8 млн. При заболевании тяжелой степени ребенок отстает в физическом развитии, аппетит отсутствует, двигательная подвижность значительно снижена, частые запоры, выраженные сухость и бледность кожи, истонченные ногти и волосы легко ломаются. На лице и ногах отеки, печень и селезенка сильно увеличены, пульс резко учащен, имеются шумы в сердце, сосочки языка сглажены («лакированный» язык). Количество гемоглобина снижается до 35 г/л, эритроцитов - до 1,4 млн.

Витаминодефицитные анемии обусловлены недостаточностью содержания витамина Вп и фолиевой кислоты, как врожденной, так и приобретенной после заболевший желудочно-кишечного тракта.

Клиническая картина: одышка, общая слабость, сердцебиение, жгучие боли в языке, поносы, нарушения походки, осязания (парестезии), при которых чувствительность снижена или повышена. Появляются сердечные шумы, сглаженность и покраснение сосочков языка, искажаются некоторые рефлексы. Возможно повышение температуры, иногда возникают психические расстройства. Печень и селезенка могут быть увеличены. Заболевание носит хронический характер и протекает с обострениями.

Приобретенные гипопластические анемии - возникают при угнетении кроветворной функции костного мозга.

Причины их - влияния на кроветворение ряда лекарственных веществ, ионизирующего излучения, нарушения иммунной системы, функции эндокринных желез, длительного инфекционного процесса. Характерными признаками являются бледность кожи, кровоточивость, носовые, маточные и другие кровотечения. Часто наблюдаются инфекционные осложнения - пневмония, воспаление среднего уха (отит), почечной лоханки (пиелит), воспалительные изменения слизистой оболочки рта, прямой кишки. Селезенка и лимфоузлы не увеличены. Иногда наблюдается небольшое увеличение печени.

Лечение. Переливание эритроцитной массы, гормональная терапия (гидрокортизон или преднизолон, ретаболил, введение антилимфоцитарного глобулина). Удаление селезенки или эмболизация (блокирование кровеносных сосудов части или целой селезенки с оставлением на месте этого органа), иногда пересадка костного мозга. При кровотечениях - кровоостанавливающие средства

(тромбоцитная масса, аминокапроновая кислота и др.).

Профилактика - контроль за состоянием крови при длительном лечении веществами, вызывающими угнетение кроветворения.

Врожденные формы анемии. Среди них наибольшее значение имеют анемия Фанкони, семейная гипопластическая Эс-трена-Дамешека, парциальная гипопластическая Джозефса-Даймонда-Блекфена. Анемия Фанкони проявляется обычно в течение первых лет жизни. Мальчики болеют в 2 раза чаще девочек. Дети отстают в физическом и умственном развитии. Отмечаются пороки развития глаз, почек, неба, кистей рук, микроцефалия (уменьшение размеров головы и за счет этого недоразвитие головного мозга), повышение содержания пигмента в коже и, вследствие этого, ее потемнение. В возрасте 5 лет и старше обычно появляется недостаточное образование эритроцитов и тромбоцитов (панцитопения), при которой появляется кровоточивдсть, увеличение печени без увеличения селезенки и лимфоузлов, воспалительные изменения многих органов и тканей. При анемии Эстрена-Дамешека наблюдаются аналогичные изменения в крови, но пороки развития отсутствуют. Анемия Джозефса-Даймонда-Блекфена проявляется на первом году жизни, часто протекает доброкачественно. Болезнь развивается постепенно -появляется бледность кожи и слизистых оболочек, вялость, ухудшается аппетит; в крови снижено содержание гемоглобина и эритроцитов.

Лечение: переливание эритроцитной массы, удаление селезенки или эмболизация (см. выше), кровоостанавливающие средства при кровоточивости.

Гемалитические анемии развиваются из-за усиленного, распада эритроцитов, вследствие гемолитической болезни новорожденных (см. выше), в конечной стадии почечной недостаточности с повышением содержания мочевины в крови (уремии), при дефиците витамина Е Могут быть и наслед-

ственными (дефект строения эритроцитов и гемоглобина). Лечение: то же.

Тяжелое осложнение - анемическая кома. Симптомы и течение. Перед потерей сознания ребенка знобит, иногда повышается температура тела, дыхание становится поверхностным и учащенным, так как легкие плохо расправляются и в кровь поступает недостаточное количество кислорода. В этот момент частота пульса возрастает, артериальное давление снижается, содержание гемоглобина в крови резко падает. Кожа бледнеет, приобретая желтушный оттенок. Возможно развитие судорог, т.н. менингеаль-ных симптомов: головная боль, рвота, повышение чувствительности, невозможность согнуть голову вперед (ригидность затылочных мышц). Возникают различные патологические рефлексы - при пассивном сгибании вперед головы больного, лежащего на Спине, происходит сгибание ног в тазобедренных и коленных суставах; при сгибании в тазобедренном суставе одной ноги и разгибании ее в коленном суставе непроизвольно сгибается и другая нога. . В крови уменьшается количество нормальных эритроцитов (эритроциты недостаточно насыщены кислородом, имеют большие размеры).

Лечение, Введение витамина Вп внутримышечно, фолиевой кислоты внутрь -только после установления диагноза и причин, вызвавших заболевание. Следует нормализовать питание, устранить причину заболевания.

Апорексня. Отсутствие аппетита при наличии физиологической потребности в Питании, обусловленное нарушениями деятельности пищевого центра. Встречается при чрезмерном эмоциональном возбуждении, психических заболеваниях, расстройствах эндокринной системы, интоксикациях (отравлениях, вызванных действием на организм токсических веществ, попавших в него извне или образовавшихся в самом организме), нарушениях обмена веществ, заболевании органов пищеварения (острый

гастрит, гастродуоденит и др.), нерегулярном однообразном питании, плохих вкусовых качествах пищи, неблагоприятной обстановке для ее приема, употреблении лекар-ственных препаратов неприятного вкуса, подавляющих функцию желудочно-кишечного тракта или действующих на центральную нервную систему, а также как результат невротической реакции на различные негативные влияния. При длительной анорексии снижается сопротивляемость организма и повышается восприимчивость его к различным заболеваниям. У детей раннего возраста анорексия развивается чаще при насильственном кормлении, нарушении правил прикорма.

Лечение. Выявление и устранение основной причины анорексии, организация режима питания, введение в рацион разнообразных блюд, у детей грудного возраста -нормализация прикармливания. Назначают препараты, возбуждающие аппетит (т.н. аппетитный чай, витамин Biz, церукал). При тяжелых истощениях показаны поливитамины, гормоны (ретаболил); при неврозах -психотерапия, назначение психофармакологических средств. В особых случаях применяют искусственное питание с введением питательных растворов в вену.

Нервно-психическая анорексия занимает особое место. Это патологическое состояние, проявляющееся в сознательном ограничении пищи в целях похудания. Возникает у подростков 15 лет и старше, чаще у девушек. Появляется навязчивое представление об избыточной полноте и необходимости похудеть. Прибегают к ограничениям в пище, вызыванию рвоты после еды, применению слабительных. Вначале аппетит не нарушается, временами возникает чувство голода, и в связи с этим периодическое переедание. Быстро падает вес, появляются психические расстройства; колебания настроения от «плохого к хорошему», навязчивое стремление рассматривать себя в зеркало и ТА Лечение: психотерапия (см. гл. XIII, Психические болезни).

Бронхиальная астма. Хроническое заболевание, основным проявлением которого являются приступы удушья, обусловленные нарушением проходимости бронхов из-за их спазма, отека слизистой оболочки и повышенного образования слизи.

Причин возникновения бронхиальной астмы много. Имеется четкая наследственная предрасположенность; заболевание может возникнуть и в том случае, если человек страдает каким-либо аллергическим заболеванием, особенно если при этом нарушается проходимость дыхательных путей; развитию болезни способствуют нарушения гормонального баланса, которые могут возникать при длительном лечении гормонами. Нервно-психические травмы также могут обусловить возникновение астмы. При длительном применении аспирина, анальгина, амидопирина и других лекарств этой группы может развиваться т.н. «аспириновая» астма.

Симптомы и течение. Первые приступы у детей появляются обычно в возрасте 2-5 лет. Их непосредственными причинами наиболее часто бывают контакт с аллергеном, острые заболевания органов дыхания, ангина, физические и психические травмы, в отдельных случаях - профилактические прививки и введение гамма-глобулина. У детей, особенно раннего возраста, основное значение имеет отек слизистой оболочки бронхов И повышенная секреция бронхиальных желез, что обусловливает особенности течения болезни.

Приступу удушья обычно предшествуют симптомы-предвестники: дети становятся вялыми, или, наоборот, возбужденными, раздражительными, капризными, отказываются от еды, кожа бледнеет, глаза приобретают блеск, зрачки расширяются, в горле першит, появляется чиханье, выделения из носа водянистого характера, покашливание, хрипы (сухие), но дыхание при этом остается свободным, не затрудненным. Это состояние продолжается от 10-30 мин до нескольких часов или даже 1-2 суток. Бывает, что оно проходит (симптомы сглаживаются), но ча-

ще перерастает в пароксизм удушья. Дети становятся беспокойными, дыхание учащается, затруднено, преимущественно выдох. Выражено втяжение при вдохе уступчивых мест грудной клетки (между ребрами). Может повышаться температура тела. Выслушиваются множественные хрипы.

У детей старшего возраста несколько иная картина. Отек слизистой бронхов и повышенная секреция бронхиальных желез менее выражены вследствие особенностей дыхательных путей, и поэтому выход из тяжелого болезненного состояния происходит быстрее, чем у детей младшего возраста.

Во время приступа ребенок отказывается от еды и питья, сильно худеет, потеет, появляются круги под глазами. Постепенно дыхание становится более свободным, при кашле выделяется густая, вязкая, беловатого цвета мокрота. Улучшается также состояние, но больной в течение нескольких дней остается вялым, жалуется на общую слабость, головную боль, кашель с трудноотделяемой мокротой^

Астматический статус. Называется состояние, при котором удушье не исчезает после проведенного лечения. Может протекать в двух вариантах в зависимости от причин, его вызвавших. Один возникает после приема антибиотиков, сульфаниламидов, ферментов, аспирина и других медикаментов, развивается быстро, иногда молниеносно, тяжесть удушья быстро нарастает. Другую форму вызывает неправильное лечение или назначение более высокой, чем следует, дозы лекарств. При ней тяжесть состояния нарастает постепенно. Во время астматического статуса наблюдаются нарушения дыхания, сердечной деятельности, в последующем разлаживается центральная нервная система, проявляясь возбуждением, бредом, судорогами, потерей сознания; эти признаки тем более выражены, чем младше ребенок.

Бронхиальная астма может осложниться ателектазом (спадением) легкого, развитием в нем и бронхах инфекционного процесса.

Лечение. Необходимо учитывать возрастные и индивидуальные особенности детей. При появлении предвестников приступа ребенка укладывают в постель, придав ему полусидячее положение, успокаивают, необходимо отвлечь его внимание. Комнату предварительно проветривают, проводят влажную уборку. В нос закапывают по 2-3 капли 2 % раствора эфедрина каждые 3-4 часа, внутрь дают порошок, содержащий эуфил-лин и эфедрин. Горчичники, горячее обертывание, ванны с горчицей противопоказаны, т.к. запах горчицы часто приводит к ухудшению состояния.

Если с помощью принятых мер приступ удушья предупредить не удалось, подкожно вводят 0,1 % раствор адреналина гидрохлорида в возрастных дозировках в сочетании с 5 % раствором эфедрина гидрохлорида. Детям старшего возраста дают также аэрозольные препараты - салбутамол, алупент, не более 2-3 ингаляций в течение суток, в младшем возрасте применение аэрозолей не рекомендуется. При тяжелом приступе, развитии астматического статуса показан стационар. Детей младшего возраста госпитализировать необход и MOj т.к. в этом возрасте клиническая картина имеет сходство с острой пневмонией, коклюшем, легочной формой муковисцидоза - наследственной болезнью, при которой нарушается функция бронхиальных и других желез.

После приступа прием лекарств продолжают в течение 5-7 дней, проводят массаж грудной клетки, дыхательную гимнастику, физиотерапевтические процедуры, лечение очагов хронической инфекции (аденоиды, кариес зубов, гайморит, отит и др.). Необходима также терапия аллергических состояний.

Бронхиты. Воспаление бронхов с преимущественным поражением их слизистой. Различают острый и хронический бронхиты. У детей, как правило, развивается острый бронхит, чаще всего это одно из проявлений респираторных инфекций (ОРЗ, грипп, аденовирусная инфекция и др.), иногда - перед началом кори и коклюша.

Острый бронхит - возникает прежде всего у детей с аденоидами и хроническим тонзиллитом - воспалением миндалин; встречается чаще весной и осенью. Появляется насморк, затем кашель. Температура тела незначительно повышена или нормальная. Через 1-2 дня начинает выделяться мокрота. Дети младшего возраста обычно мокроту не откашливают, а заглатывают. Кашель особенно беспокоит ребенка ночью.

Лечение. Уложить ребенка в постель, поить чаем с малиной и липовыми цветками, при температуре тела выше 37,9 °С назначают жаропонижающие, при подозрении на инфекционные осложнения по показаниям -антибиотики, сульфаниламиды. Для разжижения мокроты применяют теплое щелочное питье (горячее молоко с маслом и небольшим количеством питьевой соды), в т.ч. щелочные минеральные воды (Боржоми, Джермук), ингаляции с раствором соды, отваром картофеля. Ставят банки, горчичники, делают горячие обертывания на ночь: не-бЪльшое количество растительного масла подогревают до температуры приблизительно 40-45 °С, пропитывают им марлю, которую обертывают вокруг туловища, Стараясь оставить свободным участок левее грудины в районе расположения соска - в этом месте находится сердце, поверх марли накладывают компрессную бумагу или целлофан, затем вату; сверху закрепляют бинтом, надевают шерстяную рубашку. Обычно при правильной постановке компресса тепло сохраняется всю ночь. Банки, горчичники и обертывания применяют только в случае, если температура тела нормальная. При повышении ее эти процедуры исключают, т.к. они способствуют дальнейшему подъему температуры с соответствующим ухудшением состояния.

Прогноз благоприятен, однако у детей, страдающих рахитом (см. ниже), экссуда-тивно-катаральным диатезом (см. ниже) заболевание может протекать длительнее,

вследствие нарушения проходимости бронхов, с последующим развитием пневмонии (см. йиже) и ателектаза (спадения) легких.

Хроническим бронхит - у детей встречается реже, возникает на фоне заболеваний носоглотки, сердечно-сосудистой системы (застойные явления в легких), муковисцидозе (наследственное заболевание, при котором повышается секреция желез, в частности, бронхиальных). Способствуют возникновению заболевания также "экссудативно-катаральный диатез (см. ниже), врожденные иммунодефи-цитные состояния, нарушение функции бронхов, некоторые пороки развития легких.

Хронический бронхит может протекать без нарушения проходимости бронхов. В таком случае отмечается кашель, сухие и влажные хрипы.

Лечение направлено на повышение сопротивляемости организма. С этой целью выявляют и санируют очаги хронической инфекции (кариес зубов, аденоиды, тонзиллит, отит и др.). В рацион ребенка Должно быть включено больше овощей и фруктов, при иммунодефицитных состояниях повышают иммунитет с помощью пентоксила, дибазола, декариса, витаминотерапии. При обострении по назначению врача применяют антибиотики, сульфаниламиды, супрас-тин, димедрол. Назначают УВЧ-терапию, другие физиотерапевтические процедуры.

При хроническом бронхите с нарушением проходимости бронхов появляется выраженная одышка, слышная на расстоянии. Обострение длится неделями, иногда развивается пневмония, в некоторых случаях -бронхиальная астма. Лечение направлено на восстановление проходимости дыхательных путей и усиление сопротивляемости организма. С этой целью применяют отхаркивающие средства, облегчающие отхождение мокроты, (щелочное питье, ингаляции), повышающие иммунитет, витамины, особенно витамин Вб (в утренние часы!).

Профилактика хронического бронхита - закаливание, полноценное питание, лечение аденоидов, хронического тонзиллита.

Бели в животе. Являются сигналом заболевания органов брюшной полости, а также соседних с ней и более отдаленных органов. Боль возникает по самым разнообразным причинам в любом возрасте. Дети до 3 лет вообще точно не могут указать места, где они ее чувствуют. Они особенно склонны представлять всякие болевые ощущения в теле как «боль в животе», указывая ее локализацию в пупке. Дети несколько старше, как правило, тоже неточно определяют болезненный участок, поэтому их указания имеют относительно небольшое диагностическое значение. Следует также помнить, что боли в животе могут сопровождать различные заболевания, например, пневмонию у детей раннего возраста.

Причины боли в животе: растяжение стенки кишечника, расширение его просвета (к примеру, скоплением газов или каловых масс), усиление деятельности кишечника (спазм, кишечная колика); воспалительные или химические повреждения брюшины; гипоксия, т.е., недостаток кислорода, например, при ущемленной грыже (выход органов брюшной полости и сдавление их, что обуславливает недостаточное кровоснабжение) или при инвагинации (состояние, при котором одна часть кишки внедряется, вворачивается в просвет другой); растяжение капсулы органа (например, печени, селезенки, поджелудочной железы); некоторые инфекционные болезни (дизентерия, острый гепатит, корь, коклюш); тяжелый запор, кишечная форма муковисцидоза; панкреатит, холецистит (соответственно, воспаление поджелудочной железы и желчного пузыря); опухоли, камни в почках, язва желудка; инородные тела (особенно часто встречаются у маленьких детей); гастрит, аппендицит, у девочек - воспаление придатков (аднексит); ангина, сахарный диабет, воспаление надкостницы (остеомиелит) или одной из костей, составляющей таз - подвздошной; пневмония в нижних отделах легких, граничащих с диафрагмой (мышца, разделяющая грудную и брюшную полости); воспаление лимфатических узлов, находящихся в брюшной полости; эпилепсия и многие другие заболевания.

Лечение. Все дети с болями в животе должны быть осмотрены врачом. Если позволяет ситуация, ребенок должен быть доставлен в больницу, где ему проведут обследование, включающее в себя исследования крови, мочи, рентгенологическое обследование, которое является обязательным при внезапной, сильной, режущей боли в животе, сочетающейся с рвотой, задержкой стула и газов либо тяжелым поносом, неудовлетворительным общим состоянием, неясным беспокойством. При этих симптомах ни в коем случаем следует ребенка поить, давать ему какие-либо лекарства, делать клизму, прикладывать к животу грелку, т.к. это может ухудшить состояние и затушевать картину заболевания, в последнем случае диагноз может быть поставлен слишком поздно. Дети младшего возраста в любом случае обязательно должны быть направлены в стационар, т.к. многие тяжелые заболевания протекают у них с болями в животе.

После осмотра врачом, если состояние ребенка позволяет проводить лечение дома, тщательно выполняют назначения. При появлении повторных болей в животе следует вновь обратиться в стационар, указав при этом, что боль повторилась после проведенного лечения, желательно иметь при себе результаты анализов, если они были проведены недавно.

В городах и населенных пунктах, где имеются консультативные центры, желательно провести также ультразвуковое исследование органов брюшной полости, почек, лимфатических узлов.

Геморрагические диатезы. Группа заболеваний, характеризующихся повышенной кровоточивостью, возникающей самостоятельно, либо спровоцированной травмой или операцией. Различают наследственные и приобретенные геморрагические диатезы. Первые проявляются у детей, вторые возникают в любом возрасте и чаще являются ос-

ложнением других заболеваний, например, болезней печени, крови. Повышенная кровоточивость может наблюдаться при передозировке гепарина (лекарство, снижающее свертываемость крови, применяется при некоторых состояниях, например, при почечной недостаточности), аспирина.

Существует несколько видов геморрагических диатезов. При некоторых из них отмечается кровоизлияние в суставы, при других - кровоподтеки на коже, кровотечения из носа, десен.

Лечение. Направлено на устранение причины, их вызвавшей, уменьшение проницаемости сосудов, повышение свертываемости крови. Для этого отменяют лекарства, вызвавшие кровотечение, при необходимости производят переливание тромбоцитной массы, назначают препараты кальция, аскорбиновую кислоту; в случае устранения причины кровотечения и излечения в дальнейшем регулярно проводят исследование крови на свертываемость и содержание в ней тромбоцитов. Если же заболевание неизлечимо (некоторые виды гемофилии), лечение и профилактическое обследование проводят в течение всей жизни.

Профилактика: при наследственных формах - медико-генетическое консультирование, при приобретенных - предупреждение заболеваний, способствующих их возникновению.

Гидроцефалня. Избыточное накопление жидкости, содержащейся в полостях головного мозга и спинномозговом канале. Гидроцефалия бывает врожденной и приобретенной. Возникает при нарушении всасывания, избыточного образования жидкости в полостях головного мозга и затрудении ее оттока, например, при опухолях, спайках после воспалительного процесса.

Симптомы и течение. Состояние проявляется признаками повышения внутричерепного давления: головной болью (в первую очередь), тошнотой, рвотой, нарушением различных функций: слуха, зрения (последние 3 признака могут отсутствовать). У детей

младшего возраста выбухает родничок. В зависимости от причины, вызвавшей заболевание, возникают и другие симптомы.

,Различают острую и хроническую фазы болезни. В острой стадии проявляются симптомы основного заболевания, вызвавшего гидроцефалию, в хронической - признаки самой гидроцефалии, которая при отсутствии лечения прогрессирует. Заболевание может развиться и внутриутробно, в этом случае говорят о врожденной гидроцефалии. Дети рождаются с большой головой (до 50-70 см в окружности при норме в среднем около 34-35 см), в дальнейшем, в случае про-грессирования водянки головного мозга, окружность черепа может стать еще больше. Голова при этом принимает форму шара с выдающимся вперед лбом, роднички увеличиваются в размерах, выбухают, кости черепа становятся тоньше, черепные швы расходятся.. Отмечается задержка в физическом развитии ребенка - позже начинают держать голову, садиться, ходить, наблюдается слабость конечностей, преимущественно ног, острота зрения снижается, нередки эпилептические припадки, дети отстают в умственном развитии. В дальнейшем после закрытия родничков появляются головные боли, рвота, а также различные симптомы, характер которых зависит от расположения препятствия, нарушающего отток спинномозговой жидкости.

Распознавание. Диагноз гидроцефалии может быть поставлен только в условиях стационара после проведения различных рентгенологических, радиологических, компьютерных исследований, а также исследования спинномозговой жидкости.

Лечение проводят вначале в стационаре. В острой фазе назначают средства, снижающие внутричерепное давление (лазикс, ман-нит, глицерин), удаление небольших количеств спинномозговой жидкости путем прокола (пункции) в области родничков с целью снижения внутричерепного давления. . В дальнейшем необходимо постоянное наблюдение и лечение у невропатолога. В некото-

рых случаях прибегают к оперативному вмешательству - устранению причины нарушения оттока спинномозговой жидкости или к операции, в результате которых спинномозговая жидкость постоянно сбрасывается в полость сердца или брюшную полость, и другим хирургическим методам. Без лечения большинство детей остаются тяжелыми инвалидами или гибнут в раннем возрасте.

Гипотрофия. Хроническое расстройство питания, обусловленное недостаточным поступлением в организм питательных веществ или нарушением их усвоения и характеризующееся снижением массы тела. Встречается преимущественно у детей до 2 лет, чаще первого года жизни. По времени возникновения делятся на врожденные и приобретенные.

Врожденные гипотрофии могут быть обусловлены патологическим течением беременности, сопровождающимся нарушением кровообращения в плаценте, внутриутробным инфицированием плода; заболеваниями самой беременной, неправильным ее питанием, курением и употреблением алкоголя, возрастом (моложе 18 или старше 30 лет), воздействием производственных вредностей.

Приобретенная гипотрофия может быть вызвана недокармливанием, затруднением сосания, связанного с неправильной формой сосков или при тугой молочной железе; недостаточным количеством молочной смеси при искусственном вскармливании, качественно неполноценным питанием; частыми болезнями ребенка, недоношенностью, родовой травмой, пороками развития, нарушением кишечного всасывания при многих заболеваниях обмена веществ, патологией эндокринной системы (сахарный диабет и др.).

Симптомы и течение. Зависят от выраженности гипотрофии. В связи с этим различают гипотрофию I, II и III степени.

I степень: толщина подкожной клетчатки снижается на всех участках тела, кроме лица. В первую очередь истончается на живо-

те. Дефицит массы составляет 11 - 20 %. Прибавка в весе замедляется, рост и нервно-психическое развитие соответствуют возрасту. Самочувствие обычно удовлетворительное, иногда отмечается расстройство аппетита, сна. Кожа бледная, тонус мышц и эластичность тканей немного ниже нормы, стул и мочеиспускание обычные.

II степень: подкожная клетчатка на груди и животе почти исчезает, на лице значительно и стончаетсся. Ребенок отстает вроете и нервно-психическом развитии. Нарастает слабость, раздражительность, значительно ухудшается аппетит, падает подвижность. Кожа бледная с сероватым оттенком, тонус мышц и эластичность тканей резко снижены. Нередко имеются признаки витаминной недостаточности, рахита (см. ниже), дети легко перегреваются или переохлаждаются. Печень увеличивается, стул неустойчив (запоры сменяются поносами), изменяется его характер (цвет, запах, консистенция) в зависимости от причины гипотрофии.

III степень: наблюдается в основном у детей первых 6 месяцев жизни и характерна резким истощением. Подкожная клетчатка исчезает на всех участках тела, иногда сохраняется оченьтонкий слой на щеках. Дефицит массы превышает 30 %. Масса тела не возрастает, иногда прогрессивно убывает. Рост и нервно-психическое развитие подавлены, нарастает вялость, замедлены реакции на различные раздражители (свет, звук, боль). Лицо морщинистое, «старческое». Глазные яблоки и большой родничок западают. Кожа бледно-серого цвета, сухая, кожная складка не расправляется. Слизистые оболочки сухие, ярко-красного цвета; эластичность тканей почти утрачена. Дыхание ослаблено, иногда возникают его нарушения. Ритм сердечных сокращений урежен, артериальное давление снижено; живот втянут или вздут, отмечаются запоры, изменение характера стула. Мочеиспускание редкое, мочи мало. Температура тела ниже нормальной, легко наступает переохлаждение. Часто присоединяется инфекция, которая протекает без вы-

раженных симптомов. При отсутствии лечения ребенок может погибнуть.

Лечение. Проводится с учетом причины, вызвашей гипотрофию, а также ее степени. При I степени - амбулаторное, при II и III степенях - в стационаре. Основные принципы - устранение причины гипотрофии, правильное питание и уход за ребенком, лечение возникающих при этом заболеваний нарушений обмена веществ, инфекционных осложнений. .

При недостаточном количестве молока у матери ребенка докармливают донорским или смесями. При меньшем, чем в норме, содержании в материнском молоке составных частей их назначают дополнительно (при дефиците белков - кефир, творог, белковое молоко, при дефиците углеводов - в питьевую воду добавляют сахарный сироп, при дефиците жиров дают 10-20 % сливки). В тяжелых случаях питательные вещества вводят внутривенно капел ьно. В случае гипотрофии, обусловленной нарушением обмена веществ, проводят специальное лечебное питание. ^

Независимо от причины заболевания, всем детям назначают витамины, ферменты (абомин, пепсин, фестал, панзинорм, панкреатин и др.), стимулирующие средства (апилак, дибазол, в тяжелых случаях - гормональная терапия), массаж, лечебную физкультуру, ультрафиолетовое облучение. Большое значение имеет правильный уход за ребенком (регулярные прогулки на свежем воздухе, предупреждение застойных явлений в легких - чаще брать ребенка на руки, переворачивать; при охлаждении класть к ногам грелку, тщательный уход за полостью рта).

Прогноз при гипотрофии I степени благоприятный, при III степени смертность составляет 30-50 %.

Профилактика: соблюдение режима дня и питания женщины во время беременности, исключение курения и алкоголя, производственных вредностей. При выявлении гипотрофии плода рацион питания беремен-

ной корригируют, назначают витамины, вещества, улучшающие кровообращение в плаценте. После рождения важен тщательный контроль за развитием ребенка (как можно чаще взвешивать!), правильным питанием кормящей матери.

Глистные заболевания. Вызывают паразитические черви, или гельминты (глисты): аскариды, острицы, эхинококки и другие. Их яйца или личинки попадают в рот с водой, пылью, грязью через руки, овощи, ягоды, фрукты. Некоторые личинки проникают через кожу при хождении босиком или лежании на земле (гельминты, распространенные в странах с жарким климатом, в том числен Средней Азии).Заражениечасто происходит при употреблении недостаточно обработанного мяса или рыбы, что особенно распространено на Севере, где едят их сырыми, во время дегустации мясного фарша, когда готовят мясные блюда, плохо просоленного сала. Заражение эхинококком происходит через руки, загрязненные фекалиями больных собак. Переносчиками паразитов могут быть также комары, слепни.

В средней полосе у детей наиболее часто встречаются аскаридоз и энтеробиоз (заражение острицами). Эти болезни образно называются «болезнями немытых рук». Как видно из самого названия, причинами являются загрязненные овощи, фрукты, ягоды (очень часто - клубника, которую дети едят прямо с грядки), а также отсутствие привычки мыть руки перед едой. Если ребенок, больной аскаридозом или энтеробиозом, посещает детский сад, заболевание может носить эпидемический характер. При гельминтозе развиваются признаки, характерные для каждого вида поражения.

Аскаридоз. Симптомы и течение. При заражении аскаридами вначале появляются высыпания на коже, увеличивается печень, изменяется состав крови (повышенное содержание в ней эозинофилов, что говорит об аллергизации организма), может развиться бронхит, пневмония. В более поздние сроки возникает недомогание, головные боли,

тошнота, иногда рвота, боли в животе, раздражительность, беспокойный сон, понижается аппетит. С капом выделяется большое количество яиц аскарид. В дальнейшем возможны такие осложнения, как нарушение целостности кишок с развитием перитонита, аппендицит (при попадании аскариды в червеобразный отросток), кишечная непроходимость. С проникновением аскарид в печень - её абсцессы, гнойный холецистит (воспаление желчного, пузыря), желтуха вследствие закупорки желчных путей. При заползании аскарид по пищеводу в глотку и дыхательные пути может наступить асфиксия (нарушение легочной вентиляции, возникающее в результате непроходимости верхних дыхательных путей и трахеи). Лечение минтезолом, вермоксом, пипсразином.

Энтеробиоз - заражение острицами. Симтамы и течение. Зуд в области заднего прохода, боли в животе, стул иногда учащен, испражнения кашицеобразные. В результате расчесывания присоединяется инфекция и развивается воспаление кожи - дерматит. У девочек острицы могут заползать в половую щель и в этом случае развивается воспаление слизистой влагалища - вульвовагинит.

Диагноз ставится на основании результатов соскоба из области, заднего прохода. Исследование кала на яйца остриц малоэффективно, т.к. паразит обычно не откладывает яйца в кишечнике. Ставить диагноз энте-робиоза только на основании зуда нельзя, т.к. данный симптом имеется и при других заболеваниях.

Лечение заключается в соблюдении правил гигиены, т.к. продолжительность жизни остриц очень невелика. При затяжном течении болезни (обычно у ослабленных детей) применяют комбантрин, мебендазол, пипе-разин. При очень сильном зуде назначают мазь с анестезином. Прогноз благоприятный.

Профилактика. Обследование на наличие яиц острицы проводят один раз в год. Переболевших обследуют на наличие остриц трижды - первый раз через 2 недели после

окончания лечения, далее - через неделю. Больному энтеробиозом следует подмываться водой с мылом 2 раза в сутки, после чего чистить ногти и тщательно мыть руки, спать в трусах, которые следует каждый день менять и кипятить. Проглаживать утюгом брюки, юбки - ежедневно, постельное болье -каждые 2-3 дня.

Эхннококкоз. Симптомы и течение. Вначале (в течение иногда нескольких лет) никаких клинических проявлений обычно нет, эхинококковая киста (полость, содержащая яйца паразита) обнаруживается во время проведения профилактического обследования при рентгенологическом или ультразвуковом исследовании, а также во время операции. При увеличении кисты появляются симптомы, связанные со сдавлением близлежащих органов и тканей. Чаще всего эхинококковые кисты развиваются в печени, легких. При расположении в печени появляются боли различной интенсивности в правом подреберье, чувство тяжести, давления, слабость, недомогание, быстрая утомляемость, снижение активности, иногда аллергические реакции. Отмечается увеличение печени, иногда значительное. В дальнейшем развиваются осложнения болезни, чаще всего это нагноение кисты, разрыв ее с миграцией паразита по всему организму. Иногда киста обызвествляется, в этом случае стенка ее становится более плотной, эхинококк при этом сохраняет жизнеспособность. Может также развиться желтуха из-за сдавления кистой желчных путей, водянка (асцит) вследствие сдавления нижней полой вены и др. При расположении кисты близко к поверхности печени разрыв ее может произойти даже при легком надавливании на живот. Случаи распространения эхинококка по всей брюшной полости проявляются высыпаниями на коже, зудом, а также наиболее тяжелой из аллергических реакций - анафилактическим шоком (состояние, заключающееся в резком расстройстве кровоснабжения и недостаточности кислорода в тканях организма, нарушении обмена веществ), который иногда служит причиной смерти больного.

При расположении эхинококковой кисты в легком вначале также отсутствуют какие-либо клинические проявления. При увеличении кисты и сдавлении окружающих тканей возникают боли в грудной клетке, кашель, одышка. При бол ьших кистах возможно изменение формы грудной клетки. Нередки - пневмонии, плеврит (воспаление плевры - оболочки, окружающей легкое и выстилающей грудную полость). Киста может нагноиться, возможен ее прорыв в бронх, при этом наблюдается отхождение большого количества мокроты, часть которой может попасть в здоровое легкое, и таким образом' происходит распространение паразита. Прорыв кисты в полость плевры сопровождается болью, ознобом, повышением температуры, иногда анафилактическим шоком.

При поражении эхинококком головного мозга наблюдаются головная боль, головокружение, рвота, при увеличении кисты эти явления становятся более интенсивными. Возможны параличи (отсутствие движения в пораженной конечности или отсутствие деятельности организма - паралич кишечника), парезы (снижение движения или деятельности органа), психические расстройства, судорожные припадки. Течение болезни медленное.

Лечение при всех формах эхинококкоза только оперативное - удаление кисты с уши-ванием полости, оставшейся после нее.

Прогноз зависит от расположения кисты, а также от наличия или отсутствия их в других органах и общего состояния больного.

Дерматомиозит. Прогрессирующее заболевание с преимущественным поражением мышц и кожи. Среди больных преобладают девочки. В большинстве случаев причина болезни неясна. Иногда дерматомиозит развивается как реакция на явную или скрыто протекающую злокачественную опухоль.

Симптомы и течение. Клинически развивается поражение мышц конечностей,

спины и шеи. Слабость их постепенно нарастает, движения ограничены, вплоть до полной неподвижности, умеренные боли, быстро наступает атрофия мышц. В самом начале болезни возможен отек мышц, чаще глотки, гортани, межреберных и диафрагмы, что ведет к различным нарушениям, в том числе дыхания, голоса, глотания, развитию пневмонии вследствие попадания пищи и жидкости в дыхательные пути при поражении гортани и глотки. Поражается также и кожа: появляется покраснение и отек ее преимущественно на открытых частях тела, в областях век, локтевых суставов и суставов кисти. Возможно поражение сердца, легких, желудочно-кишечного тракта.

Распознавание. Основывается на типичной клинической картине, данных лабораторных исследований, физиологических исследований мышц (электромиография). Необходимо помнить о возможности злокачественной опухоли.

Лечение. Проводят только с помощью гормональных препаратов, длительно (годами). Доза препарата должна быть назначена индивидуально. При этом необходимо регулярное наблюдение и точное выполнение указаний врача относительно снижения доз лекарства, т.к. чрезмерно быстрое или внезапное прекращение ведет к тяжелым гормональным нарушениям вплоть до надпочеч-никовой недостаточности и, как следствие этого, к летальному исходу. Прогноз при своевременно начатом лечении и назначении достаточной дозы гормонов благоприятный.

Диатез экссудатнвно-катаральнып. Состояние организма, выражающееся воспалением кожи. Обусловлено нарушением обмена веществ при непереносимости некоторых пищевых продуктов, чаще яиц, клубники, цитрусовых, молока, меда, шоколада. Изменения кожного покрова бывают уже в первые недели жизни, но особенно сильно со второго полугодия, когда питание ребенка становится разнообразнее. Ослабление заболевания или полное исчезновение его проявлений происходит после 3-5 лет, однако большин-

ство детей, перенесших экссудативно-ката-ральный диатез, тяготеют к аллергическим реакциям различного характера и тяжести.

Симптомы и течение. Сначала в области коленных суставов и над бровями появляются шелушащиеся пятна желтоватого цвета. С 1,5-2 мес. возникает покраснение кожи щек с отрубевидным шелушением, затем желтоватые корочки на волосистой части головы и над бровями. В тяжелых случаях эти корочки наслаиваются друг на друга и образуют толстые пласты. Легко возникают острые респираторные заболевания вследствие понижен-, ной сопротивляемости организма - насморк, ангина, бронхиты, воспаление слизистой оболочки глаз (конъюнктивиты), среднего уха (отиты), часто отмечается неустойчивый стул (чередование запоров с поносами), после пересенных заболеваний долго сохраняется незначительное повышение температуры до 37,0-37,2 °С. Отмечается тенденция к задержке воды в организме - дети «рыхлые», но быстро теряют жидкость из-за резких колебаний веса: его подъемы сменяются быстрыми падениями. Могут возникать различные поражения кожи, ложный круп (см. ниже), бронхиальная астма, другие осложнения.

Лечение. Проводится врачом. В первую очередь - диета с исключением продуктов, провоцирующих данное состояние. При опрелостях необходим тщательный уход, ванны с содой и перманганатом калия (чередовать), применение детского крема. При воспалительных явлениях и мокнутии кожи назначаются ванны с противовоспалительными средствами по указанию лечащего педиатра.

Профилактика. Беременные женщины и кормящие матери должны не употреблять или сокращать количество продуктов, способствующих возникновению экссудативно-катарального диатеза. Не рекомендуется давать их детям до 3 лет. Токсикозы и другие заболевания периода беременности необходимо лечить своевременно.

Диспепсия. Расстройство пищеварения, вызванное неправильным вскармливанием

ребенка, и характеризующееся поносом, рвотой и нарушением общего состояния. Встречается в основном у детей первого года жизни. Различают три формы диспепсии: простую, токсическую и парентеральную.

Простая диспепсия возникает при грудном вскармливании как следствие неправильного режима питания (более частые, чем это необходимо, кормления, особенно при большом количестве молока у матери); резкий переход от грудного к искусственному без предварительной постепенной подготовки к новым видам нищи (несоответствие состава пищи возрасту ребенка, особенно в период введения сока, если количество его очень быстро увеличивают). Заболеванию способствует перегревание.

Симптомы и течение. У ребенка наблюдаются срыгивания и рвота, при которых удаляется часть избыточной или неподходящей пищи. Часто присоединяется понос, стул учащается до 5-10 раз в сутки. Кал жидкий, с зеленью, в нем появляются комочки непереваренной пищи. Живот вздут, отходят газы с неприятным запахом. Отмечается беспокойство, аппетит снижен.

Лечение. При появлении первых симптомов необходимо обратиться к врачу. До его прихода следует прекратить кормление ребенка на 8-12 часов (водно-чайная пауза). I это время ему необходимо давать достаточное количество жидкости (100-150 мл на 1 кг веса в сутки). Врач назначает ребенку необходимую диету и сроки постепенного перехода на питание, соответствующее возрасту ребенка. Преждевременное возвращение к обычному питанию приводит к обострению болезни.

Токсическая днспепссия возникает в результате тех же причин, что и/простая, но отличается от нее наличием токсического синдрома (см. ниже). Заболевание может развиться также как следствие простой диспепсии при несоблюдении сроков водно-чайной паузы, недостаточном наполнении организма жидкостью и невыполнении назначений и рекомендаций врача. Чаще воз-

никает у недоношенных детей, страдающих дистрофией, рахитом, экссудатйвно-ката-ральным диатезом, ослабленных или перенесших различные заболевания.

Симптомы и течение. Заболевание иногда развивается внезапно. Состояние ребенка быстро ухудшается, он становится вялым или необычно капризным. Стул частый, брызжущий. Вес резко падает. Временами ребенок может терять сознание. С рвотой и поносом развивается обезвоживание организма. Токсические (ядовитые) вещества, образующиеся в результате недостаточного переваривания пищи, всасываются в кровь и вызывают поражение печени и нервной системы (токсический синдром).Это состояние чрезвычайно опасно в раннем возрасте. В тяжелых случаях взгляд устремлен вдаль, лицо маскообразное; постепенно угасают все рефлексы, ребенок перестает реагировать на боль, кожа бледная или с багровыми пятнами, учащается пульс, падает артериальное давление.

Лечение. Срочная медицинская по^ мощь. В домашних условиях необходимое лечение невозможно, больных обязательно госпитализируют. До этого кормление необходимо прекратить не менее чем на 18-24 часа. Необходимо давать жидкость маленькими порциями (чай, кипячёная вода), по 1-2 чайных ложки каждые 10-15 мин. или закапывать в рот из пипетки постоянно через 3-5 мин.

Парентеральная аиспепсия обычно сопутствует какому-либо заболеванию. Наиболее часто возникает при острых респираторных заболеваниях, пневмонии, отите. Признаки парентеральной диспепсии проявляются параллельно с нарастанием симптомов основного'заболевания. Лечение направлено на борьбу с основным заболеванием.

Профилактика диспепсий - строгое соблюдение режима кормления, количество пищи не должно превышать нормы по возрасту и весу ребенка, прикорм следует вводить постепенно, небольшими порциями.

Следует предупреждать перегревание ребенка. При появлении первых признаков заболевания необходимо срочно обратиться к врачу, строго соблюдать его рекомендации.

Необходимо помнить, что с явлений, характерных для простой и токсической диспепсии (понос, рвота), начинаются и различные инфекционные заболевания - дизентерия, пищевая токсикоинфекция, колиэн-терит. Поэтому необходимо тщательно кипятить пеленки больного ребенка, оберегать других детей в семье. Из больницы ребенка нельзя забирать домой до полного его выздоровления.

Запоры. Признаками его являются: задержка стула на несколько дней, у маленьких детей -1-2 дефекации в 3 дня. Боль в животе и при отхождении плотного кала, его характерный вид (крупные или мелкие шарики -«овечий» кал), снижение аппетита. Запоры бывают истинными и ложными.

Ложный запор. Его диагностируют, если ребенок получает или удерживает в желудке небольшое количество пищи и остатки ее после переваривания долго не выделяются в виде стула. Причинами такого запора могут быть: резкое снижение аппетита, например, при инфекционных заболеваниях; снижение количества молока у матери; недокорм слабого грудного ребенка; пилоростеноз или частая рвота по иным причинам; низкокалорийное питание. Задержка стула может быть я у здоровых грудных детей, поскольку грудное молоко содержит очень мало шлаков и при попадании в желудочно-кишечный тракт используется практически полностью.

Острая задержка стула может говорить о кишечной непроходимости. В этом случае следует обратиться в стационар, где проведут рентгенологическое и другие исследования, а в случае подтверждения диагноза - операцию.

Хроническая задержка стула. Причины ее можно подразделить на четыре основных группы. 1) Подавление позывов к дефекации (бывает при болевых ощущениях, вызванных трещинами заднего прохода, георроем, воспалением прямой кишки - проктитом; при психогенных трудностях - нежеланием отпрашиваться в туалет во время урока; при общей вялости, инертности, в рамках которой ребенок не обращает внимания на регулярную дефекацию, например, длительном постельном режиме или слабоумии; при некоторых нарушениях поведения, когда ребенка излишне опекают, и он, понимая заинтересованность матери в регулярности стула у него, использует это как своего рода поощрение). 2) Недостаточный позыв к дефекации (поражение спинного мозга, употребление бедной шлаками пищи, ограничение движений при заболевании, длительное применение слабительных). 3) Нарушение моторики толстой кишки (многие эндокринные заболевания, пороки развития кишечника, спазмы кишечника). 4) Врожденное сужение толстой или тонкой кишки, атипичное (неправильное) расположение заднепроходного отверстия.

В любом случае при постоянных запорах, дефекации только после применения клизм и слабительных следует обратиться к педиатру и пройти обследование. Перед посещением врача следует подготовить ребенка, освободить прямую кишку от каловых масс, подмыть ребенка; в течение 2-3 дней не употреблять пишу, способствующую повышенному газообразованию: черный хлеб, овощи, фрукты, молоко; в течение этих же 2-3 дней при повышенном газообразовании можно давать активированный уголь.

Лечение запоров зависит от причины их возникновения. Иногда для этого требуется лишь соблюдение диеты, бывает, что необходимо оперативное вмешательство. Прогноз зависит от основного заболевания и сроков обращения к врачу.

Кровотечение носовое. Может возникнуть при ушибе носа или повреждении его слизистой оболочки (царапины, ссадины), вследствие общих заболеваний организма, главным образом инфекционных, при повышении кровяного давления, болезнях сердца, почек, печени, а также при некоторых болез-

нях крови. Иногда к кровотечениям из носа приводят колебания атмосферного давления, температуры и влажности воздуха, жаркая погода (высыхание слизистой оболочки носа и прилив крови к голове при длительном пребывании на солнце). Кровь из носа не всегда выходит наружу, иногда поступает в глотку и проглатывается, такое случается у маленьких детей, ослабленных больных. С другой стороны, не всякое выделение свидетельствует именно о носовом кровотечении. Оно может быть из пищевода или желудка, когда кровь забрасывается в нос и выделяется наружу через его отверстия.

Лечение, первая помощь. Ребенка следует усадить или уложить в постель, приподняв верхнюю половину туловища, и попытаться остановить кровотечение путем введения в передний отдел носа марли или ваты, смоченной перекисью водорода. На переносицу положить платок, смоченный холодной водой, при продолжающемся кровотечении -пузырь со льдом к затылку. После остановки кровотечения следует полежать и в ближа-щие дни избегать резких движений, не сморкаться, не принимать горячей пищи. Если остановить кровотечение не удается, следует вызвать врача. Поскольку часто повторяющиеся носовые кровотечения, как правило, являются симптомом какого-либо местного или общего заболевания, при таких состояниях необходимо пройти обследование у врача.

Круп. Спазматическое сужение просвета (стеноз) гортани, характеризующееся появлением хриплого или сиплого голоса, грубого «лающего» кашля и затруднением дыхания (удушья).Чаще всего наблюдается в возрасте 1-5 лет. Различают круп истинный и ложный. Истинный возникает только при дифтерии, ложный - при гриппе, острых респираторных заболеваниях и многих других состояниях. Независимо от причины, вызвавшей заболевание, в основе его лежит сокращение мышц гортани; слизистая оболочка которой воспалена и отечна. При вдохе воздух раздражает ее, что вызывает сужение

гортани и дыхание затрудняется. При крупе наблюдается также поражение голосовых связок, что и является причиной грубого хриплого голоса и «лающего» кашля.

. Истинный круп: у больного дифтерией появляется охриплость голоса, грубый «лающий» кашель, затрудненное дыхание. Все явления болезни быстро нарастают. Охриплость усиливается вплоть до полной потери голоса, а в конце первой-начале второй недели заболевания развивается расстройство дыхания. Дыхание становится слышным на расстоянии, ребенок синеет, мечется в кровати, быстро слабеет, сердечная деятельность падает и, если своевременно не будет оказана помощь, может наступить смерть.

Ложный круп: на фоне гриппа, острых респираторных заболеваний, кори, скарлатины, ветряной оспы, стоматита и других состояний появляются затрудненное дыхание, «лающий» кашель, охриплость голоса. Нередко эти явления бывают первыми признаками заболевания. В отличие от дифтерийного крупа, затруднение дыхания появляется внезапно. Чаще всего ребенок, ложившийся спать здоровым или с незначительным насморком, просыпается внезапно ночью; у него отмечается грубый «лающий» кашель, может развиться удушье. При ложном крупе почти никогда не наступает полная потеря голоса. Явления удушья могут быстро проходить или продолжаться несколько часов. Приступы могут повторяться и на следующие сутки.

Лечение. При первых же проявлениях экстренно вызвать скорую медицинскую помощь. До приезда врача необходимо обеспечить постоянный доступ воздуха в помещение, дать ребенку теплое питье, успокоить его, сделать горячую ножную ванну. Детям старшего возраста проводятся ингаляции (вдыхание) паров содового раствора (1 чайную ложку питьевой соды на 1 литр воды). При невозможности устранить удушье консервативными способами врач вынужден вводить специальную трубку в дыхательное горло через рот или непосредственно в тра-

хею. При крупе, вызванном любой причиной, необходима срочная госпитализация, т.к. приступ может возникнуть повторно.

Ларингоспазм. Внезапно возникающий приступообразный, судорожный спазм мускулатуры гортани, вызывающий сужение или полное закрытие голосовой щели. Наблюдается преимуществоенно у детей, находящихся на искусственном вскармливании, при изменении реактивности организма, нарушении обмена веществ, недостатке в организме солей кальция и витамина Д, на фоне бронхопневмонии, рахита, хореи, спазмофилии, гидроцефалии, психической травмы, послеродовой травмы и др. Может возникнуть рефлекторно при патологических изменениях в гортани, глотке, трахее, легких, плевре, желчном пузыре, при введений в нос ряда лекарственных средств, например, адреналина. К ларингоспазму могут привести вдыхание воздуха, содержащего раздражающие вещества, смазывание слизистой оболочки гортани некоторыми лекарственными препаратами, волнение, кашель, плач, смех, испуг, поперхивание.

Симптомы и течение. Ларингоспазм у детей проявляется внезапным шумным свистящим затрудненным вдохом, бледностью или синюшностью лица, включением в акт дыхания вспомогательной мускулатуры, напряжением мышц шеи. Во время приступа голова ребенка обычно запрокинута назад, рот широко открыт, отмечаются холодный пот, нитевидный пульс, временная остановка дыхания. В легких случаях приступ длится несколько секунд, заканчиваясь удлиненным вдохом, после чего ребенок начинает глубоко и ритмично дышать, иногда ненадолго засыпает. Приступы могут повторяться несколько раз в сутки, обычно днем. В тяжелых случаях, когда приступ более продолжителен, возможны судороги, пена изо рта, потеря сознания, непроизвольное мочеиспускание и дефекация, остановка сердца. При затяжном приступе может наступить смерть.

Лечение, первая помощь. Во время приступа следует успокоить ребенка, обеспечить приток свежего воздуха, дать выпить воды, обрызгать лицо холодной водой, применить раздражающее воздействие (ущипнуть кожу, похлопать по спине, потянуть за язык и т.п.). Ларингоспазм можно снять, вызвав рвотный рефлекс дотрагиванием ложкой до корня языка. Рекомейдуют также вдыхание через нос паров нашатырного спирта, в затяжных случаях - теплые ванны, внутрь - 0,5 % раствор калия бромида в возрастной дозировке. В любом случае, ребенок должен находиться после приступа под наблюдением врача. Лечение ларингоспазма должно быть направлено на устранение причины, его обусловившей. Показаны общеукрепляющая терапия и закаливание. Назначают препараты кальция, витамина Д, ультрафиолетовое облучение, рациональный режим с длительным пребыванием на свежем воздухе, преимущественно молочно-растительная пища.

Прогноз чаще благоприятный. Ларингоспазм у детей, как правило, с возрастом исчезает.

Ночное недержание мочи. Состояние проявляется непроизвольным мочеиспусканием во время сна. Причины разнообразны. Это прежде всего тяжелое состояние на фоне общего заболевания, сопровождающееся высокой температурой, пороки развития мочевых путей и камни мочевого пузыря, пиело-нефрит. Ночное недержание мочи может быть одним из проявлений эпилептического припадка, в этом случае на неврологическую основу заболевания могут указывать усталость и раздражительность по утрам, обычно не свойственные этому ребенку. Причиной данного состояния может быть слабоумие, при котором ребенок не способен владеть навыками произвольного мочеиспускания; паралич сфинктера мочевого пузыря при заболеваниях спинного мозга (т.н. нейрогенный мочевой пузырь, довольно часто встречающийся в детском возрасте); диабет сахарный и несахарный; наследственные факторы, когда данный симптом наблюдается у не-

скольких детей в данной семье или в нескольких поколениях; различные стрессовые ситуации, сильного однократного или постоянного, более слабого воздействия (чрезмерная требовательность к единственному ребенку или притеснения его более старшими детьми в семье, напряженные отношения между родителями).

В любом случае не следует рассматривать ночное недержание мочи как некое непослушание, плохое поведение ребенка. При выработке соответствующих навыков он должен уметь произвольно удерживать мочу и проситься на горшок, в противном случае следует обратиться к врачу, который назначит обследование и дальнейшее лечение у соответствующих специалистов (нефролога, уролога, невропатолога, психиатра, эндокринолога или других врачей).

Прогноз зависит от характера заболевания, времени обращения и правильного выполнения назначений.

Пиелит.Пиелонефрнт. Воспалительное заболевание почек и почечных лоханок. Обычно оба этих заболевания бывают одновременно (нефрит - воспаление почечной ткани, пиелит -воспаление лоханки). Пиелонефрит может возникнуть самостоятельно или на фоне различных инфекционных заболеваний, нарушения оттока мочи из-за образования камней в почках или мочевом пузыре, пневмонии (см. ниже). Пиелонефрит развивается при внедрении в почечную ткань болезнетворных микробов путем «восхождения» их из Мочеиспускательного канала и Мочевого пузыря или при переносе микробов по кровеносным сосудам из имеющихся в организме очагов воспаления, например, из носоглотки (при ангине, тонзиллите), полости рта (при кариесе зубов).

Симптомы и течение. Различают пие-лонефрит острый и-хронический. Наиболее характерные проявления острого - сильный озноб, повышение температуры до 40 °С, проливной пот, боль в поясничной области (с одной стороны или по обе стороны от позвоночника), тошнота, рвота, сухость ворту, мышечная слабость, боли в мышцах. При исследовании мочи обнаруживают большое количество лейкоцитов и микробов. Хронический пиелонефрит на протяжении нескольких лет может протекать скрыто (без симптомов) и обнаруживается лишь при исследовании мочи. Он проявляется небольшой болью в пояснице, частой головной болью, иногда незначительно повышается температура. Могут наблюдаться периоды обострения, с типичными симптомами острого пиелонефрита. Если не принять заблаговременные меры, то воспалительный процесс, постепенно разрушая почечную ткань, вызовет нарушение выделительной функции почек и (при двустороннем поражении) может возникнуть тяжелое отравление организма азотистыми шлаками (уремия).

Лечение острого пиелонефрита, как правило, в больнице, иногда длительно. Пренебрежение назначениями врача, может способствовать переходу болезни в хроническую форуму.

Больные хроническим пиелонефритом должны находиться под постоянным наблюдением врача и строжайшим образом соблюдать рекомендованные им режим и лечение. В частности, большое значение имеет пищевой рацион питания. Обычно исключают пряности, копчености, консервы, ограничивают употребление соли.

Профилактика. Своевременное подавление инфекционных заболеваний, борьба с очаговой инфекцией, закаливание организма. Дети, чьи родители больны пиелонефритом, должны быть обследованы на наличие у них изменений в почках (ультразвуковое исследование почек).

Плеврит. Воспаление плевры (серозной оболочки легких). Обычно развивается как осложнение пневмоний, реже оказывается проявлением ревматизма, туберкулеза и других инфекционных и аллергических заболеваний, а также повреждений грудной клетки.

Плевриты условно разделяют на сухие и выпотные (экссудативные). При «сухом» плевра набухает, утолщается, становится неровной. При «экссудатйвном» в плевральной полости скапливается жидкость, которая может быть светлой, кровянистой или гнойной. Плеврит чаще бывает односторонним, но может быть и двусторонним.

Симптомы и течение. Обычно острый плеврит начинается с боли в грудной клетке, усиливающейся при вдохе и кашле, появляются общая слабость, лихорадка. Возникновение боли обусловлено трением воспаленных шероховатых листков плевры при дыхании, если накапливается жидкость, листки плевры разъединяются и боль прекращается. Однако боли могут быть обусловлены и основным процессом, осложнившимся плевритом.

При плеврите больной чаще лежит на больном боку, т.к. в этом положении уменьшается трение плевральных листков и, следовательно, боль. При скоплении большого количества жидкости может возникнуть дыхательная недостаточность, о чем говорят бледность кожных покровов, синюшность губ, учащенное и поверхностное дыхание.

Вследствие большей реактивности детского организма и анатомических особенностей легких, чем младше ребенок, тем он переносит плеврит тяжелее, интоксикация у него более выражена. Течение и длительность определяются характером основного заболевания. Сухой плеврит, как правило, исчезает через несколько дней, экссудатив-ный - через 2-3 недели. В некоторых случаях выпот осумковываетсся и плеврит может продолжаться длительное время. Особенно тяжелое течение отмечаетсся при гнойном процессе. Он характеризуется высоким подъемом температуры, большими колебаниями между утренней и вечерней, проливными потами, резкой слабостью, нарастающей одышкой, кашлем.

Распознавание. Производится только в медицинском учреждении: рентгенологическое исследование грудной клетки, общий анализ крови. При наличии в плевральной полости жидкости (что видно на рентгеновском снимке) и для выяснения ее характера, а также с лечебной целью, осуществляют пункцию плевральной полости (прокол полой иглой).

Лечение. Ведется только в стационаре. В остром периоде необходим постельный режим. При'одышке ребенку придают полусидячее положение. Питание должно быть высококалорийным и богатым витаминами. В случае развития гнойного воспаления необходимо хирургическое вмешательство. В период выздоровления проводят общеукрепля-ющую терапию, периодически проходят обследование по месту жительства.

Плоскостопие. Деформация стопы с уплощением ее сводов. Различают поперечное и продольное плоскостопие, возможно сочетание обеих форм. При поперечном плоскостопии уплощается поперечный свод стопы, ее передний отдел упирается на головки всех пяти плюсневых костей, а не на первую и пятую, как это бывает в норме. При продольном плоскостопии уплощен продольный свод и стопа соприкасается с полом почти всей площадью подошвы. Плоскостопие может быть врожденным (встречается крайне редко) и приобретенным. Наиболее частые причины последнего - избыточный вес, слабость мышечно-связочного аппарата стопы (например, в результате рахита или чрезмерных нагрузок), ношение неправильно подобранной обуви, косолапость, травмы стопы, голеностопного сустава, лодыжки, а также параличи нижней конечности (чаще полиомиелита - т.н. паралитическое плоскостопие).

Симптомы и течение. Наиболее ранние признаки плоскостопия - быстрая утомляемость ног (при ходьбе, а в дальнейшем и при стоянии) в стопе, мышцах голени, бедрах, пояснице. К вечеру может появляться отек стопы, исчезающий за ночь. При выраженной деформации стопа удлиняется и расширяется в средней части. Страдающие плоскостопием ходят развернув носки и широко

расставив ноги, слегка сгибая их в коленных и тазобедренных суставах и усиленно размахивая руками; у них обычно изнашивается внутренняя сторона подошв.

Профилактика. Важную роль играет правильный подбор обуви: она не должна быть слишком тесной или просторной. Необходимо также следить за осанкой, обращая внимание на то, чтобы дети всегда держали корпус и голову прямо, не разводили широко носки ног при ходьбе. Укреплению мышеч-но-связочного аппарата ног способствуют ежедневная гимнастика и занятия спортом, в теплое время года полезно ходить босиком по неровной почве, песку, в сосновом лесу. Это вызывает защитный рефлекс, «щадящий» свод стопы и препятствующий появлению или прогрессированию плоскостопия.

Лечение. При признаках плоскостопия следует обратиться к ортопеду. Основу лечения составвляет специальная гимнастика, которую проводят в домашних условиях ежедневно. При этом индивидуально подобранные упражнения полезно сочетать с .обычными, укрепляющими мышечно-свя-зочный аппарат стопы. Рекомендуются также ежедневные теплые ванны (температура воды 35-36 °С) до колен, массаж мышц стопы и головы. В ряде случаев применяют специальные стельки - супинаторы, которые приподнимают предельный свод стопы. Прогноз во многом зависит от стадии развития, запущенные случай могут потребовать длительного лечения, ношения специальной ортопедической обуви и даже оперативного вмешательства.

Пневмонии. Инфекционный процесс в легких, возникающий либо как самостоятельная болезнь, либо как осложнение других заболеваний. Пневмония не передается от человека к человеку, возбудителями ее являются различные бактерии и вирусы. Развитию способствуют неблагоприятные условия - сильное переохлаждение, значительные физические и нервно-психические перегрузки, интоксикации и другие факторы, понижающие сопротивляемость организма,которые могут привести к активизации имеющейся в верхних дыхательных путях микробной флоры. По характеру течения различают острую и хроническую пневмонию, а по распространенности процесса - долевую, или крупозную (поражение целой доли легкого) и очаговую, или бронхопневмонию.

Острая пневмония. Возникает внезапно, длится от нескольких дней до нескольких недель и заканчивается в большинстве случаев -полным выздоровлением. Начало характерно: повышается температура тела до 38-40 °С, появляется сильный озноб, лихо-радка, кашель, вначале сухой, затем с выделением мокроты, которая имеет ржавый вид из-за примеси крови. Могут быть боли в боку, усиливающиеся при вдохе, кашле (чаще при крупозной пневмонии). Дыхание нередко (особенно при обширном и тяжелом поражении) становится поверхностным, учащенным и сопровождается чувством нехватки воздуха. Обычно через несколько дней состояние улучшается.

Хроническая пневмония. Может быть исходом острой или возникать как осложнение хронического бронхита, а также при очагах инфекции в придаточных пазухах носа (гайморит), в верхних дыхательных путях. Существенную роль играют факторы, способствующие ослаблению организма и аллергической его перестройке (хронические инфекции и интоксикации, неблагоприятные воздействия окружающей среды - резкие колебания температуры, загазованность и запыленность воздуха и т.п.). Заболевание течет волнообразно и характеризуется периодами затихания процесса и его обострения. В последнем случае появляются сходные с острым процессом симптомы (кашель с мокротой, одышка, боли в грудной клетке, повышение температуры), но, в отличие от острой пневмонии, эти явления стихают медленнее и полного выздоровления может не наступить. Частота обострений зависит от особенностей организма больного, условий Окружающей среды. Продолжительные и частые приводят к склерозу легочной ткани

(пневмосклероз) и расширениям бронхов -бронхоэктазам. Эти осложнения в свою очередь отягощают течение пневмонии -удлиняются периоды обострения, нарушается вентиляция легких, газообмен, развивается легочная недостаточность, возможны изменения со стороны сердечно-сосудистой системы. . , .

Лечение. Проводится только под контролем врача. Затяжное течение острой пневмонии и переход ее в хроническую форму нередко обусловлены неумелым использованием антибиотиков при самолечении. Полной ликвидации заболевания, восстановлению нормальной структуры пораженного легкого способствуют различные процедуры, применяемые одновременно с антибактериальным лечением: банки, горчичники, горячее обертывание, физиотерапия, дыхательная гимнастика. Выздоровлению способствуют активизация защитных сил организма, рационал ьн ые ги гиен ические мероприятия и полноценное питание.

Лечение хронической пневмонии длительное и зависит от стадии заболевания. При обострении оно проводится в условиях стационара. Для достижения терапевтического эффекта .необходим правильный подбор антибиотика, введение его в достаточной дозе и с необходимой частотой: Важно помнить, что самостоятельный (без врача) прием антибиотиков и жаропонижающих средств приводит к «формальному» снижению температуры, не отражающему истинного течения воспалительного процесса. Неправильный подбор и недостаточная дозировка антибиотиков способствуют выработке устойчивости микробов к лечебным воздействиям и тем самым осложняют дальнейшее выздоровление.

Необходимо как можно лучше проветривать помещение, где находится больной. Следует чаще менять постельное и нательное белье (особенно при повышенной потливости), ухаживать за кожей тела (прртирание мокрым полотенцем). При появлении одышки надо уложить больного, приподняв верхнюю часть туловища. В период затихания процесса рекомендуется рациональный гигиенический режим, пребывание в парке, лесу, прогулки на свежем воздухе, лечебная гимнастика. Подбираются упражнения, направленные на обучение полному дыханию, продолжительному выдоху, развитие диаф-рагмалыюго дыхания, увеличение подвижности грудной клетки и позвоночника.

Профилактика включает меры, направленные на общее укрепление организма (закаливание, физкультура, массаж), на ликвидацию очаговой инфекции, лечение бронхитов.

Пневмония у детей первого года жизни. Протекает тяжело, особенно у ослабленного ребенка, недоношенного, больного рахитом, анемией, гипотрофией и нередко может закончиться трагически, если вовремя не будет оказана помощь. Очень часто развивается после гриппа, острых респираторных заболеваний.

Симптомы и.течение. Первым клиническим признаком является ухудшение общего состояния. Ребенок становится беспокойным, временами вялым. Он мало и беспокойно спит, иногда отказывается от еды. У некоторых могут быть срыгивания, рвота, стул становится жидким. Отмечается бледность кожи, вокруг рта и носа появляется синева, которая усиливается во время кормления и плача, одышка. Почти всегда наблюдается насморк и кашель. Кашель мучительный, частый, в виде приступов. Необходимо помнить, что у детей первого года жизни не всегда при пневмонии температура достигает высоких цифр. Состояние ребенка может''' быть очень тяжелым при температуре 37,1-37,3 °С, а иногда и при нормальной.

Лечение. При, появлении первых признаков болезни необходимо срочно вызвать врача, который решит, можно ли лечить ребенка на дому или его необходимо госпитализировать. Если врач настаивает на госпитализации, не отказывайтесь, не медлите.

В том случае, если врач оставит ребенка дома, необходимо создать ему покой, хоро-

ший уход, исключить общение с посторонними. Необходимо ежедневно делать влажную уборку комнаты, где он находится, чаще ее проветривать; если воздух сухой, можно повесить на батарею мокрую простыню. Температура в комнате должна быть 20-22 °С. Когда ребенок не спит, следует надевать на него нестесняющую дыхания и движений одежду - распашонку (хлопчатобумажную и байковую), ползунки, шерстяные носочки. Желательно чаще менять положение ребенка, брать его на руки. Перед сном перепеленать и дать теплое питье. Спать днем ребенок должен при открытой форточке, летом - при открытом окне. Гулять на улице можно только с разрешения врача. Перед кормлением следует очистить нос и рот от слизи. Нос очищают ватным фитильком, рот - марлей, обернув ею черенок чайной ложки. Необходимо давать ребенку как можно больше пить. Длительность заболевания от 2 до 8 недель, поэтому нужно запастись терпением и четко выполнять все назначения врача.

У детей с пневмонией могут возникнуть осложнения. Наиболее частые из них отит и плеврит. Исход пневмонии во многом зависит от того, насколько точно выполняются все врачебные рекомендации.

Рахит. Заболевание, вызванное недостатком витамина Д и возникающим вследствие этого нарушением фосфорно-кальци-евого обмена. Чаще бывает в возрасте от 2-3 месяцев до 2-3 лет, особенно у детей ослабленных, недоношенных, находящихся на искусственном вскармливании..

Заболевание развивается при недостаточном уходе за ребенком, ограниченном пребывании его на свежем воздухе, неправильном вскармливании, что обуславливает дефицит поступления витамина Д в организм или нарушение его образования в коже из-за недостатка ультрафиолетовых лучей. Кроме того, возникновению рахита способствуют частые заболевания ребенка, неполноценное питание матери во время беременности. Рахит - причина аномалий в работе различных органов и систем. Наиболее выраженные изменения отмечаются в обмене минеральных солей г фосфора и кальция. Нарушается всасывание кальция в кишечнике и отложение его в костях, что приводит к истончению и размягчению костных тканей, искажению функции нервной системы, внутренних органов.

Симптомы и течение. Первым проявлением рахита являются отличия в поведении ребенка: он становится пугливым, раздражительным, капризным или вялым. Отмечается потливость, особенно на лице во время кормления или на затылке во время сна, отчего подушйа бывает влажной. Так как ребенка беспокоит зуд, он постоянно трется головой, из-за чего волосы на затылке выпадают. При развитии заболевания наблюдаются слабость мышц, снижение их тонуса, двигательные навыки появляются позже обычных сроков. Живот вырастает в объеме, часто возникают запоры или поносы. Позднее наблюдаются изменения со стороны костной системы* Затылок приобретает плоскую форму. Размеры головы увеличиваются, появляются лобные и теменные бугры, лоб становится выпуклым, могут быть участки размягчения костей в теменной и затылочной областях. Большой родничок вовремя не закрывается, часто ближе к грудине образуются утолщения ребер ( т.н. четки). Когда ребенок начинает ходить, то обнаруживается Х-образное или О-образное искривление ног. Изменяется и форма грудной клетки: она выглядит как бы сдавленной с боков. Дети подвержены различным инфекционным заболеваниям (особенно часты пневмонии), у них могут наблюдаться судороги. На появление рахита у ребенка родители порой не обращают внимания или несерьезно относятся к советам врача. Это может привести к значительному искривлению позвоночника, ног, возникновению плоскостопия; может вызвать нарушение правильного образования костей таза, что в дальнейшем у женщин, перенесших в детстве тяжелый рахит, осложняет течение родов. Поэтому родители должны обращаться к врачу при малейшем подозрении на рахит.

Профилактика- Начинается еще во время беременности. Будущая мать должна как можно больше времени быть на свежем воздухе, выдерживать режим, рационально питаться.

После, рождения ребенка необходимо соблюдать все правила ухода за ним и стараться но возможности вскармливать его грудью. Обязательно регулярное посещение поликлиники. В осенне-зимнее время по назначению врача можно проводить курс облучения кварцевой лампой, давать рыбий жир. Необходимо строго соблюдать все рекомендации по приему раствора витамина Д. Ни в коем случае нельзя давать этот препарат, не посоветовавшись с врачом. При поступлении в организм ребенка чрезмерного количества витамина Д соли кальция накапливаются в крови и наступает отравление организма, при котором особенно страдают сердечно-сосудистая система, печень, почки и желудочно-кишечный тракт. При лечении рахита витамин Д назначается индивидуально в комплексе с другими препаратами на фоне правильного вскармливания. При необходимости педиатр вводит лечебную гимнастику и массаж.

Токсический синдром. Патологическое состояние, которое развивается у детей в ответ на воздействие поступающих извне или образующихся в самом организме токсических веществ. Характеризуется выраженными нарушениями обмена веществ и функций различных органов и систем, в первую очередь центральной нервной и сердечно-сосудистой. Чаще возникает у детей раннего возраста.

Симптомы и течение. Клиническая картина определяется главным образом основным заболеванием и формой токсического синдрома. Нейротоксикоз (токсический синдром, пусковым механизмом которого является поражение центральной нервной системы) начинается остро и проявляется возбуждением, сменяющимся угнетением

сознания, судорогами. Отмечается также повышение температуры до 39-40 °С (при коме температура может быть, наоборот, снижена), одышка. Пульс вначале нормальный или учащен до 180 ударов в минуту, при ухудшении состояния усиливается до 220 ударов в минуту.

Количество выделяемой мочи уменьшается вплоть до полного ее отсутствия. Кожа вначале нормальной окраски. Иногда наблюдается ее покраснение, а при нарастании токсических явлений становится бледной, «мраморной», при коме - серосинюшной. Могут развиваться острая печеночная недостаточность, острая почечная недостаточность, острая коронарная (сердечная) недостаточность и другие состояния крайней тяжести. Токсикоз с обезвоживанием развивается обычно постепенно. Вначале преобладают симптомы поражения желудочно-кишечного тракта (рвота, понос), затем присоединяются явления обезвоживания и поражения центральной нервной сисстемы. При этом тяжесть состояния определяется типом обезвоживания (вододефицитное, когда преобладает потеря жидкости; соледефицитное, при котором теряется очень большое количество минеральных солей и вследствие этого нарушается обмен веществ; изотоническое, при котором в равной степени теряются соли и жидкость).

Лечение. Больного с токсическим синдромом необходимо срочно госпитализировать, при нарушении сознания - в отделение реанимации. В стационаре проводят коррекцию обезвоживания (вводя внутривенно ка-пельно растворы глюкозы, солевые расство-ры), а также купирование судорог, сердечнососудистых нарушений и дыхания. Проводят лечение основного заболевания, на фоне которого развился токсический синдром.

Прогноз зависит во многом от тяжести проявлений токсического синдрома, заболевания, его вызывавшего, и своевременности обращения в больницу. При промедлении может наступить смерть.

Ширена болезнь. Хроническое заболевание, основным признаком которого является поражение слизистых оболочек, в первую очередь рта и глаз. Встречается чаще у девушек, у детей более ран него возраста выявляется крайне редко.

Симптомы и течение. Больного беспокоит ощущение песка и инородного тела в глазах, зуд век, скопление белого отделяемого в углах глаз. Позже присоединяется светобоязнь, изъязвление роговицы глаза. Вторым постоянным признаком является поражение слюнных желез, приводящее к развитию сухости слизистой оболочки полости рта, быстрому разрушению зубов и присоединению грибкового поражения слизистой рта - стоматита.

Распознавание. Основывается на выявлении одновременного поражения глаз и слизистой рта, слюнных желез.

Лечение начинают в стационаре. Применяют вещества, снижающие иммунологи-ческие реакции организма, противовоспалительные, закапывают в глаза Капли, содержащие витамины, антибиотики.Заболевание часто приводит к ранней инвалидизации больных и нередко осложняется злокачественным поражением лимфатической системы (лимфома, болезнь Вальденстрема).


Глава 15.htm

Глава XV. Первая помощь при несчастных случаях и внезапных заболеваниях

Боль в животе. При внезапно и быстро развивающихся заболеваниях органов брюшной полости часто возникают- осложнения (перитонит, внутрибрюшное кровотечение), требующие немедленной хирургической помощи.

Симптомы, указывающие на ту или иную катастрофу в брюшной полости, носят название «острый живот». Наиболее распространенными заболеваниями брюшной полости, при которых можно говорить об «остром животе», являются острый аппендицит, прободная язва желудка или двенадцатиперстной кишки, острый холецистит, ущемленная грыжа, острая кишечная непроходимость, закрытые повреждения органов брюшной полости, острый панкреатит, разрыв трубы при внематочной беременности, перекрут кисты яичника. Для всех этих заболеваний характерно то, что по мере удлинения срока от начала заболевания до момента оказания квалифицированной врачебной помощи, резко ухудшается состояние больного и увеличивается число неблагоприятных исходов.

Общими симптомами для большинства заболеваний данной группы являются острые боли в животе с некоторыми вариациями по силе, месту расположения, распространенности и характеру (постоянные, схваткообразные и т д.). Боль может возникнуть внезапно среди полного здоровья, она может начинаться исподволь и лишь через определенный промежуток времени принять острый характер. Вторым симптомом являются тошнота и рвота, которые иногда носят постоянный и неукротимый характер. У большинства больных при остром животе наблюдается задержка стула и неотхождение газов.

Для воспалительного процесса в брюшной полости характерны резкое напряжение мышц передней брюшной стенки и боль при ощупывании живота в области воспаленного органа. Как правило, выявляется симптом Щеткина-Бл юмберга. Это один из самых ярких и постоянных признаков воспаления

брюшины. Проверяют его следующим образом. Исследующий осторожно и медленно надавливает рукой на переднюю брюшную стенку и затем быстро отдергивает руку. Симптом считается положительным, если у больного в момент отнимания руки возникает резкая боль. При внутрибрюшном кровотечения наряду с явлениями острого малокровия (бледность, слабость, головокружение, холодный пот, слабый-частый пульс, снижение артериального давления) отмечается некоторое напряжение мышц живота, болезненность при пальпации.

Если больному с одним из острых воспалительных заболеваний органов брюшной полости не будет оказана своевременная помощь, то развивается перитонит (см. гл. Хирургические болезни).

Первая помощь. Основная задача - немедленная транспортировка в хирургический стационар. До этого создать больному покой, на живот положить пузырь со льдом или холод ной водой. Его нельзя кормить, поить, ставить очистительные клизмы, промывать желудок, давать слабительные средства, так как это может способствовать распространению воспалительного процесса. Категорически запрещается введение наркотических и обезболивающих средств, чтобы не затушевывать клиническую картину, что может привести к неправильному лечению.

См. также разделы «Острый живот» и «Инвагинация кишечника» гл. Хирургические болезни.

Боль в спине - см. Остеохондроз, гл. Нервные болезни.

Внезапные роды. Иногда приходится оказывать первую помощь женщинам, рожающим в домашних условиях, в поезде, самолете и т.д. Прежде всего необходимо позаботиться о создании асептических условий: тщательно вымыть и обеззаразить руки, продезинфицировать ножницы, приготовить стерильный бинт, положить в спирт (в настойку Йода) крепкую нитку, тесемку. После того, как у родившегося ребенка перестанет определяться пульсация пуповины, ее перевязывают тесемкой в 5-10 см от пупка в двух местах, а затем между ними пуповину перерезают. Если ребенок не задышал, отсосав изо рта и носа резиновой грушей околоплодные воды, необходимо начать искусственное дыхание. Подробную методику приема родов см. гл. Акушерство.

Вывих. Повреждение суставов, при которых происходит смещение соприкасающихся в полости сустава костей с выходом одной из них в окружающие ткани. Возникает в основном под действием непрямой травмы. Так, вывих бедра возможен при падении на согнутую ногу с одновременным поворотом ноги Biryrpb, вывих плеча - при падении на вытянутую руку. Симптомы: боль в конечности, резкая деформация (западение) области сустава, отсутствие активных движений, изменение длины конечности.

Первая помощь заключается в мероприятиях, направленных на уменьшение болей: холод на область поврежденного сустава, обезболивающие средства (анальгин, амидопирин и т д.). Иммобилизация конечности в том положении, которое она приняла после травмы. Вправление вывиха - врачебная процедура (см. гл. Хирургические болезни).

Вывих челюсти - см. гл. Стоматология. Глаза ожог, термический и химический - см. Ожоги, гл. Глазные болезни.

Глаза соринка - см. ниже Инородные тела.

Глаза травма - см. Травма глаза, гл. Глазные болезни. Головная боль внезапная - см. гл. Нервные болезни.

Задержка мочи. Тяжелое состояние может возникнуть внезапно при острой задержке мочи, т.е. когда больной не может самостоятельно осуществить акт мочеиспускания. Причиной этого чаще всего являются опухолевые заболевания предстательной железы, камни мочевого пузыря, заболевания спинного мозга. Задержка мочи вызывает растяжение мочевого пузыря и довольно сильные боли в животе.

Первая помощь. В качестве ее можно проделать неколько процедур, которые иногда помогают снять спазм. Больному дают выпить стакан холодной воды, кладут теплую грелку на промежность, создают звук падающей струи воды, ставят небольшую очистительную клизму, свечи с белладонной. Если меры не дали результата, больного необходимо доставить в больницу, где мочу спустят катетером (см. также гл. Хирургические болезни).

Заноза - см. ниже, Инородные тела кожи.

Замерзание. Общее замерзание наступает при охлаждении всего организма, случается с людьми заблудившимися, выбившимися из сил, изнуренными или истощенными болезнью. Чаще всего замерзают лица, находящиеся в алкогольном опьянении.

Симптомы. При развивающемся общем охлаждении вначале появляется чувство усталости, озноб, вялость, безразличие. Пострадавший засыпает, тело его коченеет, сердечная деятельность слабеет, уже во сне может наступить смерть.

Первая помощь. Пострадавшего прежде всего надо перенести в помещение с положительной температурой, а затем приступить к согреванию, лучше всего в ванне. Вода должна быть комнатной температуры, ее постепенно повышают до 36°С. Энергично оттирают все части тела, применяют исскусст-венное дыхание, массаж сердца.

Как только появляется самостоятельное дыхание, пострадавшего переносят на кровать, тепло укрывают, дают горячий кофе, чай, молоко. При транспортировке в лечебное учреждение важно не допустить повторного охлаждения.

Западанпе языка - см. Асфиксия, гл. Хирургические болезни.

Зуба кровотечение - см. Кровотечение после операции удаления,зуба, гл. Стоматология.

Икота - см. гл. Нервные болезни.

Инородные тела глаза, уха, носа, дыхательных путей, желудочно-кишечного тракта, кожи.

Инородные тела глаза - мелкие неострые предметы (соринки, мошки, песчинки и т.д.), задерживаясь на слизистой оболочке (конъюнктиве) вызывают острое чувство жжения в глазу, которое усиливается при мигании, слезотечении.

Первая помощь. Тереть глаз нельзя, так как это вызывает еще большее раздражение. Обычно соринка располагается под верхним или нижним веком. Больного просят посмотреть вверх, оттягивая нижнее веко вниз. Видимую соринку удаляют плотным ватным тампоичиком, сухим или смоченным в растворе борной кислоты. Удалить соринку из-под верхнего века сложнее - необходимо вывернуть верхнее веко наружу конъюнктивой. Больного просят направить взор вниз, оказывающий помощь, захватив двумя пальцами правой руки верхнее веко за ресницы, оттягивает его вперед и вниз, затем указательным пальцем левой руки, наложенным поверх верхнего века, вывертывает его движением снизу вверх. После удаления инородного тела больного заставляют посмотреть вверх, и вывернутое веко возвращается самостоятельно в исходное положение. С целью профилактики в глаз закапывают 2-3 капли 30% раствора сульфацил-натрия (альбуцида).

При попадании в глаз острых предметов необходимо обратиться к врачу, (см. Травмы глаза, гл. Глазные болезни).

Инородные тела уха. Различают два вида - живые и неживые инородные тела. Неживые - мелкие предметы (пуговицы, бусины, горох, семечки и т.д.) чаще не вызывают никаких болевых ощущений. Самостоятельно извлекать их категорически запрещается, так как всякие попытки будут лишь способствовать дальнейшему проталкиванию в глубь слухового прохода.

Живые инородные тела (клопы, тараканы, мошки, мухи и др.) вызывают неприят-ныесубъективные ощущения - чувство сверления, жжения. В этом случае необходимо заполнить слуховой проход жидким маслом, спиртом, можно водой и заставить пострадавшего несколько минут полежать на здоровой стороне. Насекомое быстро гибнет. После исчезновения неприятных ощущений в ухе необходимо полежать на больной стороне. Нередко вместе с жидкостью удаляется и инородное тело. Если оно осталось в ухе, следует обратиться к врачу-отоларингологу.

Инородные тела носа чаще встречаются у детей, которые сами себе заталкивают в нос мелкие предметы (шарики, бусинки, куски бумаги или ваты, ягоды, пуговицы иВ качестве первой помощи можно посоветовать больному сильно высморкаться, закрыв при этом вторую половину носа. Запрещается делать какие-либо попытки самостоятельно вынуть инородное тело из носа. Удаление инородных тел производит только врач - см. Инородные тела носа, гл. Болезни уха, горла, носа.

Инородные тела дыхательных путей, Попадание инородных тел в дыхательные пути может привести к их закупорке и асфиксии. Очень часто в дыхательные пути попадает пища, когда человек разговаривает во время еды, что вызывает приступ резкого кашля. Инородное тело часто в момент кашля удаляется, но иногда может возникнуть спазм голосовых связок, и просвет голосовой щели полностью закрывается, что приводит к удушению.

Первая помощь. Если резкое и сильное откашливание не помогает, то пострадавшего укладывают животом на,согнутое колено, голову опускают как можно ниже и ударяют рукой по спине. При отсутствии эффекта пострадавшего укладывают на стол, голову резко сгибают назад и через открытый рот осматривают область гортани: обнаруженное инородное тело захватывают и удаляют. В случаях полного закрытия дыхательных путей, развившейся асфиксии и невозможности удалить инородное тело единственная мера спасения - экстренная трахеотомия.

См. также раздел «Инородные тела» в гл. Болезни уха, горла, носа и в гл. Хирургические болезни.

Инородные тела желудочно-кишечного тракта. Инородные тела в пищевод, желудок чаще всего попадают случайно, преимущественно у лиц, имеющих привычку держать во время работы мелкие предметы в зубах (гвозди, иголки, шпильки, кнопки), а также при поспешной еде. Мелкие, округлые тела, пройдя по всему кишечному тракту, чаще выходят вместе с каловыми массами. Острые и крупные предметы могут застревать в том или ином отделе желудочно-кишечного тракта и вызывать тяжелые осложнения (кровотечение, перфорацию, кишечную непроходимость).

При проглатывании мелких, круглых предметов первая помощь должна быть направлена па ускорение продвижения предметов по кишечному тракту. Пострадавшему рекомендуют принимать пищу, богатую клетчаткой: хлеб, картофель, капусту, морковь, свеклу. Слабительные давать не следует. При острых и крупных инородных телах, при появлении болей за грудиной и в животе, пострадавшего поить и кормить нельзя, его необходимо быстро доставить в лечебное учреждение. См. также раздел в гл. Хирургические болезни.

Инородные тела кожи. Мелкие инородные тела, внедрившиеся в кожу (занозы, колючки, осколки стекла и металлов), вызывают боль и могут служить-причиной развития тяжелых воспалительных процессов (флегмона, панариций). Поэтому их целесообразно удалить.

Грязь, песок, землю из ссадин легче всего удалить, промыв ссадины перекисью водорода. Занозы, колючки и другие мелкие инородные тела вынимают при помощи пинцета, иглы, можно пальцами. Затем ранку необходимо обработать любым антисептическим раствором. Инородные тела в больших ранах может удалять только врач при первичной хирургической обработке,

см. Инфекция острая, гл. Хирургические болезни.

Инсульт - см. Нарушения мозгового кровообращения, гл. Нервные болезни.

Инфаркт миокарда. Омертвение (некроз) участка сердечной мышцы - одна из самых частых причин смерти. Является следствием резкого нарушения кровоснабжения сердца в результате атеросклероза коронарных сосудов, их спазма или закупорки сгустком крови. Обычно проявляется приступом стенокардии в виде интенсивных болей за грудиной. Самые частые и тяжелые проявления инфаркта миокарда - острая сердечная недостаточность и отек легких.

Первая помощь: устранение болевого синдрома введением морфина и других обезболивающих, применение препаратов, расширяющих коронарные сосуды (нитроглицерин, валидол и т д.). См. гл. Внутренние болезни, Инфаркт миокарда.

Искусственное дыхание - техника метода «рот в рот» и массажа сердца см. гл. Внутренние болезни. Внезапная смерть и гл. Хирургические болезни. Остановка сердца.

Коллапс. Тяжелая степень острой сердечно-сосудистой недостаточности, когда нарушения приводят к резкому падению артериального давления и деятельности сердца. Коллапс - частое явление при заболеваниях, сопровождающихся болями и интоксикацией (пневмония, пищевые токсикоин-фекции, острый панкреатит, перитонит), наблюдается при тяжелом шоке, массивной кровопотере. Удар в область солнечного сплетения или в область промежности также может привести к коллапсу. Больной бледен, кожа покрыта холодным потом с синюшным оттенком. Сознание иногда затемнено. Дыхание частое, поверхностное. Пульс нитевидный, артериальное давление ниже 60 мм рт.ст. Если не принять соответствующих мер, больной может умереть.

Первая помощь. Устранение причины, вызвавшей коллапс и борьба с сосудистой и сердечной недостаточностью. Для привлечения притока крови к мозгу больному следует

поднять ноги. На конечности накладывают тугие повязки, что также увеличивает приток крови к мозгу. В комплексе с препаратами, воздействующими на сократительную силу сердечной мышцы (см. Острая сердечно-сосудистая недостаточность), используют сосудосуживающие препараты (норадреналин, эфедрин, гидрокортизон и т д.). См. также гл. Хирургические болезни, коллапс.

Кома - см. гл. Нервные болезни.

Кровотечение. Способы временной остановки кровотечения (прижатие пальцем вен и артерий в определенных местах, методы наложения жгута) см. раздел Кровотечение, гл. Хирургические болезни.

Кровотечение после удаления зуба -см. гл. Стоматология.

Кровотечение носовое - см. гл. Болезни уха, горла, носа и гл. Детские болезни.

Кровотечение из слухового прохода. Возникает при повреждении (удар, царапина). Останавливают введением в наружный слуховой проход марли, сложенной в виде воронки, которую удерживают марлевой повязкой на ухе.

Легочное кровотечение; При повреждении легких (сильный удар в грудь, перелом ребер), ряде заболеваний (туберкулез, рак, абсцесс легких, митральный порок сердца и др.) возможно кровохарканье, когда у больного вместе с мокротой выделяется пенистая алая кровь. В этих случаях необходимо расстегнуть одежду, затрудняющую дыхание, больному немедленно придать полусидячее положение, обеспечить доступ в помещение свежего воздуха, лучше холодного. Больному запрещается двигаться, разговаривать, рекомендуется глубоко дышать и сдерживать кашель. На грудь целесообразно положить пузырь со льдом, из лекарств - таблетки против кашля. Всякое легочное кровотечение - симптом тяжелого заболевания, необходима экстренная консультация врача.

Желудочно-кишечные кровотечения. Являются осложнением ряда заболеваний (язвенная болезнь, рак желудка, варикозное расширение вен пищевода и т.д.) и травм

(ожог, инородные тела и др.), может быть значительным и привести к смерти. При желудочном кровотечении характерны общие признаки острого малокровия (бледность, слабость, потливость). Изливающаяся кровь более или менее быстро эвакуируется л ибо с рве- • той (например, при язве желудка), либо со стулом (например, при язве двенадцатиперстной кишки). При локализации процесса в верхних отделах кишечника испражнения черного цвета (дегтеобразный стул), при кровотечении из нижних отделов кишечника кровь в испражнениях алая, неразложившаяся.

Для улучшения состояния больного и уменьшения кровотечения - создать больному покой, придать горизонтальное положение, на живот положить пузырь со льдом, полностью запретить прием пищи и жидкости до вызова врача.

Ожоги. Повреждение тканей, вызванное действием высокой температуры, химических веществ (кислот, щелочей, солей тяжелых металлов), электрического тока, солнечных и рентгеновских лучей, а также некоторых медикаментозных средств. Различают четыре степени ожога (симптомы, течение и лечение см. гл. Хирургические болезни). Явления воспалительного характера на коже -покраснение, отек, пузыри, некроз, обугливание - зависят от степени и вида ожога.

Термические ожоги возникают от непосредственного воздействия на тело высокой температуры (пламя, кипяток, горящие и горячие жидкости и газы, раскаленные предметы и расплавленные металлы и др.). Особенно тяжелые ожоги возникают при воздействии пламени и пара, находящегося под давлением. В последнем случае возможны ожоги полости рта, носа, трахеи и других органов. Чаще всего наблюдаются ожоги рук, ног, глаз, реже - туловища и головы. Ожог 1/3 поверхности тела часто заканчивается смертью.

Чем больше площадь ожога, тем больше повреждено нервных окончаний и шире выражены явления травматического (болевого) шока. Нарушения функций внутренних органов связано с обильным выделением через

ожоговую поверхность жидкой части крови (плазмы) и отравлением организма всасывающимися из зоны поражения продуктами распада омертвевших тканей (интоксикация). Это проявляется головной болью, общей слабостью, тошнотой, рвотой.

Первая помощь при термических ожогах. Прежде всего необходимо погасить охваченную пламенем одежду (особенно если на нее попали легковоспламеняющиеся жидкости), облив водой, окутав пострадавшего плотной тканью (половик, одеяло, плащ, пальто и др.), а затем удалить одежду с поверхности тела. Это надо делать очень осторожно (для скорости ее можно разрезать), чтобы грубыми движениями не нарушить целость кожных покровов. Снимать всю одежду не рекомендуется, особенно в холодный период года, так как охлаждение способствует развитию шока.

Затем ожоговую поверхность закрывают сухой асептической повязкой для предупреждения ее иифицирования. При отсутствии ее используют чистую хлопчатобумажную ткань, проглаженную горячим утюгом.

Надо знать, что опасны всякие дополнительные повреждения и загрязнения ожоговой поверхности. Поэтому не следует к месту ожога прикасаться руками, прокалывать пузыри, отрывать прилипшие части одежды, а также смазывать ожоговую поверхность каким-либо жиром (вазелин, животное или растительное масло и др.) и посыпать порошками. Нанесенный жир (порошок) не способствует заживлению и не уменьшает боли, но зато облегчает проникновение инфекции и резко затрудняет дальнейшее лечение.

При незначительных ожогах (I степени) на коже появляется .краснота, припухлость, болезненность, проходящие через 2-3 дня. Обожженное место нужно сразу поместить под струю холодной воды или погрузить в холодную воду на 15 минут. Затем приложить примочки (повязки) со спиртом, одеколоном, раствором перманганата (марган-цово-кислого) калия или с риванолом. Такие повязки несколько уменьшают боль. .

При обширных ожогах довольно быстро развиваются общие явления, шок. Пострадавшего, завернув в чистую проглаженную простыню, необходимо уложить в положение, при котором меньше всего беспокоят боли, тепло укрыть, дать большое количество жидкости. Для снятия болей, если есть возможность, ввести наркотики, можно дать выпить горячего крепкого кофе, чая с вином, немного водки. Организовать срочную доставку в лечебное учреждение.

Транспортировать следует с крайней осторожностью, лежа на той части тела, которая не повреждена (на боку, животе и т д.) и обеспечив такое положение обожженных участков, при которых кожа наименее растянута. Под больного необходимо заранее подложить прочную ткань (брезент, одеяло), взявшись за которую его легче переложить на носилки. При перевозке проводить мероприятия по профилактике шока, а при развившемся шоке - противошоковые (см.).

Химические ожоги возникают от воздействия на тело концентрированных кислот (соляная, серная, азотная, уксусная, карболовая) и щелочей (едкое кали и едкий натр, нашатырный спирт, негашеная известь), фосфора и некоторых солей тяжелых металлов (серебра нитрат, цинка хлорид и др.).

Тяжесть и глубина повреждений зависят от вида и концентрации химического вещества, продолжительности воздействия, места приложения. Менее стойки слизистые оболочки, кожные покровы промежности и шеи, более стойки подошвенные поверхности стоп и ладони.

Под действием концентрированных кислот на коже и слизистых оболочках быстро возникает сухой темно-коричневый или черный четко очерченный струп, а концентрированные щелочи вызывают влажный серо-грязный струп без четких очертаний.

Первая помощь. Зависит от вида химического вещества. При ожогах концентрированными кислотами (кроме серной) поверхность ожога необходимо в течение 15-20 мин обмывать струей холодной йоды. Серная кислота при взаимодействии с водой выделяет тепло, что может усилить ожог. Хороший эффект дает обмывание растворами щелочей: мыльная вода, 3% раствор соды (1 чайная ложка на стакан воды). Места ожогов, вызванных щелочами, также необходимохо-рошо промыть струей воды, а затем нейтрализовать слабым раствором кислоты - 2% уксусной или лимонной (лимонным соком). После обработки на обожженную поверхность надо наложить асептическую повязку или смоченную растворами, которыми обрабатывались ожоги.

Ожоги, вызванные фосфором, отличаются тем, что фосфор на воздухе вспыхивает и ожог получается комбинированным - термическим и химическим (кислота). Обожженную часть тела лучше погрузить в воду, под водой удалить кусочки фосфора палочкой, ватой и пр. Можно смывать кусочки фосфора сильной струей воды. После обмывания обожженную поверхность обрабатывают 5% раствором медного купороса, затем закрывают стерильной сухой повязкой. Применение жира, мазей противопоказано, так как они способствуют всасыванию фосфора.

Ожоги негашеной известью нельзя обрабатывать водой, только маслом (животное, растительное). Необходимо удалить все кусочки извести и затем закрыть рану марлевой повязкой.

Ожоги глаз, химические, термические -см. гл. Глазные болезни.

Отек Квинке (гигантская крапивница)-см. раздел Аллергические заболевания кожи, гл. Кожные болезни.

Отек легких. Может быть вызван различными причинами. При инфаркте миокарда обусловлен сердечной недостаточностью и возникающим в связи с ней нарушением оттока крови из легочных сосудов. У больных гипертонической болезнью или анемией возникает в основном вследствие

возбуждения вегетативной нервной системы, что ведет к перераспределению крови в организме и ее накоплению в легочной системе. То же самое происходит при травмах и заболеваниях мозга. При уремии, отравлении токсическими веществами (хлор, фосген) в развитии отека легких огромную роль играет повышенная проницаемость стенки легочных капилляров. Независимо от причины отек легких приводит к нарушению дыхания и гипоксии. Один из первых симптомов - затрудненное частое дыхание (одышка), беспокойство больного, учащение пульса. В дальнейшем дыхание становится хриплым и даже клокочущим, появляется кашель с выделением белой или розовой пенистой мокроты. Эта пена препятствует поступлению воздуха в альвеолы легких, у больного развивается кислородное голодание, один из признаков которого - синюшность кожи и слизистых оболочек (цианоз).

Первая помощь. Прежде всего необходимо восстановить проходимость дыхательных путей, удалить пенистую мокроту, С этой целью применяют отсасывание мокроты, вдыхание кислорода с парами спирта, который является одним из эффективных про-тивопенных средств. Для уменьшения кровенаполнения в легочных сосудах целесообразно наложение жгутов на конечности. При этом необходимо пережимать лишь венозные сосуды и сохранить нормальный артериальный кровоток. Поэтому, наложив жгут, следует проверить наличие пульса на артерии ниже жгута. Кроме этого, для уменьшения наполнения кровью сосудов легких показаны мочегонные средства, снижающие артериальное давление. При низком артериальном давлении применять эти препараты следует с большой осторожностью. Оказывая помощь больным с отеком легких, следует помнить о различных причинах и механизмах его развития. Так, если при отеке легких у больного пороком сердца эффективно введение морфина для уменьшения одышки, то при отеке легких, связанном с повреждением

или заболеванием мозга, этот препарат противопоказан. Поэтому, начиная оказывать первую помощь, которая заключается в про-тивопенной терапии, ингаляции кислорода и наложении жгутов, необходимо вызвать врача, который сможет разобраться в причинах и продолжить правильную интенсивную терапию.

Отморожение. Поражение тканей, возникающее в результате воздействия низкой температуры. Наиболее часто отмораживают пальцы ног, затем рук, уши, щеки кончик носа. Отморозить их можно и при нуле градусов, если человек долго стоит на улице легко одетый, в тесной и мокрой обуви, без головного убора. Вначале он ощущает холод и покалывание в области, подвергшейся обморожению. Кожа в этом месте краснеет, затем резко бледнеет и теряет чувствительность. Различают четыре степени поражения.

7 степень. Синюшная отечная кожа, боли и зуд, которые проходят через несколько дней. Однако повышен ная чувствительность к холоду остается надолго, порой даже легкое охлаждение снова вызывает припухание и покраснение на ранее отмороженном участке.

Первая помощь. Заключается в скорейшем восстановлении кровообращения на отмороженном участке. К примеру, если отморозили пальцы, согрейте их в теплой ванне (35°-38°), осторожно массируя, пока не появится чувство покалывания, боли, а кожа не приобретет ярко-розовую окраску. Протрите ее одеколоном, камфорным или борным спиртом, затем тепло укутайте отмороженный участок, предварительно наложив повязку с водкой или раствором (темнофиоле-товым) перманганата (марганцовокислого калия). Если до жилья далеко, пораженный участок прямо на месте растирают мягкой шерстяной тканью или просто ладонью. Не следует пользоваться снегом: микроскопические льдинки, находящиеся в снегу, могут поранить измененную кожу, а вода, образующаяся при таянии, испаряясь, еще более способствует охлаждению.

П степень. Характерно появление пузырьков со светлым содержимым на поверхностно поврежденном слое кожи. Вскрывать их нельзя. Осторожно протрите кожу спиртом и наложите стерильную повязку. Не следует растирать и массировать кожу при появлении отеков и пузырей, в таких случаях согревание можно проводить при помощи тепловой ванны, температуру которой следует постепенно увеличивать с 20 до 40°С в течение 20-30 мин. Обычно через 10-12 дней пузырьки подсыхают и, если был поражен небольшой участок, спустя две-три недели наступает выздоровление.

Ш и W степени. Образуются пузыри с кровяным содержимым, возникает омертвение кожи и подкожно-жировой клетчатки. Как правило, такое отморожение сопровождается общим заболеванием, глубоким расстройством кровообращения, пораженная часть тела резко отекает, становится темной, может развиться гангрена. Поэтому, если обычная окраска кожи не появляется, надо, наложив повязку и потеплее укрыв пострадавшего, направить его в лечебное учреждение (см. гл. Хирургические болезни, отморожение).

Профилактика. При вынужденном длительном пребывании на холоде необходим прием горячей пищи не менее 2 раз в день, теплая, не стесняющая движений одежда, хорошо пригнанная на ноге, непромокаемая, смазанная жиром обувь. Следует применять стельки, бороться с потливостью ног. Выходя на мороз можно смазывать лицо, уши, губы жиром. Ошибочно мнение, что алкогольные напитки разогревают тело. Так как алкоголь расширяет сосуды, происходит наоборот усиленная отдача телом тепла -улице. Лучший метод предупреждения отморожения в постепенном привыкании к холоду - закаливании организма.

ПЕРЕЛОМЫ:

Переломы конечностей - составляют основную массу переломов. Подробно симп-

томы, оказание первой помощи и лечение см. гл. Хирургические болезни.

Следует особо подчеркнуть ряд правил:

1) Для прочной иммобилизации костей необходимо применять две шины (при отсутствии их любой подручный материал - лыжи, доски, ружья, прутья, картон, пучки соломы и т д.), которые прикладываются к конечности с двух противоположных сторон.

2) Если подсобного материала нет, поврежденную конечность прибинтовывают бинтом или косынкой к здоровой части тела: верхнюю конечность - к туловищу, нижнюю - к здоровой ноге. 3) Шины должны быть надежно закреплены и хорошо фиксировать область перелома. Шины нельзя накладывать непосредственно на обнаженную конечность, она должна быть обложена ватой или тканью. 4) Чтобы создать неподвижность в зоне перелома, фиксируют сразу два сустава выше и ниже перелома (например, при переломе голени фиксируют голеностопный и коленный суставы) в положении, удобном для больного и транспортировки.

Для профилактики шока больного тепло укрывают, благоприятное действие оказывает в небольших количествах спирт, водка, вино, горячий кофе или чай, 0,5-1 г амидопирина, анальгина.

Перелом позвоночника. Обычно возникает при падении с высоты, заваливании тяжестями, прямом и сильном ударе в спину, перелом шейного отдела - при ударе о дно при нырянии. Признаки - сильнейшая боль в спине при малейшем движении. При травме спинного мозга развивается паралич конечностей (отсутствие движений и чувствительности).

Первая помощь. Категорически запрещается сажать пострадавшего, ставить его на ноги. Его необходимо уложить на твердую ровную поверхность - щит, доски. Если их нет под рукой, то переносить на носилках лучше всего в положении на животе с подложенными под плечи и голову подушками. В случае перелома шейного отдела позвоноч-

ника транспортировку осуществляют на спине с иммобилизацией головы, как при повреждениях черепа. Перекладывание и погрузку в транспорт осуществляют с особой осторожностью, лучше, если одновременно 3-4 человека, удерживая все время на одном уровне тело пострадавшего (см. также Травмы головного и спинного мозга, гл. Нервные болезни).

Переломы ключицы. Характерна боль в области травмы, нарушение функции руки на стороне повреждения. Через кожу прощупываются острые края отломков. Первая помощь: иммобилизация области перелома путем фиксации руки косыночной повязкой.

Перелом костей таза - одна из наиболее тяжелых травм, часто сопровождается повреждением внутренних органов и тяжелым шоком. Возникает при падениях с высоты, сдавлениях, прямых сильных ударах. Признаки: реэчайшая боль в области таза при малейшем движении конечностями и изменении положения позвоночника.

Первая помощь. Придать пострадавшему положение, при котором меньше всего усиливаются боли и возникает возможность повреждения костными отломками внутренних органов. Больного уложить на ровную твердую поверхность, ноги согнуть в коленных и тазобедренных суставах, бедра несколько развести в стороны (положение «лягушки»), под ноги положить валик из подушки, одеяла, пальто, сена и т.д. Транспортируют пострадавших на твердом щите в приданном ему положении.

Перелом ребер возникает при сильных прямых ударах в грудь, сдавлении, падении с высоты, а также при сильном кашле. Характерны резкие боли в области перелома, усиливающиеся при дыхании, кашле, изменении положения тела. Множественный перелом ребер опасен нарастающей дыхательной недостаточностью. Острыми краями отломков возможно повреждение легкого с последующим развитием пневмоторакса и виут-риплеврального кровотечения.

Первая помощь. Наложение тугой повязки на грудную клетку. При отсутствии бинта используют полотенце, простыни, куски ткани. Для уменьшения болей и подавления кашля пострадавшему можно дать таблетку анальгина, амидопирина.

Перитонит - см. гл. Хирургические болезни.

Повреждения черепа и головного мозга. Выделяют следующие виды повреждения мозга: сотрясение, ушиб (контузия) и сдав-ление. При сотрясении наблюдается, отек и набухание мозга, при ушибе и сдавлении еще и частичное разрушение мозговой ткани.

Для травмы мозга характерны общемозговые симптомы: головокружение, головная боль, тошнота и рвота, замедление пульса. Выраженность симптомов зависит от степени и обширности поражения мозга. Наиболее часто встречаются сотрясения головного мозга. Основные симптомы: потеря сознания (от нескольких минут до суток и более) и ретроградная амнезия - пострадавший не может вспомнить событий, которые предшествовали травме. При ушибе и сдавлении мозга появляются симптомы очагового поражения мозга: нарушение речи, чувствительности, движений конечностей, мимики и т.д.

При более тяжелых травмах возможен перелом костей черепа. Повреждения мозга при этом могут быть значительными не только от удара, но и от внедрения отломков костей и изливающейся крови (сдавление гематомой). Особую опасность представляют открытые переломы костей свода черепа. При этом возможно истечение мозгового вещества и, что особенно опасно, инфицирова-ние мозга.

Сразу после травмы трудно определить степень повреждения мозга, поэтому все больные с симптомами сотрясения, ушиба и сдавления должны быть немедленно доставлены в больницу.

Первая помощь заключается в создании покоя пострадавшему, ему придают гори-

зонтальное положение, для успокоения можно дать настойку валерианы (15-20 капель), капли Зеленина, к голове - пузырь со льдом или ткань, смоченную холодной водой. Если пострадавший без сознания, необходимо очистить полость рта от слизи, рвотных масс и проводить все мероприятия, направленные на улучшение дыхания, сердечной деятельности (см. гл. Внутренние болезни, Внезапная смерть).

• При открытых переломах свода черепа особое внимание следует уделить защите раны от инфицирования - на рану накладывают асептическую повязку.

При транспортировке необходимо постоянное наблюдение за больным, так как возможна повторная рвота, а следовательно, аспирация рвотных масс и удушье.

Подробнее симптомы и лечение см. Травмы головного и спинного мозга в гл. Нервные болезни и раздел Повреждения черепа в гл.Хирургические болезни.

Потеря сознания - см. Обмороки, гл. Нервные*болезни.

Почечная колика. Возникает при разнообразных заболеваниях почек и мочеточников (туберкулез, пиелонефрит, опухоли и _ особенно часто при почечнокаменной болезни) в виде сильнейшего приступа болей в поясничной области, отдающей в паховую область, половые органы и бедро. Очень часто боли сопровождаются резями при мочеиспускании, учащением мочеиспускания, , изменением цвета мочи и др. Бывают в результате перерастяжения почечной лоханки и спазма мускулатуры мочеточника при закупорке его камнем, гноем.

Первая помощь. Для снятия болей дают несколько капель 0,1% раствора атропина, таблетки белладонны; хорошо помогают грелки к пояснице, общие теплые ванны.

Необходимо помнить, что подобные приступы болей могут быть и при остром воспалительном заболевании органов брюшной полости (острый живот), при котором эти мероприятия абсолютно противопоказаны - см. Острый животу гл. Хирургические болезни.

Прободение желудка, двенадцатиперстной кишки, желчного пузыря, кишечника, пищевода - см. гл. Хирургические болезни.

Раны. Бывают поверхностные и глубокие. При поверхностных нарушается целостность кожи и слизистых оболочек, глубокие сопровождаются повреждением сосудов, нервов, костей, сухожилий. Раны, проникающие в полость (брюшная, грудная, черепномоз-говая), называются проникающими. Различают их в зависимости от характера ранящего предмета.

Колотые возникают при воздействии ножа, штыка, иглы, шила. Колотые раны особенно опасны. Незамеченные повреждения внутренних органов могут стать причиной внутренних кровотечений, перитонита и пневмоторакса.

Резаные раны могут быть нанесены острым режущим предметом (нож, бритва, стекло, скальпель). Такие раны имеют ровные, неповрежденные края.

Рубленые раны возникают при нанесении повреждения острым, но тяжелым предметом (топор, шашка и др.) и нередко сопровождаются повреждением костей.

Ушибленные раны - результат воздействия тупого предмета (молоток, камень и т д.). Размозженные ткани являются благоприятной средой для размножения микробов.

Огнестрельные раны. В зависимости от вида, снаряда различают пулевое ранение, дробью, осколочное.

Огнестрельное ранение может быть сквозным, когда рана имеет входное и выходное отверстия; слепым, если предмет застревает в теле; касательным, когда предметом нанесено поверхностное повреждение и он прошел рядом с органом, лишь частично его задев. Инородные тела, оставаясь в органе, вызывают его нагноение. Осколочные ранения часто бывают множественными и всегда обусловливают обширное повреждение тканей. Неровные края осколков увлека-

ют за собой одежду, землю, кожу, что увеличивает загрязненность раны.

Кровотечение зависит от вида повреждения сосудов (артерия, вена, капилляры), высоты артериального давления и характера раны. При резаных и рубленых ранах кровотечение наиболее выражено. В размозженных тканях сосуды раздавлены и тромбиро-ваны. Поэтому ушибленные раны мало кровоточат. Некоторое исключение составляют раны лица и головы. В их мягких тканях чрезвычайно много капиллярных сосудов, поэтому любое ранение головы сопровождается значительным кровотечением.

Первая помощь. Причиной большинства смертельных исходов после ранения является острая кровопотеря, поэтому первые мероприятия должны быть направлены на остановку кровотечения любым возможным способом: жгут, прижатие сосуда, давящая повязка и др. (см. раздел Кровотечение, гл. Хирургические болезни).

Защита раны от загрязнения и инфи-цирования. Обработку раны следует проводить чистыми, лучше продезинфицированными, руками. Не следует касаться руками тех слоев марли, которые будут непосредственно соприкасаться с раной. При наличии дезинфицирующих средств (перекись водорода, раствор фурацилина, настойка йода, спирт и др.), прежде чем наложить асептическую повязку, необходимо кожу вокруг раны протереть 2-3 раза кусочком марли или ваты, смоченным антисептиком, стараясь удалить при этом с поверхности кожи грязь, обрывки одежды, землю.

Рану нельзя промывать водой - это способствует инфицированию. Нельзя допускать попадания прижигающих средств непосредственно на рану. Спирт, йодная настойка, бензин вызывают гибель поврежденных клеток, что способствует нагноению раны, и резкое усиление болей, что также нежелательно. Не следует удалять инородные тела и грязь из глубоких слоев раны, так как это ведет к еще большему инфицированию раны

и может вызвать осложнения (кровотечения, повреждение органов).,

' Рану нельзя засыпать порошками, накладывать на нее мазь, нельзя непосредственно на раневую поверхность прикладывать вату - все это способствует развитию инфекции.

Иногда в рану могут выпадать внутренние органы (Мозг, кишечник), сухожилие. При обработке такой раны нельзя погружать выпавшие органы в глубь раны, повязку наг кладывают поверх выпавших органов.

Первая помощь при ранениях мягких тканей головы. Благодаря тому, что под мягкими тканями находятся кости черепа, наилучшим способом временной остановки кровотечения является наложение давящей повязки. Иногда кровотечение можно оста' новить пальцевым прижатием артерии (наружной височной - впереди ушной раковины, наружной челюстной -у нижнего края нижней челюсти, в 1-2 см от ее угла). При ранении головы нередко одновременно происходит повреждение головного мозга (сотрясение, ушиб, сдавление). Раненого нужно уложить в горизонтальное положение, создать покой, приложить холод к голове, организовать немедленную транспортировку в хирургический стационар.

Проникающие ранения грудной клетки чрезвычайно опасны, так как при них могут быть повреждены сердце, аорта, легкие, другие жизненно важные органы. Самое главное, в плевральную полость начинает проникать воздух и развивается открытый пневмоторакс, в результате чего легкое спадает, происходит смещение сердца и развивается шок.

Оказывающий первую помощь должен знать, что герметическое закрытие такой раны может предупредить или значительно уменьшить развитие этого тяжелого состояния. Надежно закрыть рану грудной клетки можно при помощи липкого пластыря, накладываемого в виде черепицы, или прорезиненной оберткой от индивидуального пакета, можно густо пропитать вазелином мар-

лю, использовать клеенку, пленку, наложив по типу давящей повязки. Необходимы про-тивошоковые мероприятия: Транспортируют больных в полусидячем положении.

Ранение живота чрезвычайно опасно, даже небольшая рана может повлечь грозные осложнения, требующие немедленной операции -внутреннее кровотечение и истечение содержимого кишечника в брюшную полость с последующим развитием гнойного (калового) перитонита.

Выпавшие органы нельзя вправлять в брюшную полость. После обработки кожи вокруг раны на выпавшие органы накладывают стерильную марлю, поверх нее и по бокам от органов - толстый слой ваты и делают бинтовую повязку. Можно закрыть полотенцем, простыней, прошив края ниткой. У таких раненых очень быстро развивается шок, поэтому надо проводить противошоковые мероприятия. При любом ранении в живот запрещается пострадавшего кормить, поить, давать через рот лекарства, это ускоряет развитие перитонита. Транспортировка - в положении лёжа с приподнятой верхней частью туловища и с согнутыми в коленях ногами. Такое положение уменьшает боль и предупреждает развитие воспаления во всех отделах живота. ,

Важной задачей первой помощи раненым является скорейшая доставка их в лечебное учреждение. Чем раньше пострадавший получит врачебную помощь, тем эффективнее лечение (см. раздел Повреждения черепа, груди, живота и их органов, и раздел Рана в гл. Хирургические болезни).

Растяжения и разрывы связок. Возникают при движениях, превышающих физиологический объем сустава, или в несвойственном ему направлении. При растяжении возникают резкие боли, быстро развивается отечность в области травмы.

Первая помощь такая же, как при ушибе, т.е. прежде всего иммобилизация конечности - придание ей фиксированного положения, обеспечивающего покой.

При разрыве сухожилий, связок больному необходимо наложить тугую повязку на область поврежденного сустава. Для уменьшения болей дать 0,25-0,5 г анальгина или амидопирина, а к области травмы приложить пузырь со льдом. При любом растяжении надо обратиться к врачу, так как подобная симптоматика может быть и при трещинах кости (см. гл. Хирургические болезни, Растяжения и разрывы).

Рвота. Причины, вызывающие ее, могут быть разнообразны. При неудержимой рвоте до вызова врача необходимо положить на живот грелку со льдом, если такового не имеется, можно воспользоваться любым замороженным продуктом из холодильника, предварительно поместив его в полиэтиленовый пакет.

Сдавленне. Является очень тяжелой травмой, при которой происходит размозже-ние мышц, подкожной жировой клетчатки, сосудов и нервов. Эти повреждения возникают от давления большой тяжести (стена, балка, земля) во время обвала, землетрясения и т.д. Сдавление сопровождается развитием шока и в дальнейшем интоксикацией.

Первая помощь. Сразу после освобождения от тяжести для предотвращения поступления в организм ядовитых продуктов распада из размозженных конечностей - наложить жгуты как можно ближе к'основанию конечностей, аналогично остановке артериального кровотечения, обложить конечности пузырями со льдом или тканью, смоченной холодной водой, поврежденные конечности фиксируют с помощьюшин. Для профилактики шока больного следует тепло укутать, дать водки, вина, горячего кофе или чая, обезболивающие и сердечные средства. Больной подлежит немедленной транспортировке в лечебное учреждение в положении лежа (см. гл. Хирургические болезни, Сдавление травматическое).

Сепсис см. гл. Хирургические болезни.

Сердечно-сосудистая недостаточность острая. Может быть в результате длителыю-го кислородного голодания (гипоксии) в

связи с кровопотерей или расстройством дыхания, травматического шока, пороков сердца, гипертонической болезни, инфаркта миокарда, отравления токсическими веществами.

Сердечная мышца теряет свою сократительную способность, поэтому не может перекачивать притекающую к сердцу кровь, резко уменьшается сердечный выброс. В результате возникает застой крови. Если преобладает недостаточность левого желудочка сердца, то кровь застаивается в основном в легких. Это проявляется одышкой, тахикардией, цианозом, нарушением функции других важных органов, в частности почек.

Если преобладает правожелудочковая недостаточность, то кровь застаивается в большом круге кровообращения, появляются отеки, увеличивается печень, уменьшается скорость кровотока и снабжение кислородом различных тканей и органов.

Первая помощь прежде всего должна быть направлена на усиление сократительной способности сердца. Для этого используют такие препараты, как строфантин, корг-ликон, дигоксин. Строфантина (0,05% раствор) 0,5 мл разводят в 20 мл 40% или 5% глюкозы и медленно вводят в вену. При острой недостаточности, связанной со стенокардией, больному следует дать под язык таблетку нитроглицерина. Для уменьшения застоя крови в легочных сосудах очень эффективно введение эуфиллина. Этот препарат можно применять как внутривенно в виде 2,4% раствора, так и врутримышечно в виде 24% раствора. Больному следует ввести также какое-нибудь из мочегонных средств -фуросемид или новурит. Для уменьшения гипоксии дают дышать увлажненным кислородом.

Транспортировать больного нужно с большой осторожностью. Если артериальное давление снижено незначительно, больному следует придать возвышенное положение, а для уменьшения притока крови к сердцу положить жгуты на конечности, пережимая только венозные сосуды. Необходимо пом-

нить, что наиболее эффективное лечение может быть проведено только в больничных условиях (см. гл. Внутренние болезни, раздел Сердечно-сосудистые заболевания, Сердечная недостаточность).

Столбняк - см. гл. Инфекционные болезни.

Травма - см. гл. Хирургические болезни, Нервные болезни, Психические болезни.

УДАРЫ СОЛНЕЧНЫЙ И ТЕПЛОВОЙ:

Солнечный удар. Состояние, возникающее из-за сильного перегрева головы прямыми солнечными лучами, под воздействием которых мозговые кровеносные сосуды расширяются и происходит прилив крови к голове, отек мозга. Если возникают разрывы мелких кровеносных сосудов, то небольшие кровоизлияния в различные отделы мозга и его оболочки вызывают нарушения функций центральной нервной системы. Первые признаки солнечного удара - покраснение лица и сильные головные боли. Затем появляется тошнота, головокружение, потемнение в глазах и, наконец, рвота. Больной впадает в бессознательное состояние, пульс и дыхание учащаются, появляется одышка, ухудшается деятельность сердца.

Способствующие моменты - душная безветренная погода, длительное воздействие солнечных лучей на затылочно-темен-ную часть головы, пребывание на солнце в состоянии опьянения или с Переполненным желудком. Профилактические меры - прикрытие головы шапкой или платком, обливание головы холодной водой. Не рекомендуется спать на солнце^совершать в жаркое время дня продолжительные переходы без периодического отдыха.

Тепловой удар. Болезненное состояние, вызванное перегреванием тела. Наступает в случаях, когда для тепла, постоянно образующегося в теле в процессе жизнедеятельности и обмена веществ, затруднена отдача во внешнюю среду. Перегреванию тела способствует все, что нарушает выделение пота (физическое напряжение, переутомление, обезвоживание организма, обильная еда, уг-

нетение функции потовых желез) или затрудняет испарение пота (высокая внешняя температура, влажность воздуха, непроницаемая, плотная одежда). Тепловые удары случаются не только в жаркую погоду, но происходят также в помещениях в результате длительного воздействия высокой температуры.

Первые признаки теплового удара - вялость, усталость, головная боль, головокружение. Лицо краснеет, температура тела повышается до 40°С, появляется сонливость, ухудшается слух, нередко бывает понос, рвота, иногда бред, галлюцинации. Если к этому времени не устранены причины, вызвавшие перегревание, наступает тепловой удар: больной теряет сознание, падает, лицо становится бледным, синюшным, кожа холодная, покрыта потом, пульс нитевидный. В таком состоянии человек может погибнуть.

Солнечному и тепловому удару наиболее подвержены люди, плохо переносящие жару, тучные, страдающие заболеваниями сердца и сосудов, желез внутренней секреции, а также злоупотребляющие алкоголем. Быстро перегреваются маленькие дети, так как в силу возрастных физиологических особенностей терморегулирующая система их организма еще несовершенна.

Первая помощь при солнечном и тепло-вом ударах. Прежде всего необходимо перенести пострадавшего в тень, прохладное помещение. Уложив его на спину и придав голове возвышенное состояние, расстегнуть одежду или снять ее, расслабить пояс. Тело полезно обтереть холодной водой или обернуть влажной простыней, в тяжелых случаях облить холодной водой. На голову и на лоб кладут холодные компрессы, поят в большом количестве холодной водой, а также настойкой валерианы - 15-20 капель на одну треть стакана воды. Для возбуждения дыхания осторожно дают нюхать нашатырный спирт. Смоченную в нем ватку несколько раз подносят к носу пострадавшего, пока не нормализуется дыхание. В экстренных случаях, когда человек потерял сознание, отсутствует дыхание и не прощупывается пульс, не до-

жидаясь врача, приступить к проведению искусственного дыхания и закрытого массажа сердца, (см. гл. Внутренние болезни, Внезапная смерть).

Профилактика. При работе или маршах под палящим солнцем необходимо периодически отдыхать в тени, купаться или обливаться холодной водой. Соблюдать питьевой режим: если человек мало пьет, то уменьшается потоотделение, при испарении же пота с поверхности тела происходит его охлаждение. В душных помещениях устраивать вентиляцию.

Удушье (утопление, удушение, заваливание землей и другие случаи). Может возникнуть в результате сдавления (руками, петлей), чаще гортани, трахеи (удушение), заполнения воздухоносных путей водой (утопление), слизью, рвотными массами, землей, закрытия входа в гортань инородным телом или запавшим языком, при отеке гортани вследствие инфекционных заболеваний (дифтерия, грипп, ангина), параличе дыхательного центра, по ряду других причин.

Первая помощь утопающему. При извлечении его из воды необходимо быть осторожным, подплывать следует сзади. Схватив за волосы или под мышки, перевернуть утопающего вверх лицом и плыть к берегу, не давая ему захватить себя. После извлечения из воды пострадавшего кладут на живот на согнутое колено, таким образом, чтобы голова была ниже грудной клетки и любым куском материала удаляют изо рта и глотки воду и рвотные массы. Затем энергичными движениями сдавливают грудную клетку, чтобы удалить воду из трахеи и бронхов. При утоплении паралич дыхательного центра наступает через 4-5 минут, а сердечная деятельность может сохраняться 15 минут. После освобождения воздухоносных путей от воды пострадавшего укладывают на ровную поверхность и приступают к искусственному дыханию (см. гл. Внутренние болезни, Внезапная смерть). При необходимости - наружный массаж сердца. Реанимацию осу-

ществляют длительно в течение нескольких часов, пока не восстановится самостоятельное дыхание или же не появятся несомненные признаки биологической смерти.

Первая помощь при удушении оказывается аналогично. Ликвидируется причина, в результате которой сдавливаются воздухоносные пути и приступают к искусственному дыханию.

При отеке гортани отмечается шумное затрудненное дыхание, кожные покровы синеют. Необходимо положить холодный компресс на наружную поверхность шеи, ноги заболевшего спустить в горячую ванну. Если есть возможность, вводят подкожно 1 мл 1% раствора димедрола. Необходимо как можно быстрее доставить больного в лечебное учреждение.

V Заваливание землей. Может сопровождаться тяжелыми повреждениями (см. Сдав-ление), разрывами мелких вен лица и шеи. Необходимо прежде всего восстановить проходимость дыхательных путей, очистить рот и глотку от земли и начать реанимационные мероприятия - искусственное дыхание, массаж сердца-. Только после выведения из клинической смерти приступают к осмотру повреждений, наложению жгутов на конечности при их травме, введению обезболивающих средств.

Во всех случаях при оказании помощи извлеченному из воды или из-под завала землей очень важно не допустить даже временного охлаждения. Для согревания можно использовать сухие растирания щетками, суконками, шерстяной перчаткой, применять камфорный спирт, уксус, водку, нашатырный спирт и др. раздражающие кожу средства. Согревать грелками или бутылками с теплой водой нельзя, так как это может вызвать нежелательные последствия (перераспределение крови, ожоги).

Укусы бешеными животными - см. Бешенство, гл. Инфекционные болезни. При оказании первой помощи не надо стремиться к немедленной остановке кровотечения, так как кровотечение способствует удалению

слюны животных из раны. Необходимо несколько раз широко обработать кожу вокруг укуса дезинфицирующим раствором (настойка йода, раствор перманганата калия, винный спирт и др.), наложить асептическую повязку и доставить пострадавшего в лечебное учреждение.

Укусы комаров. Из-за специфических свойств слюны комара в месте его укуса образуются небольшие пузырьки, возникает зуд, чувство жжения. Зуд можно устранить, если смочить кожу нашатырным спиртом или раствором питьевой соды: 1/2 чайной ложки на стакан воды. Одни виды комаров активны днем, другие нападают на человека вечером или ночью. Для защиты жилых помещений от них следует окна закрывать сетками, плотно прикрывать двери. В местах большего скопления комаров пользуются накомарниками,которые шьют из тюля или марли, кровати закрывают пологами. Для отпугивания комаров применяют самые различные средства: диметилфталат, гвоздичное масло, жидкость ДЗТА, одеколон «Гвоздика», лосьоН' «Ангара», аэрозоль и крем «Тайга», мазь «Геолог» и т.д. Из всех перечисленных препаратов наиболее эффективен диметилфталат. Он выпускается в самых различных модификациях - крема, 15% глицериновой или вазелиновой эмульсии, 10-20% спиртового раствора, а также в чистом неразведенном виде. Чистый препарат предохраняет от укусов комаров в течение 6 часов, для однократного смазывания лица, шеи, рук достаточно 15-20 капель. Опасность представляют комары, которые являются переносчиками возбудителей желтой лихорадки, японского энцефалита, малярии, гельминтозов, туляремии и других заболеваний. Отличить их легко по посадке. Обыкновенные комары сидят, держа брюшко параллельно поверхности, малярийные приподнимают брюшко кверху.

Укусы ос и пчел. При ужалении пчела выделяет 0,2-0,3 мг яда. На месте укуса видна ранка, иногда с торчащим жалом, возникает краснота, отечность. Опасны укусы значительного количества (500-1000) пчел, когда в организм человека вводится смертельная для него доза в 0,2 г пчелиного яда. При идиосинкразии (повышенной чувствительности к пчелиному яду) даже один или несколько укусов могут вызвать тяжелую аллергическую реакцию, при которой наблюдаются повышенная температура, головная боль, тошнота, рвота, крапивница, астматические явления, снижение артериального давления. ,

После укусов пчел и ос быстро удалите жало, наложите примочки из нашатырного спирта (1 часть нашатырного спирта на 5 частей воды) или винного спирта (водка пополам с водой), можно из раствора перекиси водорода, перманганата калия. Выпейте стакан горячего чая (см. также гл. Острые отравления, Ядовитые укусы, ужаливания).

Укусы ядовитых змей - см. гл. Острые отравления.

Ушяб. Возникает от удара тупым предметом и сопровождается кровоизлиянием в глубжележащие ткани (синяк). Для уменьшения кровоизлияния и боли к ушибленному месту прикладывают холод или делают холодные примочки. Через 1*2 минуты нагревшиеся салфетки меняют. Хорошо действуют свинцовые примочки. Если на коже есть ссадины, то не следует мочить ушибленное место. Его сначала надо перевязать стерильным материалом и только тогда положить сверху пузырь со льдом, снегом, водой. Ушибы не нужно мазать раствором йода, так как это вызывает еще больший прилив крови. Допустимо смазывать лишь мелкие кожные повреждения -царапины, ссадины для предупреждения их нагноения. После примочек, если нет подозрения на перелом кости, накладывают давящую повязку и ушибленной части тела обеспечивают полный покой. Руку подвешивают на перевязь, а ноге придают горизонтальное положение.

' Если ушибы мягких тканей тела вызывают лишь боль и умеренное ограничение движений конечностей, то ушибы внутренних органов (мозг, печень, легкие, почки)

могут привести к тжелым нарушениям во всем организме (см. разделы - Ушиб, Травмы, Повреждения гл. Хирургические болезни и гл. Нервные болезни).

Шок - это состояние между жизнью и смертью, для которого характерно резкое угнетение всех жизненных функций организма: деятельности центральной и вегетативной нервной системы, кровообращения, дыхания, обмена веществ, функции печени и почек В зависимости от причины различают шок травматический, ожоговый, анафилактический, кардиогенный - при инфаркте миокарда, септический - при сепсисе и т д.

При обширных ранениях, ожогах, тяжелых травмах и заболеваниях возникает много факторов, отрицательно влияющих на жизнедеятельность всего организма. Это прежде всего боль, кровопотеря, вредные вещества, образующиеся в поврежденных тканях.

Имеет значение возраст пострадавшего. Больше подвержены шоку дети, которые плохо переносят кровопотерю, и старики, чувствительные к болевым раздражителям.

В течении травматического шока выделяют две фазы. В первую фазу - компенсаторную (защитную) наблюдается резкое возбуждение нервной системы, повышается обмен веществ, в крови резко увеличивается содержание адреналина, учащается дыхание. Когда защитные свойства истощаются, а это происходит быстро, развивается вторая фаза - торможения: угнетение деятельности нервной системы, сердца, легких, печени, почек. Падает артериальное давление, усиливается кислородное голодание - все это может привести к смерти больного.

Выделяют 4 степени шока.

Шок I степени (легкий). Состояние, как правило, ясное, иногда легкая заторможенность, пульс учащен, артериальное давление не ниже 100-90 мм рт.ст.

Шок II степени (средней тяжести). Выраженная заторможенность: Кожа бледная, покрыта липким потом, дыхание учащенное, поверхностное. Зрачки расширены. Пульс

110-130 ударов в мин. Артериальное давление 80-70 мм рт. ст.

Шок Ш степени (тяжелый). Сознание затемнено, кожа землисто-серого цвета, губы, нос и кончики пальцев синие. Пульс нитевидный, 140-160 ударов в минуту. Артериальное давление 60 мм рт.ст. и ниже. Дыхание поверхностное, частое, иногда урежено. Может быть рвота, непроизвольное мочеотделение и дефекация.

Шок ТУ степени (предагония или агония). Сознание отсутствует. Пульс и артериальное давление не определяются. Тоны сердца выслушиваются с трудом. Дыхание атональное, по типу «заглатывания» воздуха.

Первая помощь тем эффективнее, чем раньше она оказана. Придать больному положение, при котором его меньше беспокоит боль, дать любое из имеющихся обезболивающих, снотворных или успокаивающих препаратов: анальгин, амидопирин, барбамил, седуксен и т д.

При кровотечении необходимо его как можно быстрее остановить - наложить жгут, давящую повязку. Раненого следует согреть, для чего его укутывают в одеяло, дают пить горячий чай, кофе (если нет подозрения на повреждение органов брюшной полости) и организуют скорейшую транспортировку в стационар. Она должна быть крайне осторожной, чтобы не причинить ему новых болевых ощущений и не усугубить тяжесть шока. Лучше всего транспортировать в специальном реанимационном автомобиле, где можно, не откладывая, принимать более эффективные меры.

В предагональных стадиях шока может возникнуть необходимость в проведении оживления - массаж сердца и искусственное дыхание (см. гл. Внутренние болезни, Внезапная смерть).

Следует помнить, что шок легче предупредить, чем лечить. Поэтому необходимо выполнять 5 принципов его профилактики: уменьшение болей, введение жидкостей, согревание, создание покоя и тишины вокруг пострадавшего, бережная транспортировка в лечебное учреждение (см. также Шок, гл. Хирургические болезни).

Электрическим током и молнией поражение. Прохождение электрического тока или электрического разряда молнии через организм вызывает местные и общие нарушения.

Первая помощь. Немедленно прекратить действие электротока, выключив его из всей цепи (рубильник, выключатель, пробки, обрыв провода). Отвести электрические провода от пострадавшего сухой веревкой, палкой. Заземлить или шунтировать провода (соединить между собой два токовыводя-щих провода). Прикосновение к пострадавшему незащищенными руками при неотключенных проводах опасно. После того, как пострадавший освобожден от проводов, необходимо его осмотреть и местные повреждения кожи обработать и закрепить повязкой, как при ожогах (см.). Дать болеутоляющие средства (амидопирин - 0,25 г, анальгин - 0,25 г), сердечные (капли Зеленина, настойка валерианы и др.), успокаивающие (микстура Бехтерева и т д.). Пострадавшего надо обильно поить (вода, чай, компот), не следует давать алкогольные напитки и кофе. Даже при поражениях, сопровождающихся легкими общими расстройствами (обморок, головокружение, головные боли и боли в области сердца) больного необходимо доставить в лечебное учреждение, тепло укрыв и в
положении лежа. Надо знать, что состояние больного в ближайшие часы может резко ухудшиться, возникнуть нарушение кровоснабжения мышцы сердца, явления шока. При тяжелых случаях, сопровождающихся остановкой дыхания и «мнимой смертью», немедленно приступают к искусственному дыханию, по возможности сочетая его с введением сердечных средств внутривенно или внутримышечно (1 мл 10% раствора кофеина, 1 мл 5% раствора эфедрина и др.). Подробно симптомы, лечение см. Электротравма, гл. Хирургические болезни и гл. Нервные болезни.Эпилептический припадок. Внезапная потеря сознания сопровождается судорогами и выделением пенистой жидкости изо рта. Лицо синеет, зрачки на свет не реагируют. Продолжительность припадка 1-3 минуты,часто бывает непроизвольное мочеиспускание, дефекация.

Первая помощь. Не следует удерживать больного во время судорог и переносить в другое место. Под голову надо подложить что-нибудь мягкое, расстегнуть одежду, между зубами вложить свернутый носовой платок, край пальто и тд. После судорог транспортировать больного домой или в лечебное учреждение (см. гл. Психические болезни).


Глава 16.htm

Глава XVI. Острые отравления, неотложная помощь и лечение

Раздел 1

ПРИНЦИПЫ НЕОТЛОЖНОЙ ПОМОЩИ ПРИ ОТРАВЛЕНИЯХ

Преследуют следующие цели:

а) Определен неядовитого вещества;

б) немедленное выведение яда из организма;

в) обезвреживание яда при помощи противоядий;

г) поддержание основных жизненных функций организма (симптоматическое лечение). Первая доврачебная помощь.

Удаление яда. Если яд попал через кожу или наружные слизистые оболочки (рана, ожог), его удаляют большим количеством воды - физиологическим раствором, слабыми щелочными (питьевой соды) или кислыми растворами (лимонной кислоты и т.п.). При попадании токсических веществ в полости (прямую кишку, влагалище, мочевой пузырь) их промывают водой с помощью клизмы, спринцевания. Из желудка яд извлекают промыванием (техника промывания через зонд - см. гл. XX, Уход за больными), рвотными средствами или рефлекторно вызывают рвоту щекотанием глотки. Запрещается вызывать рвоту у лиц в бессознательном состоянии и отравившихся прижигающими ядами. Перед рефлекторным вызыванием рвоты или приемом рвотных средств рекомендуется выпить несколько стаканов рокарбоната (питьевой соды), или 0,5 % раствора калия перманганата (раствор бледно-розового цвета), теплый раствор поваренной соли (2-4 чайных ложки на стакан воды). В качестве рвотных средств используют корень ипекакуаны и др., можно мыльную воду, раствор горчицы. Из кишечника яд удаляют слабительными средствами. Нижний отрезок кишечника промывают высокими сифонными клизмами. Отравленным дают обильное питье, для лучшего выделения мочи назначают мочегонные средства.

Обезвреживание яда. Вещества, которые входят в химическое соединение с ядом,переводя его в неактивное состояние, называются противоядиями, так кислота нейтрализует щелочь и наоборот. Унитиол эффективен при отравлении сердечными гликози-дами и при алкогольном делирии. Антарсин эффективен при отравлении соединениями мышьяка, при котором применение унитио-ла противопоказано. Тиосульфат натрия применяется при отравлениях синильной кислотой и ее солями, которые в процессе химического взаимодействия переходят в нетоксические роданистые соединения или циангидриды, легко удаляющиеся с мочой. Способностью связывать ядовитые вещества обладают: активированный уголь, танин, марганцовокислый калий, которые добавляют к промывной воде. С этой же целью используют обильное питье молока, белковой воды, яичных белков (по показаниям).

Обволакивающие средства (до 12 яичных белков на 1 л кипяченой холодной воды, растительные слизи, кисели, растительное масло, водная смесь крахмала или муки) особенно показаны при отравлениях раздражающими и прижигающими ядами, такими как кислоты, щелочи, соли тяжелых метал-Активированный уголь вводят внутрь в виде водной кашицы (2-3 столовых ложки на 1-2 стакана воды), обладает высокой сорбци-онной способностью ко многим алколоидам (атропин, кокаин, кодеин, морфин, стрихнин и пр.), гликозидам (строфантин, диги-токсин и пр.), а также микробным токсинам, органическим и в меньшей степени неорганическим веществам. Один грамм активированного угля может адсорбировать до 800 мг морфина, до 700 мг барбитуратов, до 300 мг алкоголя.

В качестве средств, ускоряющих прохождение яда по желудочно-кишечному

тракту и препятствующих всасыванию могут быть использованы при отравлении бензином, керосином, скипидаром, анилином, фосфором и др. жирорастворимыми соединениями вазелиновое масло (3 мл на 1 кг массы тела) или глицерин (200 мл).

Методы ускоренного выведения яда из организма.

Активную детоксикацию организма производят в специализированных центрах по лечению отравлений. Применяют следующие методы.

1. Форсированный диурез - основан на использовании мочегонных средств (мочевина, маинитол, лазикс, фуросемид) и др. методов, которые способствуют повышенному выделению мочи. Метод используют при большинстве интоксикаций, когда выведение токсических веществ осуществляется преимущественно почками.

Водная нагрузка создается обильным питьем щелочных вод (до 3-5 л в сутки) в сочетании с мочегонными средствами. Больным в коматозном состоянии или с выраженными диспепсическими растройства-ми делают подкожное или внутривенное введение раствора хлористого натрия или раствора глюкозы. Противопоказания к проведению водной нагрузки - острая сердечно-сосудистая недостаточность (отек легких) или почечная недостаточность.

Алкалинизация мочи создается внутривенным капельным введением раствора бикарбоната натрия до 1,5-2 л в сутки под контролем определения щелочной реакции мочи и резервной щелочности крови. При отсутствии диспепсических расстройств можно давать бикарбонат натрия (питьевую соду) внутрь по 4-5 г каждые 15 минут в течение часа, в дальнейшем по 2 г каждые 2 часа. Алкалинизация мочи является более активным диуретическим средством, чем водная нагрузка, и широко применяется при острых отравлениях барбитуратами, салицилатами, алкоголем и его суррогатами. Противопоказания те же, что и при водной нагрузке.

Осмотический диурез создается при помощи внутривенного введения осмотически активных диуретических препаратов, значительно усиливающих процесс обратного всасывания в почках, что позволяет добиться выделения с мочой значительного количества яда, циркулирующего в крови. Наиболее известными препаратами этой группы являются: гипертонический раствор глюкозы, раствор мочевины, маннитола.

2. Гемодиализ - метод, при котором используется аппарат «искусственная почка» как мера неотложной помощи. По скорости очищения крови от ядов в 5-6 раз превосходит форсированный диурез.

3. Перитонеальный диализ - ускоренное выведение токсических веществ, обладающих способностью скапливаться в жировых тканях или прочно связываться с белками крови. При операции перитонеального диализа через фистулу, вшитую в брюшную полость, вводят 1,5-2 литра стерильной Анализирующей жидкости, меняя ее через каждые 30 минут.

4. Гемосорбция - метод перфузии (перегонки) крови больного через специальную колонку с активированным углем или другим сорбентом.

5. Операция замещения крови проводится при острых отравлениях химическими веществами, вызывающими токсическое поражение крови. Используют 4-5 литров одногруппной, резус-совместимой, индивидуально подобранной донорской крови.

Реанимационные мероприятия и симптоматическое лечение.

Отравленные требуют самого внимательного наблюдения и ухода, чтобы вовремя принять меры против угрожающих симптомов. В случае понижения температуры тела или похолодания конечностей, больных укутывают теплыми одеялами, растирают, дают горячее питье. Симптоматическая терапия направлена на поддержание тех функций и систем организма, которые наиболее повреждены токсическими веществами. Ниже приводятся наиболее частые осложнения

со стороны органов дыхания, желудочно-кишечного тракта, почек, печени, сердечно-сосудистой системы.

я)Асфиксия (удушье) в коматозном состоянии. Результат западения языка, аспирации рвотных масс, резкой гиперсекреции бронхиальных желез и слюнотечения.

Симптомы: цианоз (посинение), в полости рта - большое количество густой слизи, выслушивается ослабленное дыхание и крупнопузырчатые влажные хрипы над областью трахеи и крупных бронхов.

Первая помощь: удалить тампоном рвотные массы из полости рта и зева, вывести язык языкодержателем и вставить воздуховод.

Лечение: при резко выраженном слюнотечении подкожно -1 мл 0,1%р-ра атропина.

б) Ожог верхних дыхательных путей.

Симптомы: при стенозе гортани --осиплость голоса или его исчезновение (афония), одышка, цианоз. В более выраженных случаях дыхание - прерывистое, с судорожным сокращением шейной мускулатуры.

Первая помощь: ингаляции р-ра бикарбоната натрия с димедролом и эфедрином.

Лечение: экстренная трахеотомия.

в) Нарушения дыхания центрального происхождения, вследствие угнетения дыхательного центра.

Симптомы: экскурсии грудной клетки становятся поверхностными, аритмичными, вплоть до полного их прекращения.

Первая помощь: искусственное дыхание • методом «рот в рот», закрытый массаж сердца (см. гл. 1, Внутренние болезни, раздел 2, Внезапная смерть).

Лечение: искусственное аппаратное дыхание. Кислород отерапия.

г) Токсический отек легких возникает при ожогах верхних дыхательных путей парами хлора, аммиака, крепких кислот, а также отравлениях окислами азота и др.

Симптомы. Мало заметные проявления (кашель, боли в груди, сердцебиение, единичные хрипы в легких). Ранняя диагностика этого осложнения возможна при помощи рентгеноскопии.

Лечение: преднизолон по 30 мг до 6 раз в сутки внутримышечно, интенсивная анти-биотикотерапия, большие дозы аскорбиновой кислоты, аэрозоли с помощью ингалятора (1 мл димедрола + 1 мл эфедрина + 5 мл новокаина), при гиперсекреции подкожно - 0,5 мл 0,1 % р-ра атропина, оксиге-нотерапия (кислородотерапия).

д) Острые пневмонии.

Симптомы: повышение температуры тела, ослабление дыхания, влажные хрипы в легких.

Лечение: ранняя антибиотикотерапия (ежедневно внутримышечно не менее 2000000 ЕД пенициллина и 1 гр стрептомицина).

е) Снижение артериального давления.

Лечение: внутривенное-капельное введение плазмозамещающих жидкостей, гормональная терапия, а также сердечно-сосудистые средства.

ж) Нарушение ритма сердца (уреже-ние сердечных сокращений до 40-50 в минуту).

Лечение: внутривенное введение 1-2 мл 0,1 % р-ра атропина.

в) Острая сердечно-сосудистая недостаточность.

Лечение: внутривенно - 60-80 мг пред-низолона с 20 мл 40 % р-ра глюкозы, 100-150 мл 30 % р-ра мочевины или 80-100 мг лазикса, оксигенотерапия (кислородом).

з)Рвота. На ранних этапах отравлений рассматривается как благоприятное явление, т.к. способствует выведению яда из организма. Опасно возникновение рвоты в бессознательном срстоянии больного, у детей раннего возраста, при нарушении дыхания, т.к. возможно попадание рвотных масс в дыхательные пути.

Первая помощь: придать больному положение на боку с несколько опущенной головой, удалить мягким тампоном рвотные массы из полости рта.

и) Болевой шок при ожоге пищевода и желудка.

Леченые: обезболивающие и спазмолитические средства (2 % р-р промедола -1 мл подкожно, ОД % р-р атропина -0,5 мл подкожно).
в) Пищеводно-жедудочнос кровотечение.

Лечение: местно на живот пузырь со льдом, внутримышечно-кровоостанавливающие средства (1 % р-р викасола, 10 % р-р глюконата кальция).
к) Острая почечная недостаточность
Симптомы: внезапное уменьшение или прекращение мочеотделения, появление отеков на теле, повышение артериального давленияОказание первой помощи и эффективное лечение возможно только в условиях спе-анализированных нефрологических или токсикологических отделений.

Лечение: контроль за количеством вводимой жидкости и объемом выделяемой мочи. Диета № ?. В комплексе лечебных мероприятий проводится внутривенное введение глюкозо-новокаиновой смеси, а также ощелачивание крови внутривенными инъекциями 4% р-ра натрия гидрокарбоната. Приме-няют гемодиализ (аппарат «искусственная почка»).

л) Острая печеночная недостаточность.

Симптомы: увеличенная и болезненная печень, нарушаются ее функции, что устанавливается специальными лабораторными исследованиями, желтушность склер и кожных покровов.

Лечение: диета N° 5. Медикаментозная терапия - метионин в таблетках до 1 грамма в сутки, липокаин в таблетках 0,2-0,6 грамм в сутки, витамины группы В, глютаминовая кислота в таблетках до 4 грамм в сутки. Гемодиализ (аппарат «искусственная почка»).

м) Трофические осложнения.

Симптомы: покраснение или отечность отдельных участков кожи, появление «псевдо-ожоговых пузырей», в дальнейшем омертвение, отторжение пораженных участков кожи.

Профилактика: постоянная замена влажного белья, обработка кожных покрововом камфорного спирта, регулярное изменение положения больного в постели, подкладывание под выступающие участки тела (крестец, лопатки, стопы, затылок) ватно-марлевых колец.

НАИБОЛЕЕ РАСПРОСТРАНЕННЫЕ ОТРАВЛЕНИЯ

Раздел 2

ОСТРЫЕ ОТРАВЛЕНИЯ МЕДИКАМЕНТАМИ

Снотворные средства (барбитураты). Все производные барбитуровой кислоты (фенобарбитал, барбитал, мединал, зтаминалпатрий, смесь Серейского, тардил, белласпои, бромитал и др.) довольно быстро всасываются и практически полностью в желудочно-кишечном тракте. Смертельная доза: около 10 врачебных доз с большими индивидуальными различиями. Острое отравление снотворными прежде всего сопровождается угнетением функций центральной нервной системы. Ведущим симптомом является нарушение дыхания и прогрессирующее развитие кислородного голодания. Дыхание становится редким, прерывистым. Все виды рефлекторной деятельности подавлены. Зрачки вначале суживаются и реагируют на свет, а затем (вследствие кислородного голодания) расширяются и на свет уже не реагируют. Резко страдает функция почек: уменьшение диуреза способствует медленному выделению барбитуратов из организма. Смерть наступает в результате паралича дыхательного центра и острого нарушения кровообращения.

Наблюдаются 4 клинические стадии интоксикации.

Стадия 1 - «засыпания»: характеризуется сонливостью, апатией, снижением реакций на внешние раздражители, однако контакт с бол ьиым может быть установлен.

Стадия 2 - «поверхностной комы»: отмечается потеря сознания. На болевое раздражение больные могут отвечать слабой двигательной реакцией, кратковременным расширением зрачков Затрудняется глотание и ослабевает кашлевой рефлекс, присоединяются нарушения дыхания из-за западения языка. Характерно повышение температуры теладо39°-40°С.

Стадия 3 - «глубокой комы»: характеризуется отсутствием всех рефлексов, наблюдаются признаки угрожающего нарушения жизненно важных функций организма. На первый план выступают нарушения дыхания от поверхностного, аритмичного до полного его паралича, связанного с угнетением деятельности центральной нервной системы.

В стадии 4 - «посткоматозном состоянии» постепенно восстанавливается сознание. В первые сутки после пробуждения у большинства больных наблюдаются плаксивость, иногда умеренное психомоторное возбуждение, нарушение сна.

Наиболее частыми осложнениями являются пневмонии, трахеобронхиты, пролежни.

Лечение. Отравление Снотворными требует неотложной помощи. В первую очередь необходимо удалить яд из желудка, уменьшить его содержание в крови, поддержать дыхание и сердечно-сосудистую систему. Яд из желудка удаляют путем его промывания (чем раньше начато промывание, тем оно эффективнее), расходуя 10-13 л воды, целесообразно повторное промывание, лучше всего через зонд. Если пострадавший находится в созпапин и отсутствует зонд, промывание можно осуществить повторным приемом нескольких стаканов теплой воды с последующим вызыванием рвоты (раздражение зева). Рвоту можно вызвать порошком горчицы (1/2-1 чайная ложка на стакан теплой воды), поваренной солью (2 столовые ложки на стакан воды), теплой мыльной водой (один стакан) или рвотным средством, в том числе апоморфина подкожно (1мл 0,5%).

Для связывания яда в желудке используют активированный уголь, 20-50 г которого в виде водной эмульсии вводят в желудок. Прореагировавший уголь (через 10 минут) необходимо удалить из желудка, так как адсорбция яда представляет обратимый .процесс. Та часть яда, которая прошла в желудок, может быть удалена с помощью слабительных. Предпочтение отдается сульфату натрия (глауберова соль), 30-50 г. Сульфат магния (горькая соль) при нарушении функции почек может оказать угнетающее действие на ЦНС. Не рекомендуется касторовое масло.

Для ускоренного выведения всосавшихся барбитуратов и выделения их почками дают обильное питье и мочегонные средства. Если больной находится в сознании, то жидкость (обычная вода) принимается внутрь, в случаях тяжелого отравления внутривенно вводят 5% раствор глюкозы или изотонический раствор натрия хлорида (до 2-3 л в сутки). Эти мероприятия осуществляют л ишь в тех случаях, если выделительная функция почек сохранена.

Для ускоренного выведения яда и избытка жидкости назначают внутривенно быстродействующий диуретик. При выраженном нарушении дыхания проводится

интубация, отсасывание содержимого бронхов и искусственная вентиляция легких, при менее значительных расстройствах дыхания прибегают к применению стимуляторов дыхания (аналептики). Для профилактики пневмоний назначают антибиотики, при резком повышении температуры - внутримышечно 10 мл 4% раствора амидопирина. Для восстановления сосудистого тонуса используют сосудосуживающие средства. Для стимуляции сердечной деятельности - гли-козиды быстрого действия, при остановке сердца показано введение адреналина в полость левого желудочка с последующим массажем через грудную клетку.

Протнподепресспвпые препараты. В группу антидепрессаитов входят имизин (имипрамин), амитриптилин, азафен, фторацизин и др. Они хорошо всасываются в желудочно-кишечном тракте, легко связываются с белками крови и органов, быстро распределяются по организму, оказывая токсический эффект. Прогноз всегда серьезен и летальность при приеме более 1 г превышает 20%.

Симптомы. Характерны изменения со стороны центральной и сердечно-сосудистой системы. Уже в ранние сроки после отравления возникает психомоторное возбуждение, появляются галлюцинации, резко падает температура тела, развивается кома с угнетением дыхания. Острая кардиопатия и остановка сердца - главная причина смерти при данных отравлениях. Основные проявления токсического действия на миокард выражены па протяжении первых 12ч, помогут развиться и в течение последующих 6 суток. Тяжесть отравления проявляется резким расширением зрачков, сухостью слизистой оболочки рта, нарушением моторики желудочно-кишечного тракта вплоть до пареза кишечника.

Первая помощь. Промывание желудка раствором гидро'карбоната натрия (питьевой соды), раствором поваренной соли или водой с активированным углем. Промывание проводится в первые 2 ч после отравления, а

затем повторно. Одновременно вводится солевое слабительное, ставится очистительная клизма. Применяются рвотные средства, искусственное дыхание при возникновении дыхательной недостаточности. Противопоказаны сердечные гликозиды, так как токсичность трициклических антидепрессантов при этом резко возрастает.

Для коррекции сосудистого тонуса используют гипертензин. Для купирования судорог и психомоторного возбуждения целесообразно применение барбитуратов и ами-назина. Основным препаратом, дающим ан-тидотный эффект является физостигмин, который вводится внутривенно. Критерий его эффективности - снижение пульса до 100-120 ударов в минуту и повышение артериального давления (100/SO мм рт. ст.).

Транквилизаторы. К препаратам данной группы относятся мепротан (андаксин, мепробамат),диазепам (седуксен, реланиум, валиум), нитразепам, триоксазин, элениум, либриум и др. средства, обладающие выраженным транквилизирующим или успокаивающим действием. Все вещества легко всасываются в желудочно-кишечном тракте и образуют прочные соединения с белками крови и тканей.

Симптомы. Клиническая картина проявляется в угнетении центральной нервной системы. На фоне мышечной слабости отмечается тремор (дрожание) конечностей, нарушение ритма сердца, падение артериального давления. Усиливается моторика или резко угнетается перестальтика желудочно-кишечного тракта, сочетающаяся со снижением секреции слюны и ощущением сухости во рту.

При тяжелых отравлениях преобладают симптомы со стороны ЦНС: спутанность сознания, психомоторное возбуждение, галлюцинации, судороги. Со стороны сердечно-сосудистой системы - тахикардия, склонность к коллапсам; нарушение дыхания, цианоз.

Первая помощь. Ранние частые и повторные промывания желудка с активированным углем, солевое слабительное, сифонная

клизма. Велика роль консервативной терапии с целью поддержания жизненных функ-ций: применение сосудосуживающих средств при резкой недостаточности кровообращения, введение сердечных средств (строфантин, кокарбоксилаза, коргликон), введение щелочных растворов, коррекция судорожного состояния и внешнего дыхания, включая кислородотерапию.

Стимуляторы центральной нервной системы:

Группа кофеина и его апологи (теофил-лип, теобромин, эуфиллин, аминофиллин, теофедрии, дипрофиллин и др.). Из всей группы наибольшим стимулирующим действием обладает кофеин, токсическая доза которого находится на уровне 1 г, а смер-телльпая доза - около 20 г с большими индивидуальными различиями. При внутривенном введении эуфиллина бывают случаи смерти от дозы порядка ОД г, летальные до-зы у детей при введении в свечах - 25-ЮОмг/кг.

Симптомы, Основные признаки токсического действия при длительном употреблении относительно больших доз (например, у людей злоупотребляющих кофе и чаем) проявляются в раздражительности, беспокойстве, возбудимости, в устойчивой головной боли, мало поддающейся лекарственной терапии, расстройствах сна. Влияние на желудочно-кишечный тракт проявляется ощущением жжения в подложечной области, тошнотой, рвотой, резким повышением желудочной секреции, что особенно опасно для язвенных больных, запорами.

Острое отравление кофеином выражается в психомоторных реакциях, переходящих в бред и галлюцинации, бывают нарушения сенсорных функций (определение времени и дистанции) и скорости движения. Начальная фаза возбуждения быстро сменяется сопорозным состоянием. Наиболее опасное осложнение кофеином и его аналогами - развитие острой сердечно-сосудистой недостаточности с явлениями коллапса. Па-

ралич сердца возможен также при быстром введении в вену эуфиллина;

Первая помощь. Промывание желудка 1-2 % раствором танина или гидрокарбоната натрия (питьевой соды), взвесью активированного угля. Если отравление вызвано свечами, содержащими эуфиллин, ставят клизму, принимают солевое слабительное.

Для купирования психомоторного возбуждения и -судорог используют хлоралгидрат в клизме (1,5-2 г на 50 мл воды), амина-зин (2 мл 2,5 % раствора на новокаине), димедрол (1 мл 2 % раствора с новокаином) -внутримышечно.

Коррекция сердечно-сосудистой недостаточности в случае отравления кофеином затруднительна в условиях доврачебной помощи, так как большинство сосудосуживающих средств будут усиливать токсический эффект кофеина и его аналогов. Целесообразно этот вид реанимации проводить в условиях стационара, где может быть произведено обменное переливание крови (плазмы) и использован форсированный диурез с ощелачиванием.

Стрихнин. Смертельная доза: 0,2-0,3 г. Стрихнин легко поглощается из желудочно-кишечного тракта и также легко проникает в организм изо всех мест инъецирования.

Симптомы: возбуждение, головные боли, одышка. Повышение тонуса затылочных мышц, тризм жевательной мускулатуры, те-танические судороги при малейшем раздражении. Спазм дыхательной мускулатуры с развитием резкой ригидности грудной клетки. Смерть наступает при явлениях асфиксии (удушья).

Лечение.При поступлении яда внутрь -раннее промывание желудка, солевое слабительное, хлоралгидрат в клизме повторно. Седативная терапия: барбамил (3-5 мл 10 % раствора) в вену, морфин (1 мл 1 % раствора), димедрол (2 мл 1 % раствора) под кожу. При нарушениях дыхания - интубационный наркоз с использованием миорелаксантов (листенон, диплацин). Форсированный диурез (алкалинизация мочи).

Наркотические средства:

Индийская конопля (гашиш, план) -паркьтическое одурманивающее средство. Употребляется для жевания, курения и приема внутрь с целью своеобразного опьянения. Токсическое действие связано с угнетением центральной нервной системы.

Симптомы. Вначале характерны психомоторное возбуждение, расширение зрачков, шум в ушах, яркие зрительные галлюцинации (видение цветов, больших пространств), быстрая смена мыслей, смех, легкость движений. Затем наступают общая слабость, вялость, плаксивое настроение и долгий глубокий сои с замедлением пульса и понижением температуры тела.

Лечение. Промывание желудка при приеме яда внутрь. При резком возбуждении -амипазин (1-2 мл 2,5 % раствора) внутримышечно, хлоралгидрат в клизме, сердечнососудистые средства.

Никотин - алкалоид табака. Смертельная доза - 0,05 г.

Симптомы: при попадании яда внутрь во рту, за грудиной и в подложечной области - чувство зуда, участки онемения кожных покровов, головокружение, головная боль, расстройство зрения и слуха. Расширение зрачков, бледность лица, слюнотечение, повторная рвота. Одышка с затрудненным выдохом, учащенное сердцебиение, неправильный пульс, фибриллярные подергивания отдельных групп мышц с развитием общих клопико-тонических судорог. Во время судорог наблюдается повышение артериального давления с последующим его падением. Потеря сознания. Цианоз слизистых оболочек. Смерть наступает при явлениях паралича дыхательного центра и дыхательных мышц. Остановка сердца в диастоле. При приеме токсических доз картина отравления развивается быстро.

Лечение. Внутрь активированный уголь, после чего обильное промывание желудка раствором пермапгаиата калия (1:1000), солевое слабительное. Сердечно-сосудистые средства (кофеин, кордиамин). Новокаин с

глюкозой в вену капельно, сульфат магния внутримышечно, димедрол под кожу. При судорогах с затруднением дыхания - 10 % раствор барбамила (можно 2,5 % раствор гексенала или тиопентал-натрия) по 5-10 мл в вену медленно с интервалами 20-30 сек до купирования судорог или 1 % раствор хлоралгидрата в клизме.

При безуспешности этих мероприятий - дитилин (или другие подобные препараты) в вену с последующей интубацией и искусственным аппаратным дыханием. При нарушении сердечного ритма типатахикардии -сердечные гликозиды, при резком замедлении пульса - атропин и раствор хлорида кальция внутривенно. Оксигенотерапия.

Группа морфина. Смертельная доза: 0,1-0,2 г внутрь,

Симптомы. При приеме внутрь или внутривенном введении токсических доз препаратов развивается коматозное состояние, для которого характерно значительное сужение зрачков с ослаблением реакции на свет. Характерно преимущественное угнетение дыхательного центра - паралич дыхания даже при неглубокой коме или при сохраненном сознании больного (при отравлении кодеином). Возможно также значительное падение артериального давления. Смерть наступает в результате угнетения деятельности дыхательного центра.

Первая помощь: промывание желудка теплыми растворами марганцовокислого калия (Так как он окисляет морфин) с прибавлением активированного угля, солевое слабительное. Не давать отравленному спать, горячие ванны с холодными обливаниями, растирание. На голову, к рукам и ногам грелки.

Лечение. Повторные промывания желудка, даже при внутривенном введении морфина Налорфин (анторфин) по 1-3 мл 0,5%раствора в вену повторно. Форсированный диурез (алкалинизация мочи). Сердечно-сосудистые средства по показаниям. Антибиотики. Витаминотерапия. Искусственная вентиляция легких.

Противовоспалительные и жаропонижающие средства:

Наиболее употребительные из них принадлежат к трем различным химическим группам: салицилаты (средства, в состав которых входит ацетилсалициловая кислота), пиразолоны (амидопирин, анальгин, бутадиен) и анилины (парацетамол и фенацетин). Для каждой из групп характерны свои побочные эффекты, но картина отравления имеет довольно много сходных черт.

Аспирин, аскафеп и др. салицилаты. Смертельная доза: 30-50 г, для детей -10 г.

Симптомы. При приеме внутрь салициловой кислоты, особенно спиртового раствора, возникает жжение и боль по ходу пищевода, в желудке, повторная рвота, часто с кровью, иногда жидкий стул с примесью крови. Характерны шум в ушах, ослабление слуха, расстройство зрения. Больные возбуждены, эйфоричны. Дыхание шумное, учащенное, может наступить коматозное состояние. Салицилаты снижают свертываемость крови, поэтому постоянный признак отравления геморрагии на коже, профузные (массивные) носовые и маточные кровотечения. Прогноз обычно благоприятный для жизни.

Лечение. После промывания желудка через зонд вводят внутрь вазелиновое масло (стакан), дают слабительное - 20-30 г сульфата натрия (глауберова соль). Усиленное щелочное питье гидрокарбоната натрия (питьевая сода) или в клизме (из расчета 0,4 г/кг массы тела) каждый час до восстановления нормальной частоты дыхания и появления щелочной реакции мочи.

Назначение больших доз аскорбиновой кислоты (до 0,5-1 г) в сутки внутрь или в инъекциях ускоряет обезвреживание салициловой кислоты. При кровотечении - викасол, хлорид кальция, переливание крови. Лечение почечной и печеночной недостаточности, ожогов пищеварительного тракта.

А полыни, амидопирин и другие производные пирвзолопа. Смертельная доза: 10-15 г.

Симптомы: шум в ушах, тошнота, рвота, общая слабость, снижение температуры, одышка, сердцебиение. При тяжелых отравлениях - судороги, сонливость, бред, потеря сознания и коматозное состояние. Возможно развитие периферических отеков, желудочных кровотечений, геморрагической сыпи.

Лечение. Основные мероприятия те же, что и при отравлении салицилатами: промывание желудка, слабительное, обильное щелочное питье, мочегонные. Дополнительно возможно противосудорожное лечение -хлоралгидрат по 1 г в клизме с крахмальной слизью, барбамил внутримышечно, диазе-пам внутривенно. При судорогах аналепти-ков лучше избегать, пользуясь для стимуляции сердца строфантином или аналогичными средствами. Обязательным является назначение хлорида или ацетата калия внутрь по ОД-1 г за 1-2 приема.

Парацетамол и др. производные анилина. Явления раздражения пищеварительного тракта при отравлении выражены слабее, однако значительнее признаки образования метгемоглобина в крови - бледность, цианоз, буровато-коричневый цвет кожи. В тяжелых случаях -расширение зрачков, одышка, судороги, рвота с запахом анилина. В более поздние сроки развивается анемия и токсический нефрит. Прогноз обычно благоприятный.

Лечение такое же, как в предыдущихслучаях. Однако выраженная метгемоглобине-мия нередко заставляет прибегать к обменному переливанию крови. Больше внимания следует уделить борьбе с нарушениями функции почек (осмотический диурез или фуро-семид с обильным введенем жидкости и минеральных солей).

Антисептические средства:

Йод. Смертельная доза: 2-3г- Симптомы: бурое окрашивание языка и слизистой рта, рвота бурыми и синими массами (если в содержимом желудка имеется крахмал), понос. Головная боль, насморк, кожные сыпи. Раздражение слизистой оболочки дыхательных путей. В тяжелых случаях - отек легких, судороги, малый учащенный пульс, коматозное состояние.

Первая помощьпромывание желудка, внутрь - жидкий крахмальный или мучной клейстер в больших количествах, молоко, слизистое питье, слабительное-жженая магнезия (окись магния).

Лечение: внутрь 1 % р-р тиосульфата натрия в количестве 250-300 мл. Симптоматическая терапия, лечение ожогов пищеварительного тракта.

Калия перманганат (марганцовокислый калий). Смертельная доза: 0,5-1 г.

Симптомы: резкая боль в полости рта, по ходу пищевода, в животе. Понос, рвота. Слизистая оболочка полости рта темно-коричневого цвета. Отек гортани, ожоговый шок, судороги.

Первая помощь и лечение - см. Крепкие кислоты.

Перекись водорода. Симптомы: при попадании на кожу - ее повеление, ожог, волдыри. При приеме внутрь - ожоги пищеварительного тракта. Лечение - см. Йод.

Раздел 3

ОТРАВЛЕНИЯ АЛКОГОЛЕМ И ЕГО СУРРОГАТАМИ

Этиловый спирт (винный спирт) - входит в состав спиртных напитков, духов, одеколона, лосьонов, лекарственных растительных настоек, является растворителем для спиртовых лаков, щелочной политуры, клеев марки «БФ» и т.д. Смертельная концентрация этилового алкоголя в крови: около 300-400 мг%.

Симптомы. При легком опьянении ведущим признаком является эйфория (повышенное настроение). При опьянении средней тяжести присоединяется нарушение походки и координации движений, умеренное возбуждение, которое сменяется сонливостью и глубоким сном. Эти стадии опьянения лечения не требуют.

При тяжелом отравлении все явления выражены сильнее и опьянение заканчивается наркозом, т.е. глубоким сном с утратой всех видов чувствительности, в том числе болевой и температурной. И хотя это состояние само по себе не опасно для жизни, так как проходит через несколько часов, но в состоянии наркоза возможны тяжелые травмы, возникновение глубоких пролежней, вплоть

до гангрены мягких тканей, вызванных нарушением местного кровообращения при сне в одном и том же неудобном положении. Существенную опасность представляет переохлаждение. Оно может возникнуть даже при температуре воздуха 12 °С. При этом температура тела снижается до 31-32 °С, пульс урежается до 28-52 ударов, дыхание угнетено до 8-10 в минуту. Такое комбинированное поражение очень опасно и может привести к гибели или в первые сутки от нарушения дыхания или в ближайшие недели от пневмонии и гангрены легких, вызванных переохлаждением.

При очень тяжелом алкогольном опьянении больной быстро проходит все предыдущие стадии опьянения (эйфория, возбуждение, наркоз) и впадает в глубокую кому. Различают три стадии коматозного состояния.

Поверхностная кома 1: Зрачки сужены с временным расширением при болевом раздражении. Изо рта - резкий запах алкоголя. На вдыхание нашатырного спирта больные отвечают мимической реакцией, защитныи движениями рук. Эта стадия алкогольной интоксикации отличается наиболее благоприятным течением и нередко после промывания желудка через зонд больные приходят в сознание.

Поверхностная кома 2: отличается выраженной мышечной гипотонией (расслабленностью) при сохраненных рефлексах (сухожильных, зрачковых). На ингаляционное раздражение парами нашатырного спирта реагируют слабо. Эти больные подлежат госпитализации, так как коматозное состояние более длительное и мероприятия по прекращению дальнейшего всасывания алкоголя (промывание желудка через зонд) не сопровождаются быстрым восстановлением сознания.

Глубокая кома: характеризуется полным отсутствием рефлекторной деятельности. Зрачки сужены или, при явлениях недостаточности дыхания; расширены. Болевая чувствительность и реакция на раздражение нашатырным спиртом отсутствуют.

Надо помнить, что алкогольные интоксикации могут сопровождаться нарушением дыхания из-за западения языка, аспирации слизи и рвотных масс в дыхательные пути, повышенной секреции бронхиальных желез. Нарушения функции сердечно-сосудистой системы сказываются в виде умеренной гипертонии, сменяющейся гипотонией (снижение артериального давления) и выраженной тахикардией в стадии глубокой комы.

Распознавание. Алкогольную кому следует различать с инсультом, уремической комой, отравлением морфином и его дериватами. Запах алкоголя изо рта ничего не доказывает, так как возможны сочетанные поражения.

Инсульт чаще всего сопровождается параличом половины тела с отклонением глаза в сторону поражения и нистагмом. При этом кома более глубокая, чем алкогольная, и наступает обычно внезапно.

При уремии характерен запах аммиака изо рта, зрачки то суживаются до средних размеров, то расширяются. Диурез отсутст-

вует или крайне скуден, в то время как при алкогольной коме диурез наоборот увеличен, нередки рвоты, непроизвольное мочеиспускание и дефекация.

Морфинная кома характерна резким сужением зрачка до размеров «булавочной головки», сохраненными сухожильными рефлексами.

Ведущим признаком для диагноза в затруднительном случае является определение количества алкоголя в крови, что возможно лишь в условиях специализированного стационара. Алкогольная кома обычно недолга, продолжается лишь несколько часов. Длительность ее более суток в сочетании с резкими нарушениями дыхания является неблагоприятным признаком.

Первая помощь. При очень тяжелом состоянии (кома) должна быть энергичной, особенно при нарушении дыхания.

При падении артериального давления назначают сердечно-сосудистые средства (кордиамин, эфедрин, строфантин), внутривенно вводят полиглкжин и преднизолон.

Главное при лечении интоксикации - прекратить всасывание алкоголя, обильно промывать желудок через зонд. Его также выводят из организма при помощи внутривенного введения гипертонического раствора глюкозы с инсулином; в глубокой коме целесообразно использовать метод форсированного диуреза, витаминотерапию. Аналептики и, в частности, бемегрид в стадии тяжелой алкогольной комы противопоказаны. Из рвотных средств - лишь апоморфин подкожно, но и он противопоказан при отсутствии сознания, а также при низком артериальном давлении, сильном общем истощении, что нередко встречается у алкоголиков.

Для восстановления сознания применяют также раствор аммиака внутрь (5-10 капель нашатырного спирта на стакан воды). Так как у больного развивается ацидоз («за-кисление крови»), то обязательно надо вводить раствор натрия гидрокарбоната в вену или внутрь (2-7 г питьевой соды на прием). Обязательным является согревание больно-

го грелками, особенно при сочетании опьянения с охлаждением. При возбуждении не следует для успокоения больного давать барбитуратов или препаратов группы морфина из-за опасности угнетения дыхания. В таком случае следует ввести аминазин или хлоралгидрат не более 0,2-0,5 г в клизме с крахмальной слизью. Больному необходимо давать горячий крепкий сладкий чай или кофе, содержащийся в этих напитках кофеин способствует стимуляции дыхания, сердечнососудистой системы и пробуждению.

Суррогаты алкоголя:

Метиловый спирт - менее ядовит, чем этиловый, но в процессе его окисления в организме образуется крайне ядовитые продукты (муравьиная кислота и формальдегид), которые и вызывают отсроченные и очень тяжелые последствия. Индивидуальная чувствительность к метиловому спирту колеблется еще больше, чем к этиловому, минимальная доза для человека считается 100 мл. Летальность при отравлении метиловым спиртом значительна.

Симптомы и течение. При очень больших дозах отравление может протекать в молниеносной форме. В таком случае все явления, сходные с тяжелым алкогольным опьянением (эйфория, расстройства координации, возбуждение), развиваются гораздо быстрее, и смерть может наступить в течение 2-3 часов. При относительно небольших дозах метилового спирта отравление развивается по типу скрытого периода.

При легкой форме отравления появляются головная боль, тошнота, упорная рвота, боли в области желудка, головокружение и умеренное нарушение зрения: мелькание «мушек» перед глазами, неясность видения -«туман перед глазами». Эти явления держатся от 2 до 7 суток, а затем проходят.

При средней форме отравления наблюдаются те же явления, но более выраженные и через 1-2 дня наступает слепота. При этом зрение сначала медленно восстанавливается, но не полностью, и через некоторое время опять ухудшается. Прогноз для жизни благополучный, для зрения плохой. Неблагоприятным признаком является стойкое расширение зрачка.

Тяжелая форма начинается так же, но затем появляется сонливость и оглушен-ность, через 6-10 часов могут появиться боли в ногах, голове, нарастает жажда. Кожные покровы и слизистые оболочки сухие, воспаленные, с синюшным оттенком, язык обложен серым налетом, запах алкоголя изо рта. Пульс частый, с постепенным замедлением и нарушением ритма, артериальное давление повышено с последующим его падением. Сознание становится спутанным, возникает психомоторное возбуждение, возможны судороги. Иногда быстро развивается коматозное состояние, ригидность затылочных мышц, гипертонус мышц конечностей. Смерть наступает от паралича дыхания и падения сердечно-сосудистой деятельности.

Лечение. Сходно с таковым при алкогольной коме: промывание желудка с последующим введением 20-30 г натрия сульфата, растворенного в стакане воды, через зонд. Борьба с нарушениями дыхания - вдыхание чистого кислорода, при необходимости и возможности - искусственная вентиляция легких. Промывание желудка следует неоднократно повторять в течение 2-3 суток, так как метиловый спирт всасывается из желудочно-кишечного тракта медленно. В первые часы после отравления показано назначение этилового спирта в виде стакана коньяка внутрь или в виде 2-5 % раствора в вену ка-пельно из расчета до 1 мл чистого алкоголя на 1 кг массы больного. Введение этилового спирта предотвращает окисление метилового до муравьиной кислоты и формальдегида и ускоряет его выведение. Для борьбы с поражением глаз следует прибегать к ранним люмбальным пункциям и к назначению АТФ, атропина, преднизолона, витаминов (ретинола, аскорбиновой кислоты, тиамина, рибофлавина и др.) в принятых дозах.

Гидролизный и сульфитный спирты. Представляют собой этиловый спирт, полу-

ченный из древесины путем гидролиза в 1,1-1,4 раза токсичнее этилового спирта из-за примесей метилового спирта, карбонильных соединений и др.

Симптомы, лечение см. Спирт этиловый.

Спирт муравьиный. По характеру действия приближается к метиловому. Смертельная доза около 150 г. Симптомы - см. Метиловый спирт. Чаще наблюдается выраженное психомоторное возбуждение, дели-риозное состояние (по типу «белой горячки»), через 2-4 суток развивается острая почечная недостаточность.

Лечение см. Спирт метиловый. Лечение острой почечной недостаточности.

Одеколоны и лосьоны - косметические средства, имеющие в своем составе до 60 % этилового спирта, метиловый спирт, альдегиды, эфирные масла и другие примеси, что обусловливает большую их токсичность по сравнению с этиловым спиртом.

Симптомы, лечение см. Спирт этиловый.

Политуры - токсический этиловый спирт с содержанием большого количества ацетона, бутилового и амилового спиртов и других примесей. Некоторые виды политур содержат анилиновые красители.

Симптомы, лечение см. Спирт этиловый, Анилин.

Клей БФ. Основой его является фенольно-формальдегидная смола и поливинила-цеталь, растворенные в этиловом спирте, ацетоне и хлороформе. Токсическое действие зависит от состава серии клея, вещества-растворителя, а также степени осаждения и удаления из раствора смолы перед принятием внутрь.

Симптомы, лечение - см. Спирт этиловый, метиловый, Ацетон.

Антифриз - смесь гликолей: этиленг-ликоля, пропилеигликоля и полигликолей (тормозная жидкость). Токсическое действие антифриза в основном связано с этилен-

гликолем. Смертельная доза последнего -около 100 мл, т.е. стакан антифриза.

Сам этиленгликоль малоядовит, тяжелые последствия вызывают его метаболиты, в частности щавелевая кислота. Она вызывает ацидоз («закисление крови»), а образующиеся в моче кристаллы оксалата кальция повреждают почки.

Симптомы. Явление легкого алкогольного опьянения при хорошем самочувствии. Спустя 5-8 ч появляются боли в подложечной области и животе, сильная жажда, головная боль, рвота, понос. Кожные покровы сухие, гиперемированы. Слизистые оболочки с синюшным оттенком. Психомоторное возбуждение, расширение зрачков, повышение, температуры. Одышка. Учащение пульса. При тяжелых отравлениях наступают потеря сознания,ригидность затылочных мышц, судороги. Дыхание глубокое, шумное. Явления острой сердечно-сосудистой недостаточности (коллапс, отек легких). Со 2-3 дня после отравления развиваются симптомы острой почечной недостаточности. Появляется желтушность кожных покровов, увеличивается и становится болезненной печень. Отравленные могут погибнуть при явлениях нарастающей уремии.

Распознавание. Диагностический признак - появление кристаллов оксалата кальция в моче и наступление через 2-3 суток стадии почечных явлений: боли в пояснице и животе, болезненное мочеиспускание, моча цвета «мясных помоев»,

Лечение. В основном то же, что и при алкогольном отравлении: промывание желудка и солевое слабительное, борьба с нарушениями дыхания и ацидозом с помощью раствора натрия гидрокарбоната (соды), который принимается внутрь или вводится внутривенно. Специфическим для данного отравления является борьба с нарушениями функции почек. Для этого следует назначать обильное питье, осмотические диуретики или фуросемид (0,04-0,12 г внутрь или 2-3 мл 1 % раствора в вену или в мышцы). При приеме диуретинов следует компенсировать потерю воды, калия, натрия и хлора из организма попутным введением солевых плаз-мозаменяющих растворов в количестве, равном или несколько превышающем диурез. Для предупреждения повреждения почек ок-салатом кальция необходимо назначить

внутримышечно сульфат магния по 5 мл 25 % раствора в сутки. При наличии признаков отека мозга и менингеальных симптомов следует провести люмбалыгую пункцию. При приеме внутрь более 200 мл яда - гемодиализ в 1-е сутки после отравления, перитонеальный диализ. При развитии анурии прогноз крайне неблагоприятный.

Раздел 4

ОТРАВЛЕНИЯ ОРГАНИЧЕСКИМИ РАСТВОРИТЕЛЯМИ

Ацетон. Применяется в качестве растворителя в производстве различных лаков, искусственного шелка, кинопленки и пр. Слабый наркотический яд, поражающий все отделы центральной нервной системы. Проникает в организм через органы дыхания» органы пищеварения (при приеме внутрь).

Симптомы: клиническая картина сходна с алкогольной интоксикацией. Однако коматозное состояние не достигает большой глубины. Слизистая оболочка полости рта и глотки отечна, воспалена. Изо рта - запах ацетона. При отравлении парами ацетона появляются симптомы раздражения слизистых оболочек глаз, дыхательных путей, возможны головные боли, обморочные состояния. Иногда наблюдаются увеличение и болезненность печени, желтушность склер. Возможно появление признаков острой почечной недостаточности (снижение диуреза, появление белка и эритроцитов в моче). Часто развиваются бронхит и пневмонии.

Первая помощь. Вывести пострадавшего на свежий воздух. При обмороке давать вдыхать нашатырный спирт. Покой. Горячий чай, кофе. Неотложная помощь и лечение при тжелом состоянии - см. Этиловый спирт (Отравления алкоголем и его суррогатами).

Кроме того, профилактика острой почечной недостаточности, оксигенотерапия (кислородом), антибиотики, в том числе ингаляция ими.

Дихлорэтан, четыреххлористый углерод, трихлорэтилен относятся к группе хлорированных углеводородов, широко применяющихся в качестве растворителей во многих отраслях производства, в быту для склеивания пластмассовых изделий, чистки одежды и пр. Токсическое действие этих веществ связано с наркотическим воздействием на нервную систему, резкими дистрофическими изменениями печени и почек. Наиболее токсичен дихлорэтан. Смертельная доза при приеме его внутрь 20 мл. Отравления возможны при поступлении яда внутрь, через дыхательные пути, кожные покровы.

Выделяют четыре ведущих клинических синдрома:

Токсическое поражение центральной нервной системы проявляется в ранние сроки после отравления в виде головокружения, неустойчивости походки, выраженного психомоторного возбуждения. В тяжелых случаях развивается коматозное состояние, частым осложнением которого является нарушение дыхания по типу механической асфиксии

(бронхорея, западение языка, обильное выделение слюны).

Синдром острого гастрита и гастроэнтерита, при котором отмечается повторная рвота со значительной примесью желчи, в тяжелых случаях частый жидкий стул, хлопьевидный со специфическим запахом.

Синдром острой сердечно-сосудистой недостаточности проявляется стойким падением артериального давления с отсутствием пульса на периферических артериях и наблюдается обычно на фоне психомоторного возбуждения или коматозного состояния. В некоторых случаях падению артериального давления предшествует кратковременное повышение его и резкая тахикардия. Развитие сердечно-сосудистой недостаточности характерно для отравлений дихлорэтаном и является прогностически плохим фактором, так как обычно заканчивается летальным исходом в течение первых 3 суток.

Синдром острого токсического гепатита с явлениями печеночно-почечной недостаточности. Токсический гепатит развивается у большинства больных на 2-3 сутки после отравления. Основные клинические проявления - увеличение печени, спастические боли в области печени, жел-тушность склер и кожных покровов. Нарушение функции почек проявляется развитием альбуминурии различной степени. У некоторых больных в течение первой недели после отравления возникает острая почечная недостаточность (азотемия, уремия), что более типично для отравлений черыреххлористым углеродом.

Ингаляционные отравления дихлорэтаном и четыреххлористым углеродом могут давать тяжелую клиническую картину, при действии паров четыреххлористого углерода часто развивается печеночно-по-чечная недостаточность. Причины смерти: ранние - сердечно-сосудистая недостаточ-

ность (1-3 сутки) и поздние - печеночная кома, уремия.

Первая помощь и лечение в период комы точно такие же, как при отравлении ал ко-голем, так как и в том и другом случае имеет место глубокий наркоз с нарушением дыхания, кровообращения и ацидозом («закисле-нием крови»). Поражение почек лечат также, как аналогичные нарушения при отравлении антифризом (см. Отравления алкоголем и егЪ суррогатами). Для восстановления функции печени назначают витамины группы В, С, глюкокортикоиды, инсулин с глюкозой, лечение проводится в стационаре в поздние сроки после отравления.

Скипидар. Растворитель лаков, красок, сырье для получения камфоры, терпиниола и др. Токсические свойства связаны с наркотическим действием на центральную нервную систему и местным прижигающим действием. Смертельная доза : .100 мл.

Симптомы: резкие боли по ходу пищевода и в животе, рвота с примесью крови, жидкий стул, частые позывы на мочеиспускание, сильная слабость, головокружение. При тяжелых отравлениях - психомоторное возбуждение, бред, дезориентация, судороги, потеря сознания. В глубокой коме возможны нарушения дыхания по типу механической асфиксии. Осложнения: бронхопневмония, острый нефрит. Возможно развитие острой почечной недостаточности.

Первая помощь: промывание желудка, солевое слабительное (не касторовое масло). Обильное питье, слизистые отвары. Внутрь активированный "уголь, кусочки льда.

Лечение. Промывание желудка через зонд и другие мероприятия (см. Кислоты). Паранефральная двусторонняя блокада новокаином. При коме - алкалинизация мочи. Сердечно-сосудистые средства. Витамины группы В. При возбуждении и судорогах - аминазин с барбамилом.

Раздел 5

ОТРАВЛЕНИЕ АНИЛИНОМ

Анилин. Используется в производстве красителей (химические краски, карандаши), фармацевтических препаратов, полимеров. Поступает через дыхательные пути, пищеварительный тракт, кожные покровы.

Симптомы: Синюшная окраска слизистых оболочек губ, ушей, ногтей. Резкая слабость, головокружение, шум в ушах, головная боль, эйфория с двигательным возбуждением, рвота, одышка. При тяжелых отравлениях - нарушение сознания и коматозное состояние. Острая печеночно-почечная недостаточность.

Первая помощь? промывание желудка с активированным углем, вазелиновым мас-

лом, солевые слабительные, яичные белки, горячее питье. Согревание тела.

При попадании на кожу-обмывание пораженных мест раствором пермапганата калия (1:1000), водой и мылом. Горячий душ и ванна противопоказаны. При ослаблении дыхания - 40 % раствор глюкозы с аскорбиновой кислотой, тиосульфат натрия (100 мл 30 % раствора) внутривенно. Повторное замещение крови. Форсированный диурез (ал-калинизация мочи и водная нагрузка). Противопоказаны алкоголь и другие спирты. Лечение острой почечной недостаточности. Ок-сигепотерапия (кислородом) постоянно.

Раздел 6

ОТРАВЛЕНИЯ ПРОДУКТАМИ НЕФТИ, УГЛЯ

Антифриз - см. Отравления алкоголем и его суррогатами.

Бензин (керосин). Токсические свойства связаны с наркотическим действием на центральную нервную систему. Отравления могут возникать при поступлении паров бензина в дыхательные пути, при воздействии на большие участки кожных покровов. Токсическая доза при приеме внутрь 20-50 г.

Симптомы. При отравлении, вызванном вдыханием невысоких концентраций бензина, наблюдаются явления, сходные с состоянием опьянения: психическое возбуждение, головокружение, тошнота, рвота, покраснение кожных покровов, учащение пульса, в более тяжелых случаях обморочное

состояние с развитием судорог и повышением температуры. У шоферов при засасывании бензина в шланг он иногда проникает в легкое, что приводит к развитию «бензинной пневмонии»: быстро появляются боли в боку, одышка, кашель с ржавой мокротой, резкое повышение температуры. Изо рта явный запах бензина. При попадании бензина внутрь появляются обильная и повторная рвота, головная боль, боли в животе, жидкий стул. Иногда отмечаются увеличение печени и ее болезненность, желтушность склер.

Лечение. Вынести пострадавшего на свежий воздух, вдыхание кислорода, искусственное дыхание. При попадании бензина внутрь промыть желудок через зонд, дать

слабительное, горячее молоко, грелки на живот. Антибиотики (2000000 ЕД пенициллина и 1 г стрептомицина) внутримышечно, ингаляции антибиотиков. Сердечно-сосудистые средства (кордиамин, камфора, кофеин). При явлениях «бензинной пневмонии» - АКТГ (40 единиц ежедневно), аскорбиновая кислота (10 мл 5% раствора) внутримышечно. Противопоказаны алкоголь, рвотные средства и адреналин.

Бензол. Смертельная концентрация в крови 0,9 м г/л.

Быстро всасывается в легких, желудочно-кишечном тракте.

Симптомы: При вдыхании паров бензола -возбуждение, подобное алкогольному, судороги, бледность лица, слизистые оболочки красного цвета, зрачки расширены. Одышка. Снижение артериального давления, возможно кровотечение из носа, десен, маточные кровотечения, явления паралича дыхательного центра. Смерть может наступить от остановки дыхания и падения сердечной деятельности. При приеме бензола внутрь возникают боли в животе, рвота, явления поражения печени (желтуха и т д.).

Лечение. Удалить пострадавшего из опасной зоны. Промывание желудка через зонд, вазелиновое масло внутрь - 200 мл, солевое слабительное - 30 г сульфата натрия (глауберова соль). Форсированный диурез. Операция замещения крови. 30 % р-р тиосульфата натрия - 200 мл внутривенно. Ингаляция кислорода. Симптоматическая терапия.

Нафталин. Смертельная доза: для взрослых - 10 г, для детей - 2 г. Отравления возможны при вдыхании паров или пыли, при проникновении через кожу, попадании в желудок.

Симптомы: оцепенелость, сопорозное состояние. Диспепсические расстройства, бол и в животе. Поражение почек по типу выделительного нефроза (белок в моче, гемату-рия, цилиндрурия). Возможно поражение сетчатки глаз.

Лечение. Промывание желудка, солевое слабительное. Алкалинизация мочи. Хлорид кальция (10 мл 10 % раствора), аскорбиновая кислота (10 мл 5% раствора) внутривенно, внутрь рутин, рибофлавин по 0,02 г повторно. Лечение острой почечной недостаточности.

Раздел 7

ОТРАВЛЕНИЯ ЯДОХИМИКАТАМИ (ПЕСТИЦИДАМИ).

Различают следующие ядохимикаты: средства для борьбы с насекомыми (инсектициды), средства для уничтожения сорной травы (гербициды), препараты, применяемые против тли (афициды) и др. Ядохимикаты, способные вызывать гибель насекомых, микроорганизмов, растений, небезвредны для человека. Проявляют свое токсическое действие независимо от пути проникновения в организм (через рот, кожу или органы дыхания).

Фосфорорганические соединения (ФОС) - хлорофос, тиофос, карбофос, дихло-фос и др. используют в качестве инсектицидов.

Симптомы отравления. Стадия I: психомоторное возбуждение, миоз (сокращение зрачка до размера точки), стеснение в груди, одышка, влажные хрипы в легких, потливость, повышение артериального давления. Стадия II: преобладают мышечные подергивания, судороги, нарушение дыхания, не-

произвольный стул, учащенное мочеиспускание. Коматозное состояние. Стадия III: нарастает дыхательная недостаточность до полной остановки дыхания, параличи мышц конечностей, падение артериального давления. Нарушение сердечного ритма и проводимости сердца.

Первая помощь. Пострадавшего необходимо немедленно вывести или вынести из отравленной атмосферы. Загрязненную одежду снять. Кожу обильно промыть теплой водой с мылом. Глаза промыть 2 % теплым раствором питьевой соды. При отравлении через рот преградившему дают выпить несколько стаканов воды лучше с питьевой содой (1 чайная ложка на стакан воды), затем вызывают рвоту раздражением корня языка. Эту манипуляцию повторяют 2-3 раза, После чего дают выпить еще полстакана 2 % раствора соды с добавлением 1 столовой ложки активированного угля. Рвоту можно вызвать инъекцией 1 % раствора апоморфина.

Специфическую терапию проводят также немедленно, она заключается в интенсивной атропинизации. При 1 стадии отравления атропин (2-3 мл 0,1 %) вводят под кожу в течение суток до сухости слизистых оболочек. Во II стадии инъекции атропина в вену (3 мл в 15-20 мл раствора глюкозы) повторно до купирования бронхореи и сухости слизистых оболочек. В коме 'интубация, отсос слизи из верхних дыхательных путей, атро-пинизация в течение 2-3 суток. ВIII стадии поддержание жизни возможно только при помощи искусственного аппаратного дыхания, атропин в вену каиелыю (30-50 мл), реактиваторы холинэстеразы. При коллапсе норадреналин и др. мероприятия. Кроме того, в первых двух стадиях показаны раннее введение антибиотиков и оксигенотерапия. При бронхоспастических явлениях - применения аэрозоли пенициллина с атропином, метацином и новокаином.

Хлороргаинческие соединения (ХОС) -гексахлоран, гексабензол, ДДТ и др. также используются в качестве инсектицидов. Все ХОС хорошо растворяются в жирах и липи-

дах, поэтому накапливаются в нервных клетках, блокируют дыхательные ферменты в клетках. Смертельная доза ДДТ: 10-15 г.

Симптомы. При попадании яда на кожу возникает дерматит. При ингаляционном поступлении - раздражение слизистой оболочки носоглотки, трахеи, бронхов. Возникают носовые кровотечения, боль в горле, кашель, хрипы в легких, покраснение и резь в глазах.

При поступлении внутрь - диспепсические расстройства, боли 'в животе, через несколько часов судороги икроножных мышц, шаткость походки, мышечная слабость, ослабление рефлексов. При больших дозах яда возможно развитие коматозного состояния. Может быть поражение печени и почек. Смерть наступает при явлениях острой сердечно-сосудистой недостаточности.

Первая помощь - аналогична при отравлении ФОС (см. выше). После промывания желудка рекомендуется внутрь смесь ТУМ: 25 г танина, 50 г активированного угля, 25 г окиси магния (жженая магнезия), размешать до консистенции пасты. Через 10-15 минут принять солевое слабительное.

Лечение. Глюконат кальция (10 % раствор), хлористый кальций (10 % р-р) 10 мл внутривенно. Никотиновая кислота (3 мл 1 % раствора) под кожу повторно. Витаминотерапия. При судорогах - барбамил (5 мл 10 % раствора) внутримышечно. Форсированный диурез (алкалинизация и водная нагрузка). Лечение острой сердечно-сосудистой и острой почечной недостаточности. Терапия гипохлоремии: в вену 10-30 мл 10 % раствора хлорида натрия.

Мышьяк и его соединения. Арсенат кальция, арсенит натрия, парижская зелень и др. мышьякосодержащие соединения применяются в качестве ядохимикатов для протравливания семян и борьбы с сельскохозяй-ственными вредителями, они физиологически активны и ядовиты. Смертельная доза при приеме внутрь 0,06-0;2 г.

Симптомы. После поступления яда в желудок обычно развивается желудочно-ки-
шечная форма отравления. Через 2-8 ч появляются рвота, металлический вкус во рту, сильные боли в животе. Рвотные массы зеленоватого цвета, жидкий частый стул, напоминающий рисовый отвар. Наступает резкое обезвоживание организма, сопровождающееся судорогами. Кровь в моче, желтуха, анемия, острая почечная недостаточность. Коллапс, кома. Паралич дыхания. Смерть может наступить через несколько часов.

Первая помощь. При попадании в желудок немедленное энергичное промывание водой со взвесью слабительных - окиси или сульфата магния (20 г на 1 л воды), рвотные: поддерживать рвоту теплым молоком или смесью молока со сбитыми яичными белками. После промывания внутрь - свежеприготовленное «противоядие мышьяка» (каждые 10 минут по 1 чайной ложке до прикращения рвоты) или 2-3 столовые ложки противоядной смеси ТУМ: в 400 мл воды развести до консистенции пасты 25 г танина, 50 г активированного угля, 25 г окиси магния - жженой магнезии.

В возможно ранние сроки внутримышечное введение унитиола или дикаптола, заместительное переливание крови. При резких болях в кишечнике - платифиллин, атропин подкожно, паранефральная блокада новокаином. Сердечно-сосудистые средства по показаниям. Лечение коллапса. Гемодиа-лиз в первые сутки после отравления, пери-тонеальный диализ, форсированный диурез. Симптоматическое лечение.

Раздел 8

ОТРАВЛЕНИЯ КИСЛОТАМИ

В народном хозяйстве и в быту используются различные концентрированные и слабые кислоты: азотная, серная, соляная, уксусная, щавелевая, плавиковая и ряд их смесей («царская водка»),

Общие Симптомы. При вдыхании паров крепких кислот возникает раздражение и ожог глаз, слизистых оболочек носоглотки, гортани, носовые кровотечения, боль в горле, охриплость голоса из-за спазма голосовой щели. Особенно опасны отеки гортани и легких.

При попадании кислот на кожу возникают химические ожоги, глубина и тяжесть которых определяются концентрацией кислоты и площадью ожога.

При поступлении кислоты внутрь поражается пищеварительный тракт: резчайшие боли в полости рта, по ходу пищевода и желудка. Повторная рвота с примесью крови, пищеводно-желудочные кровотечения. Значительная саливация (обильное слюнотече-

ние), приводящая к механической асфиксии (удушью) в связи с болезненностью акта от-кашливания и отеком гортани. К к6*нцу первых суток в тяжелых случаях, особенно при отравлениях уксусной эссенцией, появляется желтушность кожных покровов. Моча приобретает окраску от розовой до темно-коричневой. Печень увеличена и болезненна при пальпации. Явление реактивного перитонита. На 2-3 сутки нарастают боли в животе, возможно прободение желудка.

Частыми осложнениями являются гнойный трахеобронхит и пневмонии, ожо-говая астения, кахексия, рубцЬвые сужения пищевода и желудка. Смерть может наступить в первые часы при явлениях ожогового шока.

Первая помощь и лечение. Если отравление произошло от вдыхания паров, пострадавшего необходимо вывести из загрязненной атмосферы, прополоскать глотку во-

дои, содовым раствором (2 %) или раствором фурацилина (1:5000). Внутрь -теплое молоко с содой или щелочную минеральную (боржоми) воду, горчичники на область гортани. Глаза промыть и закапать 1-2 капли 2 % раствора новокаина или 0,5 % раствора дикаина.

Если отравление произошло при попадании яда внутрь, то необходимо немедленное промывание желудка обильным количеством воды через зонд или беззондовым способом. Внутрь - молоко, яичные белки, крахмал, слизистые отвары, окись магния (жженая магнезия) -1 столовая ложка на стакан воды, глотать кусочки льда, пить растительное масло (100 г).

Основные принципы симптоматического лечения после госпитализации - борьба с болевым шоком. При появлении темной мочи - введение в вену бикарбоната натрия, сердечно-сосудистые средства, новокаино-вая блокада. В случаях значительной крово-потери - повторные переливания крови. Раннее применение массивных доз антибиотиков, гидрокортизон или АКТГ. Витаминотерапия. Кровоостанавливающие средства -викасол внутримышечно, хлористый кальций в вену.

При отеке гортани ингаляция аэрозоли пенициллина с эфедрином. В случае безуспешности этого мероприятия - трахеотомия. Голод в течение 2-3 суток, затем диета № 1а до 1,5 месяцев.

Кислота азотная. Симптомы: боли и ожоги губ, полости рта, зева, пищевода, желудка. Желтая окраска слизистой рта. Рвота желтоватыми кровянистыми массами. Затруднение глотания/Болезненность и вздутие живота. В моче белок и кровь. В тяжелых случаях коллапс и потеря сознания.

Первая помощь: промывание желудка, жженая магнезия или известковая вода через 5 минут по 1 столовой ложке. Обильное питье воды, воды со. льдом, молока (стаканами), сырые яйца, сырой яичный белок, жиры и масла, слизистые отвары.

Кислота борная. Симптомы: рвота и понос. Головные боли. Сыпи на коже, начинающиеся с лица. Упадок сердечной деятельности, коллапс.

Первая помощь: промывание желудка, щелочное питье. При упадке сердечной деятельности возбуждающие.

Кислота серная. Симптомы: ожоги губ черноватого цвета, слизистой - белого и бурого цвета. Рвотные массы бурого, шоколадного цвета. Первая помощь - см. Кислота азотная.

Кислота соляная. Симптомы: ожоги слизистой рта черноватого цвета. Первая помощь - см. Кислота азотная.

Кислота уксусная, уксусная эссенция. Симптомы: кровянистая рвота, серовато-белая окраска слизистой рта, запах уксуса изо рта. :

Первая помощь - см. Кислота азотная.

Фенолы (карболовая кислота, лизол, гваякол). Смертельная доза карболовой кислоты: 10 г.

Симптомы: диспепсические явления, боли за грудиной и в животе, рвота с примесью крови, жидкий стул. Для легких отравлений характерны головокружение, оглу-шенность, головная боль, резкая слабость, цианоз, нарастающая одышка. При тяжелых отравлениях быстро развивается коматозное состояние, для которого характерно сужение зрачков, нарушение дыхания по типу механической асфиксии (аспирация рвотных масс, западение языка. Преобладают явления наркотического поражения центральной нервной системы. Через 2-3 суток возможно развитие острой почечной недостаточности, особенно при обширных ожогах кожи лизолом или раствором карболовой кислоты. Типична темная моча в результате окисления на воздухе выделяемых с ней продуктов фенола. Смерть наступает от паралича дыхания и падения сердечно-сосудистой деятельности.

Первая помощь. Восстановление нарушенного дыхания - туалет полости рта, и др. Осторожное промывание желудка через зонд

теплой водой с добавлением 2 столовых ложек активированного угля или жженой магнезии. Солевое слабительное. Жиры в том числе касторовое масло, противопоказаны! При попадании фенола на кожу удалить одежду, соприкасающуюся с ядом, обмыть кожу оливковым (растительным) маслом.

Лечение. Унитиол (10 мл 5 % раствора) внутримышечно. Тиосульфат натрия (100 мл

30 % раствора) капельно с глюкозой в вену. Двусторонняя паранефральная блокада новокаином. Витаминотерапия: аскорбиновая кислота (10 мл 5 % раствора) внутримышечно. Форсированный диурез (алкалинизация мочи и водная нагрузка). Сердечно-сосудистые средства. Антибиотики.

Раздел 9

ОТРАВЛЕНИЕ ЩЕЛОЧАМИ

Щелочи - хорошо растворимые в воде основания, водные растворы которых широко применяются в промышленности, медицине, быту. Едкий натр (каустическая сода), едкое кали, нашатырный спирт (аммиак), гашеная и негашеная известь, поташ, жидкое стекло (силикат натрия).

Симптомы: ожог слизистой губ, рта, пищевода, желудка. Кровавая рвота и кровавый понос. Резкие боли во рту, глотке, пищеводе и животе. Слюнотечение, расстройства глотания. Сильная жажда. Поражение почек, моча щелочной реакции. Судороги, коллапс. Иногда отек гортани. Смерть может насту-

пить от болевого шока, в более поздние сроки - от осложнений (перфорация желудка, перитонит, пневмония и тд.).

Первая помощь: промывание желудка сразу после отравления. Обильное питье слабых растворо" «ислот (0,5-1 % раствора уксусной или лммо....ой кислоты), апельсиновый или лимонный сок, молоко, слизистые жидкости, масляные эмульсии. Глотать кусочки льда, лед на живот. При резких болях подкожно морфин и др. обезболивающие. Срочная госпитализация: лечение симптоматическое.

Раздел 10

ОТРАВЛЕНИЕ МЕТАЛЛАМИ И ИХ СОЛЯМИ

Барий. Используется в вакуумной технике, в сплавах (типографские, подшипниковые). Соли бария - в производстве красок, стекол, эмалей, медицине.

Токсичны все растворимые соли бария. Практически нетоксичен нерастворимый сульфат бария, применяемый в рентгенологии. Смертельная доза хлорида бария при приеме внутрь 0,8-0,9 г, углекислого бария - 2-4 г.

Симптомы. При приеме внутрь ядовитых солей бария возникают жжение во рту, боли в области желудка, слюнотечение, тошнота, рвота, жидкий стул, головокружение. Кожные покровы бледные, покрыты холодным потом, через 2-3 ч возникает выраженная мышечная слабость (вялый паралич мышц верхних конечностей и шеи). Пульс замедлен, слабый, отмечаются нарушения сердечного ритма, падение артериального давления. Одышка, цианоз слизистых оболочек.

Лечение: промывание желудка, слабительные средства, сифонные клизмы. Симптоматическая терапия.

Медь и ее соединения (окись меди, медный купорос, бордосская жидкость, карбонат меди и др.) Смертельная доза медного купороса 10 мл.

Симптомы. Медный вкус во рту, рвота сине-зелеными массами, кровавый понос, сильная жажда, резкие боли в животе. Головная боль, слабость, головокружение, затруднение дыхания, судороги, коллапс.

Уменьшение мочи, она черного цвета, много белка. Острая почечная недостаточность (анурия, уремия). Часты явления ги-похромной анемии. Осложнения: нефрит, энтероколит. При попадании соединений меди в верхние дыхательные пути развиваются явления «острой литейной лихорадки»: озноб, сухой кашель, температура до 40 °С, головная боль, слабость, одышка, аллергические явления - мелкая красная сыпь на коже и зуд.

Первая помощь. При попадании в желудок вызывают рвоту, затем проводят повторные промывания желудка, лучше 0,1 % раствором желтой кровяной соли, этот же раствор дается внутрь по 1-3 столовых ложки каждые 15 минут. Назначают 1 столовую ложку активированного угля на стакан теплой воды, солевое слабительное, обильное питье, белковую воду, яичные белки. Нельзя давать жиров (масла, молока, касторового масла). При болях в животе - тепло (грелку) и инъекции 0,1 % раствора атропина сульфата подкожно.

Внутрь - комплексоны типа унитиола, ди-натриевая соль ЭДТА,БАЛ. При «медной лихорадке» - обильное питье, потогонные и мочегонные средства, а также жаропонижающие и бромиды. Антибиотики, витаминотерапия, лечение почечной недостаточности и др. симптоматическое лечение.

Ртуть и ее соединения (сулема, каломель, киноварь и т д.). Металлическая ртуть при попадании внутрь мало токсична. Смертельная доза сулемы при приеме внутрь 0,5 г, которая является наиболее токсичной из неорганических солей ртути, из органических - новурит, промеран, меркузал.

Симптомы. При поступлении яда в желудочно-кишечный тракт он оказывает прижигающее действие на ткани: резкие боли в животе по ходу пищевода, рвота, через несколько часов жидкий стул с кровью. Медно-красная окраска слизистой оболочки рта и глотки. Набухание лимфатических узлов, металлический вкус во рту, слюнотечение, кровоточивость десен, позже темная кайма сернистой ртути на деснах и губах. Со 2-3 дня появляются симптомы поражения центральной нервной системы - возбудимость, судороги икроножных мышц, эпилептифор-мные припадки, помрачение сознания. Характерен язвенный колит. В этот период возникают шоковые состояния и коллапс.

Первая помощь: простейшие противоядия - окись магния (жженая магнезия), сырые яйца в молоке, белковая вода, теплое молоко в большом количестве, слизистые отвары, слабительное. Промывание желудка проводят с добавлением активированного угля и с последующим введением 80-100 мл антидота Стржижевского (раствор сульфата магния, гидрокарбоната натрия и едкого натра в пересыщенном растворе сероводорода). Через 5-10 минут вновь промывают желудок 3-5 л теплой воды с примесью 50 г активированного угля. В качестве антидота используют 5 % раствор унитиола в теплой воде, который в количестве 15 мл вводят через зонд. Через 10-15 минут вновь промывают желудок раствором унитиола (20-40 мл 5 % раст-

вора унитиола на 1 л воды) и повторно дают первоначальную дозу внутрь. Одновременно ставят высокие сифонные клизмы с теплой водой и 50 г активированного угля.

При отсутствии унитиола обезвреживание яда осуществляют с помощью дикап-тола по 1 мл внутримышечно (в 1-й день -4-6 раз, со 2-го дня - 3 раза в день, с 5-го -1 раз), 30 % раствора тиосульфата натрия (50 мл внутривенно капельно). Показаны противошоковая терапия, инфузионная реанимация, борьба с острой почечной недостаточностью.

Свинец и его соединения. Используют для изготовления пластин для аккумуляторов, оболочек электрических кабелей, защиты от гамма-излучений, как компонент типографских и антифрикционных сплавов, полупроводниковых материалов, красок. Смертельная доза свинцовых белил: 50 г.

Симптомы: Для острой интоксикации характерны серое прокрашивание слизистой оболочки десен, металлический привкус во рту. Отмечаются диспепсические расстройства. Характерны резкие схваткообразные боли в животе, запоры. Повышение артериального давления. Отмечаются упорные головные боли, бессонница, в особо тяжелых случаях - эпилептиформные судороги, острая сердечно-сосудистая недостаточность. Чаще наблюдается хроническое течение заболевания. Возникают явления токсического гепатита, сопровождающиеся выраженным нарушением функций печени.

Первая помощь: промывание желудка. 0,5-1% раствором глауберовой или английской соли. Внутрь - английскую соль как слабительное. Обильное питье белковой воды, молока, слизистых отваров. При свинцовой колике теплые ванны, грелка на живот, горячее питье, горячие клизмы с сульфатом магния (английская соль).

Подкожно - 1 мл 0,1 % раствора атропина, внутривенно - раствор глюкозы с аскорбиновой кислотой, 10 % раствор бромида натрия по 10 мл с 0,5% раствором новокаина. Специфическое средство лечения - ЭДТА, тета-цин-кальций, комплексоны. Унитиол неэффективен. .

Цинк и его соединения (окись, хлорид, сульфат и др.). Находят широкое применение в гальванопластике, полиграфии, медицине и т д. Проникают в организм через дыхательную систему, пищеварительный тракт, редко через кожу.

Симптомы. При воздействии на органы дыхания паров или частиц цинка возникает «литейная» лихорадка: сладковатый вкус во рту, жажда, усталость, разбитость, тошнота и рвота, боли в груди, покраснение конъюнктивы и зева, сухой кашель. Через 2-3 часа сильный озноб, температура поднимается до 38-40 °С, через несколько часов резко падает, сопровождаясь проливным потом. В тяжелых случаях могут развиться пневмония и отек легких.

При попадании цинковых соединений через рот - ожог слизистой оболочки рта и пищеварительного тракта: резкая боль в • животе, упорная рвота с примесью крови, судороги икроножных мышц, признаки почечной недостаточности. Коллапс.

Первая помощь. При «литейной» лихорадке - щелочные ингаляции, обильное питье, покой, тепло и кислород. Внутривенно 20 мл 40% раствора глюкозы с аскорбиновой кислотой (5 мл 5 % раствора), препарат ЭДТА.

При отравлении через рот - промывание желудка, внутрь - 1 % раствор гидрокарбоната натрия (соды), активированный уголь, солевое Слабительное, молоко, слизистые отвары. Внутривенно - глюкоза с аскорбиновой кислотой, внутримышечно -унитиол.

Раздел 11

ОТРАВЛЕНИЯ ЦИАНИДАМИ

К ним относится большая группа химических соединений - производных синильной (цианистоводородной) кислоты. Различают неорганические цианиды (синильная кислота, цианиды натрия и калия, хлорциан, бромциан и др.) и органические цианиды (эфиры цианмуравьиной и циануксусной кислот, нитрилы и т.д.). Широко используются в промышленности, в том числе фармацевтической, в сельском хозяйстве, фотографии и пр. В организм цианиды проникают через органы дыхания, пищеварения, редко через кожу.

Симптомы: затрудненное, замедленное дыхание. Запах горького миндаля изо рта. Царапанье в глотке, стеснение в груди. Головокружение, судороги, потеря сознания. Слизистые оболочки и кожа яркокрасные. При сильном отравлении внезапная смерть. При действии меньших доз возникает резкая головная боль, тошнота, рвота, боли в животе (особенно при отравлении цианистым калием, обладающим прижигающим действием на слизистые оболочки). Отмечается нарастание общей слабости, выраженная одышка, сердцебиение, психомоторное возбуждение, судороги, потеря сознания. Смерть может наступить через несколько часов при явлениях острой сердечно-сосудистой недостаточности и остановки дыхания.

Первая помощь. При воздействии яда на органы дыхания необходимо немедленно удалить пострадавшего из загазованной зоны. Быстро снять загрязненную одежду и создать условия покоя и тепла, пострадавшему дают вдыхать ам ил нитрит из ампулы на ватке каждые 2-3 минуты. Внутривенно (срочно!) вводят 10 мл 2 % раствора нитрита натрия, затем 50 мл 1 % раствора метиленового синего на 25 % растворе глюкозы и 30-50 мл 30 % раствора тиосульфата натрия. Через час инфузию повторяют.

При попадании яда внутрь - обильное промывание желудка 0,1 % раствором перманганата калия или 2 % раствором перекиси водорода, или 2 % раствором питьевой соды, или 5 % раствором тиосульфата натрия. Солевое слабительное, обильное теплое сладкое питье, рвотные средства. Описанная выше антидотная терапия, симптоматическое лечение.

Раздел 12

ОТРАВЛЕНИЯ РАЗДРАЖАЮЩИМИ И УДУШАЮЩИМИ ГАЗАМИ

В производственных условиях находят широкое распространение газообразные химические вещества - окислы азота, аммиака, пары брома, фтористого водорода, хлор, сернистый газ, фосген и др. Эти вещества при

определенной концентрации вызывают раздражения дыхательных путей, поэтому их относят к группе «раздражающих», а так как могут быть причиной кислородной недоста-

точности, то называют также «удушающими».

Общие симптомы. Основные клинические проявления острых отравлений - токсические ларинготрахеит, пневмонии, отек легких. Независимо от того, о каком токсическом веществе идет речь, жалобы пострадавших в основном однотипны: одышка, доходящая до удушья, болезненный мучительный кашель, вначале сухой, а затем с выделением слизисто-гнойной или пенистой мокроты, нередко окрашенной кровью. Общая слабость, головная боль. Нарастающий отек легких характеризуется выраженным цианозом слизистых оболочек и кожных покровов (синие тубы, уши и пальцы рук), затрудненным, резко учащенным дыханием, обилием сухих и влажных хрипов в легких.

, Первая помощь. Пострадавшему необходимо обеспечить полный покой, тепло, кислородную терапию. Внутривенно - 20 мл 40 % раствора глюкозы, 10 мл 10 % раствора хлорида кальция, 1 мл кордиамина. Если имеется нарушение проходимости дыхательных путей, необходимо отсосать слизь из глотки, вывести язык языкодержателем и вставить воздуховод. Периодически изменять положение больного в постели, подкожно -1 мл ОД % раствора атропина.

При отсутствии дыхания проводят искусственное методом «рот в рот» с последующим переводом на аппаратное дыхание. Срочная трахеотомия производится при удушье, возникающем вследствие ожога верхних дыхательных-путей и отека гортани. При отеке легких - ингаляция аэрозолей с димедролом, эфедрином, новокаином. Внутривенно - преднизолон, мочевина, ла-зикс, сердечно-сосудистые средства по показаниям.

Азот. Острые' отравления возникают при работе с концентрированной азотной кислотой, в производстве удобрений, при взрывных работах, во всех случаях, когда образуется высокая температура (сварка, взрывы, молния) и тд.

Симптомы: одышка, рвота, головокружение, состояние опьянения, потеря сознания и глубокая кома. Смерть может наступить в первые часы после отравления.

Первая помощь. Должна проводиться в состоянии полного покоя больного по описанным выше принципам (покой, тепло, непрерывное вдыхание кислорода). Для уменьшения мучительного кашля - кодеин или дионин. Внутривенно - 1- мл 10 % раствора глюконата кальция. Банки на спину.

Аммиак. Острые отравления возможны при чистке выгребных ям, канализационных труб, в производстве соды, удобрений, органических красителей, сахара и т д.

Симптомы. В легких случаях отравления отмечается раздражение носоглотки и глаз, чиханье, сухость и першение в горле, охриплость, кашель и боли в груди. В более тяжелых случаях - жгучая боль в горле, чувство удушья, возможет отек гортани, легких, токсический бронхит, пневмония.

При попадании. концентрированных растворов в желудочно-кишечный тракт образуются глубокие Некрозы, в острой стадии приводящие к болевому шоку. Массивные пищеводно-желудочные кровотечения, асфиксия в результате ожога и отека гортани, тяжелая ожоговая болезнь, реактивный перитонит. В более поздние сроки развивается сужение пищевода, антрального и пилори-ческого отделов желудка. Смерть может наступить в первые часы и сутки от болевого шока, а в более поздние сроки - от ожоговой болезни и присоединившихся осложнений (массивное кровотечение, аспирационная пневмония, перфорация пищевода и желудка, медиастинит).

Первая помощь. Вывести пострадавшего из токсической среды и промыть пораженные участки кожи и слизистых оболочек глаз большим количеством воды. Пить теплое молоко с боржоми или с содой. Режим молчания. При спазме голосовой щели и явлении отека гортани - горчичники и согревающий компресс на шею, горячие ножные ванны. Вдыхание паров лимонной ил и уксусной

кислот, масляные ингаляции и ингаляции с антибиотиками. В глаза закапывать каждые 2 часа 30 % раствор сульфацила натрия, 1-2 % раствор новокаина или 0,5 % раствор ди-каина. JJ нос - сосудосуживающие средства (3 % раствор эфедрина). Внутрь - кодеин (0,015 г), дионин (0,01 г). Внутривенно или подкожно- морфин, атропин, при удушье -трахеотомия.

Бром. Острые отравленя парами брома возможны в химической, фото-, кино- и кожевенной промышленности, в производстве ряда красителей и др.

Симптомы: при вдыхании паров брома возникают насморк, слезотечение, слюнотечение, конъюнктивит. Характерна коричневая окраска языка, слизистой оболочки рта и конъюнктив. Иногда появляются значительные носовые кровотечения и аллергические явления (сыпь, крапивница и др.). Острый бронхит и пневмония, возможен отеклегких.

Первая помощь. Вынести пострадавшего из отравленной зоны. Снять одежду, обмыть пораженные участки кожи спиртом. Вдыхание кислорода. Ингаляции щелочные и с 2 % раствором тиосульфата натрия. Пить теплое молоко с боржомом или с содой. Внутрь с пищей 10-20 г в сутки хлорида натрия (поваренная соль). Внутривенно 10мл 10% хлорида кальция. Внутрь -димедрол, пипол ьфен - по 0,025 г. Сердечные средства.

Сернистый газ. Острые отравления возможны в производстве серной кислоты, в металлургической промышленности, пищевой, нефтеперерабатывающей и др.

Симптомы: насморк, кашель, охриплость, першение в горле. При вдыхании сернистого газа более высокой концентрации -удушье, расстройство речи, затруднение глотания, рвота, возможен острый отеклегких.

Перваяя помощь - см. Азот.

Сероводород. Острые отравления возможны в производстве сероуглерода, в кожевенной промышленности, в грязелечебницах, на коксохимических заводах и нефтеперерабатывающих. Сероводород содержится в сточных водах, в клоачных газах. Смертельная концентрация в воздухе: 1,2 мг/л.

Симптомы: насморк, кашель, резь в глазах, головная боль, тошнота, рвота, возбуждение. В тяжелых случаях - кома, судороги, токсический отеклегких.

Первая помощь. Вынести пострадавшего из отравленной атмосферы. Промыть глаза теплой водой, закапать стерильное вазелиновое масло (2-3 капли), при резкой боли -0,5 % раствора дикаина. Носоглотку промыть 2 % раствором питьевой соды. При кашле внутрь - кодеин (0,015т). При остановке дыхания и сердечной деятельности -непрямой массаж сердца и искусственное дыхание (см. гл. 1 Внутренние болезни, раздел 2, Внезапная смерть). Лечение отека легких (см. выше).

Угарный, светильный газ (окисьуглеро-да). Отравление возможно на производстве, где угарный газ используется для синтеза ряда органических веществ (ацетон, метиловый спирт, фенол и т д.), в гаражах при плохой вентиляции, в непроветриваемых вновь окрашенных помещениях, а также в домашних условиях при утечке светильного газа и при несвоевременно закрытых печных заслонках в помещениях с печным отоплением (дома, бани).

Симптомы: потеря сознания, судороги, зрачки расширяются, резкий цианоз (посинение) слизистых оболочек и кожи лица. Смерть обычно наступает на месте происшествия в результате остановки дыхания и падения сердечной деятельности. При меньшей концентрации окиси углерода появляются головная боль, стук в висках, головокружение, боли в груди, сухой кашель, слезотечение, тошнота, рвота. Возможны зрительные и слуховые галлюцинации. Отмечаются покраснение кожных покровов, карминнок-расная окраска слизистых оболочек, тахикардия, повышение артериального давления. В дальнейшем развиваются сонливость, возможен двигательный паралич при сохраненном сознании, затем потеря сознания и коматозное состояние с выраженными клони-

ко-тоническими судорогами, непроизвольным отхождением мочи и кала. Зрачки резко расширены с ослабленной реакцией на свет. Нарастает нарушение дыхания, которое становится непрерывным, иногда типа Чейна-Стокса. При выходе из коматозного состояния характерно появление резкого двигательного возбуждения. Возможно повторное развитие комы. Часто отмечаются тяжелые осложнения: нарушение мозгового кровообращения, субарах-ноидальные кровоизлияния, полиневриты; явления отека мозга, нарушение зрения. Возможно развитие инфаркта миокарда, Часто наблюдаются кожно-трофи-ческие расстройства (пузыри, местные отеки с набуханием и последующим некрозом), миоглобинурийный нефроз. При длительной коме постоянно отмечается тяжелая пневмония.

Первая помощь. Прежде всего немедленно удалить отравленного из данного помещения, в теплое время года лучше вынести на улицу. При слабом поверхностном дыхании или его остановке начать искусственное дыхание, (см. гл. 1, Внутренние болезни, раздел 2, Внезапная смерть). Способствуют ликвидации последствий отравления растирание тела, грелки к ногам, кратковременное вдыхание нашатырного спирта. Больные с тяжелым отравлением подлежат госпитализации, так как возможны осложнения со стороны легких и нервной системы в более поздние сроки.

Необходимо твердо знать» что поскольку ведущим в развитии отравления является недостаток кислорода вследствие поступления окиси углерода в организм, то главное внимание должно быть уделено кислородотерапии, лучше всего под повышенным давлением. Поэтому, если отравление произошло недалеко от центра окси-генобаротерапин, следует приложить все старания к тому, чтобы больного в первые часы после отравления доставить в такое лечебное учреждение. Для купирования судорог и психомоторного возбуждения

можно применять нейролептики, например аминазин(1-3мл2,5%растворавнутримы-шечно, предварительно разведя в 5 мл 0,5 % стерильного раствора новокаина) или хлоралгидрат в клизме. Бемегрид, коразол, ана-лептическая смесь, камфора, кофеин при этих явлениях противопоказаны. При нарушении дыхания - по 10 мл 2,4 % раствора эуфиллина в вену повторно. При резком цианозе (посинении) в 1-й час после отравления показано внутривенное введение 5 % раствора аскорбиновой кислоты (20-30 мл) с глюкозой. Внутривенное вливание 5 % раствора глюкозы (500 мл) с 2 % раствором новокаина (50 мл), 40 % раствор глюкозы в вену капельно (200 мл) с 10 единицами инсулина под кожу.

Фтор. Фтористый натрий (входит в состав эмалей, служит для консервирования древесины). Фтористый водород, плавиковая кислота, фторсодержащие соли. Смертельная доза: 10 г фторида натрия.

Симптомы: возникают боли в животе, развиваются слезотечение, саливация (обильное выделение слюны), резкая слабость, рвота, жидкий стул. Дыхание учащается, появляются подергивания мышц и судороги, сужение зрачков. Пульс учащен, артериальное давление снижено, возможно мерцание предсердий/Смерть наступает при явлениях общей сердечно-сосудистой недостаточности. Иногда бывает поражение почек.

Первая помощь. При действии фтора и фтористого водорода - см. Брдм. При отравлении плавиковой кислотой - см. Кислоты. При отравлениях фторсодержащими солями - промывание желудка через зонд предпочтительно известковой водой или 1 % раствором хлорида кальция, солевое слабительное. Атропин (1 мл 0,1 % раствора) под кожу повторно, сердечно-сосудистые средства. Димедрол (2 мл 1 % раствора) подкожно. Хлорид кальция или глюконат кальция (по 10 мл 10 % раствора) в вену повторно. Борьба с обезвоживанием организма - внутривенное капельное введение

физиологического раствора и раствора глюкозы до 3000 мл в сутки. Лечение коллапса. Витаминотерапия: витамины Bi (3 мл 5% раствора) в вену повторно, Be (2 мл 5% раствора), Bi2 (до 500 мкг). Лечение почечной недостаточности.

Хлор. Вдыхание концентрированных паров может привести к быстрой смерти в результате химического ожога и рефлекторного торможения дыхательного центра. В менее тяжелых случаях появляются резь в глазах, слезотечение, мучительный приступообразный кашель, боли в груди, головная боль, диспепсические расстройства. Прослушивается много сухих и влажных хрипов» развиваются явления острой эмфиземы легких, тяжелая одышка и цианоз слизистых оболочек. Возможна тяжелая бронхопневмония с подъемом температуры и развитием токсического отека легких. При незначительном отравлении преобладают явления острого ларингита, трахеита* трахео-бронхита. Чувство стеснения в груди, сухой кашель, сухие хрипы в легких. Первая помощь -см. Азот.

Раздел 13

ПИЩЕВЫЕ ОТРАВЛЕНИЯ

Заболевания, возникающие в результате употребления недоброкачественной пищи - см. подробно Ботулизм, Пищевые токсикоиифекции, гл. Инфекционные болезни.

Симптомы: рвота, понос, боли в животе. Головокружение, головная боль, общая слабость. Расширение зрачков. В тяжелых случаях - расстройство глотания, птоз, коллапс.

Первая помощь: промывание желудка раствором марганцовокислого калия (0,04 %), танина (0,5 %) или водой с примесью активированного угля. Внутрь слабительное, очистительные клизмы, затем дезинфицирующие: салол, уротропин. Обильное питье: слизистые напитки (крахмал, мука).

Запрещается прием какой-либо пищи в течение 1-2 суток. В остром периоде (после промцвания желудка) показаны горячий чай и кофе. Больного необходимо согреть, обложив грелками (к ногам, рукам). Значительно способствует выздоровлению прием сульфаниламидов (сульгин, фталазол) по 0,5 г 4-6 раз в день или антибиотиков (например, левомицетина по 0,5 г 4-6 раз в день). К пострадавшему следует вызвать скорую медицинскую помощь или доставить в медицинское учреждение.

Лечение: под кожу физиологический раствор. При упадке сердечной деятельности - инъекции кофеина, камфоры, при резких болях - обезболивающие. При ботулизме - противоботулистическая сыворотка.

Раздел 14

ОТРАВЛЕНИЯ НЕСЪЕДОБНЫМИ ГРИБАМИ

Поганка бледная. Симптомы: через 6-8 часов и позже возникают неукротимая рвота, коликообразные боли в животе, понос с кровью. На 2-3 день появляются признаки печеночной и почечной недостаточности, желтуха, увеличение и болезненность печени, анурия. Развивается коматозное состоя-н ие. Смертность дости гает 50%.

Мухоморы, Симптомы: не позже чем через 2 часа возникает рвота, повышенное потоотделение, слюнотечение, боли в животе, резкое сужение зрачков. В более тяжелых случаях отравления появляются выраженная одышка, бронхорея, урежение пульса и падение артериального давления, возможны судороги и бред, галлюцинации и коматозное состояние.

Строчки. При хорошей кулинарной обработке нетоксичны. При отравлении возникает рвота, понос. Через 6-12 ч появляется желтуха, моча темного цвета в связи с гемог-лобинурией, увеличение и болезненость печени.

Ядовитые сыроежки, волнушки и др. Преобладают явления острого гастроэнтерита в результате поражения желудочно-кишечного тракта.

Первая помощь при отравлении грибами нередко играет решающую роль в спасении больного. Необходимо немедленно начать промывание желудка водой, лучшее помощью зонда слабым раствором (розового цвета) перманганата калия или методом искусственной рвоты. Полезно в раствор добавлять активированный уголь (карболен). Затем дают слабительное (касторовое масло и солевое), несколько раз ставят очистительные клизмы. После этого больного тепло укрывают и обкладывают грелками, дают пить горячий сладкий чай, кофе. Больного следует доставить в лечебное учреждение, где ему

будет оказана врачебная помощь, в которой он нуждается.

Специфическое лечение. При отравлении красным мухомором противоядием является атропин, инъекции которого 0,1% раствора по 1 мл под кожу следует повторять 3-4 раза с интервалами в 30-40 минут/Для снятия спазма бронхов - изадрин (новодрин, эуспи-рин), эуфиллин в обычных дозах. Из аналеп-тиков полезен кофеин. Противопоказаны кислоты и кислые продукты внутрь, способствующие всасыванию содержащегося в красном мухоморе алкалоида мускарина.

Лечение при отравлении пантерным мухомором (похож на шампиньон и зонт съедобный) аналогично лечению при отравлении растениями, содержащими атропин и скополамин (см. Белена черная).

При отравлении бледной поганкой^ а также ложными опенками, желчным грибом, сатанинским, грибами-млечникам и (грузди, горькуши, свинушки, волнушки) лечение в первую очередь направлено на ликвидацию обезвоживания и коллапса. Применяются различные плазмоза-менители: раствор Рингера, изотонический раствор хлорида натрия, солевой ин-фузин, полиглюкин и т.д. в объеме не менее 3-5 л в сутки в вену капельно. Используют норадреналин или мезатон для повышения кровяного давления, для предотвращения или ослабления поражения печени - гидрокортизон или аналогичные препараты, антибиотики широкого спектра действия. При развившейся сердечной недостаточности - строфантин, коргликон. Прогноз при отравлении бледной поганкой весьма неблагоприятный. Следует иметь в виду, что ядовитые вещества бледной поганки не боятся высокой температуры и сушки, не переходят в отвар и вызывают дегенерацию почек, печени и сердца.

Раздел 15

ОТРАВЛЕНИЯ ЯДОВИТЫМИ РАСТЕНИЯМИ

Белена черная, дурман, красавка принадлежат к одному семейству пасленовых. Ядовитым началом в этих растениях считается атропин и скополамин, которые блокируют парасимпатические нервы. Ядовитым считается все растение. Отравление беленой возможно либо при употреблении молодых сладких ростков (апрель-май), либо при поедании семян. Отравление красавкой чаще всего связано с употреблением ягод, похожих на дикую вишню. Отравление дурманом также бывает при поедании семян.

Симптомы. При легком отравлении появляются сухость во рту, расстройство речи и глотания, расширение зрачков и нарушение ближнего видения, светобоязнь, сухость и покраснение кожных покровов, возбуждение, иногда бред и галлюцинации, тахикардия. При тяжелых отравлениях полная потеря ориентации, резкое двигательное и психическое возбуждение, иногда судороги с последующей потерей сознания и развитием коматозного состояния. Резкое повышение температуры тела, цианоз (посинение) слизистых оболочек, одышка с появлением периодического дыхания типа Чейн-Стокса, пульс неправильный, слабый, падение артериального давления. Смерть наступает при явлениях паралича дыхательного центра и сосудистой недостаточности. Специфическим осложнением отравлений атропином являются трофические нарушения - значительные отеки подкожной клетчатки лица, в области предплечий и голеней.

Первая помощь. Промывание желудка с последующим введением через зонд 200 мл

вазелинового Madia или 200 мл 0,2-0,5 % раствора танина. Для купирования острого психоза - аминазин внутримышечно. При высокой температуре тела - холод на голову, обертывание влажными простынями. Из более специфических средств - введение 1-2 мл 0,05 % раствора прозерина под кожу.

Косточковые садовые растения. К ним относятся косточки абрикоса, миндаля, персика, вишни, сливы, содержащие гликозид амигдалин, способный в кишечнике выделять синильную кислоту (цианистый водород). Отравление возможно либо при поедании большого количества семян, содержащихся в косточках, либо при употреблении приготовленных на них спиртных напитков. Дети более чувствительны к действию синильной кислоты, чем взрослые. Сахар ослабляет действие яда.

Симптомы, первая помощь, лечение - см. Отравление цианидами.

Вех ядовитый (цикута), болиголов (омег пятнистый) очень похожи друг на друга, растут в сырых местах у воды повсеместно, нередко их путают даже специалисты.

Вех ядовитый содержит в корневищах смолоподобное вещество цикутоксин. Отравления случайны, чаще бывают у детей.

Симптомы: через несколько минут начинается рвота, слюнотечение, колики в животе. Затем появляется головокружение, шаткая походка, пена изо рта. Зрачки расширены, судороги сменяются параличем и смертью.

Лечение чисто симптоматическое - промывание желудка с введением через зонд

сульфата натрия (20-30 г) в полустакане воды, и 200 мл вазелинового масла, для купирования судорог -1 г хлорал гидрата в клизме со слизью или 5-10 мл 5 % раствора барба-мила внутримышечно. Из-за судорог применение аналептиков нежелательно, при нарушении дыхания применяют искусственное дыхание. Для стимуляции сердечной деятельности - строфантин или аналогичные препараты.

Болиголов. Отравление наступает при использовании по ошибке вместо листьев петрушки или хрена, а также при использовании его плодов вместо плодов аниса.

Симптомы: слюнотечение, тошнота, рвота, понос. Зрачки расширены, температура тела понижена, конечности холодные, обездвижены, дыхание затруднено. .

Лечение. Промывание желудка, солевое слабительное, вазелиновое масло через зонд. Основное внимание - борьба с нарушением дыхания: вдыхание кислорода, аналептики в обычных дозах., Борец (аконит). Отравление возможно при самолечении, при случайном употреблении вместо хрена или сельдерея, а также при попытке самоубийства.

Симптомы: чувство жжения во рту, слюнотечение, тошнота, рвота, понос. Быстро присоединяются онемение и неприятные ощущения в языке, лице, пальцах, головная боль, слабость. Слух и зрение нарушены. Потеря сознания и судороги. Смерть от парал и-ча сердца и дыхания.

Лечение. Промывание жулудка с 0,5 % танина, солевое слабительное, танин. Обязательный постельный режим, согревание больного. Для предотвращения сердечной слабости - строфантин, атропин в обычных дозах, аналептики, крепкий чай или кофе. Противосудорожное лечение. : Волчье лыко (дафна) - встречается повсеместно. Причиной отравления служат его ярко-красные ягоды или кора веток, которые

обрывают ради красивых, напоминающих сирень, цветов.

Симптомы, лечение. При попадании сока растения па кожу возникают явления раздражения: боль, краснота, отек, затем пузыри и язвы. Лечение проводится как при ожогах: смазывание раствором дикаииа (слизистых оболочек), повязки с линиментом синтомицина, левомицетина или стрептоцида, мазыо'Вишневского.

При отравлении ягодами или соком -ощущение жжения во рту и глотке, затруднение глотания, слюнотечение, боли в желудке, понос, рвота. Кровь в моче. Смерть может наступить от остановки сердца.

Лечение - симптоматическое. Промывание желудка с последующим введением вазелинового масла. Слабительные противопоказаны. Терапия направлена па ликвидацию раздражения слизистых оболочек пищеварительного тракта (лед кусочками внутрь, смазывание слизистых дикаином, анестезии - внутрь), борьба с острой сердечной недостаточностью ( строфантин и др. сводные препараты).

Акация желтая (ракитник, золотой дождь) н мышатник (термопсис) содержат алкалоид цитизии. Отравление возможно при поедании плодов акации (бобы стручков) и случайной передозировке настоев травы термопсиса, употребляемого против кашля.

Симптомы: тошнота, рвота, головокружение, слабость, холодный пот. Слизистые оболочки бледные, потом синюшные. В разгар отравления бывает понос. При тяжелом отравлении - помрачение сознания, возбуждение, галлюцинации, судороги. Смерть наступает от остановки дыхания ил и от сердечной слабости.

Первая помощь. Промывание желудка через зонд, солевое слабительное, танин через зонд. Борьба с судорогами - хлоралгидрат в клизме, барбамил внутримышечно, с возбуждением - атиназин внутримышечно, с сердечной слабостью - строфантип.

Спорынья (маточные рожки). Содержит алкалоиды-эргометрин, эрготоксин, а также ацетилхолин, гистамин и пр. Смертельная: доза около 5 г.

Симптомы. Диспепсические расстройства (рвота, боли в животе, понос, жажда), головокружение, расширение зрачков, дезориентация. Может быть делириозный синдром, маточное кровотечение. При беременности возможен аборт. При тяжелых отравлениях - судороги, острая сердечно-сосудистая недостаточность. После отравления -длительные неврологические нарушения, эндартериит, трофические язвы, нарушение кровоснабжения конечностей.

Лечение. Промывание желудка, солевое слабительное. Седативная терапия: аминазин (2 мл 2,5% раствора), димедрол (2 мл 1% раствора) внутримышечно. Вдыхание амилнитри-та, 5 % раствор глюкозы, хлорид натрия (до 3000 мл изотонического раствора) подкожно, лазикс - 40 мл внутримышечно. Водная нагрузка. Сердечно-сосудистые средства. Лечение острой сердечно-сосудистой недостаточности.

Цитварное семя. Токсическая доза: 15-20 г.

Симптомы. При поступлении внутрь больших доз препаратов появляются дис-

пепсические расстройства - тошнота, рвота, боли в животе, понос. Возможна ксантопсия (видение в желтом цвете, моча окрашена в желто-красный цвет). При тяжелых отравлениях развиваются судороги, потеря сознания, коллапс, возможно поражение почек по типу токсического некронефроза.

Лечение. Промывание желудка, солевое слабительное. Форсированный диурез (алкалинизация мочи). При судорогах - 3 мл 10 % раствора барбамила в вену или 1 г хлоралгидрата в клизме. Глюконат кальция (10 мл 10 % раствора) внутримышечно. Витаминотерапия: 5% раствор витамина Bi - 2 мл. Лечение сердечно-сосудистой недостаточности.

Чемерица - травянистое растение. В корневище его содержится алкалоид вератрин. Смертельная доза его: около 0,02 г.

Симптомы. Часто единственным признаком отравления являются диспепсические расстройства (тошнота, рвота, жидкий стул) и резкое замедление пульса с падением артериального давления.

Первая помощь аналогична предыдущим отравлениям. Специфическое лечение -0,1% раствор атропина до 2 мл подкожно, сердечно-сосудистые средства.

Раздел 16

ЯДОВИТЫЕ УКУСЫ, УЖАЛИВАНИЯ

Укусы змей. Как правило, змеи первыми на людей не нападают и кусают людей, когда их потревожат (заденут, наступят и пр.).

Симптомы и течение. В первые минуты возникает слабая боль и чувство жжения, кожа краснеет, нарастает отек. Последствия зависят от вида змеи, времени года, возраста и, особенно, от места укуса. Укус в голову и шею протекает значительно тяжелее, чем в конечности: выше концентрация яда в крови, который поражает нервную систему и может вызвать смерть от паралича дыхательного центра. Общие симптомы отравления: мышечная слабость, головокружение, тошнота, рвота, повышение температуры, онемение и ноющие боли в пострадавшем месте.

Первая помощь должна начинаться с энергичного отсасывания яда. Лучше всего с помощью медицинской банки или ее заменителя (тонкая рюмка, стакан), в полость которой вводят подожженный фитиль и быстро прикладывают краями к ранке.

Отсасывать яд ртом можно только при отсутствии трещин губ и полости рта, а также кариозных зубов. При этом необходимо постоянно сплевывать отсасываемую жидкость, а также промывать полость рта. Отсасывание производят 15-20 минут. Затем обрабатывают место укуса йодом, спиртом и обездви-живают конечность. Больному создают полный покой, дают обильное питье, противопоказано водку или спирт (добавляется алкогольная интоксикация). Рекомендуется применение специфической сыворотки в первые 30 минут: поливалентную (если вид змеи не установлен), «антигюрза» (против уксва всех гадюк) или «антикобра», «антиэ-фа». Сразу после укуса достаточно 10 мл сыворотки, через 20-30 минут в 2-3 раза больше и так далее, но не более 100-120 мл. Сыворотку вводят под кожу, между лопатками, в тяжелых случаях внутривенно. .

Жгут, разрезы вредны, так как всасыванию нейротоксической части яда они не успевают воспрепятствовать, а проявления некроза после этих мероприятий усиливается. В крайнем случае можно прибегнуть к накалыванию длинной иглой 2-3 раза в месте укуса, если жидкость из раны плохо отсасывается. Новокаиновая блокада в место укуса нужна лишь при отсутствии сыворотки. Новокаин и алкоголь ослабляют действие сыворотки.

Конечность необходимо иммобилизовать шиной или подручными средствами, обеспечить больному покой, транспортировать только лежа. Следует давать горячий крепкий чай или кофе в больших количествах. Обязательно введение гепарина (5000-10000 ЕД под кожу или в вену), антиаллергическое лечение -.гидрокортизона ацетата суспензию по 150-200 мг в сутки внутримышечно или аналогичные препараты (пред-низолои и др.) в эквивалентных дозах, 30 % раствор тиосульфата натрия, 10 % раствор хлорида кальция по 5-20 мл в вену. При нарушении сердечной деятельности - кофеин (камфора, кордиамин и т.д.), строфантин, норадреналин, мезатон обычным способом.

Укусы насекомых (пчелы, осы,шмели, шершни), а также введение токсических доз медицинских препаратов пчелиного яда (ве-напиолин, токсапин, вирапин). Токсическое действие зависит от содержащегося в яде гистамина и других сильнодействующих ферментов.

Симптомы. В месте укуса - боль, жжение, отек, местное повышение температуры. При множественных укусах - слабость, головокружение, головная боль, озноб, тошнота, рвота, повышение температуры тела. При повышенной чувствительности к яду - крапивница, сердцебиение, боли в пояснице и суставах, судороги и потеря сознания. Возможен приступ бронхиальной астмы или анафилактический шок.

Первая помощь. Удалить жало пинцетом, лед - на пораженное место, преднизолоновая мазь. Пбкой, согревание конечностей, горячее обильное питье, внутрь амидопирин (по 0,25 г), анальгин (по 0,5 г), сердечные средства, антигистаминные, противоаллер-гические препараты (димедрол по 0,025-0,05 г внутрь).Инъекции 2 мл 0,5 % раствора новокаина и 0,3 мл 0,1 % раствора адреналина в место укуса. Лечение анафилактического шока при таковом. Форсированный диурез.

В тяжелых случаях - хлорид кальция (10 мл 10% раствора) внутривенно, предни-золон по 0,005 г внутрь или гидрокортизон внутримышечно.

Опасны ужалейия в полость рта, что бывает при поедании фруктов, варенья, когда насекомое попадает с пищей в рот. В таких случаях смерть может наступить очень быстро не от общей интоксикации, а от отека гортани и удушья - необходима срочная трахеотомия.


Глава 17.htm

Глава 17. Лекарственные средства и их применение.

Раздел 1

ПОНЯТИЕ О ФАРМАКОЛОГИИ

Фармакологам - наука о действии на организм лекарственных веществ, т.е. химических соединений, употребляемых с лечебной целью. История применения медикаментов мет такую же давность, как история всего человеческого общества. Еще первобытные люди инстинктивно искали в природе вещества, способные облегчить страдания, подражая в чем-то животным - зачатки терапии, основанной на наблюдении и личном опыте. Попытки как-то систематизировать знания предпринимались уже в древнюю эпоху, о чем свидетельствуют исторические документы Китая, Индии, других стран, в частности, найденный папирус, где упоминается о целебных свойствах опия и касторового масла. Содержат ; сведения о различных лекарственных веществах сочинения Гиппократа (460 г. до яз.). Га-лен же (129 г. н.э.), предложив ряд методов приготовления лекарственных препаратов, положил тем самым научное начало технологии их изготовления. Из сред них веков дошли до нас важные памятники лекарственной терапии: «Канон медицины», написанный Авиценной (980-1037 гг.), «Изборник Святослава» - первый отечественный рукописный травник, составленный в 1073 г.В эпоху Возрождения прогрессивное значение имела иатрохи-мия (врачебная химия), одним из видных представителей которой был Парацельс (1493-1541 гг.): в терапию были введены соединения ртути, сурьмы и железа.

В1551 году по указу царя Ивана Грозного в Москве была открыта первая аптека, а в последующие годы и в других городах, затем учрежден Аптекарский приказ, в ведении которых они находились. При Петре I в России стала зарождаться фармацевтическая промышленность, основную базу которой составили так называемые аптекарские огороды, организованные в Петербурге и в Лубнах(Полтава). В конце XVIII и в начале XIX столетия в России были изданы первые руководства по Лекарствоведению - «Врачебное веществословие» и «Фармакография».

Появление в XIX веке органической химии относят к величайшим достижениям человечества. Новая наука дала возможность получать лекарственные вещества не только из растительного сырья (в ограниченном количестве), но и синтезировать их искусственным путем, открыла горизонты для появления целых классов неизвестных ранее лекарственных соединений. С прогрессом химии родилась крупная фармацевтическая промышленность.

В практической хирургии огромное значение имело применение НИ. Пироговым диэтил ового эфира для обезболивания и антисептических средств (фенола). Исследования знаменитых микробиологов - Пастера, Меч* никова, Коха патогенной роли многих микроорганизмов открыли дорогу поискам специфических противомикробных средств. Работы М.И.Сеченова,И.П.Павлова,другихученыху нас в стране и за рубежом по физиологии и условным рефлексам были экспериментально подтверждены действием лекарственных веществ на организм: гликозидов на сердечнососудистую систему, кислот, щелочей, горчей на желудочно-кишечный тракт, снотворных, алкоголя, промидов и других угнетающих средств на кору головного мозга.

Развитию фармакологии способствовали ученые и практики. Чтобы оценить путь, пройденный наукой «о лекарствах», правильнее всего сопоставить положение в недалеком прошлом и в настоящее время. Трудно представить, что хирургические операции могли проводиться без наркоза и что анестезия, войдя в практику лишь в начале этого столетия, сейчас располагает большим количеством наркотических, анальгетических, нейролепти-ческих и анестезирующих средств, позволяющих осуществить полное обезболивание и предупреждать тяжелые последствия болевого шока. Еще несколько десятков лет назад заболевание сахарным диабетом означало прямую угрозу жизни, сегодня она снята синтезированным инсулином. Не так давно смерть от инфекционных болезней, принимающих характер эпидемий, буквально «косила» людей. Остановило ее открытие английским микробиологом Флемингом пенициллина в 1929 г., положившего начало эпохе антибиотиков.

Известно, что действие лекарственных средств на организм зависит от их химической структуры. Руководствуясь этим, при изыскании новых фармакологических препаратов, используют три принципа. Один из них эмпирический (опытный), когда синтезируют большое число химических соединений, среди которых находят ценные для терапии препараты. Другой принцип - теоретический: изучая строение химических соединений и устанавливая общие закономерности их физиологического действия на организм, уже на этой основе Ищут новые медикаменты. Третий принцип: исследование природных веществ, главным образом растительного происхождения и создание по их подобию искусственных аналогов. Сначала в целях терапии используют природное вещество в его первоначальном виде. Примером может служить опий: застывший сок, выделяющийся из надрезов незрелых головок снотворного мака. В дальнейшем из опия спиртом извлекают алкалоиды и получают настойку опия. Затем выделяют из исходного продукта вещество, дающее терапевтический эффект, т.е. стремятся получить так называемое действующее начало. Из опия был выделен морфин, от которого в основном и зависит болеутоляющее действие. После установления химического строения действующего начала его воспроизводят синтетическим путем. Очень часто в процессе «постижения» вещества удается получить соединения, которые, обладая оригинальной химической структурой, оказываются идентичными по фармакологическому действию. Так, в результате изучения химического строения морфина и попыток осуществить его синтез были получены новые болеутоляющие средства, в том числе промедол, фенадонидр.

Качество большинства лекарственных средств определяется химическим способом, однако специфическая активность некоторых из них может быть установлена только биологическим путем, т.е. в опытах на животных. Например, об активности препаратов, содержащих сердечные гликозиды, судят по их действию на сердце лягушки, активность инсулина определяют по снижению уровня сахара в крови кролика. Активность лекарственных веществ в этих случаях определяется в единицах действия (ЕД). Для многих препаратов, подвергающихся биологической стандартизации, имеются международные стандарты.

Раздел 2

КЛАССИФИКАЦИЯ ЛЕКАРСТВЕННЫХ СРЕДСТВ

Все современные лекарственные средства группируются по следующим принципам:

1. Терапевтическому применению. Например, препараты для лечения опухолей,
снижения артериального давления, противомикробные.
2. Фармакологическому действию, т.е. вызываемому эффекту (вазодилататоры -расширяющие сосуды, спазмолитики - устраняющие спазм сосудов, анальгетики -снижающие болевое раздражение).

3. Химическому строению. Группы лекарственных препаратов, сходных по своему строению. Таковы все салицилаты, полученные на основе ацетилсалициловой кислоты -аспирин, салициламид, метилсалицилат и тд.

4. Нозологическому принципу. Ряд различных лекарств, применяемых для лечения строго определенной болезни (например, средства для лечения инфаркта миокарда, бронхиальной астмы и тд.).

Принята классификация медикаментов, предложенная академиком МД. Маш-ковским.

1. Лекарственные препараты, действующие преимущественно на центральную нервную систему: средства для наркоза, снотворные, психотропные препараты (транквилизаторы, нейролептические, седативные средства, антидепрессанты, стимуляторы); противосудорожные (противоэпилептичес-кие медикаменты); лекарства для лечения паркинсонизма, анальгетики, жаропонижающие, противовоспалительные препараты, противокашлевые.

2. Лекарственные средства с действием в области окончания эфферентных (центро-

бежных) нервов: холинолитики, ганглиоблокирующие, курареподобные и др.

3. Лекарственные средства, действующие преимущественно на чувствительные нервные окончания, в том числе слизистой оболочки и кожи: местноанестезирующие препараты, обволакивающие и адсорбирующие средства, вяжущие, рвотные, отхаркивающие и слабительные.

4. Лекарства, действующие на сердечнососудистую систему.

5. Лекарства, усиливающие выделительную функцию почек.

6. Желчегонные медикаменты.

7. Препараты, влияющие намускулатуру матки.

8. Средства, влияющие на процессы обмена веществ: гормоны, витамины и их аналоги, ферменты, гистамин и антигистамин-иые препараты, биогенные и пр.

9. Противомикробные: антибиотики, сульфаниламиды, производные нитрофура-на, противотуберкулезные, противосифили-тические, противовирусные препараты и т д., антисептики (группа галогенов, окислители, кислоты и щелочи, спирты, фенолы, красители, дегти, смолы и тд.).

10. Препараты для лечения злокачественных новообразований.

11. Диагностические средства.

12. Прочие препараты различных фармакологических групп.

ХАРАКТЕРИСТИКА ОТДЕЛЬНЫХ ЛЕКАРСТВЕННЫХ ПРЕПАРАТОВ

Антисептические средства. Антисептическими (от греч. «против гниения») называют противомикробные средства, которые задерживают развитие микроорганизмов, а дезинфицирующими - вещества, которые убивают микробы. Соответственно этому различают бактериостатическое действие, когда происходит остановка развития микроорганизмов, и бактерицидное действие, когда микроорганизмы полностью погибают. Нетрудно увидеть, что между антисептическими и дезинфицирующими веществами, а также бактериостатическим и бактерицидным действием принципиальной разницы нет, так как всякое противомикробное средство в зависимости от условий применения в одних случаях может вызвать задержку развития микроорганизмов, а в других - его гибель.

Большое число различных антисептиков можно систематизировать по многим признакам. По способам применения различают средства для антисептического воздействия на кожу, слизистые оболочки желудочно-кишечного тракта, дыхательных, моче-выводящих путей и т.д. По химическому строению антисептики распределяются по классам химических соединений, к которым они относятся, что отражает механизм их действия. Это группа галоидов (антиформин, йодоформ, йодинол), окислители (перекись водорода, перманганат калия), кислоты (салициловая, бензойная, борная), щелочи (нашатырный спирт), альдегиды (формалин, лизоформ), спирты (этиловый), соли тяжелых металлов (препараты ртути, серебра, меди, цинка, свинца), фенолы (кислота карболовая, лизол, резорцин), красители (метиленовый синий, бриллиантовый зеленый), мыла (зеленое), дегти, смолы, продукты переработки нефти (АСД, ихтиол, нефть нафгаланская, озокерит), фитонцидные и другие растительные антибактериальные препараты (урзалин, настойка календулы, иманин).

Группа галоидов:

Хлорамин Б. Белый или слегка желтоватый порошок со слабым запахом хлора. Растворим в воде, спирте, содержит 25-29 % активного хлора. Обладает антисептическим действием. Применяют при лечении инфицированных ран (промывание, смачивание тампонов и салфеток 1-2 % растворами), дезинфекции рук (0,25-0,5 %), и дезинфекции неметаллического инструмента. Для обеззараживания предметов ухода и выделений при брюшнотифозной, паратифозной, холерной и других инфекциях кишечной группы и при капельных инфекциях (скарлатина, дифтерия, грипп и др.) применяют 1-2-3 % растворы, при туберкулезной инфекции -5%.

Пантоцид, форма выпуска - таблетки, каждая содержит 3 мг активного хлора. Применяют для дезинфекции рук (1-13 % растворы), спринцевания и обработки ран (0,1-0,5 %), для обеззараживания воды (1-2 таблетки на 0,5-0,75 л воды), которое происходит в течение 15 минут.

Йод - получают из золы морских водорослей и буровых нефтяных вод. Различают 4 группы препаратов йода: 1) содержащие элементарный йод (раствор йода спиртовой, раствор Люголя); 2) неорганические йодиды (калия йодид, натрия йодид); 3) органические вещества, отщепляющие элементарный йод (йодоформ, йодинол); 4) йодосодержа-щие органические вещества (рентгено-конт-растные препараты).

Всасываясь, йод оказывает активное влияние на обмен веществ, особенно на функции щитовидной железы. Суточная потребность организма в йоде составляет 200-220 мкг. Выделяется йод из организма главным образом почками, частично желудочно-кишечным, трактом, потовыми и молочными железами.

Внутрь препараты йода применяют как отхаркивающее средство (повышают секрецию слизи железами дыхательных путей), при атеросклерозе, третичном сифилисе, ги-потиреозе, для профилактики и лечения эн-- демического зоба, при хроническом отравлении ртутью и свинцом. При длительном применении препаратов йода и повышенной чувствительности к ним возможны явления йодизма (насморк, крапивница, слюнотечение, слезотечение, сыпь). Противопоказаниями для приема препаратов йода внутрь служат - туберкулез легких, нефриты, нефрозы, фурункулез, хроническая пиодермия, геморрагические диатезы, беременность.

Наружно растворы йода используют как противомикробное средство для обработки ран, подготовки операционного поля, и т.п., оказывая раздражающее действие могут вызвать рефлекторные изменения в деятельности организма.

Раствор йода спиртовой - 5 % или 10 %, Применяют наружно как антисептическое, раздражающее и отвлекающее средство при воспалительных и других заболеваниях кожи и слизистых оболочек. Как отвлекающее средство применяют при миозите, невралгиях,

Раствор Люголя. Йод в водном растворе йодида калия - состав: йода 1 часть, калия йодида 2 части, воды 17 частей. Раствор Люголя с глицерином - состав: йода 1 часть, калия йодида 2 части, глицерина 94 части, воды 3 части. Применяют для смазывания слизистых оболочек глотки, гортани.

Йодоформ. Применяют наружно как антисептическое средство в виде присыпок, мазей для лечения инфицированных ран, язв.

Йодинол, является продуктом присоединения йода к поливиниловому спирту, который замедляет выделение йода и удлиняет его взаимодействие с тканями организма, одновременно уменьшает раздражающее действие на них йода. Применяют при хроническом тонзиллите, гнойном отите, хроническом периодонтите, гнойных хирургических заболеваниях, трофических и варикозных язвах, термических и химических ожогах. При хроническом тонзиллите промывают лакуны миндалин (4-5 промываний с промежутками 2-3 дня), при гнойных отитах применяют закапывание (5-8 капель) и промывание. При трофических и варикозных язвах накладывают на поверхность язвы марлевые салфетки (в 3 слоя), смоченные йодинолом (предварительно моют кожу теплой водой с м ыл ом и кожу вокруг язвы смазывают цинковой мазью). Перевязка производится 1-2 раза в сутки, причем марлю, лежащую на поверхности язвы, не снимают, а лишь вновь пропитывают йодинолом. Через 4-7 дней назначают местную ванну, после чего вновь продолжают лечение.

При гнойных и инфицированных ожогах накладывают рыхлую марлевую повязку, пропитанную препаратом. При свежих термических и химических ожогах 1-2 степени
также накладывают марлевую повязку, пропитанную йодинолом, внутренний слой орошают по мере надобности. При применении йодинола могут наблюдаться явления йодизма.

Йодонат, водный раствор комплекса поверхностноактивного вещества с йодом (3 %). Применяют в качестве антисептика для обеззараживания кожи операционного поля, препарат обладает высокой бактерицидной активностью.

Окислители:

Перекись водорода (пергидроль) - выпускается два препарата, представляющие раствор перекиси водорода в воде: раствор перекиси водорода 3 % и раствор перекиси водорода 273-31 % (концентрированный). Оба препарата - прозрачные бесцветные жидкости со слабым своеобразным запахом. При соприкосновении с органическими веществами и щелочами перекись водорода разлагается с выделением газообразного кислорода, который обладает антисептическими свойствами и способствует механической очистке тканей. Применяют как антисептическое средство для полосканий и промываний при ангине, стоматитах, отитах, а также при обработке ран в растворах из расчета 1 чайная ложка или 1 столовая ложка 3 % раствора на стакан воды.

Гидроперит - таблетки, содержащие комплексное соединение перекиси водорода с мочевиной. Содержание перекиси водорода составляет около 35 %. Таблетки белого цвета, легко растворимы в воде, вес одной 1,5 г. Применяют как антисептическое средство вместо перекиси водорода. Для получения раствора, соответствующего приблизительно 1 % раствору перекиси водорода, растворяют 2 таблетки в 100 мл воды. Одна таблетка соответствует 15 мл (1 столовая ложка) 3 % раствора перекиси водорода. Для полоскания горла растворяют одну таблетку в стакане воды.

Калия перманганат (калий марганцовокислый, «марганцовка»), темно-или красно-фиолетовые кристаллы с металлическим

блеском, растворимые в воде.Является сильным окислителем, от чего зависят его антисептические свойства. Применяют в водных растворах для полоскания рта и горла (0,02-0,1 %), для смазывания ожоговых и язвенных поверхностей (2-5 %), для промывания ран (0,1-0,5 %), для спринцевания при гинекологических и урологических заболеваниях (0,02-0,1 %), в той же концентрации для промывания желудка при некоторых отравлениях.

Кислоты:

Кислота салициловая, белые мелкие игольчатые кристаллы без запаха. Мало растворимы в холодной воде, растворимы в горячей, легко в спирте. Применяют наружно как антисептическое средство в присыпках (2-5 %) и 1-10 % мазях, пастах, спиртовых растворах для смазывания кожи (салициловый спирт), втирания - в область воспаленных суставов, для протирания кожи - при зуде, себорее. Выпускается в готовом виде под названием «Мозольная жидкость» и «Пластырь мозольный» (кислота салициловая 20 частей, канифоль 27 частей, парафин 26 частей, петролатум 27 частей), присыпки Гальманин, содержащей салициловую кислоту, окись цинка (10 частей) тальк и крахмал, пасты Лассара, Камфоцина (кислота салициловая, масло касторовое, скипидар, метиловый эфир, камфора, настойка стручкового перца) -для втирания при ревматизме, артритах.

Кислота борная, блестящие слегка жирные на ощупь чешуйки, растворимы в холодной воде и спирте. Применяют в виде Мазей ив присыпках при заболеваниях кожи (детская присыпка «Болюс»), выпускается в готовом виде паста под названием «Борно-цинко-нафталановая».

Вазелин борный - содержит кислоты борной 5 частей, вазелина 95 частей. Применяют наружно как антисептическое средство.

Спирт борный, содержит 0,5-5. F кисло-ть! борной, спирта этилового 70 %. Применяют в виде ушных капель по 3-4 капли 2-3 раза в день.

Паста Теймурова - содержит борную и салициловую кислоту, окись цинка, формалин, ацетат свинца, тальк, глицерин, мятное масло. Применяют как дезинфицирующее, подсушивающее и дезодорирующее средство при потливости, опрелости кожи.

Щелочи:

Натрия борат (бура, натрий борнокислый), бесцветный кристаллический порошок. Применяют наружно как антисептическое средство для спринцевании, полосканий, смазываний.

Бикарминт, таблетки, содержащие натрия бората 0,4 г, натрия гидрокарбоната 0,4 г, натрия хлорида 0,2 г, ментола 0,004 г. Применяют наружно как антисептическое и противовоспалительное средство для полосканий, промываний, ингаляций при воспалительных процессах верхних дыхательных путей. Растворяют 1-2 таблетки в 1/2 стакане воды.

Нашатырный спирт (раствор аммиака), 10 % раствор аммиака в воде. Прозрачная бесцветная жидкость с сильным запахом аммиака. Применяют в хирургии для мытья рук и для вдыхания при обморочных состояниях и опьянении спиртными напитками.

Альдегиды:

Формальдегид (формалин), прозрачная бесцветная жидкость со своеобразным острым запахом. Применяют как дезинфицирующее и дезодорирующее средство для мытья рук, обмывания кожи при повышенной потливости (0,5-1 %), для дезинфекции инструментов (0,5 %), для спринцеваний (1:2000 - 1:3000). Входит в состав лизоформа.

Формидрон - жидкость, содержащая раствора формальдегида 10 частей, спирта этилового 95 % 40 частей, воды 50 частей, одеколона 0,5 частей. Применяют для протирания кожи при повышенной потливости.

Мазь формалъдегидная, белого цвета со слабым запахом формалина и отдушки. Применяют при повышенной потливости, втирают в подмышечные впадины один раз в сутки, в межпальцевые складки.

Лизоформ, мыльный раствор формальдегида. Состав: формалина 40 частей, мыла калийного 40 частей, спирта 20 частей. Оказывает дезинфицирующее и дезодорирующее действие. Применяют для спринцевания в гинекологической практике, для дезинфекции рук (1-3 % растворы).

Уротропин (гексаметилентетрвмин), бесцветные кристаллы без запаха, легко растворимы в воде. Водные растворы имеют щелочную реакцию. Применяют главным образом при инфекционных процессах моче-выводящих путей (циститах, пиелитах). Действие основано на способности препарата разлагаться в кислой среде с образованием формальдегида. Назначают препарат натощак. Показаниями для его применения служат холециститы, холангиты, аллергические заболевания кожи, глаз (кератиты, иридо-циклиты и др.). Препарат может вызвать раздражение паренхимы почек, при этих признаках прием препарата прекращают.

Уросал, таблетки, содержащие по 0,3 г ' гексаметилентетрамина и фенилсалицила-та.

Кальцекс - таблетки белого цвета, соле-но-горького вкуса, легко растворимы в воде. Содержат 0,5 г комплексной соли гексаметилентетрамина и кальция хлорида. Применяют по 1-2 таблетки 3-4 раза'в день при простудных заболеваниях.

Циминаль, подавляет (местно) грампо-ложительные и грамотрицательные бактерии, способствует эпителизации и заживлению ран. Применяют наружно при лечении ран, пиодермии, трофических язв, ожогов. Назначают в виде порошка (для припудри-вания) или 1-3 % суспензии, которую наносят на поврежденную поверхность, перевязки через 3-4 дня. При длительном применении препарата возможно возникновение дерматитов, чувства жжения и зуда.

Спирты:

Спирт этиловый (винный спирт), по фармакологическим свойствам относят к наркотическим веществам. Воздействуя на кору головного мозга, он вызывает характер-

ное алкогольное возбуждение, связанное с' ослаблением процессов торможения. В медицинской практике применяют преиму-ществоенно как наружное антисептическое средство и раздражающее для обтирания, компрессов и т.д. Внутривенно иногда вводят при гангрене и абсцессе легкого в стерильном изотоническом растворе, Спирт этиловый широко применяют для изготовления настоек, экстрактов и лекарственных форм для наружного применения.

Соли тяжелых металлов:

Сулема (ртути дихлорид), тяжелый белый порошок, является весьма активным антисептическим средством и обладает высокой токсичностью. При работе с ним необходимо соблюдать большую осторожность. Не следует допускать попадания препарата и его растворов в полость рта, на слизистые оболочки и кожу. Растворы могут всасываться и вызывать отравление. Применяют ртути дихлорид в растворах (1:1000 - 2:1000) для дезинфекции белья, одежды, для обмывания стен, предметов ухода за больными, для дезинфекции кожи. Употребляют также при лечении кожных заболеваний.

Мазь ртутная белая, применяется как антисептическое средство и противовоспалительное при заболеваниях кожи (пиодермия и др.).

Каломель (ртути монохлорид), применяют наружно в виде мазей при заболевании роговицы, бленнорее. Оказывает токсическое действие на организм, поэтому в настоящее время как слабительное, мочегонное и желчегонное значения не имеет, применяется только наружно.

Диоцид, является хорошим моющим и антибактериальным средством. Обладает бактерицидной активностью в отношении различных бактерий и бактериальных спор, а также фунгистатической активностью в отношении грибков и плесени. Применяют в качестве стерилизующего средства для мытья рук хирургов перед операцией, холодной стерилизации аппаратуры (искусственного кровообращения), хирургических инструментов.

Серебра нитрат (ляпис) - в небольших концентрациях оказывает вяжущее и проти-вовосплительное действие, в более крепких растворах - прижигает ткани, бактерициден. Применяют наружно при эрозиях, язвах, избыточных грануляциях, остром конъюнктивите. При хроническом гастрите назначают внутрь в виде раствора или пилюлях. Для профилактики бленнореи новорожденным сразу после рождения закапывают в глаза 2 % раствор нитрата серебра.

Колларгол, серебро коллоидальное. Применяют для промывания гнойных ран (0,2-1 %), для промывания мочевого пузыря при циститах (1-2 %), гнойных конъюнктивитах и бленнорее.

Меди сульфат (медный купорос, медь сернокислая), синие кристаллы, легко растворимы в воде. Применяют как антисептическое средство при конъюнктивитах, для промываний при уретритах и вагинитах (0,25 %). При ожогах кожи фосфором обильно смачивают обожженный участок 5 % раствором сульфата меди. При отравлении белым фосфором, принятым внутрь, назначают 0,3-0,5 г меди сульфата на 1/2 стакана теплой воды и промывание желудка ОД % раствором.

Пластырь свинцовый простой, содержит в равных количествах смесь окиси свинца, свиного жира и масла подсолнечного с добавлением воды до образования пластической массы. Применяют при гнойно-воспалительных процессах .кожи, фурункулах, карбункулах.

Цинка окись, применяют наружно как вяжущее и дезинфицирующее средство при кожных заболеваниях.

Мазь цинковая, состав: окись цинка 1 часть, вазелина 9 частей.

Паста Лассара, содержит: кислоты салициловой 2 части, цинка окиси и крахмала по 25 частей, вазелина 48 частей.

Гальманин, содержит: салициловой кислоты 2 части, окиси цинка 10 частей, талька

и крахмала по 44 части. Применяют при потливости ног.

Неоанузол, свечи, состав: нитрат висмута, йод, танин, окись цинка, резорцин, синь метиленовая, жировая основа. Применяют при трещинах и геморрое заднего прохода.

Фенолы:

Фенол, кислота карболовая. Получается при ререгонке каменноугольного дегтя. Фенол чистый, раствор оказывает сильное бактерицидное действие. Применяют для дезинфекции предметов домашнего и больничного обихода, инструмента, белья, выделений. Для дезинфекции помещений применяют мыльно-карболовый раствор. 6 медицинской практике фенол ипользуют при некоторых кожных заболеваниях (сикоз и др.) и при воспалении среднего уха (ушные капли). Фенол оказывает на кожу и слизистые оболочки раздражающее и прижигающее действие, легко через них всасывается и в больших дозах может быть токсичен (головокружение, слабость, расстройства дыхания, коллапс).

Лизол, изготовляют из технически чистого крезола и зеленого калийного мыла. Применяют для дезинфекции кожи.

Резорцин, применяют при кожных заболеваниях (экзема, себорея, зуд, грибковые заболевания) наружно в виде растворов (водных и спиртовых) и мазей.

Бензонафтол, антисептическое средство при заболеваниях желудочно-кишечного тракта. Взрослым назначают 0,3-0,5 г 3-4 раза в день. Детям до 1 года - 0,05 г на прием, до 2 лет - 0,1 г, 3-4 лет - 0,15 г, 5-6 лет - 0,2 г, 7 лет - 0,25 г, 8-14 лет - 0,3 г.

Красители:

Метиленовый синий, растворим в воде (1:30), трудно в спирте, водный раствор имеет синий цвет. Применяют наружно при ожогах, пиодермии, фолликулитах и т.п. При циститах, уретритах промывают водными растворами (0,02 %). Растворы метиленово-го синего вводят в вену при отравлениях цианидами, окисью углерода, сероводородом.

Бриллиантовый зеленый, золотисто-зеленый порошок, трудно растворим в воде и спирте. Применяют наружно как антисептическое средство в виде 0,1-2 % спиртового или водного раствора при пиодермии, блефарите для смазывания краев век.

Антисептическая жидкость Новикова, состав: танина 1 часть, бриллиантового зеленого 0,2 части, спирта 95 % 0,2 части, масла касторового 0,5 части, коллодия 20 частей. Коллоидная масса, быстро высыхающая и образующая на коже эластическую пленку. Применяют как антисептическое средство для обработки мелких повреждений кожи. Нельзя пользоваться жидкостью при обширных кровотечениях, инфицированных ранах.

Риванол (этакридина лактат), жёлтый кристаллический порошок горького вкуса, без запаха: Мало растворим в холодной воде, спирте, водные растворы на свету нестойки, становятся бурого цвета. Пользоваться следует свежеприготовленными растворами. Оказывают противомикробное действие, главным образом при инфекциях, вызванных кокками, особенно стрептококками. Препарат мало токсичен, не вызывает раздражения тканей. Применяют как наружное профилактическое и лечебное средство в хирургии, гинекологии, урологии, офтальмологии, отоларингологии. Для обработки свежих и инфицированных ран пользуются водными растворами 0,05 %, для промывания плевральной и брюшной полости при гнойном плеврите и перитоните, а также при гнойном артрите и цистите - 0,5-0,1 %. При фурункулах, карбункулах, абсцессах назначают 0,1-0,2 % растворы в виде примочек, тампонов. Для промывания матки в послеродовом периоде употребляют 0,1 % раствор, при кокковом конъюнктивите - 0,1 % в виде глазных капель. При воспалении слизистых оболочек рта, зева, носа - полоскание 0,1 % раствором или смазывание 1 % раствором. В дерматологии применяют различной концентрации мази, присыпки, пасты.

Мазь Конькова, состав: этакридина 0,3 г, рыбьего жира 33,5 г, меда пчелиного 62 г, дегтя березового 3 г, воды дистиллированной 1,2 г.

Дегти, смолы, продукты переработки нефти, растительные бальзамы:

Деготь березовый - продукт переработки наружной части коры березы. Густая маслянистая жидкость, содержит фенол, толуол, ксилол, смолы и другие вещества. Применя-ют'наружно при лечении кожных заболеваний в виде 10-30 % мазей, линиментов. Лечебный ээфект возникает не только как результат местного действия (улучшение кровоснабжения тканей, усиление процессов ороговения), но и в связи с реакциями, возникающими при раздражении рецепторов кожи. Как составная часть входит в мази Вилькинсона, Вишневского и др. При длительном применении дегтя может наблюдаться раздражение кожи и обострение экзематозного процесса.

Бальзам Вишневского - состав: дегтя 3 части, ксероформа 3 части, масла касторового 94 части. Применяется при лечении ран, язв, пролежней и т.д. Обладает антисептическими свойствами, оказывает слабое раздражающее действие, способствует процессу регенерации.

Мазь Вилькинсона - дегтя жидкого 15 частей, кальция карбоната (мела осажденного) 10 частей, серы, очищенной 15 частей, мази нафталанной 30 частей, мыла зеленого 30 частей, воды 4 части. Применяют наружно как антисептическое средство при чесотке и грибковых заболеваниях кожи.

ПрепаратАСД, получают из тканей животных. По действию аналогичен дегтю, но оказывает на кожу менее резкое действие. Применяют при лечении экземы, в первые часы может вызвать зуд и жжение.

Жидкость лесовая, продукт термической обработки (сухой перегонки) определенных древесных пород (лещины и ольхи). Применяют при экземе, нейродермитах и других кожных заболеваниях.

Ихтиол - аммониевая соль сульфокис-лот сланцевого масла. Почти черная сиропо-образная жидкость, содержит 10,5 % связанной серы. Оказывает противовоспалительное действие, местнообезболивающее и некоторое антисептическое. Применяют при заболеваниях кожи, при невралгиях, артритах и др. в виде мази или водно-спиртовых примочек. При заболеваниях органов малого таза (простатит, метрит и т д.) назначают ихтиоловые свечи или тампоны, смоченные 10 % глицериновым раствором ихтиола.

Мазь нафталинная - сложная смесь углеводородов и смол - нафталанской нефти (70 частей) и парафина (18 частей) с петро-латумоМ (12 частей). Нафталанская нефть и ее препараты при воздействии на кожу и слизистые оболочки оказывает смягчающее, рассасывающее, дезинфицирующее и некоторое болеутоляющее действие. Применяют наружно при различных кожных заболеваниях, воспалении суставов и мышц (артриты, миаягии и т.д.), невритах, невралгиях, радикулитах, ожогах, язвах, пролежнях. Назначают самостоятельно или в сочетании с другими препаратами в виде мазей, паст, свечей. Эмульсию нафталана применяют также для спринцеваний, компрессов, тампонов, ванн.

Парафин твердый (церезин) - смесь твердых углеводородов, получаемых при переработке нефти и сланцевого масла. Белая полупросвечивающая масса, слегка жирная на ощупь. Температура плавления 50-57 °С. Применяют как основу для мазей. В связи с большой теплоемкостью и низкой теплопроводностью парафин применяют для лечения теплом при невралгиях, невритах и т.п. Для этой же цели применяют озокерит. Назначают компрессы, пропитанные расплавленным парафином или парафиновые лепешки.

Озокерит - воскообразная масса черного цвета, ископаемое вещество нефтяного происхождения. Содержит церезин, парафин, минеральные масла, смолы и др. вещества. Применяют как средство, обладающее большой теплоемкостью и низкой теплопро-

водностью, для лечения теплом при невритах, невралгиях и др. заболеваниях. Назначают в виде компрессов (марлевых, прокладок, пропитанных озокеритом, температура 45-50 °С, накрытых вощаной бумагой, клеенкой, ватой) и лепешек (расплавленного озокерита, налитого в кювету и остуженного до температуры 45-50 °С). Компресс или лепешку накладывают на 40-60 минут. Курс лечения состоит из 15-20 процедур, которые проводят ежедневно или через день. Нагревают озокерит на водяной бане. Стерилизуют нагреванием при 100 °С в течение 30-40 минут,

Бальзам Шостаковского (винилин), по-ливинилбутиловый спирт, применяют при фурункулах, карбункулах, трофических язвах, гнойных ранах, маститах, ожогах, отморожениях и воспалительных заболеваниях. Способствует очищению ран, регенерации тканей и эпителизации. Назначают наружно для смачивания салфеток и непосредственного нанесения на раневую поверхность и в виде 20,% растворов в масле, а также мази. Внутрь назначают при язвенной болезни желудка, гастритах, колитах, оказывает обволакивающее, противовоспалительное, а также бактериостатическое действие (желатиновые капсулы). Их принимают 1 раз в сутки через 5-6 часов после еды (рекомендуется принимать в 11-12 часов ночи после легкого ужина в 6 часов вечера). В первый день принимают 3 капсулы, затем по 5 капсул, курс лечения 16-18 дней.

Цигерол, прозрачная маслянистая жидкость, применяют для лечения язв, гранулирующих ран, ожогов и т.д. Смачивают стерильную повязку (марлевую салфетку), которую накладывают на раневую поверхность и покрывают компрессной бумагой. При больших раневых поверхностях и обильном отделяемом компрессную бумагу не накладывают. Перевязку делают через 1-2 дня, при ожогах через - 4-5 дней.

Мазь автоловая - состав: масла машин-' ного или автола 85 частей, стеарина 12 частей, окиси цинка 3 части. Применяют при

печении язв, ран, ожогов и как основу для цругих мазей.

Сульсен, содержит около 55 % селена и 45 % серы. Применяют при лечении себореи волосистой части головы.

Сульсеновое мыло содержит 2,5 % суль-сена, столько же сульсеновая паста, смешанная со специальной пенообразующей основой. Применяют сульсеновое мыло или пасту после обычного мытья головы. Затем намыливают влажные волосы сульсеновым мылом и тщательно втирают его в кожу головы. На мытье используют 2-3 г мыла (один кусок мыла на 8-10 процедур). Пену оставляют на волосах в течение 5-10 минут, после чего ее тщательно смывают теплой водой (не выше 40 °С) и насухо вытирают волосы. Туба с сульсеновой пастой рассчитана на 6-8 процедур, одна чайная ложка на прием. Препараты сульсена применяют 1 раз в неделю (при жирной себорее в первые 2 недели можно два раза в неделю) в течение 1-1,5 месяцев. При рецидиве курс лечения повторяют. Пена и смываемые воды не должны попадать в глаза. После процедуры следует тщательно вымыть руки теплой водой. Сульсеновое мыло следует хранить в плотной упаковке, защищающей от действия света.

Фитонцидные и другие растительные антибактериальные препараты:

Фитонцидами называются бактерицидные, фунгицидные вещества, содержащиеся в растениях. Особенно много их в соках и . летучих фракциях лука, чеснока, редьки, хрена. Препараты, изготовленные из них, могут также оказывать влияние на организм, усиливать двигательную, секреторную функцию желудочно-кишечного тракта, стимулировать сердечную деятельность.

Настойка чеснока - применяют главным образом для подавления процессов гниения и брожения в кишечнике, при атонии кишечника и колитах, назначают также при гипертонии и атеросклерозе. Принимают внутрь по 10-20 капель (взрослым) 2-3 раза в день перед едой.

Адлилсат - спиртовая (40 %) вытяжка из луковицчеснока. Назначают взрослым по 10-20 капель (на молоке) 2-3 раза в день. Препараты чеснока противопоказаны при заболеваниях почек, так как могут вызвать раздражение почечной паренхимы.

Аллилчеп - спиртовая вытяжка из репчатого лука. Применяют внутрь по 15-20 капель 3 раза'в день в течение нескольких дней при атонии кишечника и поносах.

, Урзалин- эфирное масло, получаемое из медвежьего лука. Применяют при лечении гнойных ран, язв, пролежней и т.д. 0,3 % мазь на вазелине наносят на марлю и накладывают на поврежденную поверхность. Повязку меняют каждые 2-3 дня.

Натрия уснинат - натриевая соль усни-новой кислоты, выделенной из лишайников. Является антибактериальным веществом. Назначают в виде 1 % водно-спиртового или 0,5 % масляного раствора (на касторовом масле), а также в виде раствора в глицерине, пихтовом бальзаме. Растворами обильно смазывают марлевые повязки, которые накладывают на пораженную поверхность кожи. При припудривании ран порошком расходуют 0,1-0,2 г на рану размером около 16 кв см.

Иманин - антибактериальный препарат, получаемый из зверобоя продырявленного. Обладает также способностью подсушивать раневую поверхность и стимулировать регенерацию тканей. Применяют в виде растворов, мазей, присыпок для лечения свежих и инфицированных ран, ожогов, язв, абсцессов, трещин сосков, маститов, фурункулов, карбункулов. Употребляют также при остром ларингите, гайморите, рините. Раствором орошают или обмывают лораженные места, затем накладывают влажную повязку, пропитанную тем же раствором, меняя ежедневно или через день. Применяют также 5-10 % мази. -

Настойка календулы, спиртовая настойка цветов и цветочных корзинок ноготков. Применяют при порезах, гнойных ранах, ожогах, для полоскания при ангине(1 чайная ложка на стакан воды). Внутрь принимают также как желчегонное средство (10-20 капель на прием).

Настойка софоры японской - применяют при гнойных воспалительных процессах (ранах, ожогах, трофических язвах) в виде орошения, промывания, для влажных повязок.

Адсорбирующие и обволакивающие средства:

Уголь активированный, черный порошок без запаха и вкуса. Уголь животного или растительного происхождения, специально обработанный и обладающий в связи с этим большой поверхностью, способной адсорбировать газы, алкалоиды, токсины. Применяют при диспепсии, метеоризме, пищевых отравлениях алкоголем, солями тяжелых металлов и др. При отравлении - 20-30 г на прием в виде взвеси в воде, взвесью производят также промывание желудка. При повышенной кислотности и метеоризме 1-2 г (в воде) внутрь 3-4 раза в день.

Карболен - таблетки угля активированного (0,5-0,25 г). Более удобны для применения, чем порошок, но обладают меньшей адсорбирующей активностью, так как содержат наполнители (крахмал и сахар до 20 %). Принимают главным образом при метеоризме и диспепсии: 1-2-3 таблетки 3-4 раза вдень.

Тальк, силикат магния, очень мелкий белый или слетка сероватый порошок, почти нерастворим в воде. Применяют для присыпок (Детская присыпка}» а также для приготовления паст и таблеток.

Глина белая (каолин) - силикат алюминия с небольшой примесью силикатов кальция и магния. Белый порошок, в больших количествах воды замешивается в пластическую массу. Обладает обволакивающим и адсорбирующим действием. Назначают в виде паст, присыпок, мазей при кожных заболеваниях, язвах, опрелостях, ожогах и пр.

Алмагель, комбинированный препарат, каждые 5 мл которого содержат 4,75 мл приготовленного специальным образом" геля гидроокиси алюминия и 0,1 г окиси магния. Применяют при желудочно-кишечных заболеваниях, когда показано уменьшение кислотности желудочного сока. Действие препарата связано с антацидными, обволакивающими и адсорбирующими свойствами. Алмагель А содержит дополнительно анестезин, применяют в случае, если желудочно-кишечные заболевания сопровождаются тошнотой, рвотой, болезненностью. Доза взрослых 1-2 чайные ложки 4 раза в день (утром, днем и вечером за полчаса до еды и перед сном). Детям до 10 лет - 1/3 дозы взрослого, 10-15 лет -1/2 дозы взрослого. Не следует принимать жидкость в первые Полчаса после приема препарата (чтобы его не разбавлять), лучше всего лечь и каждые 1-2 минуты несколько раз переворачиваться с боку на бок для лучшего распределения препарата по слизистой желудка. Алмагель хорошо переносится, в отдельных случаях возможны запоры, проходящие при уменьшении дозировки. Бол ьшие дозы могут вызвать состояние сонливости (легкой). При длительном применении препарата следует обеспечить достаточное поступление в организм с пищей фосфора.

Магния трисиликат, белый порошок без запаха и вкуса. Применяют как адсорбирующее и обволакивающее средство - при повышенной кислотности, при других заболеваниях желудочно-кишечного тракта. При поступлении в желудок переходит в желеобразное состояние и нейтрализует раствор соляной кислоты желудочного сока. Препарат нетоксичен и хорошо переносится, возможен послабляющий эффект. Назначают 0,5-1 г на прием 2-3 раза в день.

Танин, дубильная кислота, получается из чернильного орешка, наростов малоазиатского дуба семейства сумаховых. Порошок вяжущего вкуса. Применяют в качестве вяжущего и противовоспалительного средства. Для полосканий полости рта, носа, гортани, зева, рта применяют 1-2 % водный раствор и смазываний 5-10 % раствором при ожогах, трещинах, язвах, пролежнях. Входит в состав антисептической жидкости Новикова.

Трава зверобоя - собранная во время цветения и высушенная трава зверобоя продырявленного, содержит дубильные вещества, эфирные масла и др. вещества. Применяют как вяжущее и антисептическое средство при колитах (одну столовую ложку травы облить стаканом воды, кипятить 10 минут, остудить, процедить, принимать по 1/2 стакана 3 раза в день за полчаса до еды), для полоскания десен (30-40 капель спиртовой настойки на 1/2 стакана воды),'для смазывания десен.

Корневище с корнями кровохлебки, собранные осенью, хорошо промытые, высушенные корневища кровохлебки лекарственной. Применяют отвары и жидкий экстракт (на 70 % спирте) как вяжущее и кровоостанавливающее средство при поносах, кровохарканье, иногда при маточных кровотечениях. Одну столовую ложку разрезанного корня заливают стаканом кипящей воды, кипятят 30 минут, остужают, процеживают, пьют по 1 столовой ложке 5-6 раз в день или по 30-50 капель (экстракта) 3-4 раза в день.

Лист шалфея - собранные в течение лета, высушенные листья культивируемого шалфея лекарственного. Содержит дубильные вещества и эфирное масло. Применяют в виде полосканий как вяжущее и противовоспалительное средство при заболеваниях полости рта, зева, глотки, гортани.

Цветки ромашки - собранные в начале цветения и высушенные корзинки дикорастущего или культивируемого растения - ромашки аптечной. Обладает противовоспалительными свойствами, ослабляет аллергические реакции, усиливает процессы регенерации, оказывает спазмолитическое дейст-

вие. Применяют цветки ромашки в виде чая (заварить 1 столовую ложку ромашки в стакане кипящей воды) или настоя внутрь и в клизмах при спазмах кишечника, метеоризме, поносах. Оказывает также потогонное действие. Как слабое антисептическое и вяжущее средство применяют для полосканий, примочек и ванн.

Плод черники - зрелые ягоды семейства брусничных, содержат дубильные вещества, яблочную и лимонную кислоты, сахар, красящее вещество (антоциан). Применяют как вяжущее средство в виде настоя или отвара (1-2 чайные ложки на стакан кипятка) или в виде черничного киселя, при поносах.

Плод черемухи - содержит дубильные вещества, яблочную и лимонную кислоты, сахар, др. вещества. Применяют в виде отвара или настоя как ягоды черники.

Корневище лапчатки (калгана) - содержит большое количество дубильных веществ, а также смолу, камедь, пигмент. Применяют в виде отвара (1 столовая ложка измельченных корневищ на стакан кипятка) внутрь - 1 столовая ложка 3 раза в день при поносе, для полосканий - стоматит, гингивит, ангина.

Препараты висмута - применяют в качестве вяжущего и отчасти антисептического средства при желудочно-кишечных заболеваниях, наружно при воспалительных заболеваниях кожи (мази, присыпки). Вика-лин, таблетки, содержащие висмута нитрат -противокислотное, умеренно слабительное действие. Викаир (Ротер) - показания, дозы, способ применения те же, что и Викалина: 1-2 таблетки после еды с 1/2 стакана теплой воды 3 раза в день, курс лечения -1-3 месяца, необходимо соблюдать диету. Бисал - применяют в качестве обезболивающего, вяжущего, антисептического средства при энтеритах и колитах по 1 таблетке 2-3 раза в день.

Свинца ацетат - бесцветные прозрачные кристаллы со слабым уксусным запахом. Применяют наружно в виде водных растворов - свинцовая вода, свинцовая примочка (2 части свинца ацетата, 98 частей воды)

при воспалительных заболеваниях кожи, слизистых оболочек. Хранят в хорошо закупоренных банках, так как препарат под вли-: янием углекислоты разлагается.

Жидкость Бурова - 8 % раствор алюминия ацетата. Оказывает вяжущее и противовоспалительное действие. Применяют в разведенном виде (в 20 и более раз) для полосканий, примочек, спринцеваний.

Квасцы, калия-алюминия сульфат. Бесцветные прозрачные кристаллы, растворимы в воде (1:10), применяют наружно в качестве вяжущего средства в водных растворах (0,5-1 %) для полосканий, промываний, примочек, спринцеваний, при воспалительных заболеваниях кожи и слизистых оболочек. Применяют также в виде карандашей (карандаши кровоостанавливающие) для прижиганий при порезах и ссадинах.

Горечи. Так принято называть вещества с резко выраженным горьким вкусом, физиологическое действие которых состоит в рефлекторном усилении отделения желудочного сока из-за раздражения вкусовых рецепторов ротовой полости. Эти лекарственные вещества являются как правило веществами растительного происхождения. Применяют горечи для повышения аппетита и улучшения пищеварения обычно в каплях перед приемом пищи за 10-20 минут.

Трава полыни горькой - собранные во время цветения наземные части (листья, и верхушки) полыни горькой, содержат эфирные масла, витамин С, дубильные и др. вещества. Применяют в виде настоя, настойки, экстракта для возбуждения аппетита и усиления деятельности пищеварительных органов. Одну чайную ложку нарезанной травы заварить как чай в 2 стаканах кипящей воды, настоять 20 минут, процедить и пить по 1/2 стакана 3 раза в день за полчаса перед едой. Экстракт полыни: 15-20 капель перед едой (за полчаса), 3 раза в день.

Корень одуванчика - собранные осенью и высушенные корни одуванчика лекарственного. Применяют как горечь для возбуждения аппетита, при запорах и как желчегонное

средство. Чайную ложку мелко нарезанного корня заваривают как чай в стакане кипятка, настаивают 20 минут, охлаждают, процеживают. Принимают по 1/4 стакана 3-4 раза в день за полчаса перед едой.

Чай аппетитный - состав: травы полыни 8 частей, травы тысячелистника 2 части. Чайную ложку заваривают как чай в 2 стаканах воды (кипятка). Принимают по одной столовой ложке 2-3 раза в день за 15-20 минут перед едой. •

Ненаркотические анальгетики (обладающие болеутоляющим, жаропонижающим и противовоспалительным свойством).

Анальгетический эффект при действии этих веществ проявляется главным образом при невралгических, мышечных и суставных болях. Сравнительно с алкалоидами опия и другими наркотиками обладают менее выраженной болеутоляющей активностью: малоэффективны при острых болях, травмах и т д. Не вызывают эйфории, не обладают снотворным эффектом, не угнетают кашлевый и дыхательный центры. Они не вызывают также привыкания и пристрастия, поэтому и называются ненаркотическими анальгетиками. Помимо болеутоляющего действия обладают жаропонижающим, противовоспалительным и некоторым противоревматическим действием.

Салицилаты - группа лекарственных средств, получаемых из салициловой кислоты путем замещения в ней водорода различными радикалами. Первым был введен в терапии салицилат натрия (1875-1876 г.г.) как жаропонижающее и противоревматическое средство. При применении салицилатов могут наблюдаться побочные эффекты: шум в ушах, ослабление слуха, проливной пот, отеки и т.д. Отмечается повышенная чувствительность при бронхиальной астме - учащение и усиление приступа, возможны аллергические реакции (кожная сыпь), при приеме внутрь - явления гастрита (изжога, тошнота, боли под ложечкой, рвота). Салицилаты вызывают некоторое уменьшение содер-

жания в крови протромбина, что может способствовать развитию кровотечения.

•В современной терапии салицилаты имеют очень значительное распространение. Мировое производство их достигает нескольких тысяч тонн в год.

Кислота ацетилсалициловая (аспирин) -по фармакологическому действию близка к натрию салицилату. По противовоспалительным свойствам несколько уступает ему. Применяют внутрь при невралгиях, мигрени, лихорадочных заболеваниях по 0,25-1 г 3-4 раза в день. При остром ревматизме, ревматических эндо-и миокардите доза взрослых 6-4 г в сутки. Детям назначают как жаропонижающее и болеутоляющее средство в дозе 0,01-0,3 г на прием в зависимости от возраста. Аспирин реже, чем натрия салици-лат, вызывает побочные явления, связанные с нарушениями функций нервной системы, однако относительно часто бывают осложнения со стороны желудка. Длительное, особенно без врачебного контроля, применение аспирина может вызывать диспепсические явления и даже желудочные кровотечения. Это, так называемое ульцерогенное действие, объясняется влиянием на гипофиз и кору надпочечников, на факторы свертываемости крови и непосредственным раздражением слизистой оболочки желудка. Поэтому следует принимать салицилаты только после еды, таблетки тщательно измельчать и запивать большим количеством жидкости (лучше молоком). Для уменьшения раздражающего действия прибегают- к приему после ацетилсалициловой кислоты минеральных щелочных вод и растворов натрия гидрокарбоната (соды), хотя они и способствуют более быстрому выделению сал ицилатов из организма. Противопоказания для приема са-лицилатов - язвенная болезнь, венозный застой, нарушения свертывания крови. При длительном применении салицилатов следует учитывать возможность развития анемии и систематически проводить анализы крови и проверять наличие крови в кале. При применении ацетилсалициловой кислоты

могут наблюдаться аллергические реакции: бронхоспазм, ангионевротический отек, кожные реакции. Выпускаются следующие готовые лекарственные формы (таблетки), содержащие ацетилсалициловую кислоту.

Акофин - кислоты ацетилсалициловой 0,25 г, кофеина 0,05 г.

Аскофен - кислоты ацетилсалициловой 0,2 г, фенацетина 0,2 г, кофеина 0,04 г.

Асфен - кислоты ацетилсалициловой 0,25 г, фенацетина 0,15 г.

Цитрамон - кислоты ацетилсалициловой 0,24 г, фенацетина 0,18 г, кофеина 0,03 г, какао 0,03 г, лимонной кислоты 0,02 г, сахара 0,5 г. Все эти таблетки применяют при головной боли, невралгии, простудных заболеваниях и т.п., 1 таблетка, 2-3 раза в день.

Производные пиразолона - препараты этой группы уменьшают проницаемость капилляров и препятствуют развитию воспалительной реакции. По болеутоляющему, жаропонижающему и противовоспалительному действию близки к салицилатам, но в отличии от них влияния на гипофиз и надпочечники не оказывают.

Антипирин - из производных пиразолона, введен втерапию первым (1884 г., амидопирин синтезирован тремя годами позже). Обладает умеренным противовоспалительным действием, менее активен чем амидопирин, анальгин, особенно бутадиен. Применяют внутрь при невралгиях, ревматизме, простудных заболеваниях, доза взрослых -0,25-0,5 г на прием, 2-3 раза в день. При местном применении оказывает также некоторое кровоостанавливающее действие: 10-20 % раствор для смачивания тампонов при кровотечении из носа.

Амидопирин (пирамидон) - активнее антипирина, показания те же, кроме того применяется при суставном ревматизме (2-3 г в день). Высшая доза для взрослых - 0,5 г (разовая), 1,5 г (суточная). При длительном лечении амидопирином необходимо периодическое исследование крови, так как в отдельных случаях возможно угнетение кроветворения, кожные сыпи, бывают случаи анафилактического шока. Амидопирин выводится из организма с мочой, может придавать ей темно-желтую или красную окраску.

Анальгин-обладает весьма выраженным болеутоляющим, противовоспалительным и жаропонижающим свойством. Хорошо растворимый препарат, удобен для применения в тех случаях, когда необходимо быстро создать в крови высокую Концентрацию препарата. Одновременное назначение амидопирина и анальгина позволяет получить быстрый (за счет поступления в кровь анальгина) и длительный (за счет медленного всасывания амидопирина) лечебный эффект. Применяют анальгин при болях различного происхождения (головная боль, невралгия, радикулиты, миозиты), лихорадочных состояниях, гриппе, ревматизме, хорее. Подкожные инъекции болезненны, может наблюдаться раздражение тканей. Высшие дозы для взрослых внутрь - 1 г (разовая), 3 г (суточная).

Адофен - таблетки, содержащие анальгин и амидопирин по 0,2 г.

Анапирин -таблетки, содержащие анальгин и апидопирин по 0,25 г.

Бутадиен - по противовоспалительной реакции значительно превосходит амидопирин и производные салициловой кислоты, также оказывает болеутоляющее и жаропонижающее действие. Препарат быстро всасывается и относительно долго находится в крови. Применяют для лечения ревматизма в острой форме, полиартритов, подагры, узловатой эритемы и т.д. Быстро уменьшает боль, купирует приступы* подагры, уменьшает содержание в крови мочевой кислоты. Хороший эффект дает при иридоциклитах (уменьшение экссудата и боли), тромбофлебитах нижних конечностей и геморроидальных венах (уменьшение отечности). Разовая доза взрослых - 0,1-0,15 г 4-6 раз в день. Могут возникать побочные явления: тошнота, рвота, боли в области желудка, учащение стула, кожные сыпи, зуд. В процессе лечения препаратом (оно проводится под тщательным врачебным наблюдением) необходимо

регулярное исследование крови. Для уменьшения диспепсических явлений назначают не содержащие щелочей антацидные средства. Аллергическая реакция, уменьшение лейкоцитов в крови - показания для отмены препарата. Бутадиен противопоказан при язвенной болезни (возможны желудочные кровотечения), заболевании кроветворных органов, лейкопении, при нарушении функции печени и почек, нарушениях сердечного ритма. При назначении бутадиена с другими препаратами необходимо учитывать его способность задерживать их выделение из организма почками (амидопирина, морфина, пенициллина и т д.). Тем самым способствовать накоплению их в организме и развитию побочных явлений.

Производные анилина (пара-амино-фенола):

Синтез анилина был осуществлен впервые в 1842 г. НЛ. Зиминым и оказал огромное влияние на прогресс химии, в частности фармацевтической, обогатив медицину рядом ценных лекарственных средств. Из анальгетиков этой группы с терапевтической точки зрения представляет интерес антифибрин, введенный в практику в 1886 г. и полученный вскоре после него фенацетин. Жаропонижающее действие этих веществ зависит от анилина, но они менее токсичны, Чем он, благодаря замещению водорода.

Фенацетин - используют при невралгических болях, особенно головной, воспалительных заболеваниях. Высшая доза взрослых внутрь: 0,5. г (разовая), 1,5 г (суточная). Принимают 2-3 раза в день. Хорошо переносится, в отдельных случаях возможны аллергические явления. В больших дозах может вызвать метгемоглобинемию. Фенацетин входит в состав комбинированных таблеток -«Пирафен», «Адофен», «Анальфен», «Дика-фен», «Седальгин» (последний применяют главным образом как болеутоляющее и успокаивающее средство, 1 таблетка 2-3 раза в день)>

Парацетамол - химически близок к фенацетину, по болеутоляющей активности су-

щественно не отличается от него» вместе с тем не так токсичен и при его применении менее вероятна возможность образования метгемоглобина. В связи с этим находит все более широкое применение как самостоятельно, так и в сочетании с другими препаратами - амидопирином, кофеином и тд. Доза для взрослых: 0,2-0,5 г на прием (разовая), суточная - 1,5 г. Детям в возрасте от 6 до 12 месяцев по 0,025 г-0,05 г, 2-5 лет по 0,1-0,15 г, 6-12 лет по 0,15-0,25 г, 2-3 раза в день.

Производные индоле:

Препараты этой группы называют также нестероидными противовоспалительными средствами в отличие от кортикостерои-дов и других гормональных препаратов, также широко распространенных в качестве противовоспалительных веществ.

Индометацин (мстиндал) - один из представителей нестероидных противовоспалительных лекарств, оказывает также анальгезирующее и жаропонижающее действие. Влияния на систему гипофиз-надпочечники не оказывает. Применяют при неспецифическом полиартрите, подагре, бур-сите и др. заболеваниях, сопровождающихся воспалением. Применяют одновременно с салицилатами, кортикостероидами, доза которых может быть постепенно уменьшена с заменой (полной) индометацином. Возможны побочные явления: головная боль, головокружение, в редких случаях сонливость, спутанность сознания, другие психические явления, исчезающие при уменьшении дозировки. Бывает рвота» тошнота, потеря аппетита, боли в поджелудочной области. Для предупреждения и уменьшения диспепсических явлений препарат принимают во время или после еды, запивают молоком, принимают антацидные средства. Противопоказания: язвенные процессы в кишечнике и пищеводе, бронхиальная астма, беременность и кормление грудью, работа на транспорте, у станка из-за возможного головокружения.

Желчегонные средства.

По механизму действия желчегонные средства принято делить на: средства, усиливающие образование желчи в печеночных клетках, и средства, способствующие механическому продвижению желчи в кишечник. К первой группе относятся препараты, содержащие желчные кислоты и желчь (дегид-рохолевая кислота, дехолин, аллохол, холен-зим), ряд синтетических веществ (цикваяон, никодин) и препаратов растительного происхождения, механизм действия которых состоит в воздействии на желчеобразование. Ко второй группе препаратов (способствующих выделению желчи) относятся вещества, расслабляющие мускулатуру желчных путей, например, атропин, сульфат магния и другие спазмолитики и холинолитики. Большинство желчегонных средств оказывают комбинированное действие, усиливая секрецию желчи и облегчая ее поступление в кишечник. Некоторые препараты оказывают одновременно противовоспалительное (циквалон) и антибактериальное (никодин) действие.,

Аллохол - таблетки, содержащие сухую желчь животных (0,08 г) экстракт чеснока сухой (0,04 г), экстракт крапивы (0,005 г) и активированный уголь (0,025 г). Применяют при хронических гепатитах, холангитах, холециститах и привычном запоре по 2 таблетки 3 раза в день после еды.

Холензим ' - препарат, содержащий желчь сухую (1 часть), высушенные измельченные порошки поджелудочной железы и кишечника убойного скота (по 1 части). Применяют как желчегонное средство при гепатитах, холециститах и заболеваниях желудочно-кишечного тракта (гастриты, ахилия и т д.), 1 таблетка 2-3 раза в день.

Сульфат берберина, алкалоид берберин содержится в листьях барбариса и ряда других растений (лютиковых, рутовых и др.). Берберин обладает различными фармакологическими свойствами: понижает артериальное давление, замедляет сердечную деятельность, вызывает сокращение матки, уси-

ливает отделение желчи. Спиртовую настойку листьев барбариса обыкновенного принимают внутрь по 30-40 капель, берберина сульфат по 5-10 мг (1-2 табл. 3 раза в день перед едой.

Цветки бессмертника песчаного - собранные до распускания цветков корзинки, применяют в виде отвара, жидкого экстракта, сухого концентрата как желчегонное средство. Отвар из 10 г на 250 мл воды пьют в теплом виде по полстакана 2-3 раза в день до еды.

Чай желчегонный, состав: цветы бессмертника (3 части), листья трилистника (3 части), листья мяты (2 части), плоды кориандра (2 части). Одну столовую ложку заварить 2 стаканами кипятка, настоять 20 минут, процедить. Принимать По полстакана 3 раза в день за полчаса до еды.

Кукурузные рыльца - столбики с рыльцами, собранные в период созревания початков кукурузы. Применяют в качестве желчегонного и мочегонного средства. При приеме наблюдается увеличение секреции желчи, уменьшение ее вязкости и содержания били-рубина, увеличение в крови протромбина и ускорение ее свертывания. Поэтому наряду с препаратами витамина К применяется как кровоостанавливающее средство (главным образом при гипопротромбинемии). Для приготовления отвара берут 10 г кукурузных рылец, измельчают их, заливают 1,5 стаканами холодной воды и кипятят в течение 30 минут на небольшом огне в закрытой эмалированной посуде. Отвар охлаждают, процеживают. Принимают Г-3 столовые ложки каждые 3-4 часа.

Холосас, сироп из сгущенного водного экстракта плодов шиповника и сахара. Принимают при гепатите, холецистите. Детям: 1/4-1/2чайной ложки, взрослым-1 чайная ложка 2-3 раза в день.

. Холагол - суммарный препарат, содержащий красящее вещество корня куркумы, эмодин из крушины, магния салицилат, эфирные масла, спирт, оливковое масло. Оказывает желчегонное и спазмолитическое

действие, принимают при желчнокаменной болезни, холециститах, гепатитах. По действию близок препаратам олиметин, энатин. Назначают внутрь 5 капель (на сахаре) 3 раза в день, за полчаса до еды. При приступах желчной колики принимают однократно 20 капель. При диспепсических явлениях принимают во время еды или после еды.

Мочегонные средства.

Диуретиками называют вещества, способствующие выведению из организма мочи и уменьшению содержания жидкости в ткани и серозных полостях. Применяют мочегонные средства преимущественно при заболеваниях сердца, печени, почек, сопровождающихся образованием отеков. Диуретики следует рассматривать как вспомогательное средство, вызывающее уменьшение или исчезновение застойных явлений, основное же внимание при лечении должно быть направлено на ликвидацию патологического процесса, вызывающего накопление жидкости в организме. Наряду с применявшимися ранее ртутными диуретиками, производными ксантина, синтезирован ряд новых эффективных препаратов - производные бензотиа-диазина (дихлотиазид, циклометиазид, фуросемид), ингибиторы карбоангидразы (диакарб), производные пиримидина и птеридина (аллацил, птерофен - триамтерен) и др. диуретики,

Дихлотиазид (гипотиазид), является высокоактивным диуретиком, оказывает гипотензивное действие, которое наблюдается при повышенном арте-1ом давлении. Применяют при заявлениях в малом и большом круге кровообращения, связанных с сердечно-сосудистой недостаточностью, циррозе печени, с явлениями портальной гипертонии, нефрозах, нефритах (за исключением тяжелых прогрессирующих форм), токсикозах беременности, предменструальных состояниях, сопровождающихся застойными явлениями.

Диуретический эффект после применения препарата развивается быстро в течение

первых 1-2 часов) и длится после однократной дозы до 10-12 часов и более. Является ценным средством при лечении гипертонической болезни, потенцирует действие резерпина, апрессина и других гипотензивных средств, доза которых при комбинированном применении может быть уменьшена в 2-3 раза. В ряде случаев уменьшает внутриглазное давление.

Назначают дихлотиазид внутрь в таблетках, подбирая дозы индивидуально в зависимости от тяжести заболевания и оказываемого эффекта. Увеличение дозы свыше 0,2 г в день нецелесообразно, так как дальнейшего усиления диуреза не происходит. Препарат хорошо переносится, однако лечение им следует проводить на фоне диеты, богатой калием. Соли калия содержатся в большом количестве в картофеле, моркови, свекле, абрикосах, фасоли, горохе, овсяной крупе, пшене, говядине, икре, При применении больших доз препарата возможны слабость, тошнота, рвота, понос, которые проходят при уменьшении дозы или коротком перерыве в приеме (1-2-3-4 дня).

Фуросемид (лазикс, фурантрил), по химическому строению близок к дихлотиази-ду, является сильным диуретиком. Эффект наиболее выражен в течение первых 2 дней приема, но не исчезает даже при длительном лечении. Действует быстро, при внутривенном введении в течение нескольких минут, что дает возможность использовать его в неотложных случаях (отек легких, мозга, острые отравления барбитуратами и др. веществами, выделяющимися преимущественно с мочой). В ряде случаев фуросемид оказывает действие при недостаточной эффективности других средств. Фуросемид можно принимать вместе с резерпином и другими гипо-Тензивными средствами, эффект которых при этом усиливается.

При длительном лечении фуросемидом возможны побочные явления, аналогичные дихлотиазиду. Также принимают на фоне диеты, богатой калием, при необходимости назначают соли калия.

Лист толокнянки (медвежье ушко) -многолетнего кустарника из семейства вересковых. Настой или отвар применяют внутрь в качестве мочегонного и дезинфицирующего средства при воспалительных заболеваниях мочевого пузыря и мочевых путей. 1 столовая ложка 5-6 раз в день, ребенку 6 лет - 1 десертная ложка 4 раза в день.

Чай мочегонный, состав: лист толокнянки (3 части), цветы василька (1 часть), корень солодки (1 часть), одну столовую ложку заварить стаканом кипятка, настоять 30 минут, остудить, процедить, пить по 1 столовой ложке 3-4 раза в день.

Лист ортосифона - тропического многолетнего растения. Листья ортосифона, называемые почечный чай, оказывают умеренное мочегонное действие. Применяют при недостаточности кровообращения и нарушении функции почек. Настой следует готовить ежедневно: 3-3,5 г листьев заваривают стаканом кипятка и, настаивают 30 минут. Процеживают, доливают кипяченой водой до первоначального объема. Принимают в теплом виде по полстакана за 20-30 минут до еды 2 раза в день. Настой принимают также при холециститах, благоприятный эффект связан с умеренным спазмолитическим действием.

Рвотные и отхаркивающие средства.

Рвоту могут вызывать многие вещества. По механизму действия их принято разделять на две группы: 1) рвотные вещества центрального действия, т.е. возбуждающие рвотный центр непосредственно (апомор-фин) и 2) рвотные вещества рефлекторного действия, т.е. способные раздражать рецепторы различных органов, особенно желудка. К ним относятся многочисленные средства растительного происхождения (алтейный корень, трава чабреца и т д.) и некоторые неорганические соединения, например, соли тяжелых металлов, в частности меди и цинка. Как правило рвотные вещества в малых дозах вызывают отхаркивающий эффект (усиливают сокращение бронхиальной мускулатуры, разжижают секрецию желез).

Рвотные средства противопоказаны при многих тяжелых состояниях, в частности при отравлении наркотическими средствами (угнетен центр рвоты), едкими щелоча-' ми, кислотами (возможность механического повреждения желудка), во время беременности, при грыжах, тяжелых заболеваниях сердечно-сосудистой системы, кровотечении.

Апоморфин - получают из морфина путем нагревания в соляной кислоте. Выпускается в виде апоморфина гидрохлорида. Оказывает избирательное действие на рвотный центр. Применяют преимущественно как рвотное средство для быстрого удаления из желудка ядовитых веществ и недоброкачественных продуктов питания, особенно когда невозможно произвести промывание желудка. Действие наступает через несколько минут после подкожной инъекции. Как отхаркивающее средство применяют редко из-за кратковременности действия. Детям до 2 лет не назначают. Апоморфин используют также при лечении алкоголизма для выработки per акции отвращения к алкоголю, принцип апо-морфиновой терапии заключается в сочетании восприятия вкуса и запаха алкоголя с тошнотой и рвотой. , Ликорина гидрохлорид - оказывает отхаркивающее действие. Усиливает секрецию бронхиальных желез, разжижает мокроту, уменьшает спазмы бронхиальной мускулатуры. В больших дозах вызывает рвоту. Применяют как отхаркивающее средство при хронических и острых воспалительных процессах в легких и бронхах, бронхиальной астме и др, Противопоказан при открытых формах туберкулеза (как и другие рвотные и отхаркивающие средства) легких и других заболеваниях со склонностью к легочным кровотечениям, при органических заболеваниях центральной нервной системы, сердечно-сосудистой системы, язве желудка и двенадцатиперстной кишки, поражениях пищевода со склонностью к кровотечению.

Корень ипекакуаны (рвотный корень) -корень тропического полукустарника семей-

ства мареновых. Основное действующее начало алкалоид эметин. Препараты в больших дозах оказывают рвотное действие, связанное с раздражением рецепторов слизистой оболочки желудка. В малых дозах - отхаркивающее действие, как и другие рвотные средства. Применяют в виде настоя, настойки, сиропа, порошка.

Экстракт ипекакуаны сухой применяют для приготовления водных настоев (1 часть экстракта соответствует 1 части корня), а также настоек. Настой ипекакуаны - взрослым по 1 столовой ложке (0,5 г) На 180 мл воды, детям до 12 месяцев - по 1 чайной ложке на 100 мл, детям среднего возраста -по 1 десертной ложке на 100 мл, 3-5 раз в день.

Высшие дозы для взрослых как отхаркивающего средства: 0,1 г (разовая) и 0,4 г (суточная).

Высшая разовая доза как рвотное взрослым - 1 г (однократно).

Настойка ипекакуаны - 5-10 капель на прием взрослым (разовая), суточная 30 капель.

Трава термопсиса, трава мышатника, собранная в самом начале цветения до образования плодов. Дикорастущее многолетнее растение, распространенное в Заволжье, Сибири, Казахстане и др. районах. Содержащиеся в нем вещества, в том числе алкалоиды (цитизин, пахикарпин, термопсин и т л.) оказывают сложное действие на организм -возбуждают дыхание, повышают артериальное давление, угнетают узлы вегетативного отдела нервной системы. Растение в целом оказывает отхаркивающее действие, в больших дозах - рвотное. Частично заменяет препараты ипекакуаны. Высшая доза для взрослых разовая - 0,1 г, суточная - 0,3 г. Экстракт термопсиса сухой -1 таблетка 2-3 раза вдень.

Пектол - таблетки, содержащие 0,01 г экстракта термопсиса, опий, натрия гидрокарбонат, лакричный порошок и анисовое масло. Применяют как отхаркивающее и успокаивающее кашель средство по 1 таблетке 2-3 раза в день (взрослым).

Корень солодки (лакричный корень), собранные в разное время года корни и подземные побеги дикорастущего травянистого растения солодки голой. Входит в состав мог чегонногочая, порошка корня солодки сложного (см. Слабительные средства). Получают из корня и другие препараты, в том числе Эликсир грудной (лакричный) - состав: экстракт корня солодки (60 частей), раствор аммиака, анисовое масло, спирт, вода. Применяют как отхаркивающее по 20-30 капель несколько раз в день, детям назначают на прием столько капель, сколько ребенку лет.

Лист мать-и-мачехи. Листья собирают в первой половине лета, содержат гликозид, инсулин, эфирное масло, дубильные, слизистые и др. вещества. 1 столовую ложку облить стаканом кипящей воды, настоять 10 минут, остудить, процедить. Пить по I столовой ложке 3-4 раза в день как отхаркивающее.

Трава чабреца, высушенные надземные части многолетнего полукустарника. Распространен в Сибири, Европейской части, на Кавказе. Содержит дубильные, горькие и др. вещества. Применяют в виде отвара (1 столовая ложка 2-3 раза в день) как отхаркивающее, а также болеутоляющее при радикулите, невритах.

Пертуссин, состав: экстракт чабреца или тимиана, калия бромид, сахарный сироп, спирт. Применяют как отхаркивающее и смягчающее кашель средство при бронхитах и других заболеваниях верхних дыхательных путей, дают такжедетям при коклюше. Доза для взрослых - 1 столовая ложка, для детей - от 1/2 чайной до 1 десертной 3 раза в день.

Плод аниса, зрелые плоды культивируемого однолетнего травянистого растения аниса, содержат эфирное масло (анетол), жирные масла и др. вещества. Применяют в качестве отхаркивающего и слабительного средства. 1 чайную ложку плодов заваривают как чай в стакане кипятка, настаивают 20 минут, процеживают, пьют по 1/4 стакана 3-4 раза в день за полчаса до еды.

Масло анисовое - содержит 80 % анетола, анисовую кислоту и др. вещества. Применяют в качестве отхаркивающего средства 2-3 капли на прием.

Нашатырно-анисовые капли, состав: анисовое масло, раствор аммиака, спирт. Применяют внутрь как отхаркивающее, особенно При бронхитах. Дозы для взрослых 5-15 капель 3-4 раза в день, детям до 1 года 1-2 капли, 2-лет - 2 капли, 3 лет - 3 капли, то есть количество капель соответствует числу лет,,

Плод фенхеля - плод волошского или аптечного укропаГПрименяют при метеоризме в виде укропной воды, а также как отхаркивающее. -

Вода укропная, состав: 1000 частей воды и 1 часть укропного масла, полученного перегонкой измельченных плодов фенхеля. Применяют: 1 столовая ложка 5-6 раз в день для улучшения функции кишечника, уменьшения метеоризма.

Слабительные средства - вещества, которые способствуют продвижению содержимого кишечника и ускоряют дефекацию, не оказывая при этом прямого действия на другие органы. Их применяют для опорожнения желудочно-кишечного тракта при отравлениях, перед хирургической операцией,после применения противоглистных средств и тд. Слабительные средства противопоказаны при язвенных поражениях, кровотечениях из внутренних органов, с большой осторожностью их следует применять при беременности. По происхождению разделяют на органические (растительные) и неорганические. Действие слабительных средств связано главным образом с рефлекторным влиянием на перистальтику кишечника, вызывающим ускорение его опорожнения. По механизму действия основные слабительные средства делят на две группы: 1) Средства, вызывающие химическое раздражение рецепторов слизистой оболочки кишечника. К ним относятся препараты растительного происхождения (корня ревеня, коры крушины, касторовое масло и др.), а также некото-

рые синтетические соединения (фенолфталеин, изафенин). 2) Средства, вызывающие увеличение объема и разжижение содержимого кишечника. К ним относятся солевые слабительные (натрия сульфат, магния сульфат и др.).

Слабительные, вызывающие химическое раздражение рецепторов слизистой оболочки кишечника, (растительные и неорганические).

Корень ревеня, style='mso-bidi-font-size: 13.5pt'>собранные осенью или ранней весной в возрасте не менее 3 лет, очищенные от наружной коры, разрезанные на части и высушенные корни и корневища культивируемого в стране ревеня тангутско-го. Основными действующими началами являются эмодин и хризофановая кислота. Они раздражают рецепторы кишечника и вызывают усиление перистальтики, оказывая преимущественное влияние на толстый кишечник и вызывая более быстрое его опорожнение. Препараты ревеня применяют в порошках, пилюлях, отварах, самостоятельно и в сочетании с другими веществами в качестве слабительных средств, главным образом при хроническом (привычном) запоре. Они хорошо переносятся и не вызывают нарушения процессов всасывания и нормальной деятельности тонкого кишечника. Содержащиеся в растениях смолистые вещества могут оказывать некоторое раздражающее влияние на кишечник. Обычно препараты назначают на ночь. После его приема моча, пот и молоко окрашиваются в желтый цвет, переходящий при прибавлении щелочи в красный.

Применяют следующие препараты, выпускаемые промышленностью.

Порошок ревеня. Доза для взрослых -0,5-2 г на прием. Детям до 2 лет - 0,1 г, 3-4 лет - 0,15 г, 5-6 лет - 0,2 г, 7-9 лет - 0,25 г, 10-14 лет - 0,5-1 г. Детям до 1 года не назначают. „

Таблетки ревеня - содержат по 0,3-0,5 г мелкоизмельченного корня ревеня, дозы аналогичные порошкам.

Экстракт ревеня сухой. С водой дает мутноватый раствор кислой реакции. Доза в зависимости от возраста от 0,1 до 1-2 г на прием.

Настойка ревеня горькая. Получают из порошка корневища и корня (80 г), порошка корня горечавки (20 г), порошка корня аира (10 г) и спирта 70 % до получения 1 л настойки. Применяют при атонии кишечника, метеоризме и для улучшения пищеварения по 1/2-1 чайной ложке 2 раза в день перед едой.

Сироп ревенный. Состав: экстракт ревеня сухого 1,25 части, спирта 2 части, воды укропной 3 части, сиропа сахарного 94 части. Применяют как легкое слабительное главным образом в детской практике. Доза: 1/2-1 чайная ложка.

Кора крушины, style='mso-bidi-font-size: 13.5pt'>собранная весной до начала цветения кора стволов и ветвей дикорастущего кустарника крушины ольховидной. По характеру действия препараты крушины близки к ревеню. Назначают внутрь как мягко действующее слабительное в виде отваров, пилюль, экстрактов. Действие наступает через 8-10 часов после приема.

Отвар крушины готовят следующим образом: 1 столовую ложку коры обливают стаканом кипяченой воды, кипятят 20 минут, процеживают, остужают, принимают по полстакана на ночь и утром. Промышленностью выпускаются препараты: экстракт крушины жидкий, назначают как слабительное по 20-40 капель на прием. Экстракт крушины сухой (порошок ил и таблетки по 0,2 г). Принимают по 1-2 таблетки перед сном.

Рамнил, сухой стандартизованный препарат коры крушины. Выпускается в виде порошка, таблеток по 0,2 г. По действию не отличается от других препаратов крушины. Принимают по 1 таблетке перед сном.

Собранные поздней осенью в зрелом состоянии и высушенные плоды дикорастущего кустарника жостера слабительного из семейства крушиновых. Произрастает главным образом на Украине и в Башкирии. Действует подобно крушине (ломкой). Применяют в виде отвара и настоя: 1 столовую ложку жостера заваривают в стакане кипятка, настаивают 2 часа, процеживают, принимают на ночь по полстакана. Входит в состав слабительного чая.

Отдельные листочки культивируемых кустарников кассии остролистной и кассии узколистной. Содержит эмодин, хризофановую кислоту. Слабительное действие сходно с действием препаратов ревеня. Хорошо переносится, в связи с малым содержанием смолистых веществ не оказывает раздражающего действия на кишечник. Послабление наступает через 6-10 чаов. Применяют следующие препараты сенны:

Водный настой из 5-10 г сенны на 100 мл воды, назначают по 1 столовой ложке 1-2-3 раза в день.

Венское питье (настой сенны сложный). Получают из листьев сенны изрезанной (10 частей), натрия-калия-тартрата (сеньетовая соль 10 частей), меда очищенного (10 чао тей), спирта 95 % (10 частей), кипящей воды (75 частей). Темно-бурая жидкость медового запаха, сладко-соленого вкуса. Назначают взрослым по 1-3 столовых ложки на прием, детям 2-4 лет - 1 чайную ложку, 5-7 лет - 1 десертную ложку, 8-14 лет - 1 десертную - 1 столовую ложку.

Порошок солодкового корня сложный. Состав: листьев сенны 20 частей, корня солодкового 20 частей, плодов фенхеля 10 частей, серы очищенной 10 частей, сахара в порошке 40 частей. Назначают в качестве легкого слабительного взрослым (особенно при геморрое) по 1-2 чайных ложки, детям по 1/4-1/2 чайной ложкий-2-3 раза в день. Перед приемом размешивают в воде. Сохраняют в хорошо укупоренных банках оранжевого стекла в сухом, защищенном от света месте. ,

Чай слабительный. Состав: лист сенны (3 части), кора крушины и плоды жостера (по 2 части), плоды аниса и солодкового корня (по 1 части). Одну столовую ложку заварить стаканом Кипятка, настоять 30 минут, процедить, принимать на ночь по 1/2-1 стакану.

Сабур - выпаренный досуха сок, вытекающий из срезанных листьев различного вида алоэ. Применяют в качестве слабительного средства. Для расщепления сабура необходимо наличие в кишечнике желчи, поэтому его не следует принимать с заболеваниями печени и желчного пузыря. Слабительное действие связано с преимущественным влиянием на толстый кишечники наступает через 8-10 часов. Назначают внутрь главным образом при хроническом (привычном) запоре - порошки и пилюли по 0,03-0,2 г на прием, настойку по 10-20 капель на прием, часто в сочетании с препаратами ревеня и другими лекарственными средствами. Противопоказан (из-за прилива крови к тазовым органам) при беременности, менструации, цистите, геморрое.

Масло касторовое - жирное масло, получаемое прессованием и последующей очисткой из семян культивируемой клещевины. Широко используется в качестве слабительного. Механизм его действия на желудочно-кишечный канал состоит в том, что после приема внутрь расщепляется липазой в содержимом тонкого кишечника с образованием рицинолевой кислоты. Она вызывает раздражение рецепторов кишечника (на всем его протяжении) и рефлекторное усиление сокращений кишечника. Дефекация обычно наступает через 5-6 часов. При приеме касторового масла наблюдается также сокращение мускулатуры матки. В качестве слабительного средства касторовое масло назначают внутрь взрослым по 15-30 г, а детям по 5-10-15 г (1 чайная, десертная или столовая ложка) на прием. Применение касторового масла в качестве слабительного противопоказано при отравлениях жирорастворимыми веществами (фосфор, бензол и др.), а также экстрактом мужского папоротника.

Фенолфталеинсинтетическое соединение, белый или слегка желтоватый мелкокристаллический порошок. По характеру слабительного действия имеет сходство с препаратами ревеня, также оказывает преиму-

щественное действие на толстый кишечник. При щелочной реакции фекалий окрашивает их в красный цвет. Принимают при хроническом запоре. Доза для взрослых -0,1-0,2 г на прием (до 0,3 г в сутки), детям 3-4 лет - 0,05 т, 5-6 лет - ОД г, 7-9 лет - 0,15 г, 10-14 лет - 0,15-0,2 г, детям до 3 лет не назначают. Фенолфталеин не следует принимать длительное время, может оказать раздражающее действие на почки.

Пурген -таблетки фенолфталеина, содержат ОД г его. Назначают взрослым по 1 таблетке, детям - по 1/2 таблетки 1-3 раза в день.

Изафенин синтетическое соединение, белый порошок со слабым запахом уксусной кислоты, близок по свойствам фенолфталеину, но менее токсичен. Применяют при привычном запоре, атонии кишечника. Доза взрослых: 1-1/2 таблетки 2 раза в день, или однократно 2 таблетки. Высшая доза для взрослых: разовая - 0,025 г, суточная - 0,05 г. При приеме препарата иногда наблюдаются боли в области кишечника. Форма выпуска -порошки и таблетки по 0,01 г.

Слабительные средства, вызывающие увеличение объема и разжижение кишечного содержимого.

Солевые слабительные - после приема внутрь затрудняют всасывание воды в кишечнике, что сопровождается увеличением объема его содержимого: накоплением воды в кишечнике и разжижением содержимого. Перистальтика усиливается и ускоряет опорожнение каловых масс. Эффект обычно наступает через 4-6 часов после приема. В отличие от растительных слабительных солевые действуют на всем протяжении кишечника. Скорость наступления дефекации в значительной степени зависит от количества воды, вводимой вместе с солью. Понятно, что с большим количеством воды слабительная соль скорее подействует, чем с малым.

Натрия сульфат (глауберова соль), кристаллы горько-соленого вкуса, растворимые в 3 частях воды. Доза для взрослых -15-30 г на прием, для детей -из расчета 1 г

на 1 год жизни. Принимают натощак Натрия сульфат, как и другие солевые слабительные, показан при пищевых отравлениях, так как не только очищает кишечник, но и задерживает всасывание яда и поступление его в кровь.

Магния сульфат (английская соль, горькая соль) - бесцветные кристаллы, выветривающиеся в сухом, теплом воздухе, растворимы в 1 части воды. Как слабительное назначают внутрь (на ночь или натощак - за полчаса до еды), взрослым по 10-30 г в полстакане воды, детям из расчета 1 г на 1 год жизни. При хронических запорах могут применяться клизмы (100 мл 20-30 %). При отравлениях растворимыми солями бария промывают желудок 1 % раствором магния сульфата или дают внутрь 20-25 г в стакане воды. При отравлениях ртутью, мышьяком , применяют внутривенное введение (5-10 мл 5-10 % раствора).

Магния сульфат оказывает также желчегонное действие: 1 столовая ложка 20-25 % раствора 3 раза в день. Магния сульфат оказывает успокаивающее действие на центральную нервную систему (в зависимости от дозы наблюдается седативный, снотворный или наркотический эффект), применяют его в качестве противосудорожного, спазмолитического средства, при лечении гипертонической болезни (главным образом в ранних стадиях) с курсом лечения 15-20 инъекций ежедневно. Наряду с понижением артериального давления может наблюдаться уменьшение явлений стенокардии. Систематический прием внутрь малых доз (1-2 г на полстакана воды натощак) также иногда способствует улучшению состояния больных и несколько тормозит развитие атеросклероза. При гипертонических кризах вводят внутримышечно или внутривенно (медленно) 10-20 мл 20-25 % раствора магния сульфата.

Морская капуста, ламинария сахаристая, морская бурая водоросль, встречается в виде массовых зарослей вдоль Дальневосточного побережья, Белого и Черного морей. Содержит йодистые и бромистые соли. Для

медицинских целей выпускается в виде порошка. Применяют главным образом в качестве легкого слабительного при хроничй? ких атонических запорах. Слабительное действие связано со способностью препарата сильно набухать и, увеличиваясь в объеме, вызывать раздражение рецепторов слизистой оболочки кишечника. В связи с содержанием солей йода морская капуста показана в качестве слабительного при хроническом запоре у лиц с явлениями атеросклероза. Назначают по 1/2 чайной ложки один раз в день. При длительном применении и.повышенной чувствительности возможны явления йодизма. Противопоказана при нефрите, геморрагических диатезах и других состояниях, при которых нежелательны препараты йода.

Соль карловарская искусственная. Состав: натрия сульфата (22 части), натрия гидрокарбоната (18 частей), натрия хлорида (9 частей), калия сульфата (1 часть). Белый сухой порошок, растворим вводе, служит заменителем естественной карловарской гейзерной соли. Применяют в качестве слабительного и желчегонного средства. Доза для взрослых в качестве слабительного: по 1 столовой ложке, детям (2-6 лет) по 1 чайной ложке в 1/2 стакана воды комнатной температуры, пьют натощак. Как желчегонное по 1 чайной ложке в стакане теплой воды (40-45 °С), принимают за 30-45 минут до еды. Перед употреблением содержимое пакета (банки) тщательно перемешивают.

Разные слабительные средства}

Магнезия белая (магния карбонат основной) - белый легкий порошок, практически нерастворим в воде. Как легкое слабительное взрослым назначают по 1-3 г, детям до года - по 0,5 г, от 6 до 12 лет - по 1-2 г на прием 2-3 раза в день. Магнезию белую применяют также наружно как присыпку и внутрь - при повышенной кислотности желудочного сока.

Магнезия жженая (магния окись) - мелкий легкий белый порошок, практически нерастворим в воде. При введении в желудок нейтрализует соляную кислоту. Применяется внутрь (0,25-0,5 - 1 г) при повышенной кислотности желудочного сока и при отравлениях кислотами. Как легкое слабительное - 3-5 г на прием.

Масло вазелиновое (парафин жидкий) -очищенная фракция нефти, получаемая после перегонки керосина. Бесцветная маслянистая жидкость без цвета и запаха. Назначают при хронических запорах по 1-2 столовых ложки в день. Длительное применение вазелинового масла может вызвать нарушение пищеварения. Вазелиновое масло, принятое внутрь, может пройти через анальный сфинктер и вызвать загрязнение белья. Более удобны поэтому для применения вязкие эмульсии.

Эмульсия вазелинового масла - густая сметанообразная масса белого цвета, с приятным запахом, кисловато-сладковатого вкуса, содержит: вазелиновое масло, метил* целлюлозу, глицерин, эмульгатор, ванилин, сахар и др. вещества. Принимают по 1 столовой ложке 1-3 раза в день.

Раздражающие средства.

Число веществ, способных вызвать раздражение кожи, очень велико. В соприкосновении с живыми тканями (кожей) вызывают чувство боли (жжение, покалывание), ее покраснение и повышение (местное) температуры. Причем одни вещества вступают в химическую реакцию с живой протоплазмой (щелочи растворяют белки, галоиды окисляют). Другие же вещества, индифферентные в химическом отношении, действуют более или менее избирательно - в малых концентрациях преимущественно возбуждают окончания чувствительных (афферентных) нервов. Такие вещества исспользуют в лечебных целях, они составляют группу специальных раздражающих средств. К ним относятся многие эфирные масла, некоторые препараты аммиака.

Раствор аммиака (нашатырный спирт), прозрачная бесцветная летучая жидкость с острым характерным запахом -10 % раствор аммиака в воде. Легко проникает в ткани, оказывая возбуждающее действие на цент-

ральную нервную систему (учащается дыхание, повышается кровяное давление). В боль-тих концентрациях может вызвать остановку дыхания. Применяют для выведения больного из обморочного состояния, для чего осторожно подносят небольшой кусок ватки, смоченный нашатырным спиртом, к носовым отверстиям. Вдыхание его, действуя на рецепторы верхних дыхательных путей (окончания тройничного нерва), оказывает возбуждающее влияние на дыхательный центр (возбуждает дыхание)., Применяют внутрь (2-3 капли) на полстакана воды при остром отравлении алкоголем. Раствор оказывает также антимикробное действие и хорошо очищает кожу.

Мята перечная-культивируемое многолетнее растение мяты перечной, содержит эфирное масло, в состав которого входит ментол.

Настой из листьев мяты перечной (5 г на 200 млг воды) применяют внутрь против тошноты и как желчегонное.

Масло мяты перечной получают из листьев и других наземных частей растения, содержит 50 % ментола, около 9 % эфира ментола с уксусной и валериановой кислотами. Входит в состав полосканий, зубных паст, порошков как освежающее и антисептическое средство. Является составной частью препарата «Корвалол» («Валокордин»). Успокаивающее и спазмолитическое действие связано с наличием ментола.

Таблетки мятные - применяют как успокаивающее и спазмолитическое средство при тошноте, рвоте, спазмах гладкой мускулатуры, 1-2 таблетки на прием под язык.

Мятные капли - состоят из настойки спиртовой листьев мяты и мятного масла. Применяют внутрь по 10-15 капель на прием как средство против тошноты, рвоты, болеутоляющее при невралгических болях.

Капли зубные, состав: мятное масло, камфора, настойка валерианы, болеутоляющее.

Ментол, бесцветные кристаллы с сильным запахом мяты и холодящим вкусом.

Получают из мятного масла, а также синтетическим путем. При втирании в кожу и нанесении на слизистые оболочки вызывает раздражение нервных окончаний, сопровождающееся ощущением легкого холода, жжения, покалывания, оказывает местное обезболивающее действие. Наружно применяют как успокаивающее и обезболивающее средство при невралгиях, артралгиях (втирание спиртового раствора, масляной взвеси, мазей). При мигрени применяют в виде ментоловых карандашей. При воспалительных заболеваниях верхних дыхательных путей (насморк, фарингит, ларингит и др.) ментол применяют для смазывания и ингаляций, а также в виде капель в нос. Смазывание ментолом носоглотки противопоказано детям раннего возраста из-за возможного рефлекторного угнетения и остановки дыхания. Ментол является составной частью капель Зеленина.

Валидол - раствор ментола в ментоловом эфире изовалериановой кислоты. Применяют при стенокардии, так как может в результате,,раздражения рецепторов слизистой оболочки полости рта рефлекторно вызвать расширение коронарных сосудов. Употребляют при тошноте, неврозах. 2-3 капли на кусочек сахара (хлеба) или таблетка - под язык для более быстрого и полного действия препарата. Держат до полного рассасывания.

Пектусин - таблетки, по составу: МЕНТОЛ, эвкалиптовое масло, сахар, другие наполнители. Применяют при воспалительных заболеваниях верхних дыхательных путей. Держат во рту до полного рассасывания.

Лист эвкалипта - высушеннные листья культивируемых деревьев эвкалипта. Содержит эфирное масло, органические кислоты, дубильные и др. вещества. Отвар готовят из расчета: 10 г листьев заливают стаканом холодной воды и кипятят на слабом огне в течение 15 минут, остужают, процеживают. Для полосканий при заболеваниях верхних дыхательных путей, для лечения свежих и инфицированных ран, воспалительных за болеваний женских половых органов (примочки, промывания) и ингаляций: 1 столовая ложка на стакан воды, оэн

Настойка эвкалипта - внутрь как противовоспалительное и антисептическое средство, иногда как успокаивающее 10-15 капель на стакан воды.

Масло эвкалиптовое, показания те же, 10-15 капель на стакан воды.

Плод перца стручкового - зрелые высушенные плоды перца стручкового.

Настойка перца стручкового - применяют наружно при невралгиях, радикулитах, миозитах для растирания.

Мазь от обмораживания - состав: настойка перца стручкового, муравьиный спирт, раствор аммиака, камфорное масло и касторовое, ланолин, свиное сало, вазелин, мыло зеленое. Применяют для профилактики обморожения. Втирают тонким слоем в открытые части тела.

Пластырь перцовый - масса, содержащая экстракт стручкового перца, белладонны, настойки арники, каучук натуральный, сосновый канифоль, ланолин, вазелиновое масло, нанесенная на кусок хлопчатобумажной ткани. Применяют как обезболивающее средство при радикулите, невралгиях, миозитах и ТА Перед наложением пластыря кожу обезжиривают спиртом, одеколоном, эфиром и протирают насухо. Пластырь не снимают в течение 2 суток, если не ощущается сильного жжения. При раздражении снимают, кожу смазывают вазелином.

Масло терпентинное (скипидар очищенный) - эфирное масло, получаемое перегонкой живицы из сосны обыкновенной. Оказывает местное раздражающее, обезболивающее и антисептическое действие. Применяют наружно в мазях и линйментах для растирания при невралгиях, миозитах, ревматизме, иногда внутрь и для ингаляций при гнилостных бронхитах, бронхоэктазии и других заболеваниях легких. Противопоказан при поражениях паренхимы печени и ночек.

Противомнкробные средства (сульфа-ниламиды, нитрофураны, антибиотики).

Противомикробными веществами называются химиотерапевтические средства, избирательно действующие на активность тех или иных бактерий. Современная химиотерапия возникла в конце прошлого столетия с развитием микробиологии, когда была установлена роль микроорганизмов в возникновении заболеваний, а прогресс химии обеспечил возможность синтеза веществ с антибактериальными свойствами.

Для успешного применения химиоте-рапевтических средств необходимо строго придерживаться следующих правил:

1. Должен быть точно установлен бактериологический диагноз, т.е. должно быть известно, какими микроорганизмами вызвано заболевание. Однако при затруднении бактериологического диагноза нельзя медлить с началом лечения. В таких случаях применяют препараты с широким спектром антимикробного действия.

2. Лечение следует начинать как можно раньше. Надогиметь в виду, что микроорганизмы размножаются очень быстро, а чем больше их число, тем труднее борьба с ними.

3. Химиотерапевтические препараты необходимо назначать в максимальных дозах, чтобы энергично воздействовать на микроорганизмы, не давая им адаптироваться, т.е. привыкнуть к новым условиям.

4. Лечение химиотерапевтическими средствами обязательно проводить в течение положенного срока, не прерывая его даже при улучшении.

5. По возможности проводить комбинированное лечение, т.е. применять не одно, а разные средства, с различными механизмами действия на микроорганизмы. Это препятствует появлению устойчивых к отдельным препаратам форм микроорганизмов.

6. Своевременно проводить повторное лечение, когда оно показано.

7. При лечении инфекционных болезней стремиться не только к уничтожению патогенных бактерий, но и принимать меры к ликвидации патологических изменений в организме, вызванных инфекцией.

8. Проводить общеукрепляющее лечение для усиления сопротивляемости организма.

К сожалению многие химиотерапевти-ческие средства могут вызывать побочные эффекты. Наиболее часто наблюдаются:

а) нарушения деятельности почек,

б) аллергические реакции,

в) отравления (токсикозы), вызываемые продуктами распада микроорганизмов,

г) расстройства от подавления химиоте-рапевтическими средствами нормальной бактериальной и грибковой флоры кишечника.

Сульфапиламидиые препараты (суль-фацияамиды) - к ним относятся производ-. ные сульфаниловой кислоты, в готовом виде представляют собой белые или слегка желтоватые порошки без запаха и вкуса, плохо растворимые в воде. Их противомикробное действие связано главным образом с тем, что они нарушают процесс получения микробами необходимых для их жизни и развития «ростовых» факторов - фолиевой кислоты и других веществ. Прием сульфаниламидов в недостаточных дозах или слишком раннее прекращение лечения могут привести к появлению устойчивых штаммов возбудителей, не поддающихся в дальнейшем действию сульфаниламидов.

В настоящее время в медицинской практике применяют различные препараты этой группы. Выбор зависит от возбудителя и течения заболевания, фармакологических особенностей препарата, его переносимости. Существенное значение имеет всасываемость препарата из желудочно-кишечного тракта, пути и скорости его выделения, способность проникать в различные органы и ткани. Так, стрептоцид, норсульфазол, эта-зол, сульфадимезин и др. относительно легко всасываются и быстро накапливаются 9 крови и органах в бактериостатических концентрациях и поэтому находят применение при лечении различных инфекционных заболе-

ваний, вызванных различными кокками (стрептококки, пневмококки, стафилококки, гонококки, менингококки), вибрионами (холерными), бруцеллами, некоторыми крупными вирусами. Другие препараты, такие, как фталазол, сульгин, трудно всасываются, относительно долго находятся в кишечнике в высоких концентрациях и выделяются преимущественно с калом, поэтому применяются главным образом при инфекционных заболеваниях желудочно-кишечного тракта. Сульфаниламидные препараты можно при необходимости применять в разных сочетаниях - плохо всасывающиеся одновременно с хорошо всасывающимися, комбинировать с антибиотиками. •

Сульфаниламиды могут вызывать аллергические и другие явления: тошноту, рвоту, дерматиты, невриты и т д. Вследствие плохой растворимости в воде могут выпадать в почках в виде кристаллов и закупоривать мочевые пути. Поэтому при употреблении сульфаниламидных препаратов рекомендуется обильное питье щелочных жидкостей (сода питьевая, боржоми). Учитывая возможность развития побочных явлений пользоваться препаратами этой группы следует только по предписанию врача.

Стрептоцид - один из первых полученных химиотерапевтических препаратов группы сульфаниламидов. При введении в организм быстро всасывается, наивысшая концентрация в крови обнаруживается через 1-2 часа, через 4 часа обнаруживается в спинномозговой жидкости. Применяют при лечении эпидемического цереброспинального менингита, рожи, ангины, цистита, пиелита, для профилактики и лечения раневой инфекции. Высшая разовая доза для взрослых внутрь: 0,5-1 г, суточная 3-6 г. При приеме стрептоцида иногда отмечается головная боль, тошнота, рвота, возможны осложнения со стороны кроветворной системы, нервной и сердечно-сосудистой. В последнее время вместо стрептоцида все шире применяют этазол, сульфадимезин и другие более эф-

фективные сульфаниламиды, вызывающие меньше побочных явлений. •-•

Afecmwo стрептоцид применяют для лечения гнойных ран, трещин, язв, ожогов в виде порошка, мази стрептоцидовой, лини-мента. При остром. насморке порошок (в смеси с норсульфазолом, пенициллином, эфедрином) вдувают в полость носа с помощью специального порошковдувателя или втягивают в нос при вдохе.

Норсульфазол - применяют при пневмонии, церебральном менингите, гонорее, стафилококковом и стрептококковом сепсисе и других инфекционных заболеваниях. Легко всасывается из желудочно-кишечного тракта и быстро выделяется из организма с мочой. Высшие дозы для взрослых - разовая 2 г, суточная 7 г. При применении норсульфазола рекомендуется поддерживать усиленный диурез: введение в организм в день 1-2 л жидкости, после каждого приема препарата выпивать 1 стакан воды с добавлением 1/2 чайной ложки соды (натрия гидрокарбоната) или стакана боржоми.

Ингалипт - комбинированный аэрозольный препарат, содержащий норсульфазол и стрептоцид, тимол, эвкалиптовое и мятное масла, глицерин, спирт и др. вещества. Назначают как антисептическое противовоспалительное средство при тонзиллитах, фарингитах, ларингитах, язвенных стоматитах и ТА Применяют путем распыления из специального флакона, содержащего препарат под давлением сжатого азота. Свободный конец распылителя вводят в рот и нажимают головку на 1-2 секунды. Перед орошением рот прополаскивают теплой кипяченой водой, с пораженных участков полости рта стерильным тампоном снимают некротический налет. Орошение производят 3-4 раза в сутки, препарат удерживают в полости рта 7*8 минут. Средство противопоказано при повышенной чувствительности к сульфаниламидам и эфирным маслам. Лечение проводится под наблюдением врача.

Фталазол - медленно всасывается из желудочно-кишечного тракта. Основная

масса задерживается в кишечнике, создающейся при этом высокой концентрацией препарата в сочетании с его активностью против кишечной флоры объясняют специализацию фталазола - кишечные инфекции. Отличается малой токсичностью, сочетается с тетрациклином и другими антибиотиками. Применяют при дизентерии (в острых и хронических случаях в стадии обострения), колитах, гастроэнтеритах. Высшая доза для взрослых - 2 г (разовая), суточная - 7 г. Целесообразно одновременно с фталазолом назначать также хорошо всасывающиеся сульфаниламиды (сульфадимезин, этазол, норсульфазол и др.).

Производные нитрофураиа - применяются в медицинской практике при лечении инфекционных заболеваний, эффективны в отношении различных кокков, а также некоторых крупных вирусов, трихомонад, лям-бйй. В ряде случаев задерживают рост микроорганизмов, устойчивых к антибиотикам и сульфаниламидам. В зависимости от химического строения соединения этого ряда имеют различия в спектре действия.Так, фу-радонин и фурагин особенно эффективны при инфекционых заболеваниях мочевых путей (пиеЛонефриты, циститы, пиелиты, уретриты).

Фурацилин - антибактериальное вещество, действующее на различные микробы (стафилококки, стрептококки, дизентерийная палочка, палочка паратифа, возбудитель газовой гангрены и тд.). Применяют внутрь для лечения бактериальной дизентерии. Наружно- для лечения и предупреждения гнойно-воспалительных процессов. При анаэробной инфекции (газовой гангрене), помимо обычного хирургического вмешательства, рану обрабатывают фурацилином, при хронических гнойных отитах применяют в виде капель спиртовой раствор фурацилина. Кроме того, препарат употребляют при фурункулах наружного слухового прохода и эмпиемах придаточных пазух носа. Для промывания гайморовой полости и придаточных пазух носа используют водный раствор

фурацилина. При конъюнктивитах глаз закапывают также водный раствор, при блефаритах смазывают края век фурацилиновой мазью.

Фурапласт - препарат применяют для обработки ссадин, царапин, трещин, порезов и других мелких травм кожи. Жидкость светло-желтого цвета, сиропообразной консистенции, содержит 0,25 г фурацилина, диме-тилфталата 25 г, перхлорвиниловую смолу, ацетон, хлороформ. Фурапласт может выпускаться также в виде раствора фурацилина в коллопласге (5 % раствор касторового масла в коллодии). Поврежденный участок кожи очищают (перекисью водорода или спиртом), протирают сухим стерильным марлевым тампоном, затей стеклянной или деревянной палочкой наносят тонкий слой фу-рапласта. Через 1-2 минуты препарат высыхает, образуя плотную, эластичную пленку. Она устойчива, не смывается водой, держится обычно 1-3 дня. В случае повреждения пленки до заживления раны наносят препарат повторно. Пользоваться фурапластом не следует при сильном нагноении раны, явлениях воспаления, пиодермии, сильном кровотечении. При небольшом кровотечении его следует сначала остановить обычным способом, затем покрыть рану фурапластом.

Фастин - мазь, содержащая фурацилин (2 %), синтомицин, анестезин, ланолин, вазелин, стеарин (фастин 1) или спермацет (фастин 2), применяют при ожогах I-III степеней, гнойных ранах, пиодермиях.Мазь наносят на стерильные марлевые салфетки и накладывают на пораженную поверхность кожи. Меняют повязку через 7-10 суток. При скоплении раневого экссудата, боли, повязку меняют раньше.

Антибиотики - органические вещества, образуемые микробами и другими более высокоразвитыми растительными веществами и организмами, обладающие способностью угнетать или убивать микробы. Получают антибиотики из культурной жидкости, в которой находятся образующие их микроорганизмы, а также синтетическим путем. На препарате обязательно указывается его активность в единицах действия (ЕД), время изготовления и срок хранения. Антибиотики вызывают в организме человека бактериос-татический, реже бактерицидный эффект. Механизм их действия на микроорганизмы в деталях еще не выяснен, но несомненно, что они понижают жизнеспособность микробов, нарушая у них обмен веществ. Под влиянием повторных воздействий антибиотиков многие микробы приобретают к ним устойчивость. Это обстоятельство имеет очень серьезное значение для терапии, так как сильно отражается на эффективности применения антибиотиков. Одной из причин повышения резистентности микробов к антибиотикам является недостаточно высокие дозы последних, в связи с этим их приходится применять в сочетании с другими химиотерапевтическими средствами.

Пенициллин - антибиотик, продуцируемый различными видами плесневого гриба. Явление антагонизма плесени к золотистому стафилококку было открыто Флемингом. Выделенный из культурной жидкости чистый пенициллин в химическом отношении представляет соединение, состоящее из двух аминокислот, т.е. по химическому строению является кислотой и из него могут быть получены различные соли (натриевая, калиевая и др.). Бензилпенициллин (бензилпени-циллина натриевая соль).является наиболее активным, химическим путем получен ряд соединений более стойких и превосходящих его по спектру действия.

Характерная особенность препаратов пенициллина в том, что они оказывают бактерицидное действие на микробы, находящиеся в стадии роста - молодые растущие микроорганизмы более чувствительны к пенициллину, чем старые. Препараты малоэффективны в отношении вирусов (гриппа, полиомиелита, оспы), микобактерий туберкулеза, но обладают очень высокой химиотера-певтической активностью ко многим коккам - стрепто-стафило-пневмо-и др. И белковая среда (кровь, гной) не препятствует разви-

тию антибактериального действия пеницил-линов (в отличий от сульфаниламидов), Ti&i против гноеродных кокков. Поэтому пенициллин с наибольшим успехом применяют при лечении сепсиса, флегмон, пневмоний, абсцессов, перитонитов, менингитов.

Выделяется пенициллин в основном почками, часть разрушается в печени. Осложнения при лечении им бывают относительно редко, так как он малотоксичен. Но при использовании препаратов недостаточно высокого качества возможны головная боль, крапивница, повышение температуры. Аллергические реакции в последнее время учащаются, описаны случаи анафилактического шока со смертельным исходом. В связи с этим повторный курс лечения пенициллином всегда следует проводить с осторожностью. В случае выраженной аллергической реакции прибегают к введению адреналина, противогистаминных препаратов (димедрол, дипразин), кальция хлорида. Применяют ферментный препарат пени-циллиназу. При тяжелых аллергических реакциях назначают предпизолон или другие глюкокортикостероиды. В связи с возможностью появления грибковых поражений слизистых оболочек и кожи (из-за подавления нормальной кишечной флоры), особенно у новорожденных, лиц пожилого возраста, ослабленных, целесообразно назначать при лечении пенициллином витамины группы В, С, а при необходимости - нистатин.

Стрептомицин - и его производные применяют при разных заболеваниях, вызванных чувствительным к ним бактериями (перитонит, пневмонию,/инфекции мочевых путей и тд.), но наибольшее распространение получил он как противотуберкулезный препарат. При лечении стрептомицином (и его производными) могут наблюдаться различные токсические и аллергические явления: головокружение, головная боль, поносы. Наиболее серьезным осложнением является поражение VIII парычерепно мозговых нервов и связанные с этим вестибулярные расстройства, нарушения слуха,

при длительном применении в больших дозах может.развиться глухота. Поэтому лечение должно проводиться под тщательным врачебным наблюдением, до лечения и во время него систематически исследовать функцию черепно-мозговых нервов, вестибулярного и слухового аппарата, следить за функцией почек, формулой крови.

Тетрациклин - вещества этого ряда были получены в результате систематической проверки огромного числа образцов почвы на содержание микроорганизмов, способных продуцировать антибиотики. Химически тетрациклин - «основание» характеризуется тем, что содержит в молекуле конденсированную четырехциклическую (тетра) систему. Аналогичное строение имеют и другие препараты этой группы. Они оказались активными не только в отношении многих кокков, но также против риккетсий, бруцелл, отдельных крупных вирусов, а также простейших (амеб, трихомонад). Таким образом, по широте спектра превосходят пенициллин и многие другие антибиотики. Тет-рациклины*после приема внутрь появляются в крови через 1 час, затем их концентрация в течение 2-6 часов достигает максимального уровня, после чего постепенно снижается. Распределяются в организме равномерно, но в спинномозговую жидкость проникают в относительно небольших количествах. Выделяются с мочой в течение 12-24 часов, большей частью в неизменном виде. При тяжелых септических состояниях можно назначать тетрациклин совместно с пенициллином, стрептомицином и др. антибиотиками. Высшая доза для взрослых разовая - 0,5 г, суточная - 2 г.

Тетрациклины обычно хорошо переносятся, но могут вызвать и побочные явления: понижение аппетита, тошнота, рвота, понос, изменения со стороны слизистых оболочек рта и желудочно-кишечного тракта (глоссит, стоматит, гастрит). Может повыситься чувствительность кожи к действию солнечных лучей. Длительное применение в период образования зубов (назначение детям в первые месяцы жизни, а также женщинам в последние 3 месяца беременности) может вызвать темно-желтую окраску зубов. При лечении тетрациклином необходимо тщательно следить за состоянием больного, при признаках повышенной к нему чувствительности делать перерыв или переходить на антибиотики другой группы. Для предупреждения побочных явлений, развития кандидамикоза (поражения кожи и слизистой оболочки) рекомендуется применять одновременно витамины (таблетки «Витациклин»), противог-рибковые средства (нистатин, леворин), имеются также специальные драже, содержащие тетрациклин вместе с нистатином. Тетрациклин противопоказан при дистрофических заболеваниях печени, нарушении функции почек, осторожность нужна при беременности и повышенной чувствительности к нему и родственным антибиотикам.

Тстрациклиноваямазъ- применяют при заболеваниях кожи: угревой сыпи, фурункулезе, фолликулитах, трофических язвах, экземе и т д. Наносят на очаг поражения 1-2 раза в сутки или применяют в виде повязки на 12-24 часа. Продолжительность лечения от нескольких дней до 2-3 недель. В случае появления зуда, жжения, покраснения кожи лечение мазью прекращают.

Левомицетин- является антибиотиком широкого спектра действия, действует на штаммы,устойчивые к пенициллину, стрептомицину, сульфаниламидам. Практически не влияет на кислотоустойчивые бактерии, синегнойную палочку, простейшие, анаэробы. Легко всасывается из желудочно-кишечного тракта, максимальная концентрация в крови создается через 2-4 часа после приема. Противопоказан при угнетении кроветворения, псориазе, экземе, грибковых и других заболеваниях кожи, а также при повышенной чувствительности к этому препарату. Форма выпуска: порошок, таблетки, капсулы, свечи, мазь.

Микропласт - 1 % раствор левомицети-на в коллопласте (5 % раствор касторового масла в коллодии). Применяют для лечения

мелких травм (ссадин, царапин, трещин, потертостей и т.п.). После очистки кожи вокруг раны тампоном, смоченным в антисептике, на рану и окружающую ее кожу наносят слой препарата, на образующуюся после подсыха-ния пленку наносят еще 2 слоя. При небольших кровотечениях прикрывают ранку кусочком ваты или марлей и поверх наносят слои микропласта. Препарат не следует применять при обширных или сильно кровоточащих ранах, выраженных нагноениях, ожогах. • ,

Синтомицин - действующим началом его является левомицетин. Осложнения при употреблении аналогичны левомицетину, кроме того отмечены осложнения со стороны нервной системы в виде возбуждения, чувства страха и других нарушений.

Антисептическая биологическая паста -содержит сухую плазму, синтомицин, фура-цилин, новокаин, касторовое масло, Применяют при, лечении гнойно-воспалительных заболеваний полости рта, абсцедирующих форм пародонтоза, а также при хирургических стоматологических вмешательствах. После снятия зубных отложений заполняют пастой десенные карманы. При наличии десенных абсцессов отодвигают край десны для оттока гноя, затем вводят пасту. Курс лечени 3-6 дней, при обострении повторяют.

Антисептический биологический порошок - содержит, высушенные эритроциты ретроплацентарной крови, синтомицин, сульфацил, новокаин. Применяют при лечении трофических язв, вяло гранулирующих ран после ожогов, фурункулов, карбункулов. Раневую поверхность предварительно обрабатывают дезинфицирующим раствором, затем наносят тонкий слой порошка толщиной 1-2 мм и накладывают стерильную повязку, меняют ее ежедневно или через 2-3 дня (при скудном отделяемом).

Пластырь бактерицидный - пропитан антибактериальными веществами: синтомицином, фурацилином, бриллиантовым зеленым. Применяют как антисептическую повязку при небольших ранах, ожогах, порезах, трофических язвах. Синтомицин входит также в состав антисептических биологических свечей и мази «Фастин».

Эритромицин style - так называемый антибиотик резерва, который следует употреблять в случаях, когда другие антибиотики неэффективны. Эритромицин применяют в первую очередь для лечения заболеваний, обусловленных устойчивыми штаммами стафилококков. Побочные явления (тошнота, рвота, понос) встречаются относительно редко. При длительном употреблении возможны реакции со стороны печени (желтуха).

Мазь эритрамициновая - для лечения гнойничковых заболеваний, кожи, инфицированных ран, пролежней, ожогов, трофических язв. Мазь обычно переносится хорошо. Наносится на пораженные части ежедневно, курс 1-3 месяца.

Грамицидин style-антибиотик, используемый только местно. Для лечения ран, ожогов и т.п. применяется грамицидиновая паста,

при пиодермии и других гнойных заболеваниях кожи используются спиртовые растворы, которыми смазывают кожу 2-3 раза в день.

Грамицидиновая паста - применяется также в качестве Противозачаточного средства.

Таблетки грамицидина - при острых фарингитах, поражениях слизистой оболочки полости рта и глотки, стоматитах, гингивитах, ангинах. Применяют по 2 таблетки (одну за другой в течение 30 минут) 4 раза в день, держат во рту до полного рассасывания.

Нистатин. леворин - антибиотики «про-тив антибиотиков». Подавляют рост грибов, в частности дрожжеподобных рода Кандида, которые часто развиваются на слизистых оболочках, коже и во внутренних органах при применении антибиотиков, особенно тетра-циклинов, в результате угнетения ими нормальной микробной флоры организма (кишечника).
Раздел 3

ЛЕКАРСТВЕННАЯ ТЕРАПИЯ

Принято различать следующие виды лекарственной терапии.

1. Симптоматическая терапия - т.е. направленная на устранение определенного симптома заболевания, например, назначение противокашлевых средств при бронхите.

2. Этиотропная терапия - устранение причины заболевания, когда лекарственные вещества уничтожают возбудителя болезни. Например, лечение инфекционных болезней химиотерапевтическими средствами.

3. Патогенетическая терапия - направлена на устранение механизма развития заболевания. Например, применение болеутоляющих средств при травме, когда болевойсиндром влечет развитие опасного для жизни шока.

4. Заместительная терапия - восстановление в организме дефицита естественных веществ, образующихся в нем (гормоны, ферменты, витамины) и принимающих участие в регуляции физиологических функций. Например, введение гормонального препарата при выпадении функции соответствующей железы. Заместительная терапия, не устраняя причины заболевания, может обеспечить жизнедеятельность в течение многих лет. Так, препараты инсулина не влияют на выработку этого гормона в поджелудочной железе, но при постоянном введении его больному сахарным диабетом обеспечивают нормальный обмен углеводов в его организме.

Реакция организма на лекарственные вещества. Клетки организма реагируют на воздействие различных лекарственных веществ очень однообразно. В принципе изменение функций клетки под влиянием лекарств сводится либо к повышению (возбуждению), либо к понижению (торможению) их деятельности. Например, с помощью медикаментов можно легко повысить или понизить секрецию желудочных желез и таким образом повлиять на пищеварение. Действие некоторых препаратов, даже если их концентрация остается постоянной, с течением времени усиливается. Это может зависить от их накопления в организме (например, стрихнина) или от суммирования отдельных эффектов действий (например, этилового спирта), При повторных введениях лекарства может повышаться чувствительность к нему организма - такое явление называется сенсибилизацией. Или наоборот ослабляться - наступает привыкание организма к повторному введению некоторых лекарств (например, морфина, эфедрина).

Пал - различия в чувствительности к лекарственным веществам у особей разного пола невелика. В отдельных случаях экспериментально установлено, что женщины более чувствительны, чем мужчины, к одним ядам, например, никотину, но более устойчивы к алкоголю. Но надо иметь в виду, что при особых состояниях, свойственных женскому организму, его чувствительность к некоторым веществам может изменяться: во время менструации, беременности, лактации.

Вес тела - в ряде случаев для большей точности дозировка лекарственных веществ проводится из расчета на 1 кг веса тела.

Индивидуальная чувствительность -чувствительность к лекарственным препаратам у людей колеблется значительно. У некоторых она может быть повышена в очень сильной степени. В таком случае говорят об идиосинкразии, в основе которой по современным понятиям лежит врожденная недо-

статочность ферментов, проявляющаяся аллергической реакцией (см. ниже, Осложнения лекарственного лечения).

Возраст - чувствительность детей к лекарственным веществам подвержена некоторым колебаниям. Например, дети более чувствительны к морфину, стрихнину, менее к атропину, хинину, сердечным гликозидам. В зависимости от возраста дозировка лекарственных средств соответственно изменяется.

Особое внимание надо обратить на ядовитые и сильнодействующие средства, терапевтическая доза которых рассчитана для взрослых людей (25 лет). В юношеском и детском возрасте ее уменьшают приблизительно так: в 18 лет - 3/4 дозы для взрослых, в 14 лет - 1/2, в 7 лет - 1/3, в 6 лет - 1/4, в 4 ,года - 1/6, в 2 года - 1/8, в 1 год - 1/12, до 1 года - 1/24 - 1/12 дозы для взрослого. Высшие дозы уменьшаются до 3/4 и 1/2 также и для лиц старше 60 лет.

Значение питания - во многих случаях при применении лекарственных веществ необходима определенная диета, например, при лечений сахарного диабета инсулином, при лечении некоторых отравлений и т д.

Следует учитывать и взаимодействие лекарств с пищевыми продуктами. Нельзя запивать тетрациклин молоком или молочными продуктами из-за содержания в них большого количества кальция, с ионами которого он взаимодействует. В то же время такие препараты, как ацетилсалициловая кислота, бутадиен, дифенин, индометацин, метронидазол, соли железа, стероиды, фура-донин рекомендуется запивать молоком для уменьшения их раздражающего влияния на слизистую оболочку пищевого канала. Кальция хлорид, кальция глюконат легко образуют с уксусной, щавелевой, угольной и жирными кислотами трудно растворимые комплексы, выделяющиеся с калом. Поэтому такие препараты рекомендуется принимать за 40 минут до еды, а одну столовую ложку 10 % раствора кальция хлорида необходимо растворить в 1/3 стакана воды для уменьшения его раздражающего влияния на слизистую оболочку желудка. Желчь образует труднорастворимые комплексы с такими антибиотиками как: полимиксин, неомицин, ниста-тин принимать их следует за 30 минут до еды. Та же желчь способствует всасыванию жирорастворимых лекарственных веществ. Это витамины, гормоны - их принимают наоборот после еды.

Взаимодействие лекарственных средств - очень часто при том или ином заболевании принимают не одно, а два, а то и больше различных лекарственных препаратов. Необходимо знать механизм их действия, Лекарственные вещества могут действовать в одном направлении, и тогда оказываемый ими эффект как бы суммируется. Если принимаемые препараты действуют в противоположных направлениях, такие случаи обозначают как антагонизм («борьба» эффектов). В медицинской практике одновременное назначение нескольких препаратов находит все большее применение, так как такой комбинированный метод приводит к усилению терапевтического лечения или ослаблению и предупреждению побочных явлений и осложнений. Так, при лечении гипертонии одновременно применяют сердечные сосудорасширяющие гл и коз иды и мочегонные средства, таким образом комплексно воздействуя на различные звенья единой системы кровообращения.

Препараты влияют друг на Друга на любом этапе прохождения через организм: при всасывании, транспортной фазе, метаболизме (внутриклеточном обмене веществ), выделении из организма.

Не рационально применять адсорбенты (алюминия гидроокись, алмагель, магния сульфат) вместе с алкалоидами, гликозида-ми, ферментными препаратами, красителями, антибиотиками. По физико-химическим свойствам не совместимы в одном шприце беизилиепициллип с левомицети-ном, аминазипом, гепарином, тетрациклином, витаминами группы В.

Пути введения лекарственных средстве организм.

Для достижения фармакологического эффекта лекарственные вещества необходимо ввести в организм или нанести на его поверхность. Медикаменты вводят в организм различными путями, причем каждый способ отличается своими особенностями. Наибольшее практическое значение имеют следующие.-

1. Внутрь через рот (энтерально) вводятся лекарственные препараты в форме растворов, порошков, таблеток, капсул, пилюль. Введение через рот является самым простым и удобным способом, однако не лишенным недостатков, так как всасывание лекарства через кишечник в кровь не поддается точному количественному учету, некоторые же лекарства разрушаются в кишечнике, а также в печени, и, таким образом, теряют свою активность. Поэтому необходимо соблюдать рекомендации врача по их приему (после или до еды, запивать молоком или водой и т д.).

2. Применение лекарств под язык (суб-лингвально). Достоинства этого способа: лекарственные вещества, не разлагаясь желудочным соком, быстро попадают в системный кровоток, обеспечивая тем самым развитие нужного эффекта. Недостатки: раздражение слизистой полости рта.

3. Введение в прямую кишку (ректальное). Позволяет избежать раздражающего действия на желудок, а также использовать лекарства в случаях, когда затруднен или не осуществим их прием через рот (тошнота, рвота, спазм или непроходимость пищевода). Ректалыю вводят свечи и жидкости с помощью клизм.

4. Парэнтеральное (вне желудочно-кишечного тракта) применение лекарств: различные варианты инъекций, ингаляции, электрофорез и поверхностное нанесение их на кожу и слизистые оболочки.

а) Инъекции внутривенные, внутриар-териальпые, внутримышечные, подкожные. Достоинства: быстрое наступление эффекта, точность терапевтической дозы, возможность введения веществ, которые не всасыва-ются из желудочно-кишечного тракта. Меры предосторожности: не вводить Лекарства, пока нет убеждения, что игла находится в вене. Попадание лекарственного вещества в околовенозное пространство может вызвать сильное раздражение, вплоть до некроза тканей. Опасным может быть случайное попадание иглы в другие кровеносные сосуды. Некоторые препараты необходимо вводить медленно во избежание тяжелых осложнений. Инъецирование не производится вблизи нервных стволов, повреждение которых может вызвать сильные боли, иногда парезы мышц.

б) Ингаляции. Вдыхание лекарственных веществ в виде аэрозолей, газов и порошков, быстро всасываются и оказывают местное и общее воздействие.

в) Поверхностное (наружное) применение-мази, примочки, присыпки, компрессы и т.д. используют для получения местного эффекта.

г) Электрофорез. Метод основан на использовании гальванического тока для переноса и внедрения лекарственных веществ с поверхности кожи в глубоко расположенные ткани.

Из организма лекарственные вещества и продукты их распада выводятся с калом, мочой, меньшее значение имеет выделение с воздухом, потом, слюной и слезной жидкостью.

Почки. Большинство лекарственных веществ выделяются почками независимо от концентрации в крови путем фильтрации в клубочках.

Пищеварительный тракт. Этим путем как правило выделяются .многие алкалоиды и тяжелые металлы.

Кожа. Железы кожи способны выделять бром, йод, мышьяк и некоторые другие вещества.

Дыхательные пути. Через них выделяются газообразные и летучие соединения.

Молочные железы. Возможность выделения лекарственных веществ этими железами необходимо учитывать с двух точек зрения. Во-первых, этим можно воспользоваться для введения лекарств в организм ребенка, но, с другой стороны, отмеченный факт представляет опасность возможного отравления вскармливаемого грудью ребенка.

Раздел 4

ОСЛОЖНЕНИЯ ЛЕКАРСТВЕННОГО ЛЕЧЕНИЯ.

Многие лекарственные вещества, оказывая полезное терапевтическое воздействие, одновременно могут вызывать нежелательные реакции, в некоторых случаях приводящие к тяжелым осложнениям и даже смертельным исходам.

Осложнения, обусловленные передозировкой лекарств. Действие лекарственных средств во многом определяется их дозой. В медицинской практике принята т.н. средняя терапевтическая доза. Однако следует помнить о возможностииндивидуальных различий в чувствительности людей к лекарственным препаратам, необходимости при приеме некоторых учитывать такие факторы, как возраст, пол, масса тела, состояние желудочно-кишечного тракта, кровообращения почек, печени и т.д. Передозировка бывает результатом и умышленного приема лекарства в большой дозе с целью самоубийства, небрежности, при неправильном хранении в местах, доступных детям, при несоблюдениирекомендаций врача (количества таблеток на один прием, числа приемов в течение дня)

Побочные эффекты, связанные с фармакологическими свойствами лекарств. Побочный эффект - нежелательная, но неизбежная реакция организма на лекарство, применяемое в допустимой - т.е. средней терапевтической дозе. Это обусловлено самими фармакологическими свойствами препарата: раздражающее действие медикаментов на слизистую оболочку желудочно-кишечного тракта, возникновение пристрастия (наркомания) и т д. Например, трицикли-чёские антидепрессанты, помимо их основного воздействия на психический статус больного, вызывают сухость во рту и двоение в глазах. А всем известный аспирин (ацетил-салициловая кислота) способен разъедать слизистую желудка, даже до образования язвы. Пирамидон угнетает некоторые кроветворные функции. Тератогенное (уродующее плод) действие лекарств может развиться при приеме антибиотиков в первую половину беременности. Вообще женщинам следует с особой осторожностью относиться к употреблению лекарственных средств в течение всей беременности. Как правило побочные явления и противопоказания указаны в инструкции, прилагаемой к лекарству.

Вторичные эффекты, вызванные нарушением иммунобнологнческих свойств организма. При применении высокоактивных антибиотиков и других противомикробных средств угнетается нормальная .бактериальная флора организма, необходимая для процесса пищеварения, что нередко приводит к дисбактериозам (см. гл. Внутренние болезни). Длительная антибиотикотерапия снижает к тому же защитные силы организма, провоцирует стафилококковые и другие инфекции. Так, тетрациклин, помогая против одних болезней, в то же самое время открывает путь для грибов Кандида и поражению различными видами кандидамикоза.

Профилактика: разумное применение Противомикробных средств - цикличность назначения по 7-10 дней с перерывами в 5-7дней, с одновременным приемом нистатина илилеворина. Следует полоскать рот холодной водой с йодом (10 % настойка йода по 5-10 капель на стакан воды, полоскать 5-6 раз в день) для предупреждения развития грибковых поражений слизистой оболочки рта.

Аллергические реакции. Индивидуальная непереносимость лекарств выявляется вскоре после начала лечения при применении даже очень малых доз, которые могут выбывать: зуд, кожные сыпи,экзему, повышение температуры, боли в суставах, кровь в моче, сывороточную болезнь, анафилактический шок, поражение внутренних органов. Могут возникнуть изменения в крови: гемолиз, агрануяоцитоз, тромбоцитопения, эозинофилия. Бывают случаи нейропсихических расстройств с бредом, галлюцинациями, судорогами. Возможны нарушения деятельности желудочно-кишечного тракта, дыхания, головокружение, боли в груди. Помимо общих аллергических реакций может возникать местная контактная аллергическая реакция в виде отека Квинке.

Лечение начинают с отмены препарата. При умеренной тяжести течения назначают любые антигистаминные препараты: димедрол, пипольфен, на кожу местно - перновин в виде 5 % мази. Одновременно целесообразно принимать: эфедрин, кофеин, хлористый кальций. Продолжительность лечения 3-4 дня. При тяжелом состоянии используют те же препараты, но в виде внутримышечных инъекций. При этом, в зависимости от состояния больного, можно ограничиться однократной или двукратной инъекцией, а далее назначать прием внутрь, как указано ранее. Антигистаминные препараты можно смешать в одном шприце и ввести в мышцу, а кофеин - подкожно. Местно применяют мази - синалар, локакортен, гидрокортизоновую.

Риск аллергических реакций повышен у лиц пожилого возраста, женщин детородного возраста, при наличии аллергии в прошлом, нарушении функции печени и почек. Возможно развитие анафилактического лекарственного шока.

ДОМАШНЯЯ АПТЕЧКА

Нередки случаи, когда требуется немедленная медицинская помощь (травма, ожоги, кровотечение, ранение, обморок, головная боль и т.д.). Для этого очень важно всегда иметь под рукой определенный набор лекарств и перевязочных средств. Неплохо также держать дома некоторый запас наиболее часто употребляемых препаратов.

1. Противотравматические, раноза-жчвляющие, антисептические средства:

-'Борная мазь, антисептическое средство.

- Бриллиантовый зеленый (зеленка). Применяется наружно в виде 1-2 % раствора, антисептик.

- Вишневского мазь, антисептическое средство для лечения ран, язв, пролежней.

- Йода настойка 5 % спиртовая, наружно, антисептическое средство.

- Календулы настойка. Применяют при гнойных ранах, ожогах, для полосканий горла (1 чайная ложка на стакан воды).

- Калий марганцовокислый (перманга-нат), наружно в водных растворах как антисептическое средство. Для промывания ран 0,1-0,5 %, для полоскания рта и горла 0,01-0,1 %, смазывания язвенных и ожоговых поверхностей 2-5 %.

- Свинцовая примочка. При синяках, ушибах для примочек и компрессов.

- Стрептоцида минимент (или порошок), наружно длядечения ран, гнойно-воспалительных заболеваний кожи, слизистых оболочек.

U. Сердечно-сосудистые средства:

- Валидол (таблетки, капсулы, раствор). При болях в области сердца.

-Валокордин (корвалол). Обладает седа-тивным и спазмолитическим действием. В больших дозах - легкое снотворное. Применяют при спазмах коронарных сосудов, сер-

дцебиении, неврозах, бессоннице по 15-30 капель до еды 2-3 раза в день.

- Вотнала капли. При болях в сердце. , - Нитроглицерин. При острых болях в области сердца по 1 таблетке под язык.

III. Успокаивающие, антиспастические, антиаллергические средства:

- Бехтерева микстура. При неврозах и перевозбуждении.

-Валерианалекарственная. Применяют как успокаивающее средство в виде водных настоев, спиртовой настойки, как часть успокоительного сбора, камфорно-валериановых капель.

- Но-шпа. При спазмах гладкой мускулатуры (желудка, кишечника), спастических запорах, приступах желчно и мочекаменной болезни, принимают по 1-2 таблетки 2-3 раза в день.

- Супрастин (или Тавегил). Применяют при аллергических реакциях, оказывает се-дативное действие. Принимают по 1 таблетке 2-3 раза в день во время еды.

- Хлористый кальций. Применяют для подавления различного вида аллергических реакций, в том числе аллергического насморка, 50-100 мл водного раствора 3-4 раза в день. Следует иметь в виду, что хлористый кальций повышает свертываемость крови и может употребляться при повышенной кровоточивости, например носа.

IV. Средства, употребляемые при простудных заболеваниях, гриппе, головной и других болях:

- Амидопирин (пирамидон), порошок, таблетки. Обладает болеутоляющим, жаропонижающим и противовоспалительным действием. Применяют при головной, суставной боли, суставном ревматизме по 0,25-0,3 г 3-4 раза в день.

-Анальгин. По харатеру действия близок к амидопирину. Применяют при болях раз-

личного происхождения, лихорадке, гриппе, ревматизме по 0,25-0,5 г 3-4 раза в день.

- Ацетилсалициловая кислота (аспирин). Обладает жаропонижающим, болеутоляющим, противовоспалительным эффектом (применение см. Амидопирин). Таблетки по 0,25-0,5 г 3-4 раза в день после еды, запивать молоком.

- Галазолин (или нафтизин, санорин), капли в нос. По 1-2 капли в каждую ноздрю 1-3 раза в день при насморке.

- Грудной эликсир. Применяют как отхаркивающее средство. 20-40 капель с водой несколько раз в день,

- Кальцекс. По 1-2 таблетки 3-4 раза в день при простуде.

- Нашатырно-анисовые капли. Принимают с водой внутрь 10-15 капель 3 раза в день при бронхитах в качестве отхаркивающего средства.

- Парацетамол, противовоспалительное, болеутоляющее средство. 1 таблетка 3 раза в день при гриппе, простуде.

- Пектусин, таблетки от кашля. Держат во рту до полного рассасывания.

-Пертуссин, микстура от кашля. Столовая ложка 3 раза в день. , -Ремантадин, специфичекое противогриппозное средство. 1-2 таблетки 3-4 раза в день для профилактики, лечения.

- Термопсис, таблетки от кашля. 1-2 на прием 3-4 раза в день.

- Фурацилин, для полосканий при воспалениях, ангине. 1 таблетка на стакан теплой воды.

V. Желудочно-кишечные средства:

-Аллохол. Обладает желчегонным действием, применяется при заболеваниях печени. 1-2 таблетки 3-4 раза в день.

- Изафенин. Слабительное. Внутрь, до еды 0,01-0,015 г 2 раза в день или 2 таблетки (0,02 г) однократно.

- Касторовое масло. Слабительное. Принимают внутрь по 20-50 г.

- Лапчатки корень, отвар, настои. При желудочно-кишечных расстройствах.

- Мяты перечной настойка. Внутрь 15 капель на прием (с водой) как средство против тошноты и рвоты. Применяется также при невралгических болях.

- Натрия бикарбонат (сода питьевая). Принимают по 0,5-1 г несколько раз в день при повышенной кислотности желудка (изжоге).

- Пурген (фенолфталеин), слабительное средство. По 1 таблетке 1-3 раза в день.

-- Сульгин. Применяют при расстройствах, вызванных кишечной палочкой или ,иной инфекцией. Курс лечения: по 2 г на прием в 1-й день 6 раз в сутки, далее каждый день на один прием меньше в течение 5-7 дней.

- Сульфат натрия (английская соль). Слабительное. 1-2 столовых ложки на кружку теплой воды. '

- Укропная вода. Применяют для улучшения функции кишечника и отхождения газов. По столовой ложке 3-6 раз в день.

- Уголь активированный. Применяют внутрь при отравлениях по 20-30 г на прием в виде взвеси в воде. При повышенной кислотности и метеоризме назначают дозировку по 1-2 г в воде 3-4 раза в день.

- фталазол. При расстройствах пищеварительного тракта (при кишечной инфекции) по 1 г каждые 4 часа.

- Черники, черемухи плоды. Применяются как закрепляющее средство при поносах в виде киселей.

VI. Прочие лекарственные средства:

- Борная кислота. Спиртовой раствор. Применяют как антисептическое средство в виде ушных капель по 3-5 капель 2-3 раза в день.

- Кора дуба, водный отвар 1:10 для полосканий при воспалении полости рта, горла.

- Танин, порошок. Применяют также при воспалительных процессах. В виде полосканий 1-2 % раствор водный или глицериновый. Для смазываний при ожогах, трещинах и пролежней 5-10 % раствор.

-Детская присыпка, при опрелостях, повышенной потливости.

- Зубные капли. 2-3 капли на кусочке ваты на больной зуб.

- Масло вазелиновое для смазывания наконечников спринцовок и клизм, смягчения ороговевшей кожи.

- Мазь от отморожения. Для профилактики втирают в открытые участки тела.

- Спирт камфорный. Применяется наружно для растираний и компрессов.

- Спирт салициловый. Употребляют как антисептическое средство (смазывание, про-тирание, компресс).

Антибиотики, снотворные, транквили-, заторы применяются только по назначению врача.

В аптечке должны быть: перевязочные материалы - вата, бинты, стерильные марлевые салфетки, горчичники, термометр, бумага компрессная парафинированная, стаканчик для приема лекарств, глазная пипетка, напальчники. Кроме того, Могут понадобиться грелка, резиновый пузырь для льда, спринцовка, кружка Эсмарха.

Напоминаем: лекарства без этикеток хранить не следует. Аптечка должна находиться в недоступном для детей месте. При хранении лекарства в домашних условиях необходимо придерживаться указаний, имеющихся на них: «Сохранять в прохладном месте прИ 12-15 °С», «Сохранять в темном месте», «Беречь от огня». Жидкие средства, содержащие антибиотики, витамины, глюкозу, сироп, настои и отвары из лекарственных трав, глазные капли, надо держать в хо-

лодильнике, не допуская их замораживания. Эти лекарства не следует приобретать впрок.

Если в глазных каплях и других прозрачных жидкостях появилась муть или хлопья, следует прекратить их применение и приобрести в аптеке свежие. Капли, изготовленные на спиртовой основе, хранят в герметически закрытых склянках, мази - в хорошо закупоренных банках.

Порошки, таблетки, пилюли следует держать в сухом, в защищенном от света месте, причем отсыревшие или изменившие свой цвет принимать не следует. Если полученные из аптеки пилюли используются длительный срок (больше месяца) нелишне испытать их на распадаемость. Для этого одну, пилюлю помещают в стаканчик с водой , периодически его покачивая, пригодная к употреблению пилюля должна распасться.

Антибиотики (бензилпенициллин, хлортетрациклин, тетрациклин, стрептомицин и др.) хранят в сухом помещении при температуре не ниже +1 °С и не выше + 10°С. На многих упаковках вы можете увидеть дату выпуска лекарства и дату окончания срока его годности.

Итак, время от времени просматривайте свою домашнюю аптечку. Помните, многие устаревшие лекарства не приносят никакой пользы. Не применяйте лекарств, в которых при хранении произошли какие-либо изменения во внешнем виде.


Глава 18.htm

Глава 18. Лабораторные анализы

Исследование кала. Кал - содержимое толстой кишки, выделяемое при дефекации. Представляет собой смесь, состоящую из непереваренных остатков пищи, пищеварительных соков, клеток эпителия и микробов, 95% которых мертвы. В норме человек выделяет в сутки 100-200 г кала.

Анализ его помогает в диагностике заболеваний органов пищеварения. Может производиться без специальной подготовки больного или, при изучении функциональной способности кишечника, после 3-4 дней специальной диеты. Кал для анализа собирают в сухую чистую посуду, при бактериологическом обследовании - в стерильную пробирку. Простейших паразитов выявляют немедленно после дефекации. За 2-3 дня следует воздержаться от приема некоторых лекарственных средств (препаратов железа, висмута, викалина), меняющих его характер и цвет, а при исследовании на содержание крови - от мясных и рыбных продуктов.

Осмотр кала предполагает определение его количества, консистенции, формы, цвета, запаха, остатков пищи, примесей крови, слизи, глистов.

Микроскопическое исследование дает представление о переваривающей способности желудочно-кишечного тракта, признаках воспаления, опухолевых клеток, паразитов.

Методы бактериологического исследования позволяют обнаружить патогенные микроорганизмы.

Химическе анализы дают сведения о побочных химических веществах, скрытой крови, различных ферментах.

При появлении в кале крови, слизи, гноя и др., при расстройствах стула, особенно сопровождающихся болями в животе, тошнотой, рвотой, другими симптомами следует немедленно обратиться к врачу для выяснения причин этих явлений.

Исследование крови. Кровь - жидкая ткань, непрерывно циркулирующая по сосудам и проникающая во все органы и ткани человека. Состоит из плазмы и взвешенных

клеток - форменных элементов (эритроциты, лейкоциты, тромбоциты и др.). Красный цвет придает гемоглобин, содержащийся в эритроцитах. Кровь доставляет к тканям кислород и питательные вещества, участвует в регуляции водно-солевого обмена и кислотно-щелочного равновесия в организме, в поддержании постоянной температуры тела. Благодаря способности лейкоцитов поглощать микроорганизмы, а также присутствию в крови антител, антитоксинов и лизи-нов, она выполняет защитную функцию. У человека в среднем 5,2 л крови (у мужчин) и 3,9л (у женщин).

Отличаясь относительным постоянством состава у человека здорового, кровь реагирует на любые изменения в его организме. Поэтому анализ ее имеет первостепеное диагностическое значение. Определение количественного и качественого состава крови (гемограмма) проводится, как правило, по капиллярной крови (из пальца), для чего применяют стерильные иглы - скарификаторы одноразового пользования и индивидуальные стерильные пипетки. Для биохимических анализов используется преимущественно венозная кровь, и ту и другую необходимо брать в утренние часы, натощак.

Общий клинический анализ крови включает данные о количестве эритроцитов, тромбоцитов, общем содержании гемоглобина в крови, цветном показателе, количестве лейкоцитов, соотношении их различных видов, а также некоторые данные о свертывающей системе крови.

Гемоглобин. Красный дыхательный пигмент крови. Состоит из белка (глобина) и железопорфирина (тема). Переносит кислород от органов дыхания к тканям и углекислый газ от тканей к дыхательным органам. Многие заболевания крови связаны с нарушениями строения гемоглобина, в т.ч. наследственные. Нормы гемоглобина для мужчин 14,5 г%, для женщин - 13,0 г%. Уменьшение концентрации гемоглобина в крови наблюдается при анемиях различной этиологии, при кровопотере. Увеличение его концентрации встречается при эритремии (уменьшение числа эритроцитов), эритро-цитозах (повышение числа эритроцитов), а также при сгущении крови. Так как гемоглобин - краситель крови, то «цветной показатель» выражает относительное содержание гемоглобина в одном эритроците. В норме он колеблется от 0,85 до 1,15. Величина цветного показателя имеет значение при определении формы анемии.

Эритроциты. Безъядерные клетки крови, содержащие гемоглобин. Образуются в костном мозге. Количество эритроцитов в норме у мужчин 4000000-5000000 в 1 мкл крови, у женщин - 3700000-4700000. Увеличение количества эритроцитов обычно отмечается при заболеваниях, для которых характерна повышенная концентрация гемоглобина. Уменьшение эритроцитов наблюдается при понижении функции костного мозга, при патологических изменениях в костном мозге (лейкозы, миеломная болезнь, метастазы злокачественных опухолей и др.), вследствие усиленного распада эритроцитов при гемолитической анемии, при дефиците в организме железа и витамина Вп, кровотечениях.

Скорость оседания эритроцитов (СОЭ) выражается в миллиметрах плазмы, отслаивающейся в течение часа. В норме у женщин она составляет 14-15 мм/ч, у мужчин до 10 мм/ч. Изменение скорости оседания эритроцитов не является специфичным для какого-либо заболевания. Однако ускорение оседания эритроцитов всегда указывает на наличие патологического процесса.

Тромбоциты. Клетки крови, содержащие ядро. Участвуют в свертываемости крови. В 1 мм3 крови человека 180-320 тыс. тромбоцитов. Количество их может резко уменьшиться, например, при болезни Верльгофа (см. гл. Внутренние болезни), при симптоматических тромбоцитопениях (недостаток тромбов), проявляясь склонностью к кровоточивости (физиологической при менструации, аномальной - при ряде заболеваний).

Лейкоциты. Бесцветные клетки крови. Все типы лейкоцитов (лимфоциты, моноциты, базофилы, эозинофилы и нейтрофилы) имеют ядро и способны к активному амебоидному движению. В организме поглощают бактерии и отмершие клетки, вырабатывают антитела.

Среднее количество лейкоцитов колеблется от 4 до 9 тысяч в 1 мкл крови. Количественное соотношение между отдельными формами лейкоцитов называется лейкоцитарной формулой. В норме лейкоциты распределяются в следующих соотношениях: базофилы - 0,1%, эозинофилы - 0,5-5%, палочкоядерные нейтрофилы 1-6%, сегментоя-дерные нейтрофилы 47-72%, лимфоциты 19-37%, моноциты 3-11%. Изменения в лейкоцитарной формуле возникают при различной патологии.

Лейкоцитоз - увеличение числа лейкоцитов может быть физиологическим (например, при пищеварении, беременности) и патологическим -при некоторых острых и хронических инфекциях, воспалительных заболеваниях, интоксикациях, тяжелом кислородном голодании, при аллергических реакциях и у лиц со злокачественными образованиями и болезнями крови. Обычно лейкоцитоз связан с увеличением количества нейтрофилов, реже других видов лейкоцитов.

К лейкопении - уменьшению числа лейкоцитов приводит лучевое поражение, контакт с рядом химических веществ (бензол, мышьяк, ДДТ и др.); прием медикаментозных препаратов (цитостатические средства, некоторые виды антибиотиков, сульфаниламидов и др.). Лейкопения возникает при вирусных и тяжело протекающих бактериальных инфекциях, заболеваниях системы крови.

Показатели свертывания крови. Время кровотечения определяется его длительностью из поверхностного прокола или надреза кожи. Норма: 1-4 минуты (по Дьюку).

Время свертывания охватывает момент от контакта крови с чужеродной поверх-ностью до формирования сгустка. Норма 6-10 минут (по Ли-Уайту).

Биохимический анализ. При некоторых заболеваниях является главным для постановки диагноза. К их числу относятся: острые заболевания печени, почек, поджелудочной железы, сердца, многие наследственные заболевания, авитаминозы, интоксикации и др.

Снижение белка в крови свидетельствует либо о белковом голодании, либо об угнетении процессов синтеза белков при хронических заболеваниях, воспалительных явлениях, злокачественных новообразованиях, интоксикации и др. Повышение содержания белка в крови встречается редко.

Наиболее частым показателем углеводного обмена является содержание сахара в крови. Его кратковременное повышение возникает при эмоциональном возбуждении, стрессовых реакциях, болевых приступах, после приема пищи. Стойкое повышение сахара в крови наблюдается при сахарном диабете и других заболеваниях эндокринных желез.

При нарушении жирового обмена повышается количество липидов и их фракций: триглицеридов, липопротеидов и эфи-ров холестерина. Эти же показатели имеют значение для оценки функциональных способностей печени и почек при множестве заболеваний. Повышение содержания липидов возникает после еды и длится 8-9 часов. Постоянное же повышение липидов в крови наблюдается при ожирении, гепатитах, атеросклерозе, нефрозах, диабете., Из показателей пигментного обмена наиболее часто проводится определение различных форм билирубина - оранжево-коричневого пигмента желчи, продукта распада гемоглобина. Образуется, главным образом, в печени, откуда поступает с желчью в кишечник.

В крови встречаются два вида этого пигмента - прямой и непрямой. Характерным признаком большинства заболеваний печени является резкое возрастание концентра-ции прямого билирубина, а при механических желтухах он повышается особенно значительно. При гемолитических желтухах в крови нарастает концентрация непрямого билирубина.

Анализ крови показывает тесную взаимосвязь обмена воды и минеральных солей в организме. Его обезвоживание развивается при интенсивной потере воды и электролитов через желудочно-кишечный тракт при неукротимой рвоте, через почки при повышенном диурезе, через кожу при сильном потении. Различные расстройства водно-минерального обмена могут наблюдаться при тяжелых формах сахарного диабета, при сердечной недостаточности, циррозе печени.

Для оценки функционального состояния эндокринных желез определяют содержание в крови - гормонов, для изучения специфической активности органов - содержание ферментов, для диагностики гиповита-минозов - определяют содержание витаминов.

Исследование мокроты. Мокрота выделяется при различных заболеваниях органов дыхания.

Собирать ее лучше утром, перед этим необходимо прополоскать рот слабым раствором антисептика, затем кипяченой водой. При осмотре отмечают суточное количество, характер, цвет и запах мокроты, ее консистенцию, а также расслоение при стоянии в стеклянной посуде. Мокрота может содержать клеточные элементы крови, опухолевые клетки, простейшие микроорганизмы, личинки аскарид, растительные паразиты (грибы), различные бактерии И др. Микроскопическое изучение клеток позволяет установить активность процесса при хронических заболеваниях бронхов и легких, диагностировать рак легкого.

Бактериологическое исследование необходимо для уточнения диагноза выбора метода лечения, для определения чувствительности микрофлоры к различным лекарственным средствам, имеет большое значение для выявления микобактерии туберкулеза.

Появление кашля с мокротой требует обязательного обращения к врачу.

Иследование мочи. Моча является продуктом обмена веществ, образующимся при фильтрации крови в почках. Состоит из воды (96%), конечных продуктов обмена (мочевина, мочевая кислота), минеральных солей в растворенном виде, различных ядовитых веществ.

Анализ мочи дает представление не только о функциональном состоянии почек, но и о процессах обмена, протекающих в других тканях и органах и в организме в целом. Способствует выяснению патологических процессов и помогает судить об эффективности проводимого лечения. Для клинического анализа сдают 100-200 мл утренней порции, ее собирают в чистую стеклянную посуду и хорошо укупоривают. Перед этим необходимо совершить туалет наружных половых органов.

Количество выделившейся в течение суток мочи называют суточным диурезом. Объем его должен обеспечить выведение из организма шлаков и солей. Он составляет 1,2-1,6 л, т.е. 50-60% всей жидкости, поступившей с пищей, и воды, образовавшейся в процессе обмена веществ.

Моча обычно прозрачная, светло-желтого цвета с легким запахом аммиака. Удельный вес зависит от наличия в ней плотных веществ. Реакция кислая или слабокислая.

Изменение физико-химических свойств свидетельствует о каких-либо нарушениях в организме. Так, моча приобретает красный цвет при содержании в ней крови и после приема некоторых лекарственных препаратов (амидопирина, сульфаниламидов). Моча, содержащая желчные пигменты, окра-. шена в бурый цвет. Молочно-белый цвет бывает от присутствия гноя. Помутнение мочи обусловлено наличием в ней солей, клеточных элементов, бактерий, слизи. При патологических процессах запах мочи изменяется.

Химический состав мочи очень сложен. Содержит свыше 150 органических и неорганических компонентов. К органическим веществам относятся мочевина, креатинин, мочевая кислота, белки, уробилин, углеводы. Наибольшее диагностическое значение имеет определение белка, уробилина и углеводов.

Появление белка в моче - один из самых важных симптомов заболевания почек и мочевых путей. Повышенное содержание уробилинов отмечают при заболеваниях печени, лихорадке, гнилостных процессах в кишечнике, при длительном голодании.

Углеводы (глюкоза) в моче здорового человека содержатся в незначительных концентрациях, присутствие их почти всегда служит признаком сахарного диабета.

Гормоны в моче встречаются в небольших количествах, и содержание некоторых гормонов оказывается в ряде случаев более информативным, чем^их определение в крови.

Большое значение имеет исследование осадка мочи. При различных поражениях MO4ie половой системы встречаются элементы почечного эпителия, а также форменные элементы крови - эритроциты и лейкоциты, а также мочевые цилиндры. Значительное количество спущенного плоского эпителия свидетельствует о воспалительном процессе в мочевых путях. Клетки почечного эпителия появляются лишь при поражении почечных канальцев.

Количество лейкоцитов в осадке значительно возрастает при острых и хронических почечных заболеваниях, при почечно-каменной болезни и туберкулезе.

Гематурия (появление эритроцитов в моче) бывает различной по происхождению и интенсивности. Моча приобретает цвет мясных помоев. Кровь в мочесвидетельство серьезного заболевания почек или мочевого пузыря. Для определения количества выделенных с мочей форменных элементов крови существуют методы Каковского-Аддиса и Нечипоренко. Кроме лейкоцитов и эритроцитов оценивают и количество цилиндров.

Цилиндрурия является одним из самых ранних и одним из самых важных признаков патологических процессов почечной паренхимы (ткани). Может встречаться при заболеваниях сердечно-сосудистой системы, желтухе, остром панкреатите, коматозных состояниях.

Так как изменения в моче очень многообразны, ее исследование имеет большое значение в распознавании многих болезней. При появлении в моче необычных примесей следует немедленно обратиться к врачу.

Исследование сока желудочного. Желудочный сок - продукт деятельности желудочных желез и слизистой оболочки желудка. Его исследование проводят для выявления заболеваний желудка и контроля за состоянием его выделительной функции в процессе лечения.

Желудочный сок получают при помощи зондирования. С вечера накануне больной не должен есть, пить, курить. Чистый желудочный сок представляет собой бесцветную жидкость без запаха со взвешенными комочками слизи. В состав его входят соляная кислота, ферменты, минеральные вещества, вода, слизь. Желудочный сок имеет кислую реакцию; суточное его количество - около 2 литров. Количество желудочного содержимого измеряется в порциях, полученных натощак и после пробного завтрака - пищевого раздражителя. Гнилостный запах желудочного сока появляется при гниении пищевых белков и при распаде раковой опухоли. Примесь желчи окрашивает сок в желтый или зеленый цвет. Наличие крови изменяет окраску от красной до коричневой. При гастрите и других заболеваниях желудка обнаруживается в значительных количествах слизь.

Химическое исследование содержимого желудка позволяет судить о кислотообразующей и ферментной функциях. Клетки желез желудка подразделяются на главные, обкладочные и добавочные. Каждая группа клеток вырабатывает определенные составные части сока. Главные клетки вырабатывают ферменты, с помощью которых расщеп-

ляются пищевые вещества: пепсин, расщепляющий белки, липазы, расщепляющие жир, и др. Обкладочные клетки вырабатывают соляную кислоту, которая создает кислую среду в полости желудка. Концентрация соляной кислоты в желудочном соке равна 0,4-0,5%. Ей принадлежит особая и черезвычай-но-важная роль в пищеварении: она размягчает некоторые вещества пищевого комка, активизирует ферменты, убивает микроорганизмы, усиливает выработку ферментов поджелудочной железы, способствует образованию пищеварительных гормонов. Содержание соляной кислоты в желудочном соке определяется понятием кислотность. Кислотность не всегда одинакова, она зависит от скорости выделения сока и от нейтрализующего действия желудочной слизи, изменяется также при заболеваниях органов пищеварительной системы. Увеличение кислотности содержимого желудка наблюдается при язвенной болезни, особенно при язве двенадцатиперстной кишки. Уменьшение кислотности отмечается при острых воспалительных заболеваниях печени и желчного пузыря, нарушениях питания, при хронических гастритах и раке желудка, а также при анемиях.

Добавочные клетки выделяют слизь, она нейтрализует соляную кислоту, снижая кислотность желудочного сока и защищая слизистую оболочку от раздражения. Помимо ферментов, слизи и соляной кислоты,желудочное содержимое состоит из ряда органических и неорганических веществ, а также особого вещества - фактора Касла, обеспечивающего всасывание витамина В п. Этот витамин необходим для нормального созревания красных кровяных телец в костном мозге.

Характерная особенность желудочного содержимого здоровых людей - отсутствие в нем патологических примесей и остатков съеденной накануне пищи. При нарушении эвакуаторной функции желудка микроскопическое исследование может обнаружить эти остатки.

Наличие в желудочном соке слизи с лейкоцитами может указывать на органическое поражение слизистой оболочки желудка -гастрит, язвенная болезнь, полипоз, рак. При опухоли желудка клетки ее могут быть обнаружены в желудочном содержимом. Вот почему исследование желудочного сока следует считать важным диагностическим методом.

Исследование цереброспинальной жидкости. Цереброспинальная жидкость - жидкая биологическая среда организма, циркулирующая в желудочках головного мозга, субарахяоидальном пространстве головного и спинного мозга. Выполняет в центральной нервной системе защитно-питательные функции. Она предохраняет головной и спинной мозг от механических воздействий, обеспечивает поддержание постоянного внутричерепного давления и водно-электролитного баланса.

Цереброспинальную жидкость получают при спинномозговой пункции. Она прозрачна, бесцветна, имеет постоянный удельный вес и слабощелочную реакцию. Химический состав ее сходен с сывороткой крови. Содержит белки, углеводы, мочевину, фосфор, микроэлементы и др. При микроскопическом исследовании цереброспинальной жидкости определяют количество и характер содержащихся в ней клеток. Специальные бактериологические исследования проводят при подозрении на воспаление мозговых оболочек. Основная цель - выделение возбудителя и определение его чувствительности к антибиотикам.

Цереброспинальная жидкость изменяется при различной патологии. Снижение прозрачности вызывается примесью крови, увеличением количества клеток и повышением количества белка, что наблюдается при туберкулезном менингите, субарахноидаль-ных кровоизлияниях, тяжелых черепно-мозговых травмах и опухолях.

При хронических воспалительных процессах в центральной нервной системе белок появляется только в период обострения. Снижение содержания глюкозы в цереброспинальной жидкости является признаком менингита, а ее повышение - симптомом острого энцефалита. Большое диагностическое значение имеет определение электролитного состава цереброспинальной жидкости и определение клеток опухоли.


Глава 19.htm

Глава 19. Современные методы исследования.

Ангиография. Рентгенологическое исследование артерий и вен после введения в них контрастного вещества. Применяют для диагностики пороков развития и заболеваний сосудистой системы. Позволяет также определить воспалительные, -паразитарные и опухолевые поражения органов и этим способствует выбору наиболее рационального метода лечения. Ангиография изучает функциональное состояние сосудов, окольного кровотока и протяженность патологического процесса.

Противопоказаниями являются тяжелое состояние больного, острые заболевания печени, почек и непереносимость йодистых препаратов, которые вводятся в сосудистое русло через специальный катетер. За 1-2 дня до исследования производят пробу на переносимость больным препаратов йода. При исследовании применяют местную анестезию или общее обезболивание.

Снимки получают на обычном рентгеновском аппарате. В случае применения преобразователей с телевизионным устройством лучевая нагрузка на пациента значительно снижается.

Ангиокардиография. Рентгенологическое исследование полостей сердца и крупных сосудов после введения в кровяное русло контрастного вещества с помощью катетера.

Применяют для диагностики врожденных и приобретенных пороков сердца и аномалий развития магистральных сосудов. Позволяет выявить характер, локализацию порока, нарушение кровообращения. Противопоказания - острые заболевания печени и почек, тяжелые поражения миокарда, повышенная чувствительность к йодистым препаратам.

Аудиометрня. Измерение остроты слуха, т.е. чувствительности слухового органа к звукам разной высоты. Заключается главным образом в соблюдении наименьшей силы звука, при которой он еще слышим. Применяют три основных метода: исследование слуха речью, камертонами, аудиометром.

Наиболее простой и доступный метод -исследование слуха речью. Его достоинством является возможность провести обследование без специальных приборов, кроме того, этот метод соответствует основной роли слуховой функции - служить средством речевого ббщения. В обычных условиях слух считается нормальным при восприятии шепотной речи на расстоянии 6-1 метров.

При использовании аппаратуры результаты исследования заносятся на специальный бланк: эта аудиограмма дает представление о степени нарушения слуха и о локализации поражения.

Биопсия. Прижизненное иссечение тканей или органов для исследования под микроскопом. Позволяет с обльшой точностью определить существующую патологию, а также диагностировать клинически неясные и начальные стадии новообразования, распознавать различные воспалительные явления. Повторная биопсия прослеживает динамику патологического процесса и влияние на него лечебных мероприятий.

В современных клиниках и больницах биопсия проводится каждому третьему больному, материал для нее может быть взят практически из любого органа специальными для этого инструментами.

Бронхоскопия. Диагностическая и лечебная процедура, заключающаяся в визуальной оценке состояния бронхиального дерева с помощью специального аппарата -бронхоскопа. Проводится для диагностики опухолей трахеи и бронхов (взятие биопсии), для удаления инородных тел из дыхательных путей, для расправления спавших участков легочной ткани (ателектазов), для промывания бронхов и введения в них лекарственных средств.

Бронхоскопия может выполняться под местной анестезией и под наркозом. При местной анестезии корень языка, зев, трахею и главные бронхи смазывают раствором ди-каина. Можно использовать и распыление анестетика. Для общего обезболивания чаще всего применяется общий наркоз. Исследо-

вание проводят в положении сидя или лежа на спине.

Векторкардиография. Регистрация электрической активности сердца при помощи специальных аппаратов - векторэлектро-кардиоскопов. Позволяет определить изменение величины и направления электрического поля сердца в течение сердечного цикла. Метод представляет собой дальнейшее развитие электрокардиографии. В клинике его применяют для диагностики очаговых поражений миокарда, гипертрофии желудочков сердца (особенно в ранних стадиях) и нарушений ритма.

Исследования проводят в положении пациента на спине, накладывая электроды на поверхость грудной клетки. Полученная разность потенциалов регистрируется на экране электронно-лучевой трубки.

Гистеросальпнпгографня. Рентгенологический метод исследования внутренних женских половых органов. Направлен на определение формы полости матки, характера просвета ее стенок и труб. Введенное контрастное вещество при проходимости труб дает возможность получить на рентгенограмме внутренний контур матки и труб.

Исследование проводится на 18-20 день менструального цикла. Кишечник и мочевой пузырь должны быть опорожнены. В рентгеновском кабинете шприцем медленно вводят контрастное вещество в полость матки и делают рентгеновский снимок, через сутки -контрольный.

Катетеризация сердца. Введение в полости сердца через периферические вены и артерии специальных катетеров. Применяют для диагностики сложных пороков сердца, уточнения показаний и противопоказаний к хирургическому лечению ряда заболеваний сердца, сосудов и легких, для выявления и оценки сердечной, коронарной и легочной недостаточности.

Какой-либо особой подготовки больного катетеризация не требует. Обычно ее осуществляют утром (натощак) в рентгеноопе-рационной (со специальным оснащением)

профессионально подготовленные врачи. Методика основана на введении катетеров в отделы сердца через аорту путем пункции правой бедренной артерии. После исследования больные нуждаются в постельном режиме в течение первых суток.

Катетеризация позволяет изучить строение и функцию всех отделов сердечно-сосудистой системы. С ее помощью можно определить точное расположение и размеры отдельных полостей сердца и крупных сосудов, выявить дефекты в перегородках сердца, а также обнаружить аномальное отхождение сосудов. Через катетер можно регистрировать кровяное давление, электро- и фонокар-диограмму, получать пробы крови из отделов сердца и магистральных сосудов.

Применяют ее и в лечебных целях для введения лекарственных средств. Кроме того, используя специальные катетеры, проводят операции на сердце (окклюзия открытого артериального протока, устранение клапанного стеноза). Возможно, что по мере совершенствования бескровных методов исследования (таких, как ультразвук и др.), катетеризация сердца в диагностических целях будет применяться реже, а с лечебной целью -чаще.

Кольпоскопия. Метод, позволяющий увидеть вооруженным глазом характер патологических процессов влагалища и влагалищной части шейки матки.

Исследование проводится при помощи колыюскопа - бинокуляра, снабженного сильным источником света. Его оптическая система позволяет осмотреть слизистую оболочку при увеличении до 30 раз. Осмотр проводится при освещении кварцевым источником света, так как раковая ткань в этом случае приобретает характерное для нее свечение.

Лапароскопня, Способ диагностики заболеваний брюшной полости с помощью специального оптического инструмента, который вводят через прокол передней брюшной стенки или заднего свода влагалища. Предусматривает инструментальную паль-

пацию и получение биопсийного материала для более точных гистологических исследований, при неясном клиническом диагнозе помогает установить форму или стадию болезни. При необходимости служит лечебным мероприятиям: постановка дренажа, удаление инородных тел, электрокоагуляция, пункция органов.

Плановая лапароскопия производится после предварительного клинического, лабораторного и рентгенологического исследования и является завершающим звеном диагностики. Экстренная лапароскопия выполняется при остро развившейся патологии органов брюшной полости. И та и другая в большинстве случаев - под местной анестезией. Диагностический лапароскоп - специальный аппарат с волоконной оптикой, предназначен только для осмотра органов. Манипуляционный лапароскоп имеет дополнительный специальный канал для введения различных приспособлений, позволяющих осуществлять биопсию, коагуляцию и тд.

Первый этап лапароскопического исследования - введение через иглу в брюшную полость кислорода или воздуха, чтобы увеличить сектор обзора. Второй этап - введение в брюшную полость оптической трубки. Третий этап - осмотр брюшной полости. Затем лапароскоп удаляют, воздух выводят, на кожную рану накладывают швы. Больному в течение суток назначают постельный режим, обезболивающие средства, холод на живот. .

Мониторпое наблюдение. Проводится на протяжении нескольких часов или суток с непрерывной регистрацией состояния организма. Контроль осуществляется за частотой пульса и дыхания, величиной артериального и венозного давления, температурой тела, электрокардиограммой и др.

Обычно к мониторному наблюдению прибегают: 1) для немедленного обнаружения состояний, угрожающих жизни больного, и оказания экстренной помощи; 2) для регистрации изменения на протяжении заданного времени, например, для фиксации экстрасистол. В первом случае применяют стационарные мониторы, оборудованные сигналом тревоги, автоматически включающемся при отклонении величины показателей за пределы, установленные врачом. Такой контроль устанавливается над больным с опасными для жизни осложнениями - нарушениями ритма сердца, артериального давления, дыхания и др. В других случаях применяются портативные приборы, позволяющие длительно и непрерывно записывать ЭКГ на медленно движущуюся магнитную ленту. Портативный монитор укрепляется на ремне, перекинутом через плечо больного, или на эластичном поясе.

Определение глазного давления. Цель исследования - выявить патологические изменения тонуса глазного яблока. Как повышение, так и понижение внутриглазного давления может ухудшить функции глаза и привести к тяжелым, необратимым изменениям. Метод служит диагностике ранней глаукомы.

Для точного определения внутриглазного давления применяются тонометры и эластотонометры.

Исследование проводят в положении больного лежа. После анестезии глаза раствором дикаина врач ставит тонометр на центр роговицы.

Пункция. Прокол ткани полой иглой или другим инструментом с диагностической или лечебной целью. Таким образом получают материал из разных органов, сосудов, полостей или патологических образований (особенно опухолей) для более точного и углубленного исследования под микроскопом. Диагностические пункции применяются также, чтобы ввести в кости, сосуды, полости рентгеноконтрастные и меченые радиоактивными изотопами вещества для изучения функций систем и органов.

Этот метод используют, чтобы измерить давление в крупных сосудах, отделах сердца и осмотреть органы с помощью специальных инструментов. Необходим для

введения лекарственных средств при местном обезболивании и новокаиновых блокадах. Служит для вливания крови, ее компонентов, кровезаменителей и для получения крови у доноров.

При помощи иглы возможно удаление из полостей патологического содержимого, такого, как газ, гной, асцитическая жидкость, а также опорожнение мочевого пузыря при невозможности его катетеризации.

6 зоне предполагаемой пункции кожу больного обрабатывают антисептиком. Прокол поверхностных тканей производят без обезболивания, глубоко расположенных -под местной анестезией, а иногда и под наркозом. Употребляют иглы различной длины и диаметра. Больной после пункции находится под наблюдением врача.

Радиоизотопная диагностика. Распознавание патологических изменений в организме человека с помощью радиоактивных соединений. Построена на регистрации и измерении излучений от введенных в организм препаратов. С их помощью изучают работу органов и систем, обмен веществ, скорость движения крови и другие процессы.

В радиоизотопной диагностике используют два способа: 1) Больному вводят радиофармацевтический препарат с последующим исследованием его движения или неодинаковой концентрации в органах и тканях. 2) В пробирку с исследуемой кровью добавляют меченые вещества, оценивая их взаимодействие. Это т.н. скрининг-тест для раннего выявления различных заболеваний у неограниченно большого контингента лиц.

Показаниями к радиоизотопному исследованию являются заболевания желез внутренней секреции, органов пищеварения, а также костной, сердечно-сосудистой, кроветворной систем, головного и спинного мозга, легких, органов выделения, лимфатического аппарата. Проводят его не только при подозрении на какую-то патологию или при известном заболевании по и для уточнения степени поражения и оценки эффективности лечения. Противопоказаний к радиоизотоп-

ному исследованию нет, существуют лишь некоторые ограничения. Большое значение имеет сопоставление радиоизотопных данных, рентгенологических и ультразвуковых.

Выделяют шесть основных методов радиоизотопной диагностики: клиническая радиометрия, радиография, радиометрия всего тела, сканирование и сцинтиграфия, определение радиоактивности биологических проб, радиоизотопное исследование биологических проб в пробирке..

Клиническая радиометрия определяет концентрацию радиофармацевтических препаратов в органах и тканях организма, измеряя радиоактивность в интервале времени. Предназначена для диагностики опухолей, располагающихся на поверхности кожи, глаза, слизистой оболочке гортани, пищевода, желудка, матки и других органов.

Радиография - регистрация динамики накопления и перераспределения органом введенного радиоактивного препарата. Применяется для исследования быстро протекающих процессов, таких, как кровообращение, вентиляция легких и др.

Радиометрия всего тела - осуществляется с помощью специального счетчика. Метод предназначен для изучения обмена белков, витаминов, функции желудочно-кишечного тракта, а также для исследования естественной радиоактивности организма и его загрязненности продуктами радиоактивного распада.

Сканирование и сцинтиграфия предназначены для получения изображения органов, избирательно концентрирующих препарат. Получаемая картина распределения и накопления радионуклида дает представление о топографии, форме и размерах органа, а также о наличии в нем патологических очагов.

Определение радиоактивности биологических проб - предназначено для изучения функции органа. Рассматривается абсолютная или относительная радиоактивность мочи, сыворотки крови, слюны и др.

Радиоизотопное исследование в пробирке - определение концентрации гормонов и других биологически активных веществ в крови. При этом радионуклиды и меченые соединения в организм не вводят; весь анализ базируется на данных в пробирке.

Каждый диагностический тест основан на участии радионуклидов в физиологических процессах организма. Циркулируя вместе с кровью и лимфой, препарату временно задерживаются в определенных органах, фиксируется их скорость, направление, на основании чего выносится клиническое мнение.

В гастроэнтерологии это позволяет исследовать функцию, положение и размеры слюнных желез, селезенки, состояние желудочно-кишечного тракта. Определяются различные стороны деятельности печени и состояние ее кровообращения: сканирование и сцинтиграфия дают представление об очаговых и диффузных изменениях при хроническом гепатите, циррозе, эхинококкозе и • злокачественных новообразованиях. При сцинтиграфии поджелудочной железы, получая ее изображение, анализируют воспалительные и объемные изменения. С помощью меченой пищи изучают функции желудка и двенадцатиперстной кишки при хронических гастроэнтеритах, язвенной болезни.

В гематологии радиоизотопная диагностика помогает установить продолжительность жизни эритроцитов, выяснить анемию. В кардиологии прослеживают движение крови по сосудам и полостям сердца: по характеру распределения препарата в его здоровых и пораженных участках делают обоснованное заключение о состоянии миокарда. Важные данные для диагноза инфаркта миокарда дает сцинтиграфия - изображение сердца с участками некроза. Велика роль в распознавании врожденных и приобретенных пороков сердца радиокардиографии. С помощью специального прибора - гамма-камеры, она помогает увидеть сердце и крупные сосуды в работе.

В неврологии радиоизотопную методику используют для выявления опухолей головного мозга, их характера, локализации и распространенности. Ренография является наиболее физиологическим тестом при заболеваниях почек: изображение органа, его расположение, функция.

Появление радиоизотопной техники открыло новые возможности для онкологии. Радионуклиды, избирательно накапливающиеся в опухоли, сделали реальной диагностику первичного рака легких, кишечника, поджелудочной железы, лимфатической и центральной нервной системы, так как выявляют даже небольшие новообразования. Это позволяет оценить эффективность лечения и выявить рецидивы. Более того, сцин-тиграфически признаки костных метастазов улавливают на 3-12 месяцев раньше рентгена.

В пульмонологии этими методами «слышат» внешнее дыхание и легочный кро-воток; в эндокринологии «видят» последствия нарушений йодного и другого обмена, вычисляя концентрацию гормонов - результат деятельности желез внутренней секреции.

Все исследования ведутся только в радиоизотопных диагностических лабораториях специально подготовленным персоналом. Лучевую безопасность обеспечивает расчет оптимальной активности вводимого радионуклида. Дозы облучения больного четко регламентированы.

Рентгенодиагностика. Распознавание повреждений и заболеваний различных органов и систем человека на основе получения и анализа их рентгеновского изображения.

При этом исследовании пучок рентгеновских лучей, проходя через органы и ткани, поглощается ими в неодинаковой степени и на выходе становится неоднородным. Поэтому, попадая затем на экран либо пленку, обуславливает эффект теневой экспозиции, состоящей из светлых и более темных участков тела.

На заре рентгенологии областью ее применения были только органы дыхания и скелет. Сегодня диапазон гораздо шире: желудочно-кишечный, желчный и мочевой тракты, почки, кровеносные и лимфатические сосудыидр.

Основные задачи рентгенодиагностики: установить, имеется ли у пациента какое-либо заболевание и выявить его отличительные признаки, чтобы дифференцировать с другими патологическими процессами; точно определить место и степень распространенности поражения, наличие осложнений; дать оценку общему состоянию больного.

Органы и ткани организма отличаются друг от друга плотностью и способностью к рентгеновскому просвечиванию. Так, хорошо видны кости и суставы* легкие, сердце. При рентгене же желудочно-кишечного тракта, печени, почек, бронхов, сосудов, естественная контрастность которых недостаточна, прибегают к искусственной, специально вводя в организм безвредные рентге-ноконтрастные вещества. К ним относятся сульфат бария, йодистые органические соединения. Их принимают внутрь (когда исследуют желудок), вводят в кровеносное русло внутривенно (при урографии почек и мочевых путей)Ши непосредственно в полость органа (например, при бронхографии).

Показания к рентгеновскому исследованию черезвычайно широки. Выбор оптимального метода определяется диагностической задачей в каждом конкретном случае. Начинают, как правило, с рентгеноскопии или рентгенографии. .

Рентгеноскопия - это получение рентгеновского изображения на экране, несло» -на, может применяться везде, где есть рент-генодиагносгическкй аппарат. Позволяет исследовать органы в процессе их работы -дыхательные движения диафрагмы, сокращение сердца, перистальтику пищевода, желудка, кишечника. Можно также визуально определять взаиморасположение органов, локализацию и смещаемость патологических образований. Под контролем рентгенос-

копии выполняют многие диагностические и лечебные манипуляции, например, катетеризацию сосудов.

Однако, более низкая, чем у рентгенографии, разрешающая способность и невозможность объективно документировать результаты снижают значение метода.

Рентгенография - получение фиксированного изображения любой части тела с помощью рентгеновского излучения на чувствительном к нему материале, как правило, на фотопленке. Является ведущим методом исследования костно-суставного аппарата, легких, сердца, диафрагмы. К преимуществам относятся детализация изображения, наличие рентгенограммы, которая может длительно храниться для сопоставления с предыдущими и последующими рентгеновскими снимками. Лучевая нагрузка на больного меньше, чем при рентгеноскопии.

Для получения дополнительной информации об исследуемом органе прибегают к специальным рентгенологическим методам, таким, как флюорография, томография, электрорентгенография и др., основанным на своих технических средствах.

Электрорентгенография - принцип получения рентгенологического изображения на обычную бумагу.

Флюорография - фотографирование рентгеновского изображения с экрана на фотопленку меньших размеров, осуществляемое с помощью специальных приспособлений. Применяется при массовых обследованиях органов грудной полости, молочных желез, придаточных пазух носа и др.

Томография -послойная рентгенолог гическая съемка. На томограмме получают четкое изображение части тела или органа «в разрезе». Очень важна при исследовании легких, костей и суставов, печени, почек и др.

Такие методы какхолеграфия, урогра-фия, ангиография и т.д., предназначены для изучения системы или органа после его искусственного контрастирования. Применяют их по строгим показаниям лишь в тех случаях, когда более простые способы не да-

ют необходимых диагностических результатов.

В ряде случаев рентгенологическое исследование требует предварительной подготовки пациента, чтобы обеспечить качество исследования, снизить связанные с ним неприятные ощущения или предупредить развитие осложнений. Так, прямую кишку всегда освобождают от каловых масс, назначая слабительные средства, очистительные клизмы. Перед пункцией сосуда или протока обязательна местная анестезия. Чтобы снизить чувствительность организма к некоторым рентгеноконтрастным веществам их принимают в комплексе с десенсибилизирующими средствами. Иногда лекарства используют, чтобы выявить функциональное состояние того или иного органа. Например, морфии, прозерин для стимулирования перистальтики желудка. Секретин, холецисто-кинин для ускоренного опорожнения желчного пузыря и контрастирования желчных протоков.

Перспективным является сочетание рентгенологического исследования с радио-изотопными, эндоскопическими, ультразвуковыми, термографическими и другими методами.

Осложнения, как последствия рентгенологического исследования, наблюдаются относительно редко. К ним относятся аллергические реакции, острое расстройство дыхания, падение артериального давления, нарушения сердечной деятельности и др. Обычно это происходит во время исследования или в течение первых 30 минут после его окончания. Важен непрерывный врачебный контроль за состоянием пациента, а также оказание в случае необходимости срочной врачебной помощи.

При строгом соблюдении всех рекомендаций противолучевой защиты лучевые повреждения не наблюдаются. Они могут возникнуть лишь при грубом нарушении правил работы с источниками ионизирующего излучения.

Реография (буквальный перевод: «рео» -поток, течение и его графическое изображение). Метод исследования кровообращения, основанный на измерении пульсовой волны, вызванной сопротивлением стенки сосуда при пропускании электрического тока. Применяется в диагностике различного рода сосудистых нарушений головного мозга, конечностей, легких, сердца, печени и др.

Реография конечностей используется при заболеваниях периферических сосудов, сопровождающихся изменениями их тонуса, эластичности, сужением или полной закупоркой артерий. Запись реограммы производят с симметричных участков обеих конечностей, на которые накладывают электроды одинаковой площади, шириной 10-20 мм. Чтобы выяснить приспособительные возможности сосудистой системы, применяют пробы с нитроглицерином, физической нагрузкой, холодом.

Реогепатография - исследование кро-вотока печени. Регистрируя колебания электрического сопротивления ее тканей, позволяет судить-о процессах, происходящих в сосудистой системе печени: кровенаполнении, очагах поражения, особенно при остром и хроническом гепатите и циррозе.

Проводится натощак, в , положении больного лежа на спине, в ряде случаев после фармакологической нагрузки (папаверин, эуфиллин, нош-па).

Реокардиографы - исследование сердечной деятельности, динамики кровенаполнения крупных сосудов в течение сердечного цикла.

Реопульмонография - заключается в регистрации электрического сопротивления тканей легких, применяется при бронхоле-гочной патологии. Особое значение имеет в хирургии, так как реопульмонограмма может быть снята с любого участка легкого непосредственно во время операции. Это необходимо в случаях, когда дооперационное обследование не позволяет с достаточной точностью дать заключение о состоянии сегментов легкого, пограничных с пораженными, и надо уточнить предполагаемый объем резекции.

Реоэнцефалография - определяет тонус и эластичность сосудов головного мозга, измеряя их сопротивление току высокой частоты, слабому по силе и напряжению. Позволяет также определить кровенаполнение отделов головного мозга, диагностировать характер и локализацию его поражений, дает хороший результат при сосудистых заболеваниях, особенно при церебральном атеросклерозе. В остром периоде инсульта помогает установить ишемический характер расстройства кровообращения или тромбоэмбо-лический инфаркт мозга. Реоэнцефалография является перспективной при травмах головного мозга, его опухолях, эпилепсии, мигрени и др. Этот метод применяется в исследовании гемодинамики плода во время родов.

Термография. Метод регистрации инфракрасного излучения от поверхности тела человека. Находит применение в онкологии для дифференциальной диагностики опухолей молочной, слюнных и щитовидной желез, заболеваний костей, метастазов рака в кости и мягкие ткани.

Физиологической основой термогра-фии является увеличение интенсивности теплового излучения над патологическими очагами в связи с усилением в них кровоснабжения и обменных процессов. Уменьшение кровотока в тканях и органах отражается «угасанием» их теплового поля.

Подготовка больного предусматривает исключение в течение десяти дней приема гормональных препаратов, лекарственных средств, влияющих на тонус сосудов, и наложения любых мазей. Термографию органов брюшной полости проводят натощак, а молочных желез - на 8-10 день менструального цикла. Противопоказаний нет, исследование может повторяться многократно. Как самостоятельный диагностический метод применяется редко, обязательно сопоставление с данными клинического и рентгенологического обследования больного.

Томография компьютерная. Круговое просвечивание и последующее построение послойного изображения объекта с помощью быстродействующей ЭВМ. Дает возможность установить локализацию и распространенность патологического процесса, оценить результаты лечения, в том числе лучевой терапии, выбрать подходы и объем оперативного вмешательства.

Производят с помощью специальных аппаратов - компьютерных томографов с вращающейся рентгеновской трубкой, которая перемещается вокруг неподвижного объекта, «построчно» обследуя все тело или его часть. Так как органы и ткани человека поглощают рентгеновское излучение в неравной степени, изображение их выглядит в виде «штрихов» - установленного ЭВМ коэффициента поглощения для каждой точки сканируемого слоя. Компьютерные томографы позволяют выделить слои от 2 до 10 мм при скрорости сканирования одного слоя 2-5 секунд, с моментальным поспроизведением изображения в черно-белом или цветном варианте.

Компьютерное исследование осуществляют, как правило, в положении больного лежа на спине. Противопоказаний нет, переносится оно легко, поэтому его можно проводить в амбулаторных условиях, а также тяжелобольным. Дает возможность исследовать все части тела: голову, шею, органы грудной клетки, брюшную полость, спинной мозг, мол очные железы, позвоночник, кости и суставы.

Компьютерную томографию головы делают после полного клинического обследования больного с подозрением на повреждение центральной нервной системы. При черепно-мозговой травме выявляются переломы костей черепа, кровоизлияния, ушибы и отек мозга. С помощью метода можно обнаружить пороки развития сосудов - аневризмы. При опухолях головного мозга определяют их расположение, выявляют источник роста и распространенность опухоли.

При исследовании органов грудной клетки хорошо видны средостение, магистральные сосуды, сердце, а также легкие и лимфатические узлы.

; При исследовании органов брюшной| полости и забрюшипного пространства можно получить изображение селезенки, печени, поджелудочной железы и почек (исследование почек более информативно при искусственном контрастировании).

Компьютерная томография безопасна и не дает осложенний. Дополняя данные клинического и рентгенологического исследования, позволяет получить более полную информацию об органах.

Ультразвуковая диагностика основана на принципе эхолокации: отраженные от акустически неоднородных структур ультразвуковые сигналы преобразуются на экране дисплея в светящиеся точки, формирующие пространственное двухмерное изображение.

Используется при распознавании заболевания, для наблюдения за динамикой процесса и оценки результатов лечения. Благодаря своей безопасности (возможность многократных исследований) ультразвуковая диагностика получила широкое распространение.

Обычно не требует какой-либо специальной подготовки больного. Исследование органов брюшной полости в основном производят утром натощак, женских половых органов, предстательной железы и мочевого пузыря - при наполненном мочевом пузыре. Для лучшего контакта ультразвукового дат^ чика с поверхностью тела кожу смазывают специальным гелем.

Ультразвуковая диагностика позволяет получить важную информацию о состоянии различных органов - печени, поджелудочной железы, селезенки, почек, мочевого пузыря, предстательной железы, надпочечников, щитовидной железы и др. В акушерской клинике - определить срок беременности и расположение плода, отставание в его развитии и врожденные пороки, установить неразвивающуюся беременность, полный или неполный выкидыш.

Возможна также диагностика гинекологических заболеваний: миомы и опухоли матки, кист и опухолей яичников.

Ультразвуковое исследование показано во всех случаях, если в брюшной полости пальпируется какое-то образование, особое значение Имеет в распознавании злокачественных опухолей органов пищеварения. Легко диагностируются некоторые острые заболевания, требующие срочного хирургического вмешательства, такие как острый холецистит, острый панкреатит, тромбоз сосудов и др. Эхография практически всегда поз воляет быстро выявить механическую природу желтухи и точно установить ее причину.

При исследовании сердца получают информацию об особенностях его строения и динамики сокращений, о врожденных и приобретенных пороках, поражениях миокарда, ишемической болезни, перикардитах и других заболеваниях сердечно-сосудистой системы. Ультразвук применяется для оценки насосной функции сердца, для контроля действия лекарственных препаратов, для изучения коронарного кровообращения и является таким же надежным методом бескровной диагностики, как электрокардиография и рентгенологическое исследование сердца.

Приборы импульсно-доплеровского типа регистрируют скорость кровотока в глубоко расположенных магистральных сосудах (аорта, нижняя полая вена, сосуды почек и др.), выявляют непроходимость периферических сосудов - зоны тромбоза или сдавления, а также облитерирующий эндар-териит.

Ультразвуковая диагностика дает возможность визуально представить внутренние структуры глазного яблока даже в случаях непрозрачности его сред, позволяет измерить толщину хрусталика, длину осей глаза, обнаружить отслойку сетчатки и сосудистой оболочки, помутнение в стекловидном теле, инородные тела.

Ультразвуковой метод прост и доступен, не имеет противопоказаний и может быть использован неоднократно, даже в течение дня, если этого требует состояние пациента. Полученные сведения дополняют данные компьютерной томографии, рентгеновской и радиоизотопной диагностики, должны быть сопоставлены с клиническим состоянием пациента. Урография. Распространенный и высоко информативный метод рентгенологического исследования почек и мочевых путей, позволяющий получить данные об их строении и функциональном состоянии.

Производят при подозрении на заболе-вания органов мочевой системы как правило после их обзорного снимка и, по возможности, после ультразвукового или радиоизотоп-иого сканиро&атш; Противопоказана при острых поражениях печени и почек, при инфаркте миокарда.

Для получения хорошего изображения необходима подготовка больного, которая заключается в соблюдении диеты и освобождении кишечника. Вечером накануне ставят очистительную клизму, за 10*20 минут до исследования - клизму повторную, затем делают обзорный снимок. По нему оценивают подготовленность кишечника и пациенту вводят контрастные вещества. Количество снимков и время их выполнения зависят от характера заболевания и цели исследования. Большую диагностическую ценность урография имеет при мочекаменной болезни: локализация камня, функциональное состояние пораженной и здоровой почки, мочевого тракта. Метод достаточно информативен при травмах почек, при воспалительных заболеваниях, при туберкулезе мочевой системы. Кроме этого, позволяет судить об изменениях в нижних мочевых путях при опухолях, дивертикулах мочевого пузыря, выявить аденому предстательной железы.

При урографии возможны осложнения, связанные с повышенной чувствительностью к рентгеноконтрастным веществам.

Фонокардиография. Метод регистрации звуков (тоны и шумы), возникающих в результате деятельности сердца и применяется для оценки его .работы и распознавания нарушений, в том числе пороков клапана.

Регистрацию фонокардиограммы производят в специально оборудованной изолированной комнате,» где можно создать полную тишину. Врач определяет точки нагрудной клетке, с которых затем производится запись при помощи микрофона. Положение больного во время записи горизонтальное. Применение фонокардиографии для динамического наблюдения за состоянием больного повышает достоверность диагностических заключений и дает возможность оценивать эффективность лечения.

Холеграфня. Рентгенологическое исследование желчных путей после введения рен-тгеноконтрастных веществ. Внутривенный метод применяется для оценки состояния желчевыводящих путей и является единственным способом изучения концентрационной способности желчного пузыря. Другие сферы холеграфии, особенно при решении вопроса о возможном оперативном вмешательстве на желчных путях, резко сузились с внедрением в клиническую практику методов ультразвукового и рентгенологического исследований.

Абсолютными противопоказаниями к холеграфии являются острые заболевания печени и почек, непереносимость йодистых препаратов. В период подготовки пациенты должны соблюдать диету, ограничивающую продукты, способствующие газообразованию. Лицам, склонным к аллергическим реакциям, назначают антигистаминные средства в течение трех дней. Утром в день исследования запрещается еда, курение и прием лекарств. При медленном внутривенном введении рентгеноконтрастного вещества; возможность возникновения побочных эффектов уменьшается объектов кишечник, женские половые органы, сосуды.

Эндоскопические методы используют и в лечебных целях: удаление полипов, местное введение лекарственных препаратов, рассечение рубцовых стенозов, остановка внутреннего кровотечения, извлечение камней и инородных тел.

Ядерный магнитный резонанс. Избирательное поглощение веществом электромагнитного излучения. С помощью этого метода возможно изучение строения различных органов. Существенно снижает вредное воздействие на организм низкая энергия используемых излучений.

Достоинством метода является его высокая чувствительность в изображении мягких тканей, а также высокая разрешающая способность, вплоть до долей миллиметра. Позволяет получить изображение исследуемого органа в любом сечении и реконструировать их объемные изображения.


Глава 20.htm

Глава 20. Уход за больными, лечебно-диагностические процедуры.

Банки. Механизм их действия состоит в том, что создаваемое при сжигании кислорода отрицательное давление засасывает в банку кожу и подкожную клетчатку, приводя к их выраженной гиперемии (покраснению) и даже к разрыву мелких сосудов, капилляров. Образующиеся кровоизлияния являются по сути аутогемотерапией, активизирующей иммунные (защитные) реакции больного.

Банки применяют при воспалительных заболеваниях легких (бронхитах, пневмониях), при миозитах, невралгиях, невритах. Их лечебное действие связывают с местным приливом крови и лимфы в кожу и лежащие под ней ткани. Это улучшает их питание, воспалительные очаги быстрее рассасываются, а при невралгиях уменьшаются болевые ощущения.

Банки ставят в зависимости от расположения очага воспаления; под ключицы, под лопатки и между ними, на поясницу, то есть там, где мышечный и жировой слой толще и нет костных выступов и утолщений. Для каждого выбранного участка потребуется 5-6 банок. Область сердца оставляют свободной. Готовят: набор чистых, насухо вытертых банок (20-25 штук), корцанг (зажим), кусочек ваты, спирт, спички, вазелин. Больного укладывают на живот, после протирания кожи спиртом ее смазывают тонким слоем вазелина для большей герметизации кожи с краями банки. Левой рукой берут корцанг с зажатым кусочком ваты, которую смачивают спиртом и зажигают. Правой рукой берут банку, в ее полость энергично вводят и выводят огонь, и быстро ставят горлом на нужный участок тела. Вследствие отрицательного давления в банке кожа и подкожная клетчатка засасываются в нее, приобретая ярко-розовую или багровую окраску. Мелкие сосуды могут разрываться - происходит кровоизлияние в кожу. Это не страшно, лечение будет только эффективнее. Сильное присасывание тканей вызывает ощущение напряжения, иногда тупой боли.

Когда все банки поставлены, больного накрывают одеялом. Банки держат 15-20 минут (у детей - 5-10 минут), снимают их так: левой рукой наклоняют банку, а пальцем правой руки нажимают на кожу около края банки - впуская в нее воздух. Когда процедура окончена, кожу тщательно вытирают и оставляют больного в постели. Банки ставят ежедневно или через день - как посоветует врач. Принимать ванну, душ в день процедуры не стоит.

После банок на коже остаются багровые и темно-лиловые пятна, как после сильного ушиба. Они постепенно исчезнут. Банки нельзя применять при заболеваниях кожи, истощении, повышенной кровоточивости.

Баротерапия. Применение с лечебной целью кислорода или атмосферного воздуха под повышенным, пониженным, или перемежающимся давлением. Баротерапия может быть как общей (человек находится в барокамере), так и местной (в небольшую барокамеру помещают пораженную конечность). Наиболее распространено лечение повышенным давлением кислорода - гипербарическая оксигенация. Эту процедуру используют при нарушении питания тканей после операций, во время операций (существуют специальные операционные барокамеры), при родах женщин с тяжелыми заболеваниями, например, пороками сердца, различными сердечно-сосудистыми заболеваниями (облитерирующем эндартериите, ишемической болезни сердца), язвенной болезни желудка и двенадцатиперстной кишки, ишемии сетчатки глаза и других заболеваниях. В барокамерах также осуществляют различные реанимационные мероприятия.

Баротерапию проводят как больным, находящимся на стационарном лечении, так и амбулаторным. Во время и после сеанса тщательно соблюдайте все указания врача. Если вы почувствовали себя плохо, обязательно скажите об этом медперсоналу, проводящему гипербарическую оксигенацию.

Газоотведение. У новорожденных из-за недостаточно сформированной пищеварительной системы и у людей более старшего возраста при некоторых состояниях (длительное ограничение движений после операций, заболевания желудочно-кишечного тракта) в кишечнике накапливается большое количество газов, которые образуются в процессе пищеварения. У здоровых людей это может быть следствием неправильного питания, когда человек ест много черного хлеба, молока, газированной воды.

При накоплении газов в кишечнике человек начинает чувствовать дискомфорт из-за неприятного ощущения в животе, иногда бывает затруднено дыхание (диафрагма -главная дыхательная мышца, поджата кверху раздувшимися кишками, и легкие недостаточно расправляются при дыхании). У новорожденных и детей раннего возраста это состояние вызывает беспокойство, плач, ребенок не дает прикоснуться к животу. В таких случаях газы из кишечника удаляют с помощью специальной газоотводной трубки, которую можно купить в аптеке. Трубки делают из мягкой резины, размеры их зависят от возраста.

Трубку перед процедурой необходимо промыть проточной водой, убедиться в ее проходимости (вода должна выливаться из отверстия в трубке) и прокипятить. Больной ложится на бок, ноги согнуты в коленях. Закругленный конец трубки смазывают вазелиновым или подсолнечным маслом, вводят в заднепроходное отверстие, раздвинув ягодицы. Лучше это делать винтообразными движениями (более свободное продвижение и меньшая травматичность). Снаружи должен остаться конец длиной не менее 5-7 см. Трубку оставляют на 30-40 мин. Процедуру можно повторять несколько раз в день, однако необходимо помнить, что трубку каждый раз нужно промывать и кипятить. При появлении боли или неприятных ощущений не следует продвигать трубку дальше.

Горчичники. Применяют при мышечных болях, воспалении легких. Горчичники смачивают теплой водой и накладывают плотно на кожу той стороной, где намазана горчица, укрыв больного одеялом, держат обычно 10-15 минут до появления жжения икрасноты. После снятия горчичника кожу обмывают водой, при сильном раздражении - смазывают вазелином.

При отсутствии готового горчичника можно приготовить его самим: сухую горчицу разводят в теплой воде до кашицеобразного состояния, эту кашицу намазывают на тряпочку, сверху ее тоже покрывают тряпочкой и прикладывают к телу. Чтобы горчичник не очень раздражал кожу и его можно было дольше держать, сухую горчицу можно предварительно смешать с равным количеством муки (желательно ржаной), хорошо добавить немного меда. Для детей иногда готовят горчичники, беря муки в 2-3 раза больше, чем горчицы; а при использовании готового горчичника, рекомендуют ставить его не на голую кожу, а через тонкую пеленку, бумагу.

Грелка. Сосуд с горячей водой или другой источник тепла, прикладываемый к телу для местного прогревания тканей или с целью общего согревания. При этом увеличивается кровоток в согреваемой части тела, обуславливая болеутоляющий и рассасывающий эффект, причем последний зависит не столько от температуры грелки, сколько от длительности процедуры. Существуют резиновые и электрические грелки. При отсутствии их можно пользоваться бутылками с плотно закрывающимися пробками, использовать сухое тепло (мешочки с песком, крупой). Резиновую грелку наполняют водой примерно на 2/3 объема, оставшийся в ней воздух выжимают. Грелку плотно завинчивают, пробку вытирают, проверяют на герметичность и заворачивают в полотенце. Очень горячую грелку кладут сначала на одеяло, затем по мере остывания под простыню и на тело. Когда грелку держат длительное время, для избежания ожогов и пигментации кожи ее смазывают вазелином или любым кремом, лучше детским. Следует помнить, что у детей раннего возраста, больных, находящихся в бессознательном состоянии и с нарушенной чувствительностью, могут возникнуть ожоги. Поэтому грелка не должна быть

очень горячей, ее не следует прикладывать непосредственно к телу, периодически проверяют состояние кожи под ней. При беспокойстве ребенка или появлении признаков ожога грелку немедленно снимают,'проводят лечение.

Грелкой можно пользоваться только по рекомендации врача, т.к. применение ее при острых воспалительных заболеваниях, злокачественных опухолях может привести к серьезным, даже смертельным последствиям. Особую осторожность соблюдают при болях в животе, которые могут быть обусловлены воспалением брюшины (перитонит). При хронических воспалительных процессах, после травм использование тепла может оказать благоприятный эффект, однако и в этих случаях необходимо проконсультироваться с врачом.

Зондирование дуоденальное. Процедура, применяемая при заболеваниях желче-выводящих путей и желчного пузыря. С ее помощью определяют состав желчи, по ряду признаков судят о возможной задержке ее в желчном пузыре, выявляют микробов или паразитов.

Желчь, выделяющуюся из просвета двенадцатиперстной кишки, затем - из желчного пузыря и, наконец, выработанную непосредственно во время процедуры, собирают в пробирки и отправляют на исследование. Дуоденальное зондирование проводят натощак, не ранее чем через 10-12 часов после последнего приема пищи или жидкости. При склонности к повышенному газообразованию, в течение 2-3 дней перед процедурой не следует есть овощи, фрукты, черный хлеб, молоко, газированные напитки; рекомендуется также в эти дни принимать активированный уголь (карболен), т.к. он способствует уменьшению количества газов в кишечнике.

Процедура эта совершенно безвредна, в ряде случаев только с ее помощью можно поставить правильный диагноз, поэтому не стоит отказываться от данного исследования, если лечащий врач считает его необхо-

димым. Оно заключается в том, что больному в положении сидя предлагают проглотить зонд, делая глотательные движения на высоте глубоких вдохов, затем укладывают его на левый бок, чтобы освободить желудок; после этого следует медленно ходить, постепенно проглатывая зонд до указанной метки. Когда зонд проглочен, предлагают лечь на правый бок и начинают собирать желчь для анализа.

Процедуру применяют и с лечебной целью для промывания, желчевыводящих путей при застое желчи, приводящем к ее сгущению. При этом после выделения всех порций желчи вводят подогретую минеральную воду. Зондирование проводят 1 раз в 5-7 дней в течение 1,5 месяцев. После 3-4-не-дельного перерыва курс повторяют.

Через дуоденальный зонд вводят также антибиотики при воспалительных заболеваниях и средства против паразитов. После некоторых операции в случаях, когда питание через рот или желудочный зонд невозможно, этим способом можно подавать различные жидкие питательные смеси в течение нескольких дней.

Зондирование желудка. Извлечение содержимого желудка с помощью зонда. Применяется с диагностической целью при подозрении на заболевание желудка или двенадцатиперстной кишки, при состояниях, сопровождающихся нарушением функции желудка, а также как способ лечения (промывание желудка при отравлениях, питание больных в бессознательном состоянии и др.).

Процедуру нельзя проводить при желудочных кровотечениях, сужении пищевода, аневризме аорты (выпячивание стенки аорты или расширение ее участка), тяжелых болезнях сердца, гипертонии, беременности и др.

Больному, сидящему на стуле, вводят тонкий зонд до корня языка, затем предлагают постепенно заглатывать его до определенной метки. После этого в течение часа откачивают содержимое желудка, исследуя таким образом работу голодного желудка. Затем применяют раздражитель желудочной секреции, обычно отвар капусты. После этого тоже в течение часа откачивают содержимое желудка, исследуя работу желудка после приема пищи. Необходимо помнить, что к зондированию желудка следует готовиться так же, как и к дуоденальному зондированию (см. выше).

Игналяции. Вдыхание с лечебной целью лекарственных веществ. Применяется, главным образом, для профилактики и лечения острых и хронических заболеваний верхних дыхательных путей, бронхов и легких, слизистой оболочки полости рта, для предупреждения и прерывания приступов бронхиальной астмы и др.

Процедура противопоказана при кровохаркании, кровотечении или склонности к ним, при заболеваниях легких и сердца с явлениями выраженной сердечно-сосудистой недостаточности и др., поэтому в каждом конкретном случае ингаляции должен назначать врач.

Ингаляции по температуре бывают тепловые (с подогревом раствора), комнатной температуры (без подогрева) и паровые. В домашних условиях чаще применяются паровые ингаляции. Для этого раствор, подогретый до кипения, наливают в резиновую грелку, обернутую полотенцем, и дышат парами лекарственных веществ через раструб грелки. Этот способ легче переносится, т.к. пар попадает только в верхние дыхательные пути и полость рта. Более известен способ, когда дышат над кастрюлей с раствором, но в этом случае пар воздействует не только на верхние дыхательные пути и полость рта, но и на кожу лица, слизистую оболочку глаз, что не всегда легко переносится больными. В лечебных учреждениях применяются специальные ингаляторы, в которых лекарственное вещество распыляется воздухом и затем подается пациенту через маску мли специальные наконечники.

Ингаляции следует принимать не ранее чем через 1-1,5 часа после еды, при этом не следует отвлекаться разговором, чтением. При заболеваниях носа и его придаточных
пазух вдыхать и выдыхать без напряжения через нос, при заболеваниях трахеи, бронхов, легких - через рот. Одежда не должна затруднять дыхание. После ингаляций в течение часа не рекомендуется разговаривать, курить, петь, принимать пищу.

Больные бронхиальной астмой часто пользуются специальными ингаляторами, заполненными веществами, расширяющими бронхи. Во время нажатия колпачка ин-гааятора выпрыскивается строго определенная доза лекарства.

Растворы, применяемые для ингаляции, могут состоять из двух компонентов (питьевая сода и вода), могут быть и более сложного состава (различные медикаменты, лекарственные травы, минеральные воды), существуют и специальные смеси, приготовленные промышленным способом, предназначенные только для ингаляторов. В каждом случае следует учитывать индивидуальную переносимость того или иного препарата, и при плохом самочувствии после ингаляции до совета врача этим лекарством не пользоваться.

Инъекции. Способ введения в организм лекарственных веществ или диагностических средств с помощью шприца с иглой. Инъекции производят в основном внутри-кожно, подкожно, внутримышечно, внутривен. Делают инъекции также в артерии, в органы (например, внугрисердечно), в спинномозговой канал - эти виды инъекций сложны, проводит их только специально обученный врачебный персонал.

Инъекции применяют для быстрого достижения лечебного эффекта и точности до-зирования лекарства, для создания максимальной концентрации препарата в нужной области, при невозможности применения лекарства внутрь (отсутствие лекарственной формы для приема внутрь, нарушение функции пищеварителльцого тракта), а также j при специальных диагностических исследованиях.

Подкожные и внутримышечные инъекции следует производить в определенные участки тела, где нет риска повредить кровеносные сосуды или нервы, например, под кожу подлопаточных областей, живота, наружных поверхностей верхних конечностей, в область верхнего наружного квадранта ягодичной области (ягодицу мысленно разделяют на 4 части - 2 верхние и 2 нижние, инъекцию производят в ту из верхних частей, которая находится ближе к бокам). Для инъекции лучше всего применять одноразовые шприцы и иглы, при их отсутствии желательно для каждого члена семьи иметь свой шприц.

Многоразовый шприц моют с мылом в проточной воде, при этом желательно разобрать поршень на части. После этого поршень собирают, иглу насаживают на канюлю, набирают в шприц воду и промывают иглу. Для стерилизации шприца следует иметь специальную металлическую коробочку - стерилизатор, а также пинцет для сборки шприца. Вымытый шприц, иглу, пинцет (шприц - в разобранном виде, отдельно поршень, отдельно стеклянный цилиндр, куда набирается раствор) кладут в стерилизатор, наливают почти до краев кипяченую воду и кипятят в течение 40 минут с момента закипания воды (время до закипания не считается). После окончания стерилизации осторожно сливают часть воды, руки моют с мылом, протирают спиртом, достают из воды пинцет, не касаясь руками частей шприца и иглы. Пинцетом вынимают вначале стеклянный цилиндр, затем -поршень. Цилиндр держат в руках, поршень с помощью пинцета осторожно вдвигают внутрь цилиндра. Затем извлекают с помощью пинцета иглу и надевают ее на канюлю шприца (если предполагается вводить масляный раствор, игла надевается, когда лекарство уже набрано в шприц). Касаться руками иглы нельзя.

Жидкие лекарственные растворы насасывают в шприц из стеклянной ампулы или флакона через иглу, а масляные растворы -без иглы. Набрав раствор, шприц держат иглой кверху, и, медленно выдвигая поршень,выталкивают из него воздух и часть раствора так, чтобы в нем не осталось пузырьков воздуха, т.к. даже маленький пузырек его может вызвать нагноение при внутрикожной или подкожной инъекции и закупорку сосуда (эмболию) - при внутривенной. Участок кожи, намеченный для инъекции, тщательно протирают ватой, смоченной спиртом или йодом. Место прокола кожи после любого вида инъекций обрабатывают раствором йода или же на 2-3 минуты прикрывают смоченной в спирте ватой.

Техника и место инъекции зависят от ее вида. При внутрикожной инъекции тонкую иглу вводят в толщу кожи под острым углом на незначительную глубину. При правильной постановке иглы после введения раствора образуется небольшое округлое возвышение, напоминающее лимонную корку. При подкожной инъекции иглу вводят на глубину 2-3 см в складку кожи, зажатой между пальцами. Лекарства, приготовленные на физиологическом растворе, всасываются быстро, на масле-медленно.

Внутримышечные инъекции производят на большую глубину, чем подкожные, и в определенные анатомические области, обычно в ягодичную, реже в наружную поверхность бедра. Шприцберут в правую руку первым, вторым и третьим пальцами, резким движением правой руки перпендикулярно к поверхности кожи вкалывают иглу в толщу мышцы на глубину 4-6 см. После этого подсасывающим движением поршня проверяют, не попала ли игла в сосуд (если попала, в шприц засасывается кровь). Затем нажимают на поршень и медленно вводят лекарственное средство. Необходимо следить, чтобы игла не вошла слишком глубоко для этого мизинец правой руки помещают на место соединения иглы с муфтой, это явится своеобразным ограничителем при вколе иглы - до места соединения иглы с муфтой останется небольшой промежуток.

При правильной технике осложнения наблюдаются редко. При несоблюдении ее чаще всего могут возникнуть: некроз (распад) тканей при попадании препарата в окружающие ткани, местные воспалительные и общие инфекционные процессы при нарушении правил асептики. Перед проведением процедуры следует знать, нет ли у больного аллергии к лекарственным препаратам, назначенным в инъекциях (при появлении сыпи, неприятных ощущений в месте инъекции, затруднении дыхания и других проявлениях следует прежде всего поставить в известность лечащего врача и до его указаний не применять данное средство). Перед забором медикамента в шприц следует внимательно прочитать на этикетке его название, концентрацию .и дозу. Необходимо строго соблюдать правила асептики. Иглы и шприцы после употребления тщательно промывать и стерилизовать, по возможности использовать одноразовые шприцы и иглы.

Катетеризация мочевого пузыря. Введение катетера (полой резиновой, пластмассовой или металлической трубки) в мочеиспускательный канал и мочевой пузырь с лечебной или диагностической целью. Применяется для отведения мочи при острой (внезапной) и хронической (развившейся постепенно и длительно существующей) задержке мочеиспускания, для введения в мочевые пути лекарств, определения емкости мочевого пузыря, получения мочи для лабораторного исследования, выявления непроходимости мочевых путей и локализации препятствия и -т.д. Процедура противопоказана при острых воспалительных процессах в мочеспуска-тельном канале и мочевом пузыре, т.к. способствует распространению инфекции.

Применяют различные виды катетеров (и по составу, и по величине, и по форме). Процедуру проводят при строгом соблюдении асептики. Руки моют с мылом и протирают спиртом. Наружное отверстие мочеиспускательного канала обрабатывают раствором фурацилина.

У мужчин процедуру выполняют в положении больного на спине со слегка разведенными ногами. Катетер предварительно смазывают стерильным глицерином или вазелиновым (подсолнечным) маслом. Половой член берут левой рукой вблизи головки так, чтобы было удобно раскрыть наружное отверстие мочеиспускательного канала. Катетер вводят правой рукой очень плавно, половой член при этом как бы натягивают на катетер. Больному предлагают сделать несколько глубоких вдохов, на высоте вдоха, когда расслабляются мышцы, закрывающие вход в мочеспускательный канал, продолжая оказывать мягкое давление, вводят катетер. О его нахождении в мочевом пузыре свидетельствует выделение мочи. Если катетер ввести не удается, то при ощущении сопротивления не следует применять усилий, т.к. это может привести к серьезным травмам.

Катетеризация мочевого пузыря у женщин, как правило, затруднений не вызывает. Наружные половые органы дезинфицируют раствором фурацилина, руки перед процедурой должны быть вымыты с мылом и обработаны спиртом. Пальцами левой руки осторожно раздвигают половые губы, при этом становится видно 2 отверстия: верхнее из них - отверстие мочеиспускательного канала, нижнее - вход во влагалище. Катетер, смазанный стерильным глицерином или вазелиновым маслом, очень плавно, без усилия, вводят правой рукой. Появление мочи - признак того, что катетер находится в мочевом пузыре. При невозможности ввести катетер следует сказать об этом врачу.

Некоторые больные урологическими заболеваниями требуют постоянной катетеризации, иногда несколько раз в день, поэтому родственникам таких больных следует уметь производить катетеризацию. Иногда катетер находится в мочевом пузыре в течение нескольких дней (после операций). В этом случае для предупреждения развития инфекции несколько раз в течение дня следует промывать мочевой пузырь через катетер дезинфицирующим раствором (например,

фурацилина). Вначале следует вымыть руки с мылом и протереть их спиртом. Чистыми руками взять стерильный шприц (о стерилизации шприцев см. раздел Инъекции). Не вводя поршень в стеклянный цилиндр, взять цилиндр, снизу плотно закрыть отверстие канюли кусочком стерильной ваты или марли, из флакона с фурацилином налить немного раствора в цилиндр до последней метки на нем, взять поршень и немного ввести его в цилиндр. Затем,держа правой рукой поршень, а левой - цилиндр, перевернуть наполненный шприц канюлей вверх и осторожно, вытесняя воздух, ввести поршень. Предварительно обработанный фурацилином катетер берут пальцами левой руки, в правой держат наполненный раствором фурацилина шприц. Канюлю его осторожно продвигают внутрь катетера (если катетер тонкий) или же плотно прижимают к катетеру (если катетер толще, чем диаметр канюли), раствор медленно вводят в мочевой пузырь. Затем шприц отсоединяют, дают введенному раствору вытечь и повторяют процедуру снова. В случае, если длительное нахождение катетера приводит к воспалению мочеиспускательного канала, промывание катетера может быть болезненным.Тогда перед введением дезинфицирующего раствора можно ввести в мочевой пузырь немного (5-10 миллилитров) 0,25-0,5 % раствора новокаина (в аптеках можно приобрести препарат в ампулах), катетер на 1-2 минуты пережимают, а затем производят промывание.

После длительного нахождения катетера практически всегда имеется воспаление мочеиспускательного канала (раздражение его резиной, пластмассой, микроцарапины на слизистой). Для профилактики возникновения осложнений перед удалением катетера в мочевой пузырь вводят раствор фурацилина и, не отсоединяя шприца, удаляют катетер. После удаления катетера полезно также в течение нескольких дней делать противовоспалительные ванночки со слабым раствором калия перманганата (марганцовки): кристаллики его разводят в кипяченой

воде в банке, наливают теплую кипяченую воду в тазик, добавляют раствор калия перманганата (следить, чтобы не попали кристаллики!) до светло-розового цвета и на несколько минут садятся в тазик. Можно также делать аналогичные ванночки с отваром ромашки, зверобоя, шалфея (способ приготовления растворов: 1 столовая ложка травы на 1 стакан воды, довести до кипения, но не кипятить! дать настояться в течение 5 минут). Ванночки делают несколько раз в день, чем чаще, тем лучше.

Кислородная терапия. Применение кислорода с лечебной целью. Кислород жизненно необходим для нормального обмена веществ. Общее действие его на организм обеспечивается после поступления в кровь при вдыхании или внутрисосудистом введении с помощью специальных устройств. Местного лечебного действия достигают введением кислорода через иглу в плевральную полость (пространство между двумя листками плевры - ткани, покрывающей легкие и выстилающей груд!гую полость), брюшную полость, в суставы; через зонд - в желудок, кишечник. Разновидностью кислородной терапии является лечебное применение кислорода под повышенным'давлением - гипербарическая оксигенация (см. Бароте-рапия). Применение этих процедур показано при многих заболеваниях, но особенно они важны в лечении дыхательной и сердечной недостаточности, для искусственной вентиляции легких по время операций и реанимационных мероприятий, при отравлении угарным газом, других заболеваниях и состояниях.

Чаще применяется кислордная ингаляция. Ее проводят сеансами по 10-60 минут (с интервалами от 20 минут до нескольких часов) или непрерывно в течение нескольких суток. Осуществляют с помощью различной дыхательной аппаратуры, через специальные маски, при тяжелом состоянии - носовые катетеры. Иногда применяют кислородные тенты или палатки. Используют кислород, содержащийся в кислородных подушках, специальных баллонах, в стационарах имеется централизованная система подачи кислорода к кровати больного.

Кислородные подушки применяют для неотложной помощи. Отверстие трубки кислордной подушки прикрывают двумя слоями кусочка марли, смоченной водой (чтобы кислород поступал в дыхательные пути увлажненным). Во время глубокого вдоха кислород свободно поступает из подушки к пациенту, во время выдоха трубку пережимают пальцами, либо кран подушки закрывают. Кислородная терапия применяется и при глистных заболеваниях. При введении кислорода через зонд в желудок или в толстую кишку гельминты (глисты) погибают.

При передозировке кислорода возникает сухость во рту, сухой кашель, чувство жжения за грудиной, в тяжелых случаях-ателектазы (участки спадения) в легких, психические расстройства, судороги, нарушения теп-лорегуляции. Следует немедленно прекратить подачу кислорода, в тажелых случаях вызвать врача. Для детей чаще применяют так называемые кислородные палатки, в которых поддерживается необходимая влажность и постоянно выводится отработанный воздух. Следует иметь в виду, что у новорожденного, особенно у недоношенного ребенка, длительно находящегося в условиях повышенной концентрации кислорода, может возникнуть поражение глаз, вызванное спазмом сосудов и недостаточным кровоснабжением сетчатки.

Клизмы. Процедура введения в прямую кишку различных жидкостей с лечебной или диагностической целью. К лечебным клизмам относятся очистительные, послабляющие, питательные (для введения питательных веществ в организм ослабленных больных) и лекарственные. Диагностические клизмы предназначены для введения в кишечник контрастных веществ с целью рентгенологического исследования.

Для клизм используют либо грушевидный резиновый баллон (спринцовку) с мягким или твердым наконечником, либо кружку Эсмарха (специальный сосуд емкостью 1-1,5 л) или воронку, которые посредством резиновой трубки с краном соединены с наконечником, вводимым в прямую кишку. Очистительные и послабляющие клизмы назначает врач или опытный средний медработник; лекарственные и питательные клизмы назначает только врач.

Клизмы противопоказаны при острых воспалительных и язвенных процессах в прямой кишке, остром аппендиците, перитоните, кишечных кровотечениях, кровоточащем геморрое, распадающемся раке толстой кишки, трещинах заднего прохода, выпадении прямой кишки, резких болях при выполнении процедуры.

Очистительные клизмы назначают при запорах, перед операцией, рентгенологическим исследованием органов брюшной полости и малого таза, ультразвуковым исследованием этих же органов, перед применением лекарственных и питательных клизм. При хронических запорах не следует часто использовать клизмы, т.к. больной привыкает к опорожнению кишечника только искусственным путем.

Для очистительной клизмы необходимо 1-2 л воды, подогретой до температуры 25-35 °С; п0и запорах, вызванных спазмом кишки, эффективнее горячие клизмы (температура 37-42 °С), а при запорах, вызванных снижением тонуса кишки - холодные (температура 12-20 °С). Усилить действие клизмы можно, растворив в воде до образования пены 1 столовую ложку детского мыла или 2-3 столовых ложки растительного масла или глицерина. Эффективна также клизма из отвара сухой ромашки (1 столовую ложку на 1 стакан воды).

В кружку Эсмарха наливают воду или раствор, заполняют резиновую трубку, вытесняя воздух, и закрывают кран на трубке. Больной ложится на левый бок, сгибая ноги в коленях и приводя их к животу. Под него подкладывают клеенку,конец которой опускают в таз или ведро на случай, если он не сможет удержать воду. Если клизма может быть поставлена только в положении больного на спине, используют подкладное судно.. Смазанный вазелином наконечник вращательным движением осторожно вводят в прямую кишку вначале по направлению к пупку (на 3-4 см), затем, ощутив препятствие, направляют наконечник в сторону позвоночника и вводят в просвет кишки на глубину 10-12 см. После этого открьщают«крдн и кружку постепенно поднимают 1 м. При появлении у больного сильного позыва на дефекацию вают и наконечник извлекают из «прямой кишки, одной рукой предварительно сдвинув ягодицы вместе и попросив больного удерживать воду.

Сифонные клизмы. Вместо кружки Эсмарха используют большую воронку. В соединительную резиновую трубку вставляют длинный резиновый наконечник (20-30 см), который вводят в кишку на глубину 10-15 см. Заполненную водой воронку поднимают вверх на высоту 1-1,5 м, проникла в кишечник; как только воды опустится до дна воронки, опускают вниз, при этом жидкость из кишечника с примесью каловых масс и газов поступает в воронку, ее оттуда выливают, а воронку заполняют чистой водой.Такое промывание производят 10-15 раз (до отсутствия в промывной воде примесей кала).

Послабляющие клизмы рассчитаны на вспомогательное очистительное действие при запорах у больных с плотными каловыми массами, при спазмах или отсутствии нормального тонуса кишечника. К ним относят масляные, глицериновые и гипертонические клизмы. Масляные и глицериновые клизмы предпочтительнее при склонности к спазмам, гипертонические - при отсутствии нормального тонуса кишки, у больных с отеками (сердечными и почечными), повышенным внутричерепным давлением. При спазмах кишечника грушевидным баллоном в прямую кишку вводят (обычно на ночь) 50-200 мл подсолнечного, льняного, конопляного или оливкового масла (или 5-10 мл чистого глицерина), предварительно подогретого до температуры 37-38 С. Эффект наступает через 10-12 часов. При низком тонусе кишечника 50-100 мл подогретого раствора (10 % раствор хлорида натрия - поваренной соли, или 20-30 % раствор сульфата магния) вводят с помощью грушевидного баллона. Действие клизмы наступает через 20-30 минут.

Лекарственные клизмы предназначены для введения через прямую кишку лекарственных средств местного (противовоспалительные, противоспазматические, проти-вопаразитарные) или общего действия (са-лицилат натрия, анальгин, эуфиллин, хлоралгидрат).-За 20-30 минут до лекарственной ставят очистительную клизму. После опорожнения кишечника назначенное лекарство вводят в прямую кишку в небольшом объеме (15-100 мл) в теплом виде с помощью резинового баллона или шприцем через тонкий катетер! После введения лекарства больной должен спокойно полежать не менее 30 минут. Для введения лекарственных растворов в больших объемах (0,5-2 л) применяют капельные клизмы. Больной должен лежать на спине, процедура длится несколько часов. Используют обычно кружку Эсмарха. В соединительную резиновую трубку вставляют капельницу и надевают зажим, позволяющий регулировать поступление жидкости. Чтобы раствор не остывал, кружку Эсмарха ставят в ватный чехол, а в раствор ставят флакон с кипятком. Аналогичным образом осуществляют питательные клизмы.

У детей клизмы применяют по тем же показаниям, что и у взрослых.
Спринцовку с мягким резиновым наконечником, который обильно смазывают вазелином или стерильным растительным маслом и осторожно, чтобы не повредить слизистую оболочку, вводят в прямую кишку на 2-3 см у детей первых дней жизни, а в более старшем возрасте - до 5 см. Перед употреблением спринцовку стерилизуют кипячением. Чтобы простерилизовать баллон, его нужно вначале наполнить водоЙЛеред введением наконечника в прямую кишку баллон поворачивают наконечником кверху и выпускают воздух до появления из него воды. Количество жидкости для одноразового введения зависит от возраста ребенка и составляет для детей первых месяцев жизни 30-60 мл, 6-12 мес-120-180 мл, 1-2 лет-200 мл, 2-5 лет - 300 мл, 5-9 лет - 400 мл, 10-14 лет - до 500 мл. Температура воды обычно 28-30 °С. Для усиления очистительного действия температура должна быть ниже 22-24 °С, либо в воду добавляют 1-2 чайные ложки глицерина или растительного масла, либо используют 10 % раствор хлорида натрия (10-30 г поваренной соли на 100 г воды).

Лекарственные и питательные процедуры с объемом жидкости более 100 мл обычно делают в виде капельных клизм, осуществляя их для детей так же, как и для взрослых, но с меньшей скоростью.

Компрессы. Различные виды лечебных повязок, бывают сухими и влажными.

Сухой компресс приготавливают из нескольких слоев стерильной марли и слоя ваты, которые закрепляют бинтом; применяют для защиты места повреждения (ушиб, рана) от охлаждения и загрязнения. Влажные компрессы бывают согревающие, горячие и холодные. Накладывают их на различные участки тела в зависимости от локализации патологического процесса.

Согревающий компресс назначают как рассасывающую или отвлекающую Процедуру при хроническом воспалении суставов, ангине, отите, ларинготрахеите, плеврите. В результате местного и рефлекторного действия тепла наступает прилив крови, снижается болевая чувствительность. Согревающие компрессы противопоказаны при дерматите, нарушении целостности кожи, фурункулезе. Нельзя ставить компрессы при высокой температуре тела, при различных аллергических высыпаниях на коже. Не рекомендуется эта процедура при сердечно-сосудистых заболеваниях II-III степени с явлениями еёрйёчШЙ недостаточности, при атеросклерозе с поражением сосудов головного мозга, при свежих тромбозах (тромбофлебите,ва-рикозном расширении вен), при наклонности к кровотечениям. Нельзя ставить компрессы больным теберкулезом в активной фазе и другими инфекционными заболеваниями. Не стоит делать эту процедуру в период бурного, острого воспалительного процесса, например, когда в суставе боль, отек, покрас-нение,;местное повышение температуры.

Техника наложения согревающего компресса. Кусок ткани, сложенный в несколько слоев, смачивают в теплой воде, отжимают, прикладывают к коже. Поверх накладывают клеенку (компрессную бумагу, полиэтилен), шире, чем смоченная ткань, и сверху - слой ваты или фланели еще большей площади. Все три слоя закрепляют бинтом достаточно плотно, но так, чтобы не нарушить нормального кровообращения. После снятия компресса (через 6-8 часов) кожу следует проте-реть спиртом и положить на согреваемый участок сухую теплую повязку.

Если нужно поставить компресс на всю грудь или живот, следует сшить из клеенки и ваты (ватина) жилет или широкий пояс; для влажного слоя вырезают ткань соответствующей формы, но меньшего размера.

Применяется также лекарственный согревающий компресс, действие которого усилено добавлением к воде различных веществ (питьевой соды, спирта и др.). Обычно накладывают полуспиртовой (спирт разводят пополам с водой) или водочный компресс. Можно использовать спирт и вазелиновое (или любое растительное) масло в соотношении 1:1. Часто врачи рекомендуют для компрессов готовые лекарственные препара-ты,например, меновазин. При ревматических поражениях суставов очень эффективны медицинская желчь или димексид. Но лекарственные вещества могут вызвать раздражение, поэтому, прежде чем ставить компресс, кожу нужно смазать детским кремом или вазелиновым маслом.

Правила наложения согревающего компресса детям такие же, но абсолютное противопоказание для этой процедуры - повышение температуры тела ребенка. Обычно местные компрессы ставят в детской практике при воспалениях среднего уха - отитах, или на конечностях - при травме.Чаще применяют водочный или спирто-вазелиновый вариант. Детям до 1 года на ушко компрессы ставят с осторожностью. Их нельзя держать более чем 1,5 часа. При респираторных заболеваниях с ларингитом (осиплостью голоса), при бронхитах ребенку старшего возраста можно накладывать компресс на грудную клетку. Этот компресс применяют с разогретым нутряным салом, скипидарной мазью, теплым растительным Маслом. Его оставляют на ночь.

При ангинах детям часто делают водочный компресс на область шеи. При' этом .ткань, смоченную водкой, следует накладывать на задне-боковую поверхность шеи, оставляя свободной ее переднюю часть - область щитовидной железы. В остальном правила наложения компресса те же, После проведения тепловой процедуры нельзя отпускать ребенка на прогулку или играть с ним в подвижные игры.

Горячий компресс назначают для местного прогревания тканей. Под его воздействием происходит прилив крови, что вызывает болеутоляющий эффект. Применяют эту процедуру при мигренях, вызванных спазмом сосудов головного мозга, коликах (кишечных, почечных и печеночных), болях в суставах, отложении в них солей, при невритах.

Техника наложения. Ткань смачивают в горячей воде (температура 50-60°С), быстро отжимают и накладывают на нужный участок тела, закрывают сверху клеенкой и теплой шерстяной тканью. Этот компресс меняют каждые 5-10 минут.

Холодный компресс. Вызывая местное охлаждение и сужение кровеносных сбсудов, уменьшает кровенаполнение и боль. Его применяют при различных местных воспалительных процессах, ушибах, при носовых кровотечениях (на переносицу). Холодный компресс на голову кладут при лихорадочных состояниях и резком психическом возбуждении.

Техника наложения. Кусок ткани, сложенный в несколько слоев, смачивают в холодной воде (лучше со льдом), слегка отжимают и накладывают на соответствующий участок тела. Компресс меняют каждые 2-3 минуты, поэтому удобно иметь два комплекта компресса, один из которых, заранее охлаждаясь, лежит в холодной воде. В зависимости от состояния больного, процедуру проводят в течение 1 часа и более.

Пиявки. Лечебное применение пиявок (гирудотерапия) основано на свойствах гирудина, выделяемого слюнными железами пиявок. Гирудин снижает свертываемость крови, оказывает болеутоляющее и противовоспалительное действие. Гирудотерапия показана при гипертонической болезни, стенокардии, глаукоме, тромбофлебите,гемор-рое и др. Для лечебных целей используют специально разводимых медицинских пиявок.

Лечение с помощью пиявок проводит специально обученная медицинская сестра. В каждом конкретном случае существует определенная схема постановки пиявок. После проведения процедуры следует иметь в виду, что ранки от укусов кровоточат 6-24 ч, поэтому через сутки после проведения гирудотерапии нужно, чтобы медсестра осмотрела ранку и перевязала ее вновь; если кровотечение не остановилось, применяют кровоостанавливающие средства.

Противопоказаниями к назначению пиявок являются заболевания, при которых снижена свертываемость крови и артериальное давление, анемия, истощение, сепсис.

Промывшие желудка. Процедура удаления из желудка его содержимого, применяемая с лечебной цел ью ил и для диагностического исследования промывных вод.

Показание к лечебному промыванию желудка - отравления различными ядами, принятыми внутрь, пищевые отравления, гастриты с обильным образованием слизи, другие состояния. Диагностическое промывание желудка применяют при заболеваниях желудка (главным образом при подозрении на рак желудка), а также для выделения возбудителя при воспалительных процессах в бронхах и легких (в случае, если больной заглатывает мокроту) и инфекционных поражениях желудка.

Противопоказанием к промыванию желудка с помощью зонда служат значительные сужения пищевода, отдаленные сроки (более 6-8 часов) после тяжелого отравления крепкими кислотами и щелочами (возможно нарушение целостности стенки пищевода). Относительными противопоказаниями являются острый инфаркт миокарда, острая фаза инсульта, эпилепсия с частыми судорожными припадками (возможно перекусывание зонда).

Для промывания желудка используют толстый желудочный зонд и воронку. Перед промыванием желудка на больного надевают клеенчатый фартук; если у него имеются съемные зубные протезы, их вынимают. Зокд перед введением смазывают растительным или вазелиновым маслом. Больной садится на стул, плотно прислонившись к его спинке, слегка наклонив вперед голову и раздвинув колени, чтобы между ногами можно было поставить ведро или таз.

Зонд вводят до корня языка и просят больного сделать несколько глотательных движений, в результате чего зонд легко попадает в пищевод и желудок. В некоторых случаях продвижение зонда вызывает рвотный рефлекс; больному предлагают дышать глубоко и часто, а зонд тем временем быстро вводят. Воронку поднимают вверх на высоту 1-1,5 м, наливают в нее воду, раствор питьевой соды или другую промывную жидкость. Затем, когда воронку опускают ниже, в нее поступает содержимое желудка (см. подробнее Сифонные клизмы). Промывание желудка производят до тех пор, пока вода, поступающая из желудка, не станет чистой. Процедура выполняется медработником.

Промыть желудок можно и другим способом. Больной выпивает 5-6 стаканов теплой воды (слабого раствора питьевой соды), после чего, раздражая пальцем корень языка, вызывает рвоту. Эта процедура повторяется также до тех пор, пока вода, вытекающая из желудка, не станет чистой. Противопоказаниями для этого упрощенного способа являются: отравление ядами прижигающего действия, керосином и другими нефтепродуктами, бессознательное состояние больного.

Пульсе определение. Пульс - это периодические толчкообразные колебания стенок кровеносных сосудов (артерий, вен), обусловленные сокращениями сердца.

Артериальный пульс определяют, положив пальцы руки на область крупной артерии, чаще всего это лучевая артерия, лежащая в нижней трети предплечья непосредственно перед лучезапястным суставом со стороны большого пальца руки. Мышцы рук обследующего не должны быть напряжены. На артерию кладут два или три пальца (как правило, указательный и средний) и сдавливают ее до полного прекращения кровотока; затем давление на артерию постепенно уменьшают, оценивая основные свойства пульса: частоту, ритмичность, напряжение (по сопротивлению сосуда сдавливанию), высоту и наполнение.

Частоту пульса при правильном ритме определяют, подсчитывая число пульсовых ударов за полминуты и умножая результат на два; при аритмии число пульсовых ударов подсчитывают в течение целой минуты. Нормальная частота пульса в покое у взрослого человека составляет 60-80 ударов в ми-нугу; при длительном стоянии, а также при эмоциональном волнении она может достигать 100 ударов в минуту. У детей пульс чаще: у новорожденных он в норме равен приблизительно 140 ударам в минуту; к концу первого года жизни частота пульса снижается до 110-130 ударов в минуту, к 6 годам примерно до 100 ударов в минуту, а к 14-16 годам частота пульса приближается ,к нормальной для взрослого человека. Повышение частоты пульса называется тахикардией, понижение - брадикардией.

Ритм пульса оценивают по интервалам между ударами пульса. У здоровых,людей, особенно в детском и юношеском возрасте, во время вдоха пульс несколько учащается, а во время выдоха урежается (физиолческая, или дыхательная, аритмия). Неритмичный пульс выявляется при различных аритмиях сердца.

Напряжение пульса определяют следующим образом: на артерию устанавливают подушечки двух или трех пальцев руки и сдавливают артерию одним из пальцев до тех пор, пока второй палец (или два пальца) не перестанут воспринимать пульсовые удары. Напряжение пульса определяется силой, которую необходимо приложить, чтобы прекратилось прохождение по артерии, адлоавой волны. При высоком артериальном, давлении пульс становится твердым, при низ-ком-мягким.

Исследовать свойства пульса необходимо на разных артериях, сравнивая их на артериях симметричных участков. Этим способом удается выявить нарушение кровото-ка, другие патологические состояния.

Спринцевание. Промывания влагалища растворами лекарственных средств. Процедура показана при хронических воспалительных процессах в матке, ее придатках, влагалище. Применение спринцевания для предохранения от беременности основано на механическом удалении спермы из влагалища и действии веществ, разрушающих сперматозоиды.

Нельзя проводить спринцеваний при острых воспалительных процессах половых органов (острые метроэндометрит, аднесит, пельвиоперитонит, параметрит и др.), во время менструации и беременности, в первые недели после родов, аборта. Производит влагалищные спринцевания медсестра (фельдшер) или сама женщина по назначению врача. Бесконтрольные частые спринцевания могут привести к снижению сопротивляемости влагалища болезнетворному действию микробов.

Для влагалищных спринцеваний используют кипяченую воду температурой 37-40 °С. Лекарственное вещество добавляют в воду в растворенном виде (порошки предварительно растворяют в отдельном сосуде). В качестве лекарственных средств применяют молочную кислоту (1 чайная ложка на 1 литр воды), питьевую соду (1-2 чайных ложки на 1 литр воды), перекись водорода (2 столовых ложки на 1 литр воды), галаскорбин (1 грамм на 1 стакан воды), настой ромашки и др.

Влагалищные спринцевания производят в положении женщины лежа с согнутыми ногами, разведенными в коленях. Под ягодицы подкладывают судно. Перед процедурой область входа во влагалище и промежность смазывают вазелином или ланолином.

Для спринцеваний используют кружку Эсмарха емкостью 1-1,5 л, рези новую трубку длиной 1,5 м с краном и влагалищный наконечник. Кружку Эсмарха и резиновые трубки перед употреблением тщательно промывают вначале дезинфицирующим раствором, а затем кипяченой водой, наконечники кипятят. Кружку Эсмарха наполняют необходимым раствором и вешают на стену, примерно на 75 см выше судна, что обеспечивает слабый ток жидкости. Из трубки выпускают воздух, после чего наконечник вводят во влагалище на глубину 5-7 см и открывают кран на трубке. В начале спринцевания струя жидкости должна быть небольшой,в противном случае может произойти резкий спазм сосудов, что опасно для функции органов малого таза. Длительность процедуры - 10-15 мин. С лечебной целью влагалищные спринцевания делают утром и вечером, по мере улучшения состояния - 1 раз в день, затем через день и, наконец, 1-2 раза в неделю. На курс лечения обычно назначают 7-10 процедур.

Девочкам влагалищные спринцевания производят главным образом при вульвова-гините, при этом используют тонкие мягкие резиновые или пластиковые трубки. Процедура выполняется с большой осторожностью только врачом или фельдшером.

Температуры тела определение. Обязательный прием обследования больных различными заболеваниями, особенно инфекционными.

С помощью ртутного термометра температуру тела измеряют в подмышечной впадине (предварительно кожу протирают досуха), реже в других областях - паховой складке, полости рта, прямой кишке, влагалище. Продолжительность измерения температуры в подмышечной впадине - примерно 10 мин. Температуру, как правило, измеряют 2 раза в ден ь - в 7-8 утра и в 17-19 часов; при необходимости измерение проводят чаще.

Нормальные значения температуры тела при измерении в подмышечной впадине находятся в пределах от 36 °С до 37 °С. В течение суток она колеблется: максимальные значения наблюдаются между 17 и 21 ч, а минимальные, как правило, между 3 и 6 ч, при этом разница температур в норме меньше 1 °С (не более 0,6 °С). После больших физических или эмоциональных напряжений, в жарком помещении температура тела может повыситься. У детей температура тела на 0,3-0,4 °С выше, чем у взрослых, в пожилом возрасте она может быть несколько ниже.

Известно, что многие заболевания сопровождаются изменением температуры пораженных участков тела. Прекращение кро-

вотока.например, при закупорке сосуда тромбом или пузырьком воздуха, сопровождается снижением температуры. В зоне воспаления, где, наоборот, обмен веществ и кро-воток более интенсивны, температура выше. Известно также, что кровоизлияния Понижают температуру головного мозга, а опухоли, наоборот, повышают.

Повышение температуры тела свыше

37 °С является защитно-приспособитель-ной реакцией и называется лихорадкой, В зависимости от причины возникновения различают инфекционную и неинфекционную лихорадки. Последняя наблюдается при отравле.них, аллергических реакциях, злокачественных опухолях и др. Выделяют следующие (по степени повышения температуры) виды лихорадки: субфебрильную (от 37 до

38 °С), умеренную (от 38 до 39 °С), высокую (от 39 до 41 °С) и чрезмерную, или гиперпи-ретическую, лихорадку (свыше 41 °С).

Лихорадочные реакции могут протекать по-разному при различных состояниях и температура может колебаться в различных пределах. В зависимости от этого выделяют:

1. Постоянная лихорадка: температура тела обычно высокая (часто более 39 °С), держится в тетчение нескольких дней или недель с суточными колебаниями в пределах 1 °С; встречается при острых инфекционных заболеваниях (сыпной тиф, крупозная пневмония и др).

2. Послабляющая лихорадка: значительные суточные колебания температуры тела - от 1 до 2 °С и более; встречается при гнойных заболеваниях.

3. Перемежающаяся лихорадка: резкий подъем температуры тела до 39-40 °С и выше со спадом ее в короткий срок до нормальной или даже пониженной и с повторением таких подъемов через 1»2-3 дня; характерна для малярии.

4. Истощающая лихорадка: значительные суточные колебания температуры тела свыше 3 °С (могут быть с интервалами в несколько часов) с резким падением ее от высших до нормальных и пониженных цифр; наблюдается при септических состояниях.

5. Возвратная лихорадка: повышение температуры тела сразу до 39-40 °С и выше, которая остается высокой несколько дней, затем снижается до нормальной, пониженной, а через несколько дней лихорадка возвращается и вновь сменяется снижением температуры; встречается, например, при возвратном тифе.

6. Волнообразная лихорадка: постепенное изо дня в день повышение температуры тела, которая за несколько дней достигает максимума, затем, й! отличие от возвратной лихорадки, так же постепенно снижается и вновь постепенно повышается, что выглядит на температурной кривой как чередование волн с периодом в несколько дней для каждой волны. Наблюдается при бруцеллезе.

7. Неправильная лихорадка: не имеет определенных закономерностей в суточных колебаниях; встречается наиболее часто (при ревматизме, пневмонии, дезен-терии, гриппе и многих других, в том числе, онкологических заболеваниях).

8. Извращенная лихорадка: утренняя температура выше вечерней; отмечается при туберкулезе, затяжном сепсисе, вирусных болезнях, нарушениях теплорегу-ляции.

Лечение направлено прежде всего на основное заболевание. Субфебрильная и умеренная лихорадка носят защитный характер, поэтому снижать их не следует. При высокой и чрезмерной лихорадке врач назначает жаропонижающие средства. Необходимо следить за состоянием сознания, дыханием, частотой пульса и его ритмом; при нарушении дыхания или сердечного ритма следует немедленно вызвать неотложную помощь. Лихорадящего больного необходимо часто поить, менять белье после обильного пота, протирать кожу последовательно влажным и сухим полотенцами. Помещение, в котором находится лихорадящий больной, должно быть "хорошо проветрено и иметь приток свежего воздуха.


Глава 21.htm

Глава 21. Физиотерапевтические процедуры.

Водолечение. Наружное применение пресной воды с профилактической и лечебной целями. К водолечебным (водным) процедурам относятся ванны, души, общие и частичные обливания, обтирания, влажные укутывания. Их действия обусловлены температурным, механическим и химическим влиянием воды и зависят от методики проведения. Водные процедуры не следует применять при переохлаждении и усталости. В этом случае следует вначале согреться (отдохнуть), затем, после водолечения, также передохнуть, лежа или сидя в кресле. Степень теплового воздейтвия воды зависит от ее температуры. По этому показателю различают холодные процедуры (ниже 20 °С), прохладные (20-33 °С), индифферентные - безразличные (34-36 °С) и горячие (свыше 40 °С).

Обливания. Могут быть местными и общими. При общих обливаниях 2-3 ведра воды выливают медленно - в течение 1-2 мин.так, чтобы вода равномерно стекала по телу, затем энергично растирают больного согретой простыней и насухо вытирают. Процедуру проводят ежедневно в течение 4-6 неделцпостепенно понижая температуру воды с 34-33 °С до 22-20 °С. Общее обливание повышает тонус, оказывает возбуждающее действие на центральную нервную систему, усиливает обмен веществ. При частичных обливаниях, чаще холодной водой (температура 16-20 °С) обливают лишь часть тела: затылок - с целью улучшения дыхания и кровообращения; руки и ноги - при повышенной потливости, варикозном расширении вен и др.

Обтирания. При общих обтираниях обнаженного больного, стоящего в тазу с теплой водой, обертывают простыней, смоченной водой и хорошо отжатой. Температуру воды постепенно понижают с 32-30 °С до 20-18 °С (к концу курса лечения). Больного быстро и энергично в течение 2-3 мин растирают поверх влажной простыни до ощущения теплоты, затем вытирают сухой простыней. Иногда после обтирания больногообливают 1-2 ведрами воды, температура которой на 1-2 °С ниже температуры воды, взятой для обтирания, затем насухо вытирают (т.н. обтирание с обливанием). Больной может проводить процедуру самостоятельно, обтирая все тело смоченной в воде губкой или специальной варежкой, а затем досуха растираясь полотенцем. Ослабленным больным проводят частичное обтирание. Больному, лежащему в постели под одеялом, поочередно открывают сначала одну ногу, потом другую, руку, спину и тд., на которые накладывают смоченное водой и отжатое полотенце и тщательно поверх него растирают, а затем насухо вытирают и снова накрывают одеялом. В воду иногда добавляют поваренную соль, спирт, одеколон. Такое обтирание оказывает освежающее и тонизирующее действие, улучшает кровообращение и повышает интенсивность обмена веществ.

Обертывания. При влажных укутываниях или обертываниях на кушетке раскладывают большое одеяло и сверху простыню, смоченную водой (температура 30-25 °С, редко ниже) и хорошо отжатую. Обнаженного больного заворачивают сначала в простыню, а потом в одеяло. В зависимости от продолжительности процедура может оказывать жаропонижающее (10-15 мин), успокаивающее (30-40 мин) и потогонное (50-60 мин и более) действие.

Души. Одним из наиболее популярных видов водолечения являются души: обычный дождевой и игольчатый, душ Шарко, шотландский и др. Дождевой и игольчатый души обладают небольшим раздражающим действием, вода в них подается под небольшим давлением, их назначают преимущественно как освежающие и тонизирующие процедуры. При душе Шарко больного, стоящего на расстоянии 3-3,5 м от пульта управления, сначала обдают со всех сторон веерной струей воды (веерный душ), затем компактной струей воздействуют на части тела с мышечными слоями или с костной основой (конечности, спина, боковые поверхности грудной клетки). Необходимо избегать попадания струи в лицо, голову, на молочные железы и половые органы. Первую процедуру проводят при температуре воды 35-32 °С, ежедневно или через раз ее понижают на 1 °С и к концу лечения доводят до 20-15 °С. Душ Щарко назначают главным образом при функциональных заболеваниях нервной системы, болезнях обмена веществ, особенно ожирении.

Действие шотландского душа заключается в том, что на больного попеременно направляют сначала струю горячей (37-45 °С) воды в течение 30-40 сек, а затем холодной (20-10 °С) в течение 15-20 сек. Это повторяют 4-6 раз. Как местную процедуру назначают при ожирении, запорах, связанных со снижением тонуса кишечника (на живот); при миозите поясничных мышц, пояснич-но-крестцовом радикулте (на поясницу).

Циркулярный душ оказывает значительное раздражающее дейтвие на нервные окончания кожи. Температура воды в начале курса лечения обычно составляет 36-34 °С, а к концу курса ее постепенно снижают до 25 °С.

При восходящем прамежностном душе, применяемом при геморрое, простатите проктике и др., больной садится на треножник с кольцеобразным сиденьем, под которым установлен наконечник дождевого душа, обращенный вверх. Струи воды (температура 36-25 °С) попадают на промежность.

Подводный душ-массаж представляет собой процедуру, при которой больного массируют под водой струей воды, подаваемой из шланга под давлением. Температурное и механическое раздражения кожи вызывают улучшение крово- и лимфообращения, а тем самым и питание тканей, стимулируют обмен веществ, способствуют более быстрому рассасыванию очагов воспаления. Показаниями для назначения душа-массажа служат: ожирение, подагра, последствия травмы опорно-двигательного аппарата, заболева-

ния суставов (кроме туберкулеза), мышц и сухожилий.последствия повреждений и заболеваний периферической нервной системы, остаточные явления после перенесенного полиомиелита с явлениями пареза мышц, вяло заживающие трофические язвы (без тромбофлебита) и др. При общем подводном душе-массаже воздействию подвергается все тело. При местном массаже струю воды из шлднга с наконечником направляют на определенный участок тела (область сустава, поясничную область и тд.), температура воды при этом равна 36-38 °С. При общем подводном душе-массаже температуру воды можно постепенно повышать до 40 °С, при местном - до 42 °С. Курс лечения составляет 15-20 процедур. Общий подводный массаж нельзя сочетэть с другими водными и тепловыми процедурами, ультрафиолетовым облучением и др.

- Душ и как водолечебные процедуры противопоказаны при острых воспалительных процессах и обострении хронических забо-леваний,гипертонической болезни ПБ и III стадий, тяжелой стенокардии, инфаркте миокарда, аневризме сердца, хронической сердечно-сосудистой недостаточности, состоянии после недавно перенесенного инсульта (6-8 мес), злокачественных новообразованиях, доброкачественных опухолях при их склонности к росту, кровотечениях, туберку-лезе в определенных фазах заболевания, инфекционных болезнях, мокнущей экземе, гнойничковых заболеваниях кожи и др.

Банк. К водолечебным процедурам относят и бани, в которых воздействие на организм горячей и прохладной воды, пара и пр. контролируется медперсоналом. Наиболее популярны русская баня с парильней и сухо-воздушная финская сауна. В основе действия на организм лежит контраст температур (согревание в термальной камере - парильне и последующее охлаждение в бассейне, под душем или в прохладной комнате), способствующий тренировке сосудов. Хорошо известно значение этой процедуры в устранении расстройств, связанных не только с простуд-

ными, но и другими заболеваниями, в повышении приспособительных сил к перепадам ' температуры воздуха (жаре, холоду, переохлаждению) и иммунологической реакции на различного рода инфекции, в усилении обмена веществ и функции выделения из организма отработанных, ненужных ему продуктов обмена и др. Пользоваться банями для лечебных целей можно только по назначению врача и по предложенной им методике, с периодическим врачебным контролем за общим состоянием. Показаниями к назначению бань в качестве водолечебной процедуры служат неспецифические заболевания верхних дыхательных путей, опорно-двигательного аппарата (вне стадии обострения), начальные проявления гипертонической болезни, атеросклероза, последствия травм нижних конечностей, экссудативный диатез и др. Противопоказаниями являются эпилепсия, злокачественные и доброкачественные (растущие) опухоли, инфекционные болезни, выраженные гипертоническая болезнь и атеросклероз, кровотечения, болезни крови.

Ванны. Относятся к числу Наиболее распространенных водолечебных процедур, при которых тело человека погружается до уровня шеи или частично в воду на определенное время.

По объему воздействия различают:

1. Общие (полные) ванны, когда в воду погружается все тело до уровня шеи»

2. Поясные или полуванны, в которые погружают только нижнюю половину тела.

3. Местные (частичные) ванны для конечностей.

Хвойные ванны готовят путем добавления порошкообразного (50-70 г) или жидкого хвойного экстракта (100 мл). Промышленность выпускает также хвойные таблетки, которые добавляют в ванну (по 1-2 таблетки). Аромат хвои оказывает успокаивающее действие, что делает эти ванны показанными при неврозах. Температура воды - 35-37 °С, длительность процедуры - 10-15 мин. На курс 10-15 процедур.

Шалфейные ванны приготавливают, растворяя в воде сгущенный конденсат мускатного шалфея в количестве 250-300 мл. Эти ванны оказывают обезболивающее и успокаивающее действие. Их продолжительность - 8-15 мин, температура воды - 35-37 °С, 2-3 раза в неделю. На курс 12-15 процедур. Применяют при заболеваниях и травмах костно-мышечной и нервной системы.

Горчичные ванны могут быть местными и общими. На ванну используют 150-250 г сухой горчицы, предварительно разведенной в небольшом количестве теплой воды. Температура воды 37-39 °С. Продолжительность общей ванны 5-8 мин, местной -10 мин. После ванны больного обмывают теплой водой и укутывают на 30-60 мин. Горчичные ванны вызывают раздражение и покраснение кожи, их назначают при острых заболеваниях органов дыхания (ОРЗ, острый бронхит, пневмония), особенно у детей.

Жемчужные ванны - воздействующей средой является вода с множеством пузырьков воздуха, образуемых тонкими металлическими трубками с отверстиями, куда воздух поступает под давлением. Такое «бурление» воды оказывает на кожу больногоо ме-ханческое действие. Ванны показаны при функциональных расстройствах нервной системы, общем утомлении, при 1 стадии гипертонической болезни. Продолжительность процедуры -10-15 мин, ежедневно или через день. На курс 12-15 процедур.

Искусственные углекислые ванны - воздействующей средой являются естественные или искусственно приготовленные углекислые минеральные воды. Тело покрывается множеством мелких газовых пузырьков, которые оказывают химическое действие на нервные рецепторы кожи, что вызывает реф-лекторно ответную реакцию ее сосудов. Они расширяются и существенно улучшается кровообращение.

Искусственные радоновые ванны - для приготовления их используется концентрированный раствор радона, который получают из раствора солей радия. Радоновые ванны усиливают обменные процессы, оказывают общее успокаивающее и болеутоляющее действие, нормализуют артериальное давление, улучшают сократительную функцию сердца. Применение их показано при хронических полиартритах, остеохондрозе позвоночника, неврозах, заболеваниях периферической нервной .системы, гинекологических заболеваниях.

Кислородные ванны приготавливают при помощи аппарата для насыщения воды кислородом. Концентрация кислорода в ванне не превышает 50 мг/л. Температура воды 35-36 °С, продолжительность процедуры 10-20 мин ежедневно или через день. На курс 12-15 процедур. Кроме обычного седативно-го влияния пресной, индифферентной по температуре, воды, при такой процедуре пузырьки кислорода оказывают легкое механическое воздействие, подобно пузырькам воздуха в жемчужной ванне.

Грязелечение. Метод лечения основан на применении грязей минерально-органического происхождения и грязеподобных веществ (глин и др.), лечебное действие которых обусловлено влиянием температурного и механического факторов, природными физическими свойствами и химическим составом.

Лечение проводят в основном на курортах, расположенных вблизи месторождений лечебных грязей, хотя распространено и вне-курортное с использованием привозной. В нащей стране наиболее часто применяют сероводородные иловые грязи (донные отложения солевых водоемов), сапропели (донные отложения пресных водоемов), хорошо разложившиеся минерализованные и пресноводные торфы, глинистые илы, гидротермальные грязи (глинистые образования, возникающие в районах активной вулканической деятельности), сопочные грязи (полужидкую глинистую массу, образовавшуюся в результате разрушения горных пород и поступающую по трещинам земной коры в газонефтеносных областях на поверхность).

Лечебные грязи состоят из грязевого раствора, остова и т.н. коллоидного комплекса. Грязевой водный раствор минеральных и органических веществ у разных грязей различен.

Грязелечение стимулирует обмен веществ, способствует рассасыванию очагов воспаления. Улучшая питание тканей, вызывает размягчение рубцов, ускоряет процесс сращения кости после перелома, уменьшает тугоподвижность и увеличивает объем движений в суставах, улучшает работу надпочечников. Лечебная грязь обладает противомик-робным действием: приложенная к коже или слизистым оболочкам, поглощает содержащиеся на их поверхности бактерии; в грязи присутствуют также вещества типа антибиотиков.

В качестве процедур используют грязевые ванны и аппликации. Наибольшее распространение получили местные (частичные) грязевые аппликации, при которых грязь сравнительно густой консистенции наносят на какую-либо часть тела. Проявление реакции организма в этом случае обусловлено не только температурой и физико-химическими свойствами грязи, но и площадью грязевой аппликации, а также местом ее наложе-ния.например, на рефлексогенные зоны («воротниковую» и «трусиковую», некоторые участки верхних и нижних конечностей). Большие по площади аппликации оказывают более интенсивное действие на организм.

В Гинекологической практике аппликации грязи на область живота и таза (т.н. полутрусы или трусы) нередко сочетают с влагалищными грязевыми тампонами, которые назначают и отдельно и как самостоятельную процедуру. При хроническх воспалительных заболеваниях прямой кишки (проктит, парапроктит) и воспалительных процессах мужских половых органов (простатит, эпидидимит, фуникулит), а также заболеваниях половых органов у женщин, реже при некоторых заболеваниях кишечника (например, при спастическом колите) назначают грязевые тампоны в прямую кишку.

Существуют методы одновременного воздействия на организм лечебной грязью и электрическим током. К таким методам относятся гальваногрязелечение, электрофорез грязевого раствора.грязелечение в сочетании с индуктотермией и др. Эти процедуры оказывают на организм сложное влияние, обусловленное действием на рецепторы кожи лечебной грязи и электрического тока, а также поступлением в организм больного терапевтически активных химических веществ, содержащихся в грязи.

Не рекомендуется в один день сочетать грязелечение с общими водными/световыми и солнечными ваннами и другими про-цедурами.способными привести к перегреванию или охлаждению организма. Грязелечение входит в комплексную терапию хронических заболеваний опорно-двигатель'но-го аппарата, при лечении осложнений после травм конечностей и позвоночника,'особен- { но сопровождающихся ограничением подвижности; а также последствий заболеваний и травм периферической и центральной нервной систем, болезней женских и мужских половых органов, некоторых заболеваний органов пищеварения,периферических сосудов (флебит, последствия тромбофлебита и др.); остаточных явлений после ожогов и отморожений, ряда кожных болезней, хронических бронхитов и пневмоний.

Противопоказаниями к грязелечению являются острые и хронические воспалительные процессы в стадии обострения, злокачественные и некоторые доброкачественные новообразования, нарушение функции яичников с повышенным образованием женских половых гормонов (при необходимости аппликаций в зоне малого таза или вблизи нее), туберкулез, некоторые заболевания сердечно-сосудистой системы (выраженные явления атеросклероза, гипертоническая болезнь НБ и III стадий, аневризма аорты или сердца,нарушение кровообращения II-III стадий, варикозное расширение вен), заболевания крови и кроветворных органов, склонность к повторяющимся крово-

течениям, болезни почек, тиреотоксикоз, инфекционные болезни, в том числе венерические в острой и заразной стадиях, резко выраженное истощение. Грязелечение абсолютно противопоказано при беременности сроком более 5 месяцев.

Процедуры с применением лечебных грязей проводят в специальных лечебно-профилактических учреждениях (или отделениях), называемых грязелечебницами.

Лечебная физкультура (ЛФК). Совокупность методов лечения, профилактики и медицинской реабилитации, основанных на использовании физических упражнений, специально подобранных и методически разработанных. При их назначении врач учитывает особенности заболевания, характер, степень и стадию болезненного процесса в системах и органах. В основе лечебного действия физических упражнений лежат строго дозированные нагрузки применительно к больным и ослабленным. Различают общую тренировку - для укрепления и оздоровления организма в целом, и тренировки специальные - направленные на устранение нарушенных функций определенных систем и органов. Гимнастические упражнения классифицируются: а) по анатомическому принципу - для конкретных мышечных групп (мышцы рук, ног, дыхательные И т д.); б) по самостоятельности - активные (выполняемые полностью самим больным) и пассивные (выполняемые больным с нарушенной двигательной функцией с помощью здоровой конечности, либо с помощью методиста). Для осуществления задачи подбирают те или иные группы упражнений (например, для укрепления мышц живота - упражнения в положении стоя, сидя и лежа), в результате которых организм адаптируется к постепенно возрастающим нагрузкам и корректирует (выравнивает), вызванные заболеванием нарушения.

Назначает лечебную физкультуру лечащий врач, а врач-специалист по ЛФК определяет методику занятий. Процедуры проводит инструктор, в особо сложных случаях -

врач по ЛФК. Применение лечебной физкультуры, повышая эффективность комплексной терапии больных, ускоряет сроки выздоровления и предупреждает дальнейшее прогрессирование заболевания. Самостоятельно начинать занятия ЛФК не следует, так как это может привести к ухудшению состояния, методика занятий, назначенная врачом, должна строго соблюдаться.

МАССАЖ. Система приемов .дозированного механического воздействия на кожу и подлежащие ткани тела человека. Процедура широко применяется в различных областях клинической медицины, в системе медицинской реабилитации, санаторно-курортном лечении, в косметике, спорте. Его применяют при различных заболеваниях и травмах. Комбинируя с лекарственными средствами, физиотерапевтическими процедурами, лечебной физкультурой (в т.ч. физическими упражнениями в воде) достигают высокого терапевтического эффекта.

Лечебный массаж показан при заболеваниях опорно-двигательного аппарата, нервной и сердечно-сосудистой систем, органов дыхания, пищеварения, нарушениях обмена веществ, в гинекологии, стоматологии (при воспалениях десен, слизистой оболочки рта и др.).

Противопоказаниями к проведению массажа являются острые лихорадочные состояния (высокая температура тела), острые воспалительные явления; кровотечения и предрасположенность к ним, болезни крови; гнойные процессы любой локализации, инфекционные и грибковые заболевания кожи, ее повреждения и раздражения, аллергические высыпания; тромбозы, лимфаденит и лимфангоит; остеомиелит, аневризма сосудов; туберкулез в активной форме, венерические болезни; доброкачественные и злокачественные опухоли; психические болезни, сопровождающиеся чрезмерным возбуждением или значительным изменением психики.

Лечебный массаж могут проводить лица со средним медицинским образованием,

прошедшие специальную подготовку. Методика при каждом заболевании имеет специфические особенности. В случаях, когда массаж применяют методически неправильно, неудачно комбинируют с другими процедурами, либо назначают в той стадии заболева-ния.когда он противопоказан, возможны не только плохая переносимость, но и ухудшение состояния больного.

Гигиенический массаж применяют для укрепления здоровья, профилактики различных заболеваний, повышения работоспособности.

Косметический массаж: применяют для предупреждения преждевременного увядания кожи, устранения ее дряблости, а также при некоторых кожных заболеваниях (например, при угревой сыпи) и выпадении волос.

Самомассаж повышает работоспособность, снижает утомление.восстанавливает силы после физических и умственных нагрузок; особенное эффективен в сочетании с утренней гимнастикой. Проводить его следует только, по рекомендации врача, овладев основными приемами классического массажа. Выполняют через 1,5-2 ч после еды, продолжительностью до 30 мин (при массаже отдельных участков тела - до 5 мин). Во время процедуры не следует задерживать дыхание, оно должно быть ровным, ритмичным. Полезны небольшие паузы для отдыха. Последовательно массируют спину, ягодицы, бедра, голени, грудь (только для мужчин), живот, руки. Нельзя массировать области расположения лимфатических узлов. Соблюдают все основные правила массажа с учетом противопоказаний.

Общие правила проведения массажа Проводят его с помощью массажных средств (вазелиновое масло, борный вазелин, тальк), которые наносят на чисто вымытую кожу больного. Он принимает положение, при котором максимально расслабляются мышцы массируемых групп.

Массаж начинают медленными плавными движениями. Постепенно интенсив-

ность воздействия усиливают (сохраняя при этом ритмичность движений) и затем также постепенно ослабляют, заканчивая легкими, успокаивающими движениями. Процедуры в начале курса, не должны быть длительными, дозировка должна возрастать постепен-ноот. Сама методика определяется характером заболевания или повреждения, а также индивидуальными особенностями пациента (например, его возрастом, состоянием здоровья). Массаж у пожилых людей'Должен быть особенно щадящим. Грубые, бессистемные, чрезмерные движения могут вызвать болевые ощущения, судорожнее сокращение мышц, перевозбуждение нервной системы. Основные направления массажных движений -от периферии к центру, по ходулимфатических и кровеносны*сосудов. Продолжительность процедуры от 10 до 20-30 мин (в некоторых случаях до 40 ммн) в зависимости от количества охватываемых массажем областей. Проводят его ежедневно или через день. Курс лечения составляет, как правило, 10-15 процедур. Перерыв между курсами (не менее 15 дней) определяют индивидуально. По способу выполнения, как лечебный, так и гигиенический массаж, может быть ручным и аппаратным.

Ручной массаж. Наибольшее распространение получил классический массаж. Его основными приемами являются поглаживание, растирание, разминание и вибрация*

Поглаживание - прием, которым начинают и заканчивают процедуру. Оно может быть плоскостным и обхватывающим, а в зависимости от степени давления на тело -поверхностным (щадящий прием) или глубоким (более интенсивный прием). Поверхностное поглаживание применяют для снижения повышенного тонуса мыщц, нервной возбудимости, улучшения лимфо- и кровообращения. Глубокое поглаживание используют после снятия гипсовой повязки, при ограничении или отсутствии движений в суставах.

Растирание заключается в смещении или растяжении кожи вместе с подлежащи-

ми тканями в различных направлениях. Прием способствует растяжению спаек, рубцов, рассасыванию и удалению отложений в тканях, благоприятно действует при невритах, невралгиях, повреждениях суставов.

Разминание - прием, при котором воздействие на ткани должно быть совершенно безболезненным, но в достаточной степени глубоким, чтобы повысить тонус мышц, усилить их сократительную способность, значительно улучшить кровообращение.

Вибрация - наиболее сложный прием массажа. Движения, передаваемые при вибрации, распространяются за пределы массируемой области. Различают непрерывистую и прерывистую вибрацию. Прием активизирует кровообращение, восстановительные процессы в тканях, стимулирует обмен веществ, оказывает болеутоляющее действие.

Каждый основной классический прием имеет свои вспомогательные - дополнительные, специфика которых обусловлена анатомическими особенностями и функциональным состоянием тканей массируемой области. Так, вспомогательными приемами При разминании являются, в частности, сдвигание и растяжение, применяемое при руб-цах,спайках, мышечных контрактурах (ограничении или отсутствии движений вследствие постоянного сокращения мышцы или группы мышц). Прием выполняют большими пальцами, которые располагают по бокам рубца и растягивают его в противоположные стороны. Сочетание основных и вспомогательных приемов, классического массажа позволяет достичь наибольшего терапевтического эффекта.

Аппаратный массаж. Проводят с помощью специальных аппаратов. Его самостоятельное применение показано при заболеваниях желудочно-кишечного тракта, сопровождающихся запорами, при травмах опорно-двигательного аппарата для воздействия на формирующуюся костную мозоль, а также при заболеваниях и повреждениях нервной системы. Аппаратный массаж мо-жт пополнять ручной, однако не может за-

менить его полностью, т.к. массажные аппараты не позволяют тонко дифференцировать методику, массажа. Разновидностью аппаратного массажа являются вибромассаж, гидромассаж, вакуумный массаж (пневмо-массаж)идр.

Массаж у детей. В детском возрасте массаж является эффективным методом профилактики и лечения многих заболеваний, а для детей грудного возраста составляет неотъемлемую часть физического воспитания ребенка: способствует правильному развитию детского организма, нормализации функции желудочно-кишечного тракта, освобождению кишечника от газов при метеоризме, благотворно влияет на нервную систему ребенка (снижается возбудимость,нормализуется сон). Он обязателен для недоношенных детей,перенесших инфекционные болезни, при рахите, гипотрофии, выраженных невротических реакциях. Эффективно применение массажа при пневмонии, бронхиальной астме, показан во всех случаях отставания ребенка в физическом развитии. Противопоказания те же, что и у взрослых, а также при пиодермии, обширных кожных проявлениях экссудативного диатеза.

Массаж начинают с 1,5 мес. При ряде заболеваний (например, при кривошее, детском церебральном параличе) его применяют и в более раннем возрасте. Для занятий удобен стол высотой около 70 см, покрытый сложенным в несколько слоев одеялом, клеенкой и пеленкой. Комнату хорошо проветривают, температура воздуха в ней должна быть не ниже + 20 °С. Летом занятия можно проводить на воздухе, в тени, при температуре не ниже 20-22 °С. Для процедур лучше выбирать одно и то же время - за 30 мин до еды или через 1,5 часа после нее.

Техника массажа включает основные классические приемы. Общие правила его проведения такие же, как у взрослых, однако методика более щадящая (необходимо учитывать нежность кожи ребенка, легкую возбудимость его нервной системы). Каждый прием повторяют от 2 до 6, раз, общая про-

должительность занятий от 10 минут. Можно проводить их и 2 раза в день. Массаж улучшает кровообращение и обмен веществ в коже и мышцах, они становятся более эластичными и упругими. Основными приемами массажа для ребенка грудного возраста являются поглаживание и растирание. Их делают легкими, нежными и плавными движениями от периферии к центру (от кисти к плечу, от стопы к паховой складке и т д.). Руки перед началом массажа должны быть вымыты. Массажные средства не применяются. Курс лечения - 10-15 процедур (при детском церебральном параличе до 20-25 процедур). Интервал между курсами не менее 15 дней. Достижению терапевтического эффекта в немалой степени способствуют умелый подход и ласковое обращен ие, вызы вающее у ребенка) положительные эмоции в процессе массажа;

Светолечение. Дозированное воздействие на организм инфракрасного, видимого и ультрафиолетового излучения.

Лучистую энергию испускает любое тело при температуре выше абсолютного нуля. При температуре 450-500 °С излучение состоит только из инфракрасных лучей. Дальнейшее повышение температуры обуславливает излучение видимого света - красное и белое каление. При температуре выше 1000 °С начинается ультрафиолетовое излучений Оолнцеявляется естественным источником всех видов излучения - от инфракрасного до коротковолнового ультрафиолетового. В искусственных калорических излучателях применяются нити накаливания, нагреваемые электрическим током. Они используются как источники инфракрасного и видимого света. Для получения ультрафиолетового излучения в физиотерапии применяется люминесцентные, например, ртутно-кварцевые лампы.

Биологическое действие светового излучения зависит от степени его проникновения в ткани. Чем больше длина волны, тем сильнее действие излучения. Инфракрасные лучи приникают в ткани на глубину до 2-

3 см, видимый свет - до 1 см, ультрафиолетовые лучи - на 0,5-1 мм.

Инфракрасное излучение (тепловое из-лучение, инфракрасные лучи) проникают в ткани организма глубже, чем другие виды световой энергии, что вызывает прогревание всей толщи кожи и отчасти подкожных тканей. Более глубокие структуры прямому прогреванию не подвергаются.

Область терапевтического применения инфракрасного излучения довольно шир<ъ ка: негнойные хрон ические и подострые вое-' пал ительныеместные процессы, в том числе внутренних органов.некоторые заболевания опорно-двигательного аппарата, центральной и периферической нервной системы, периферических сосудов, глаз, уха, кожи, остаточные явления после ожогов и отморожений. Лечебный эффект инфракрасного облучения определяется механизмом его физиологического действия - он ускоряет обратное развитие воспалительных процессов, повышает тканевую регенерацию, местную со-< противляемость и противоинфекционную защиту.

Нарушение правил проведения процедур может привести к опасному перегреву тканей и возникновению термических ожогов I и даже II степени, а также к перегрузке кровообращения, опасной при сердечно-сосудистых заболеваниях. Абсолютными противопоказаниями являются опухоли, (доброкачественные или злокачественные) или подозрение на их наличие, активные формы туберкулеза, кровотечение, недостаточность кровообращения.

Видимое излучение (свет) - участок общего электромагнитного спектра, состоящий из 7 цветов (красный, оранжевый, желтый, зеленый, голубой, синий, фиолетовый). Обладает способностью проникать в кожу на глубину до 1 см, однако действует, главным образом, через зрительный анализатор - сетчатку глаза. Восприятие видимого света и составляющих его цветовых компонентов оказывает опосредованное влияние на центральную нервную систему и тем самым на

психическое состояние человека. Желтый, зеленый и оранжевый цвета оказывают благоприятное воздействие на настроение человека, синий и фиолетовый - отрицательное. Установлено, что красный и оранжевый цвета возбуждают деятельность коры головного мозга, зеленый и желтый уравновешивают процессы возбуждения и торможения в ней, синий тормозит нервно-психическую деятельность. Эти свойства света должны учитываться при цветовом оформлении интерьеров.

Видимое излучение имеет более короткую длину волны, чем инфракрасные лучи, поэтому его кванты несут более высокую энергию. Однако влияние этого излучения на кожу осуществляется главным образом примыкающими к границам его спектра инфракрасными и ультрафиолетовыми лучами, оказывающими тепловое и химическое действие. Так, в спектре лампы накаливания, являющейся источником видимого света, имеется до 85% инфракрасного излучения.

Успешно развивается принципиально новый метод светолечения при помощи квантовых генераторов, излучающих нерассеивающиеся пучки однородного света видимого диапазона. Это дает возможность применять лазерный луч в хирургии в виде «светового скальпеля», в офтальмологии -для «приваривания» сетчатки глаза при ее отслаивании. При несфокусированном луче лазера световая энергия, поглощенная клетками и тканями, оказывает активное биологическое действие. Такой вид облучения с успехом применяется при дегенеративно-дистрофических заболеваниях позвоночника, ревматоидном артрите, при длительно незаживающих ранах, язвах, полиневрите, артрите, бронхиальной астме, стоматите.

Ультрафиолетовое излучение несет наиболее высокую энергию. По своей химической актвност и оно значительно превосходит все остальные участки светового спектра. Вместе с тем ультрафиолетовые лучи имеют наименьшую глубину проникновения в ткани - всего до 1 мм. Поэтому их прямое вли-

яние ограничено поверхностными слоями облучаемых участков кожи и слизистых оболочек. Наиболее чувствительна к ультрафиолетовым лучам (фоточувствительность) кожа поверхности туловища, наименее - кожа конечностей. Так, фоточувствительность кожи тыла кистей и стоп в 4 раза ниже, чем кожи живота и поясничной области. Кожа ладоней и подошв наименее чувствительна. Чувствительность к ультрафиолетовым лучам повышена у детей, особенно в раннем возрасте.

Ультрафиолетовое облучение повышает активность защитных механизмов, оказывает десенсибилизирующее действие, нормализует процессы свертывания крови, улучшает показатели липидпого (жирового) обмена. Под влиянием ультрафиолетовых лучей улучшаются функции внешнего дыхания, увеличивается активность коры надпочечников, усиливается снабжение миокарда кислородом, повышается его сократительная способность.

Применение ультрафиолетовых лучей в лечебных целях при хорошо подобранной индивидуальной дозе и четком контроле дает высокий терапевтический эффект при многих заболеваниях. Он складывается из обезболивающего, противовоспалительного, десенсибилизирующего, иммуностимулиру-ющего, общеукрепляющего действия. Их использование способствует эпителизации раневой поверхности, а также регенерации нервной и костной ткани.

Показаниями к использованию ультрафиолетового излучения, служат острые и хронические заболевания суставов, органов дыхания, женских половых органов, кожи, периферической нервной систем ы.раны (местное облучение), а также компенсация ультрафиолетовой недостаточности с целью повышения сопротивляемости организма различным инфекциям, закаливания, профилактики рахита, при туберкулезном поражении костей.

Противопоказания - опухоли, острые воспалительные процессы и хронические

воспалительные процессы в стадии обострения, кровотечения, гипертоническая болезнь III стадии, недостаточность кровообращения II-III стадии, активные формы туберкулеза и др.

Ультразвуковая терапия. В терапевтической практике используют ультразвук в диапазонечастот 800-3000 кГц.

Режимы воздействия ультразвуковой энергией может быть непрерывным и импульсным. В непрерывном режиме ультразвук в виде единого потока направляют в ткани. В импульсном режиме посыл энергии чередуется с паузами. Время подачи ультразвуковой энергии и паузы могут быть различными.

Ультразвук оказывает на организм механическое, физико-химическое и слабое тепловое действие. Механическое действие ультразвука, обусловленное переменным акустическим давлением, вызывает микровибрацию, своеобразный «микромассаж» тканей. Термическое влияние ультразвука вызывает повышение температуры в тканях, способствуя расширению, кровеносных и лимфатических сосудов, изменению микроциркуляции. В результате этого активизируются тканевые обменные процессы, проявляется противовоспалительное и рассасывающее действие ультразвука. ••"••*'•'' Благодаря физико-химическому воздействию ультразвука повышается интен-Авность тканевых окислительно-восстановительных процессов, увеличивается образование биологически активных веществ -гепарина, гистамина, серотонина и др. Ультразвук обладает выраженным обезболивающим, спазмолитическим (устраняющим спазмы), противовоспалительным, проти-воаллергическим и общетонизирующим действием. Он стимулирует крово- и лимфообращение, восстановительные процессы, улучшает питание тканей. Ультразвуковая терапия нашла широкое применение в клинике внутренних болезней, при заболеваниях суставов, кожи, уха, горла, носа. Ультра-

звуком дробят камни в желчном пузыре, почках, мочевом пузыре. . Одним из методов лечебного использования ультразвука является ультрафонофо-рез лекарственных веществ. Он представляет собой сочетанное действие ультразвука и лекарственных веществ, проникающих через кожу и слизистые оболочки во время воздействия ультразвуковых колебаний.

Противопоказаниями для ультразвуковой терапии являются опухоли, острые Инфекции и интоксикации, болезни крови, ишемическая болезнь сердца, тромбофлебит, склонность к кровотечениям, пониженное артериальное давление, органические за-бол евания центральной нервной системы, выраженные невротические и эндокринные расстройства, беременность. Электролечение. Дозированное воздействие на организм электрического тока, а также электрических, магнитных или электромагнитных полей.

Гальванотерапия. Применение с лечебной целью непрерывного постоянного электрического тока малой силы (до 50 мА) и низкого напряжений (30-80 В). В тканях организма человека, содержатся как коллоиды (белки, гликоген и другие крупномолекулярные вещества), так и растворы солей. Они входят в состав мышц, железистой ткани, а также жидкостей организма (кровь, лимфа, межклеточная жидкость и др.). Молекул,Ь1 образующих их веществ распадаются, .на электрически заряженные ионы: вода -на положительно заряженный ион водорода и отрицательно заряженный ион гидроксила, а неорганические соли - соответственно на ионы металлов и кислотных остатков. Движение электрического тока в теле человека не прямолинейно. Его прохождение зависит от структурных, анатомических взаимоотношений - хороших проводников тока (оболочек нервных стволов, кровеносных сосудов, мышц) и плохих - диэлектриков (жировая ткань).

В основе биологического действия постоянного гальванического тока лежат про-

цессы электролиза, изменения концентрации ионов в клетках и тканях и поляризационные процессы. Они обуславливают раздражение нервных рецепторов и возникновение рефлекторных реакций местного и общего характера. Расширяются кровеносные сосуды, ускоряется кровоток, в месте воздействия тока образуются биологически активные вещества, такие как гистамин, серото-нии и др. Гальванический ток оказывает нормализующее влияние на функциональное состояние центральной нервной системы, способствует улучшению крово- и лимфообращения, расширяет коронарные сосуды, повышает функциональные возможности сердца, стимулирует деятельность желез внутренней секреции, влияет на возбудимость нервно-мышечного аппарата. Показаниями для назначения гальванизации являются гипертоническая болезнь I-II стадии, бронхиальная астма, гастрит, колит, язвенная болезнь желудка и двенадцатиперстной кишки, поражения периферической нервной системы, заболевания женских половых органов и др.

Гальванизация противопоказана при индивидуальной непереносимости тока, острых гнойных процессах, нарушениях целостности кожи в местах наложения электродов (за исключением раневого процесса), при кожных заболеваниях распространенного характера (экзема, дерматит) и полной потере болевой чувствительности.

Дарсонвализация Метод электролечения, основанный на использовании переменного импульсного тока высокой частоты (110 кГц), высокого напряжения (20 кВ) и малой силы (0,02 мА). Действующим фактором является электрический разряд, возникающий между электродами и телом пациента. Интенсивность разряда можно изменить от « тихого» до искрового.

Применяют дарсонвализацию в основном в виде местных процедур. Импульсы тока, раздражая нервные рецепторы кожи и слизистых оболочек, способствуют расширению артериальных и венозных сосудов,

увел имению проницаемости сосудистых стенок, стимуляции обменных процессов, понижению возбудимости чувствительных и двигательных нервов. Тепловой эффект выражен незначительно, что объясняется малой силой и импульсным характером действующего тока. Терапевтическое влияние проявляется болеутоляющим, противозуд-ным действием, улучшением периферического кровообращения, повышением трофики тканей в месте воздействия.

Показаниями к дарсонвализации являются заболевания сосудистого генеза (анги-оспазмы периферических сосудов, варикозное расширение вен нижних конечностей и геморроидальных вен, болезнь Рейно), кожи (зудящие дерматозы, псориаз, нейродерми-ты и др.),« стоматологические (пародонтоз, хронический гингивит, стоматит), ЛОР-органов (вазомоторный ринит, неврит слуховых нервов).

Противопоказания те же, что и для других физиотерапевтических процедур, а также индивидуальная непереносимость тока.

Индуктотермия. Метод электролечения, действующим фактором которого является высокочастотное переменное магнитное поле. Действие энергии этого поля вызывает появление наведенных (индуктивных) вихревых токов, механическая энергия которых переходит в тепло. Расширяются сосуды, ускоряется кровоток, снижается артериальное давление, улучшается коронарное кровообращение. С теплообразованием и усилением кровотока связано противовоспалительное и рассасывающее действие индуктотер-мии. Происходит также понижение тонуса мышц, что имеет значение при спазме гладкой мускулатуры. Понижение возбудимости нервных рецепторов обуславливает обезболивающее и седативное действие. Применение этой процедуры на область надпочечников стимулирует их глюкокортикоидную функцию. При этом методе лечения наблюдается повышение содержания кальция в тканях, бактериостатическое действие.

Показаниями к назначению индуктотермии являются подострые и хронические воспалительные заболевания внутренних органов, органов малого таза, ЛОР-органов, заболевания и травмы опорно-двигательного аппарата, периферической и центральной нервной системы. К числу частных противопоказаний относятся нарушения болевой и температурной чувствительности кожи, наличие металлических предметов в тканях в зоне воздействия и острые гнойные процесы.

Магнитотерапня. Метод, при котором на организм человека воздействуют постоянным или переменным низкочастотным магнитным полем. Известно, что ткани организма диамагнитны, т.е. под влиянием магнитного поля не намагничиваются, однако мнргим составным элементам тканей (например, воде, форменным элементам крови) могут в магнитном поле сообщаться магнитные свойства.

Физическая сущность действия магнитного поля на организм человека заключается в том, что оно оказывает влияние на движущиеся в теле электрически заряженные частицы, воздействуя таким образом на физико-химические и биохимические процессы. Основой биологического действия магнитного поля считают наведение электродвижущей силы в токе крови и лимфы. По закону магнитной индукции в этих средах, как в хороших движущихся проводниках, возникают слабые токи, изменяющие течение обменных процессов.

Предполагают, кроме того, что магнитные поля влияют на жидкостно^кристалли-ческие структуры воды, белков, полипепти-дов и других соединений. Квант энергии магнитных полей воздействует на электрические и магнитные взаимосвязи клеточных и внутриклеточных структур, изменяя метаболические процессы в клетке и проницаемость клеточных мембран.,

Изучение влияния магнитных полей на различные органы и системы организма человека позволило установить некоторые раз-

линия в действии постоянного и переменного магнитного поля. Так, например, под воздействием постоянного магнитного поля понижается возбудимость центральной нервной системы, ускоряется прохождение нервных импульсов. Переменное магнитное поле усиливает тормозные процессы в центральной нервной системе.

Терапевтическое действие магнитных полей изучено еще недостаточно, но на сШб-вании имеющихся данных можно сделать вывод, что они оказывают противовоспалительное, противоотечное, седативное,15олеу-толяющее действие. Под воздействием магнитных полей улучшается микроциркуляция, стимулируются регенеративные и ipena-ративныепроцессы в тканях.

Показаниями для назначения магйито-терапии являются: заболевания сердечно-срсудистой системы (ишемическая болезнь сердца, гипертоническая болезнь I стадий); заболевания периферических сосудов (обли-терирующий эндартериит, атеросклероз сосудов нижних конечностей, хроническая венозная недостаточность с наличием трофических язв, тромбофлебит и др.); заболевания органов пищеварения (язвенная болезнь желудка и двенадцатиперстной кишки) и др.

СВЧ-терапия (микроволновая терапия).Мегда электролечения, основанный на воздействии на больного электромагнитных колебаний с длиной волны от 1 мм до1м (или соответственно с частотой электрШйУ-нитных колебаний 300-30000 МГц). В лечебной практике используют микроволны дециметрового (0,1-1 м) и сантиметрового (1-10 см) диапазонов и в соответствии с этим различают два вида СВЧ-терапии: де-циметроволновая (ДМВ-терапия) и санти-метроволноеая (СМВ-тёрапия). Микроволны занимают промежуточное положение между электромагнитными волнами ультравысокочастотного диапазона и инфракрасными лучами. Поэтому по некоторым своим физическим свойствам они приближаются к световой, лучистой энергии. Они могут, как свет, отражаться, преломляться,

рассеиваться и поглощаться, их можно концентрировать в узкий пучок и использовать для локального направленного воздействия. Попадая на тело человека, 30-60 % микроволн поглощается тканями организма, остальная часть отражается. При отражении Микроволн, в особенности тканями с различной электропроводностью, поступающая и отраженная энергия могут складываться, что создает угрозу местного перегрева тканей. ,

Часть поглощенной тканями энергии микроволн переходит в тепло и оказывает тепловое действие. Наряду с этим имеет место и специфический осцилляторный эффект. Он связан с резонансным поглощением электромагнитной энергии, так как частота колебаний ряда биологических веществ (аминокислот, полипептидов, воды) близка к диапазону частот микроволн. Вследствие этого под влиянием микроволн повышается активность различных биохимических процессов, образуются биологически активные вещества (серотонин, гистамин и др.).

Под влиянием микроволновой терапии происходит расширение кровеносных сосудов, усиливается кровоток, уменьшается спазм гладкой мускулатуры, нормализуются процессы торможения и возбуждения нервной системы, ускоряется прохождение импульсов по нервному волокну, изменяется белковый, липидный, углеводный обмен. Микроволновая терапия стимулирует функцию симпатико-адреналовой системы, оказывает противовоспалительное, спазмолитическое, типОсенсибилизируюЩее, обезболивающее действие.

Имеются некоторые различия в действий микроволн дециметрового и сантиметрового диапазона. Энергия СМВ проникает в ткани на глубину 5-6 см, а ДМВ - на 10-12 см. При действии СМВ теплообразование больше выражено в поверхностных слоях тканей, при ДМВ оно происходит равномерно как в поверхностных, так и в глубоких тканях.

Волны дециметрового диапазона благоприятно влияют на состояние сердечнососудистой системы - улучшается сократительная функция миокарда, активизируются обменные процессы в сердечной мышце, снижается тонус периферических кровеносных сосудов. Наиболее выраженная благоприятная динамика отмечается при воздействии на область надпочечников.

Микроволновая терапия показана при дегеративно-дистрофических и воспалительных заболеваниях опорно-двигательного аппарата (артрозы, артриты, остеохондроз и др.); заболеваниях сердечно-сосудистой системы (гипертоническая болезнь, ишеми-ческая болезнь сердца, атеросклероз сосудов головного мозга и др.); заболеваниях легких (бронхиты, пневмонии, бронхиальная астма и др.); воспалительных заболеваниях органов малого таза (аднексит, простатит); заболеваниях желудочно-кишечного тракта (язвенная болезнь желудка двенадцатиперстной кишки, холецистит, гепатит и т.д.); заболеваниях ЛОР-органов (тонзиллиты, отиты, риниты); кожных заболеваниях (фурункулы, карбункулы, гидроаденит, трофические язвы, послеоперационные инфильтраты).

Противопоказания к назначению микроволновой терапии те же, что и для других видов высокочастотной терапии, кроме того, тиреотоксикоз, катаракта, глаукома.

УВЧ-терапия. Метод электролечения, основанный на воздействии на организм больного преимущественно ультравысокочастотного электромагнитного поля. При проведении лечебной процедуры участок тела, подвергаемый воздействию э. п. УВЧ, помещают между двумя конденсаторными пластинами-электродами таким образом, чтобы между телом больного и электродами имелся воздушный зазор, величина которого не должна меняться в течение всей процедуры. Физическое действие э. п. УВЧ заключается в активном поглощении энергии поля тканями и преобразовании ее в тепловую энергию, а также в развитии осцилляторного

эффекта, характерного для высокочастотных электромагнитных колебаний.

Тепловое действие УВЧ-терапии меньше выражено, чем при индуктотермии. Основное теплообразование происходит в тканях, плохо проводящих электрический ток (нервная, костная и т д.). Интенсивность теплообразования зависит от мощности воздействия и особенностей поглощения энергии тканями.

Э.п. УВЧ оказывает противовоспалительное Действие за счет улучшения крово- и лимфообращения, дегидратации тканей и уменьшения экссудации, активирует функции соединительной ткани, стимулирует процессы клеточной пролиферации, что создает возможность ограничивать воспалительный очаг плотной соединительной кап. УВЧ оказывает антиспастическое действие на гладкую мускулатуру желудка, кишечника, желчного пузыря, ускоряет регенерацию нервной ткани, усиливает проводимость импульсов по нервному волокну, понижает чувствительность концевых нервных рецепторов, т.е. способствует обезболиванию, уменьшает тонус капилляров, артери-ол, понижает артериальное давление, вызывает брадикардию.

Э.п. УВЧ применяют в лечебной практике в непрерывном и импульсном режиме. Лечение показано при различных острых и хронических воспалительных процессах внутренних органов (бронхиты, холециститы, пневмонии), опорно-двигательного аппарата, уха, горла, носа (ангины, отиты), периферической нервной системы (невриты), женской половой сферы, дистрофических процессах и острых нагноениях (фурункулы, карбункулы, абсцессы, флегмоны).

Электросоп. Метод электротерапии, при котором используются импульсные токи низкой частоты для непосредственного воздействия на центральную нервную систему, чтобы вызвать ее торможение и таким образом сои у больного.

Механизм действия складывается из прямого и рефлекторного влияния импульсов тока на кору головного мозга и подкорковые образования. Импульсный ток является слабым раздражителем, оказывающим монотонное ритмическое воздействие на такие структуры головного мозга, как гипоталамус и ретикулярная формация. Синхронизация импульсов с биоритмами центральной нервной системы вызывает ее торможение и ведет к наступлению сна. I

Электросон нормализует высшую нервную деятельность, оказывает седативное действие, улучшает кровоснабжение головного мозга, влияет на функциональное состояние подкорковых структур и центральные отделы вегетативной нервной системы.

При проведении процедуры больной лежит в удобной позе на полумягкой кушетке или кровати. В стационаре раздевается, как при ночном сне, в поликлинике - снимает стесняющую его одежду, укрывается одеялом. Для подведения импульсного тока к больному используют специальную маску с четырьмя металлическими гнездами, укрепленными на резиновых лентах (манжетках).

Электросон проводят в специально выделенном помещении или в отдельной палате, которые изолированы от шума. Помещение должно быть затемнено. Иногда процедуры элекгросна сочетают с психо- и музы-котерапией. Во время процедуры больной находится в состоянии засыпания, дремоты ил и сна.

Электростимуляция. Меток электролечения с использованием различных импульсных токов для изменения функционального состояния мышц и нервов. Применяются отдельные импульсы, серии, состоящие из нескольких импульсов, а также ритмические импульсы, чередующиеся с определенной частотой. Характер вызываемой реакции зависит от двух факторов: во-первых, от интенсивности; формы и длительности электрических импульсов и, во-вторых, от функционального состояния нервно-

мышечного аппарата. Каждый из этих факторов и их взаимосвязь являются основой электродиагностики, позволяя подобрать оптимальные параметры импульсного тока для электростимуляции.

Электростимуляция поддерживает сократительную способность мышц, усиливает кровообращение и обменные процессы в тканях, препятствует развитию атрофии и контрактур. Проводимая в правильном ритме и при соответствующей силе тока электростимуляция'создает поток нервных импульсов, поступающих в центральную нервную систему, что в свою очередь положительно влияет на восстановление двигательных функций.

Наиболее широко электростимуляция применяется при лечении заболеваний нервов и мышц. К числу таких заболеваний относятся различные парезы и параличи скелетной мускулатуры, как вялые.вызван-ные нарушениями переферической нервной системы и спинного мозга (невриты, последствия полиомиелита и травм позвоночника с поражением спинного мозга), так и спастические постинсультные, а также истерогенные. Электростимуляция показана при афонии на почве пареза мышц гортани, па-ретическом состоянии дыхательных мышц и диафрагмы. Ее применяют также при атрофиях мышц, как первичных, развившихся вследствие травм периферических нервов и спинного мозга, так и вторичных, возникших в результате длительной иммобилизации конечностей в связи с переломами и костнопластическими операциями. Электростимуляция показана также при атонических состояних гладкой мускулатуры внутренних органов (желудка, кишечника, мочевого пузыря и др.). Находит применение при атонических кровотечениях, для предупреждения послеоперционных флеботромбозов, профилактики осложнений при длительной гиподинамии, для повышения тренированности спортсменов.

Электростимуляция широко используется в кардиологии. Одиночный электричес-

кий разряд высокого напряжения (до б кВ), так называемая дефибрилляция, способна восстановить работу остановившегося сердца и вывести больного с инфарктом миокарда из состояния клинической смерти. Вживляемый миниатюрный прибор (кардиости-мулятор), подающий к сердечной мышце больного ритмические импульсы, обеспечивает на много лет эффективную работу сердца при блокаде его проводящих путей.

Противопоказания в электростимуляции различны. Нельзя, например, производить электростимуляцию мышц внутренних органов при желчно- и почечнокаменной болезни, острых гноимых процессах в органах брюшной полости, при спастическом состоянии мышц. Электростимуляция мимических мышц противопоказана при ранних признаках контрактуры, повышении возбудимости этих мышц. Электростимуляция мышц конечностей противопоказана при анкилозах суставов, вывихах до момента их вправления, переломах костей до их консолидации.

Дозирование процедур электростимуляции осуществляется индивидуально по силе раздражающего тока. У больного во время процедуры должны наступать интенсивные, видимые, но безболезненные сокращения мышц.Он не должен испытывать неприятных ощущений. Отсутствие сокращений мышц или болезненные ощущения свидетельствуют о неправильном расположении электродов или о неадекватности применяемого тока. Продолжительность процедуры также индивидуальна и. зависит от тяжести патологического процесса, числа пораженных мышц и методики лечения.

Электрофорез. Введение в организм лекарственных веществ с помощью постоянного тока. В этом случае на организм действует два фактора - лекарственный препарат и гальванический ток.

В растворе, как и в тканевой жидкости, многие лекарственные вещества распадаются на ионы и в зависимости от их заряда вводятся при электрофорезе с того или иного

электрода. Проникая при прохождении тока в толщину кожи под электродами, лекарственные вещества образуют так назваемые кожные депо, из которых они медленно поступают в организм.

Однако не все лекарственные вещества могут быть использованы для электрофореза. Некоторые лекарственные средства под действием тока изменяют свои фармакологические свойства, могут распадаться или образовывать соединения, оказывающие вредное действие. Поэтому при необходимости "использовать для лекарственного электрофореза какое-либо вещество следует изучить его способность проникать через кожу под действием гальванического тока, определить оптимальную концентрацию раствора лекарственного вещества для электрофореза, особенности растворителя. Так, нашел практическое применение универсальный растворитель диметилсульфоксид (ДМСО), который, не изменяя фармакологических свойств лекарственного вещества, способствует проникновению его через кожу. Концентрация большинства лекарственных растворов, применяемых для электрофореза, составляет 1-5 %.

Введение лекарственных веществ методом электрофореза имеет ряд преимуществ по сравнению с обычными способами их использования:

Т) лекарственное вещество действует на фоне измененного под влиянием гальванического тока электрохимического режима клеток и тканей;

2) лекарственное вещество поступает в виде ионов, что повышает его фармакологическую активность;

3) образование «кожного депо» увеличивает продолжительность действия лекарственного средства;

4) высокая концентрация лекарственного вещества создается непосредственно в патологическом очаге;

5) не раздражается слизистая оболочка желудочно-кишечного тракта;

6) обеспечивается возможность одновременного введения нескольких (с разных полюсов) лекарственных веществ.

Благодаря этим преимуществам лекарственный электрофорез находит все большее применение, в том числе при лечении забо-

леваний сердечно-сосудистой системы, в онкологической практике, при лечении туберкулеза, электрофорез лекарств из растворов, предварительно введенных в полостные органы.


Глава 22.htm

Диетическое питание.

Диета является одним из важных методов лечения при многих заболеваниях, а при таких, как сахарный диабет легкого течения, алиментарное ожирение - единственным. При лечебном питании имеет значение не только правильный подбор продуктов, но и соблюдение технологии кулинарной обработки, температура потребляемой больным пищи, кратность и время приема пищи.

Обострения многих заболеваний связаны с различными эксцессами в питании: хронического панкреатита после употребления жирной сметаны, блинов, алкогольных напитков, жареных блюд; нарушения в диете при сахарном диабете приводят к резкому повышению сахара в крови, к сухости во рту, усилению жажды, прогрессирует жировая инфильтрация печени и поджелудочной железы; повышение артериального давления у больных, страдающих гипертонической болезнью, наблюдается при употреблении соленой пищи, назначаемое при этом лечение мало эффективно.

Во всех лечебно-профилактических и санаторно-курортных учреждениях пользуются номерной системой диет. Многие из них имеют несколько вариантов, например: № 1а, 16, № 7а, 76, 7в, 7г. Так как с этими диетами вы встретитесь в стационарах и санаториях, мы знакомим вас с ними, сохранив нумерацию с указанием тех заболеваний, при которых они назначаются.

Если обострение заболевания прошло и больной вернулся к активному образу жизни, общие принципы диеты не должны меняться: прежде всего это касается продуктов, исключаемых из питания, иногда кратности питания, но можно расширить способы кулинарной обработки (тушить, запекать после отвариваиия), включить овощи домашнего консервирования. Недостаток витаминов можно компенсировать готовыми аптечными формами (гексавит, декамевит, гентавит и т.д.), отваром шиповника, пшеничных отрубей. Во всех диетах запрещены алкогольные напитки, в индивидуальных случаях во-

прос об их употреблении решает лечащий врач.

При сочетании у одного больного двух заболеваний, требующих диетического питания, назначается питание с соблюдением принципов обеих диет. Так, при обострении язвенной болезни у больного с сахарным диабетом, назначается диета № 1, но с исключением всех продуктов, противопоказанных при сахарном диабете.

Диета № 1

Показания: язвенная болезнь желудка и 12-перстной кишки в период стихания обострения и не менее полугода после него, нерезкое обострение хронического гастрита с сохраненной и повышенной секрецией, острый гастрит в период обострения.

Технология приготовления: пища должна быть сварена на воде или на пару, протертая, при сохранных зубах рыбу и мясо можно употреблять куском. Запекать отдельные блюда, но без корочки. Принимать пищу 4-5 раз в день в одни и те же часы. Исключить очень горячие и холодные блюда.

Разрешаются:

Напитки - некрепкий чай, чай с молоком или сливками, слабое какао с молоком или сливками.

Хлебные изделия - пшеничный хлеб белый, вчерашней выпечки, сухари белые, печенье несдобное или галетное.

Закуски - сыр неострый, ветчина нежирная и несоленая, салат из отварных овощей, мяса и рыбы, колбаса докторская, молочная и диетическая.

Молоко и молочные продукты - молоко цельное, сухое или сгущенное, сливки, свежая некислая сметана, свежий некислый протертый творог.

Жиры - масло сливочное несоленое, рафинированные растительные масла в готовые блюда.

Яйца и яичные блюда - яйца всмятку, омлет паровой, не более 2 штук в сутки.

Супы - супы из протертых круп, суп-пюре из вареных овощей (кроме капусты) на отваре из круп и разрешенных овощей, молочный суп с мелкой вермишелью. В супы добавляют молоко, сливки, яйцо.

Овощи - картофель, морковь, свекла, цветная капуста, ранние тыква и кабачки, ограниченно-зеленый горошек, мелко шинкованный укроп - в супы.

Мясные и рыбные блюда - говядина нежирная, телятина, курица, кролик, индейка, нежирные сорта рыбы (судак, карп, окунь и др.), готовят в виде паровых котлет, суфле, пюре, зраз, кнелей, отваривают куском.

Крупы - манная, рис, гречневая, овсяная, каши варят па молоке или воде. Вермишель или макароны мелко рубленные, отварные.

фрукты, ягоды, сладости - сладкие сорта зрелых фруктов, ягод в виде компотов, киселей, муссов, желе, в запеченном виде, сахар, варенье, зефир, пастила.

Соки - сырые из разрешенных овощей, сладких ягод и фруктов, отвар из плодов шиповника.

Запрещаются: Диета № 2

Показания: Технология приготовления: Разрешаются:

Напитки - чай с молоком, какао, кофе на воде и с молоком или со сливками.

Сдобные изделия. - пшеничный хлеб белый и,«ерый вчерашней выпечки, несдобные сорта булочных изделий и печенье, сухой бисквит.

Закуски - сыр неострый натертый, вымоченная сельдь, рыба, мясо и язык заливные шюты из свежих томатов, вареных овощей, с мясом, рыбой, яйцами, колбаса диети-эдсщя,, докторская и молочная, ветчина нежирная, нежирный студень, паштет из печени, икра овощная, икра осетровых.

Молоко и молочные продукты - молоко с чаем и другими напитками и в составе разных блюд, сухое и сгущенное молоко в напитках и блюдах, творог, сырки, простокваша, кефир, ацидофильное молоко.

Жиры - масло сливочное, топленое, растительное рафинированное, лучше оливковое.

Яйца и яичные изделия - яйца всмятку, омде^без грубой корочки или готовят на naff* •

^Сдпы - разные супы на некрепком обезжиренном мясном, рыбном, грибном бульонах и на овощном отваре с мелко рубленными или протертыми овощами, протертыми крупами (суп-пюре, супы-крем), борщи, свекольники, щи из свежей капусты мелко нашинкованной, с мелко нарубленными овощами.

Мясные и рыбные блюда - различные изделия в виде котлет из нежирной говядины, телятины, свинины, баранины, птицы, рубленые изделия из рыбы, можно обжаривать без панировки сухарями, в кусках мясо и рыбу отваривать.

Крупяные и макаронные изделия - каши протертые, полувязкие, пудинги запеченные, котлеты из круп, обжаренные так, чтобы не образовывалась грубая корочка, макароны нарубленные, мелко отваренные, отварная вермишель, каши готовятся на воде или с добавлением молока.

Молочные продукты - кефир, простокваша и другие кисломолочные напитки, свежий творог в натуральном виде и в бяюхах (суфле, пудинг, сырники, вареники^ сь»р: тертый или ломтиками, сметана до 25 г на блюдо, молоко или сливки добавляют в блюда и напитки. '

Овощи и зелень - пюре из различных овощей, пудинги, овощные котлеты, вареные, тушеные, в виде пюре, запекано*гили кусочками, картофель, кабачки, тыква, морковь, свекла, цветная капуста; при переносимости - белокачанная капуста, зеленый горошек, спелые томаты; мелко шинкованная зелень добавляется в блюда.

Фрукты и ягоды, сладкие блюда и сахаристые продукты - зрелые фрукты и ягоды в виде протертых компотов, пюре, киселей, желе, муссов. Сахар, мед, конфеты, варенье. Яблоки печеные, при переносимости мандарины, апельсины, арбуз, виноград без кожицы.

Соусы - на некрепких мясных, рыбных, грибных и овощных отварах.

Напитки - чай с лимоном, кофе и какав на воде и с молоком, соки овощные, ягодные, разбавленные водой, отвары шиповника и отрубей.

Солится пища нормально. Принимать пищу рекомендуется четыре раза в день в одни и те же часы.

Запрещаются: Показания: Технология приготовления: Разрешаются:

Хлеб - пшеничный и муки грубого помола: «докторский», «здоровье», хрустящие хлебцы (размоченные), ржаной. Печенье сухое, иесдобная выпечка.

Супы - преимущественно из овощей на мясном бульоне, холодные фруктовые и овощные супы, борщи, свекольники, щи из свежей капусты.

Мясо и птица - нежирные сорта различных видов мяса, курица, индейка вареные или запеченные, куском или рубленые. Сосиски молочные.

Рыба - нежирные виды, отварная или запеченная; блюда из морских продуктов.

Блюда и гарниры из овощей - различные виды овощей и зелени, некислая квашеная капуста, особенно рекомендуется свекла.

Блюда и гарниры из муки, крупы, бобовых, рассыпчатые и полувязкие каши, пудинги, запеканки. Макаронные изделия отварные и в виде запеканок, особенно рекомендуются блюда из гречневой крупы. Из бобовых: зеленый горошек, соевый творог.

Яйца - не более одного яйца в день, лучше только в блюда.

' Фрукты, ягоды, сладкие блюда и сахаристые продукты - особенно рекомендуются дыни, слива, инжир, абрикосы, чернослив, сахар, варенье, особенно рябиновое, мед, компоты (особенно из ревеня), муссы, фруктовые конфеты.

Молоко, молочные продукты и блюда из них - молоко (при переносимости - сладкое),

сметана, творог, простокваша, одно- и двухдневный кефир, ацидофильное молоко, сыры.

Соусы и пряности - молочные, сметанные на овощном отваре, фруктово-ягодные подливки.

Жиры - масло сливочное, растительные масла в блюда.

Закуски - салаты из сырых овощей, винегреты с растительным маслом, икра овощная, фруктовые салаты, сыр неострый, ветчина нежирная, сельдь вымоченная, мясо и рыба заливные.

Напитки-чаи, кофе из заменителей, отвар из шиповника и пшеничных отрубей, соки фруктовые и овощные (из слив, абрикосов, моркови, томатов).

Запрещаются:

Хлеб из муки высших сортов, слоеное и сдобное тесто, жирные сорта мяса и рыбы, утка, гусь, копчености из мяса и рыбы, консервы рыбные и мясные, яйца вкрутую и жареные (рис и манную крупу ограничить), редька, редис, чеснок, лук, репа, грибы, кисель, черника, айва, кизил, шоколад, изделия с кремом, острые и жирные соусы, хрен, горчица, перец, какао, черный кофе, крепкий чай, животные и кулинарные жиры, алкогольные напитки.

Диета № 4

Показания: Технология приготовления: Разрешается:

Напитки - чай без молока, какао на воде с небольшим количеством молока.

Хлебные изделия - пшеничный хлеб белый и серый вчерашней выпечки, несдобные сорта булочных изделий и печенья, белые сухарики из булки.

Закуски - сыр неострый, нежирная сельдь, паштет из мяса домашнего приготовления.

Молоко и молочные продукты - нежирный свежеприготовленный творог, паровое суфле, трехдневный кефир, ацидофильное молоко, сметана в небольшом количестве как приправа.

Жиры -" свежее сливочное масло по •5 граммов в блюда, топленое, оливковое.

Яйца и яичные блюда - яйца всмятку до одного в день, омлет и в блюда.

Супы - на обезжиренном слабом мясном и рыбном бульоне с добавлением слизистых отваров круп (манной, риса), вареного и протертого мяса, паровых кнелей и фрикаделек, яичных хлопьев, домашней лапши, вермишели.

Мясные и рыбные блюда - различные изделия из нежирной говядины, телятины, нежирной рыбы, пропущенных через мясорубку, лучше готовить на пару, при обжари-вании не обваливаются в сухарях, суфле из отварного мяса, фарш.

Крупяные и макаронные изделия - протертые каши на воде или обезжиренном бульоне - рисовая, овсяная, гречневая, из крупяной муки, в виде запеченных пудингов и котлет из круп без грубой корочки, макароны и вермишель отварные.

Овощи и зелень - пюре из различных овощей, пудинги, овощные котлеты, запеченные или жареные без грубой корочки, капуста отварная цветная с маслом, ранние кабачки, тыква тушеные. Раннюю сырую зелень, укроп и петрушку мелко нашинкованные добавлять в различные блюда.

Фрукты и ягоды - из свежих и сухих фруктов и ягод пюре, кисели, желе, муссы, варенье. Сахар, конфеты.

Соки - фруктовые, ягодные и овощные сырые соки, в теплом виде, наполовину разведенные водой или чаем, в ограниченном количестве. Отвар из плодов шиповника и пшеничных отрубей.

Запрещаются: Диета №5

Показания: Технология приготовления; .Разрешается: Яйца - не более одного в день в виде добавления в блюда, белковый омлет.

Фрукты, ягоды, сладкие блюда - различные фрукты и ягоды кроме очень кислых, фруктовые консервы, компоты, кисели, лимон (с чаем), сахар, варенье, мед.

Молоко, молочные продукты - молоко с чаем, сгущенное, сухое, творог обезжирен-

ный, сметана в небольшом количестве, сыры неострые (голландский, и др.). Особенно рекомендуются творог и творожные изделия.

Жиры - масло сливочное, растительное масло (до 50 г в день).

Закуски - вымоченная сельдь, паюсная икра, салаты и винегреты, заливная рыба.

Напитки - чай и некрепкий кофе с молоком, некислые фруктово-ягодные соки томатный сок, отвар шиповника.

Запрещается; все алкогольные напитки свежие хлебобулочные изделия, изделия из сдобного теста (торты, блины, оладьи, жареные пирожки и ТА), супы на мясных, рыбных, грибных бульонах; жирные сорта говядины, баранины, свинины, гусь, утки, куры, жирные сорта рыбы (севрюга, осетрина, белуга, сом), грибы, шпинат, щавель, редис, редька, лук зеленый, маринованные овощи, консервы, копчености, икра, мороженое, изделия с кремом, шоколад, бобовые, горчица, перец, хрен, черный кофе, какао, холодные напитки, кулинарные жиры, сало, клюква, кислые фрукты и ягоды, яйца вкрутую и жареные. *

Диета №5п

Показания: Технология приготовления:

Разрешаются: отварные и запеченные в протертом виде, картофель, морковь, цветная капуста, свекла, кабачки, тыква, зеленый горошек.

Фрукты, ягоды, сладости - спелые мягкие некислые фрукты и ягоды, протертые сырые, запеченные яблоки, протертые компоты из свежих и сухих фруктов, желе, муссы на ксилите или полусладкие на сахаре.

Напитки - слабый чай с лимоном, полусладкий или с ксилитом, молоком, отвар шиповника, фруктово-ягодные соки без сахара, разбавленные водой - по переносимости.

Жиры - сливочное масло (30 г), рафинированные растительные масла (10-15 г) s

Запрещаются: Питание больных, перенесших резекцию желудка.

Режим питания: Рекомендуются:

Мясо - нежирные сорта (курица, говядина, телятина, индейка), предпочтительно отварное и рубленое, колбасы нежирные - докторская, сосиски молочные.

Рыба нежирные сорта, сельдь вымоченная.

Мясо и рыба слегка обжаренные после отваривания разрешаются при отсутствии нарушений со стороны печени и желчевыво-дящих путей, сопутствующих панкреатитов.

Яйца - всмятку, омлеты.

Жиры - масло сливочное и рафинированное растительное в небольшом количестве, лучше в блюда.

Молочные продукты - творог, творожные блюда, кефир, простокваша, сыр, сметана в качестве приправы.

Овощи -морковь, свекла, кабачки, тыква, помидоры, в отварном или тушеном виде. Картофель, белокачанная капуста (лучше квашеная) в ограниченном количестве.

Супы - овощные, фруктовые, слизистые. Супы на мясном бульоне разрешаются при отсутствии сопутствующих заболеваний печени, поджелудочной железы и желчевы-водящих путей.

Блюда и гарниры из круп - гречневой, овсяной, рисовой, запеканки и каши, лучше вязкие на молоке пополам с водой или на воде.

фрукты - яблоки мягкие, некислые, абрикосы, сливы некислые, желе из ягод.

Напитки - чай, чай с молоком, отвар шиповника, соки яблочный, мандариновый, томатный.

Значительно ограничить: цельное молоко, кофе, какао, сахар, мед, варенье, кисели.

Диета №6

Показания: Технология приготовления: Разрешаются:

Супы - вегетарианские: борщ, щи, овощные, картофельные, с добавлением

круп, молочные, холодные (окрошка, свекольник, фруктовые).

Мясо, птица, рыба - нежирные виды, в неделю до 3 раз по 150 г отварного мяса или 160-170 г отварной рыбы. После отварива-ния используют для приготовления различных блюд (тушеных, запеченных, жареных).

Молочные продукты: молоко, кисломолочные напитки, творог, блюда из Него, сметана, сыр.

Яйца - 1 яйцо в день в любой кулинарной обработке.

Овощи - в повышенном количестве; сырые и в любой кулинарной обработке. Ограничивают соленые и маринованные. Укроп, зелень петрушки.

Закуски - салаты из свежих и квашеных овощей, из фруктов, винегреты, икра овощная, кабачковая, баклажанная.

Фрукты, ягоды, сладости - в повышенном количестве фрукты и ягоды, свежие и после тепловой обработки, сухофрукты, мед, нешоколадные конфеты, варенье, мармелад, пастила, зефир.

Напитки - чай с лимоном, молоком, кофе с молоком некрепкий, отвары шиповника, пшеничных отрубей, соки фруктов, ягод, овощей, морсы, квас, компоты.

Жиры - сливочное, топленое, растительное масла.

Исключаются: Показания: Технология приготовления: Разрешаются:

Хлеб и мучные изделия: бессолевой хлеб, блинчики и оладьи без соли на дрожжах

Супы - вегетарианские с добавлением овощей, картофеля, круп; фруктовые, молочные ограниченно, заправляют сливочным маслом, сметаной, укропом, петрушкой, лимонной кислотой, луком после отваривания.

Мясо и птица - нежирные говядина, телятина, мясная и обрезная свинина, баранина, кролик, курица, индейка, после отваривания можно запекать или слегка обжаривать, язык.

Рыба - нежирная, после отваривания можно запекать, обжаривать, можно заливную.

Молочные продукты -молоко, сливки, кисломолочные напитки, творог и творожные блюда, сметана.

Яйца - до 2 шт. в сутки всмятку или омлет, можно добавлять в блюда.

Крупы - различная крупа и макаронные изделия в любом приготовлении.

Овощи - картофель и овощи в любом приготовлении.

Закуски - винегреты без солений, салаты из свежих овощей и фруктов.

Фрукты, овощи, сладкие блюда - различные фрукты и ягоды в сыром и вареном виде, компоты, кисели» жиры, желе, мед, варенье, конфеты,

Напитки - чай, некрепкий кофе, соки фруктовые и овощные, отвар шиповника.

Жиры т сливочное несоленое, коровье топленое и рафинированные растительные масла.

Исключаются: Диета №8

Показания: ожирение как основное заболевание или при наличии сопутствующих болезней, не требующих специального питания.

Технология приготовления: Рекомендуются:

Хлеб и мучные изделия - ржаной и пшеничный хлеб из муки грубого помола, белко-во-пшеничный и белково-отрубяной хлеб 100-150 г в день.

Супы - до 250 г на прием 2-3 раза в неделю, овощные или крупяные на обезжиренном мясном, рыбном бульонах.

Мясо и птица - низкой упитанности говядина, телятина, куры, кролик, индейка до 150 г в день.

Рыба - нежирные сорта, до 150 г в сутки.

Молоко - до 200 г в день.

Молочные продукты - кисломолочные напитки до 200 г при пониженной жирности. Творог нежирный 100-200 г в день.

Яйца - 1-2 шт. в день, вкрутую, в омлетах.

Крупы - ограниченно с добавлением в супы, рассыпчатые каши за счет уменьшения хлеба из гречневой, перловой, ячневой

Овощи - больше в сыром виде, предпоч-

тительны все сорта капусты, свежие огурцы, редис, салат, кабачки, тыква, томаты, репа, морковь. ,

Закуски - салаты из сырых и квашеных (после промывания) овощей, винегреты, с добавлением отварных мяса и рыбы. Заливные из рыбы и мяса. Нежирная ветчина.

Фрукты, ягоды- кисло-сладких сортов в сыром или вареном виде, несладкие компоты.

Напитки - черный кофе, кофе с молоком, чай, несладкие соки.

Жиры - сливочное масло - до 15 г в сутки, растительные масла в блюда.

За сутки употреблять 1-1,2 л свободной жидкости.

Диета №9

Показания: Технология приготовления: Разрешаются:

Хлеб и мучные изделия - ржаной, бел-ково-отрубяной, белково-пшеничный, пшеничный из муки 2-го сорта, в среднем 300 г в сутки.

Супы - овощные, щи, борщи, свекольники, окрошка, слабые нежирные мясные, рыбные и грибные бульоны с овощами и разрешенными крупами, картофелем и фрикадельками.

Мясо, птица - нежирные говядина, телятина, свинина (обрезная, мясная), баранина, кролик, куры и индейки после отваривания, сосиски и колбаса диетические, язык, печень -ограниченно.

Рыба - нежирные виды, рыбные консервы в собственном соку или томате.

Молочные продукты - молоко и кисломолочные продукты, творог полужирный и нежирный, сметана - ограниченно, несоленый и нежирный сыр.

Яйца - 1-1,5 шт. в день всмятку, белковые омлеты.

Крупы - каша из гречневой, ячневой, пшенной, перловой, овсяной круп, бобовые.

Овощи - капуста, кабачки, тыква, салат, огурцы, томаты, баклажаны, с ограничением: зеленый горошек, картофель, морковь, свекла. Можно в сыром виде.

Плоды, сладкие блюда: свежие фрукты и ягоды кисло-сладких сортов в любом виде, желе, муссы, компоты, конфеты и печенье на ксилите, сорбите или сахарине. Ограниченно мед.

Соусы и пряности - нежирные соусы на слабых мясных, рыбных и грибных бульонах, овощном отваре. Ограниченно: перец, хрен, горчица.

Напитки - чай, кофе с молоком, соки из овощей, малосладких фруктов и ягод, отвар шиповника.

Жиры - несоленое сливочное и топленое масло, растительные масла в блюда.

Исключаются: Показания: Технология приготовления: с Разрешаются:

Хлеб и мучные изделия - хлеб пшеничный из муки 1 и 2 сорта, вчерашней выпечки или слегка подсушенный, диетический бессолевой хлеб, несдобное печенье и бисквит.

Супы - 250-400 г на прием, вегетарианские с разными крупами, картофелем и овощами, свекольник, можно добавлять сметану, зелень.

Мясо и птица, нежирные сорта говядины, телятины, мясной и обрезной свинины, кролика, кур, индейки. После отварива-ния можно запекать или обжаривать, делать заливные блюда. Вареные колбасы ограниченно.

Рыба - нежирные сорта.

Молочные продукты - молоко при переносимости, кисломолочные напитки, творог и блюда из него, еыр.

Яйца до 1 шт. в день, всмятку или запеченные омлеты, белковые омлеты или в виде добавления в блюда.

Крупы - блюда из различных круп в виде каш, запеканок, отварные макаронные изделия.

Овощи - в отварном, запеченном или сыром виде картофель, морковь, свекла, кабачки, тыква, томаты, салат, огурцы. Бело-качанная капуста и зеленый горошек в ог-

раниченном количестве. Зеленый лук, укроп, петрушка в блюда.

Фрукты, сладкие блюда - мягкие спелые фрукты и ягоды в свежем виде, сухофрукты, компоты, кисели, муссы, желе, молочные кисели и кремы, мед, варенье, нешоколадные конфеты.

Напитки - некрепкий чай, кофейные напитки, фруктовые и овощные соки, отвар шиповника, ограниченно виноградный cdk.

Жиры - несоленое сливочное и топленое масло, растительные масла в натуральном виде.

Исключают: Показания: ехнология приготовления: Разрешаются:

Хлеб и мучные изделия - пшеничный из муки 1-2 сорта, ржаной, докторский, сухое галетное несоленое печенье, выпечка без соли.

Супы - щи, борщ, свекольник, супы вегетарианские с картофелем и крупами, фруктовые, молочные.

Мясо, птица, рыба-различные виды не-жирвых сортов, куском или рубленые, после отваривания можно запекать, морская капуста, мидии.

Молочные продукты - молоко и кисломолочные продукты пониженной жирности, творог нежирный и блюда из него, нежирный, малосоленый сыр, сметана - в блюда.

Яйца - белковые омлеты, всмятку 2-Зшт. в неделю.

Крупы - гречневая, овсяная, пшено в виде рассыпчатых и вязких каш, запеканки. Ограничивают рис, манную крупу, макаронные изделия.

Овощи - капуста всех видов, морковь, кабачки, тыква, баклажаны, картофель, зеленый горошек в виде пюре или мелко шинкованные. Зелень - в блюда.

Закуски - винегреты и салаты с растительным маслом, включением морской капусты и других продуктов моря, отварная заливная рыба и мясо, вымоченная сельдь, нежирный малосоленый сыр, нежирная колбаса вареная, нежирная ветчина, салаты из сладких фруктов.

Фрукты, ягоды, сладости - фрукты и ягоды спелые в сыром виде, сухофрукты, компоты, желе, муссы полусладкие. Варенье, сахар, мед ограниченно.

Напитки - чай некрепкий с лимоном, молоком, кофе некрепкий натуральный и кофейный напиток, соки овощные, фруктовые и ягодные, отвар шиповника и пшеничных отрубей.

Жиры - сливочное и растительные масла для приготовления пищи и в блюда.

Исключаются: Показания: Рекомендуются Показания: Технология приготовления: Разрешаются:

Хлеб и мучные изделия: хлеб пшеничный из муки высшего или 1-го сорта, подсушенный или сухари, сухое несдобное печенье и бисквит.

Супы - некрепкие обезжиренные мясные и рыбные бульоны с яичными хлопьями, кнелями, суп-пюре из мяса, слизистые отвары из крупы с бульоном, бульоны или овощные отвары с манной, рисовой и овсяной крупой, вермишелью, овощами в виде пюре.

, Мясо и птица - нежирные сорта, в мелко рубленном или протертом виде, котлеты, фрикадельки, пюре, суфле.

Рыба - нежирные сорта, кожу удаляют, куском или в виде фарша, котлет.

Молочные продукты - кефир, кисломолочные продукты, свежий творог и изделия из него, сметана нежирная, тертый неострый сыр. Молоко и сливки можно добавлять в блюда.

Яйца - всмятку, паровые и белковые омлеты.

Крупы - протертые хорошо разваренные полужидкие и полувязкие каши с добавлением молока, бульона, а также в виде пудингов, суфле, из крупы манной, молотой гречневой, риса, геркулеса. Отварная вермишель.

Овощи - картофель, морковь, свекла, цветная капуста, морковь, кабачки, тыква, спелые томаты. Можно в виде пюре, картофельных зраз, суфле, пудинги.

закуски - заливное из протертого мяса и рыбы, икра.

Фрукты, ягоды, сладкие блюда - в сыром виде спелые мягкие фрукты, ягоды, сладкие или кисло-сладкие, лучше протертые, печеные яблоки, муссы, кисели, компоты, желе, кисель молочный. Сахар, мед, варенье, джем, пастила, мармелад.

Напитки- чай с лимоном, чай и кофе некрепкие с молоком, разбавленные водой

соки фруктов и ягод, овощей, отвар шиповника и пшеничных отрубей, морсы.

Жиры - сливочное масло, до 10 г рафинированного растительного масла в блюда.

Запрещаются: любой свежий хлеб, сдоба, выпечка, жирные бульоны, щи и борщи, супы из бобовых, пшена, жирные сорта мяса и птицы, баранина, свинина, мясные и рыбные консервы, копчености, жирные сыр и сметана, сливки и цельное молоко, яйца вкрутую и яичница, крупы кукурузную, ячневую, перловую, пшено, макароны, белока-чанная капуста, редис, редька, лук, чеснок, огурцы, грибы, плоды с грубой кожицей и грубой клетчаткой, шоколад, пирожные, какао.

Режим питания 5-6 раз в день небольшими'порциями.

Диета № 15

Показания: различные заболевания, не требующие специальных диет, без сопутствующих заболеваний желудочно-кишечного тракта, сахарного диабета.

Технология приготовления: все способы кулинарной обработки. Температура пищи обычная.

Набор продуктов практически без ограничений.

Исключают: жирные сорта мяса, утку, гуся, перец, горчицу, животные жиры.


Глава 23.htm

Глава 23. Санаторно курортное лечение

Санаторно-курортное лечение можно считать наиболее естественным, физиологичным. При многих заболеваниях, особенно в период ремиссии, т.е. после исчезновения острых проявлений, оно является наиболее эффективным. Наряду с природными лечебными факторами на курортах широко применяются методы физиотерапии, с использованием соответствующей техники, диетотерапия, лечебная физкультура, массаж, иглорефлексотерапия, все это позволяет свести до минимума употребление лекарственных препаратов, а во многих случаях и совершенно от них отказаться.

Санаторно-курортное лечение противопоказано лицам, страдающим инфекционными, в том числе венерическими заболеваниями, психическими расстройствами, а также тем, кому пребывание на курорте может принести вред - в острой фазе различных заболеваний, при тенденции к кровотечениям, при новообразованиях, особенно злокачественного происхождения, и женщинам во второй половине беременности, а также при наличии акушерской патологии.

В зависимости от преобладания того или иного природного фактора курорты подразделяются на климатические, бальнеологические и грязелечебные.

Климатические курорты. Биологическое действие климата многообразно: успокаивает и тонизирует нервную систему, улучшает регуляцию жизненных процессов (активизирует обмен веществ, функцию дыхания, кровообращения, пищеварения), повышает сопротивляемость инфекционным заболеваниям.

Климат пустынь отличается продолжительным жарким и сухим летом с очень высокой средней температурой воздуха, низкой влажностью, интенсивной солнечной радиацией. Такой климат способствует обильному потоотделению, облегчает функцию почек, в связи с чем показан при нефритах.

Климат степей также жаркий и сухой, но отличается более резкими перепадами температуры дня и ночи. На степных курортах дополнительно используют лечение кумысом.

Климат лесостепей Европейской части создает щадящие условия. При нем не бывает резких перепадов температуры, наблюдается умеренная влажность. Летом нет удушливой жары, зимой - сильных морозов. Курорты этой зоны широко показаны при различных хронических заболеваниях, в том числе сердечно-сосудистой системы (ише-мическая болезнь сердца, гипертоническая болезнь).

Горный климат - это чистый воздух, интенсивная солнечная радиация, особенно ультрафиолетовая, пониженное барометрическое давление и относительно высокое содержание кислорода, особенно в высокогорных районах. Климат оказывает тонизирующее и закаливающее действие, показан лицам, страдающим функциональными расстройствами нервной системы, хроническими компенсированными заболеваниями легких и сердца.

Приморский климат (морских побережий) характеризуется чистотой и свежестью воздуха при высоком содержании в нем озона и морских солей, интенсивным солнечным излучением, отсутствием резких перепадов температуры. Оказывает тонизирующее, общеукрепляющее и закаливающее действие.

Климат побережья Балтийского моря и Финского залива, а также Тихого океана отличается относительно высокой влажностью, прохладной температурой воздуха и воды. Он показан лицам пожилого возраста, с заболеваниями сердечно-сосудистой и нервной системы.

Климат Южного берега Крыма (Ялта, Алушта) приближается к средиземноморскому - он теплый, с низкой влажностью, с долгим солнечным стоянием, с продолжительным сезоном купания.

Климат Черноморского побережья Кавказа отличается высокой .влажностью, поэтому для страдающих легочными заболеваниями он менее благоприятен. Этот климат
влажной субтропической зоны показан при заболеваниях сердечно-сосудистой системы, опорно-двигательного аппарата, нервной и эндокринной системы.

Бальнеологические курорты. Под бальнеотерапией понимается совокупность лечебных методов, основанных на использовании минеральных вод. Минеральные воды, которые образуются в недрах земли под влиянием различных геологических процессов, содержат различные соли в ионизированном виде (гидрокарбонатные, хлоридные, сульфидные нитратные воды и др). По газовому составу различают воды углекислые, сероводородные, радоновые, азотные. Кроме того, в зависимости от химического состава выделяются воды, содержащие биологически активные микроэлементы, йодбромные, железистые, кремнистые, мышьяковистые. По количеству (в граммах) минеральных солей, растворенных в 1 л воды, различают воды слабой (2-2Д г/л), средней (5-15 г/л) и высокой (более 15 г/л) минерализации. Кроме того, учитывают кислотность минеральной воды, ее температуру.

Механизм действия ванн из минеральной воды определяется прежде всего специфическим химическим влиянием растворенных в воде газов и солей. Последние, раздражая рецепторы кожи, оказывают местное, а затем и общее (на кожные сосуды, потовые, сальные железы) рефлекторное действие.

Ванны из углекислых минеральных вод улучшают сократительную способность миокарда и коронарное кровообращение, снижают повышенное артериальное давление, расширяют сосуды кожи (реакция покраснения), активизируют функцию желез внутренней секреции и центральной нервной системы. Такие воды имеются на курортах Кисловодска, Арзни (Армения), Дарасун (Читинская область).

Естественные сероводородные (сульфидные) ванны вызывают резкое расширение сосудов кожи, что облегчает работу сердца, способствуют заживлению повреждений кожи, выведению из организма продуктов

распада белка. Оказывают противовоспалительное, рассасывающее, болеутоляющее и десенсибилизирующее действие. Они влияют на сердечно-сосудистую систему аналогично углекислым ваннам. Сероводородные ванны характерны для курортов Сочи-Ма-цеста и Пятигорска.

Естественные радоновые ванны показывают специфическое действие на организм благодаря альфа-излучению, возникающему при распаде атомов радиоактивного газа - радона. Они обладают выраженным седа-тивным и болеутоляющим действием, улучшают деятельность сердца, нормализуют артериальное давление. Под влиянием радоновых ванн ускоряются процесы заживления и рассасывания в нервных волокнах, мышечной и костной ткани.

При приеме внутрь минеральная вода оказывает химическое действие, обусловленное содержащимися в ней микроэлементами, солями, газами. Она обладает также свойствами вызывать термические эффекты. Показана главным образом при заболеваниях органов пищеварительной системы. Минеральную воду лучше всего принимать у источника - бювета. При этом сохраняются естественные свойства воды. Принимают минеральную воду 3 раза в день - перед завтраком, обедом и ужином, реже - после еды. Пить воду нужно медленно, не торопясь, небольшими глотками. Продолжительность питьевого курса составляет от 3-4 до 5-6 нед. Прием минеральной воды за 15-30 мин. до еды усиливает секрецию и повышает кислотность желудочного сока, за 1-1,5 ч до еды, наоборот, снижает выделение желудочного сока и уменьшает его кислотность. Поэтому при заболеваниях желудка при пониженной секреции и кислотности желудочного сока назначают питье минеральной воды за 10-20 мин. до еды. При нормальной секреции желудочного сока больные пьют минеральную воду за 30-45 мин. до еды, а при язвенной болезни желудка и двенадцатиперстной кишки - за 1-1,5 ч до еды. Большое значение имеет температура воды. Холодная вода воз-

буждает секрецию, теплая - тормозит и оказывает одновременно болеутоляющее и спазмолитическое действие. Поэтому при язвенной болезни больные принимают подогретую минеральную воду.

' Питье минеральных вод в лечебных целях показано при хроническом холецистите, панкреатите в стадии ремиссии, последствиях оперативных вмешательств на желудке, при хронических запорах, энтеритах, колитах.

Противопоказанием к назначению минеральных вод для питья служит обострение хронического гастрита и язвенной болезни с явлениями тошноты, рвоты, болей. Такое лечение противопоказано и при поносах, особенно если они усиливаются в результате приема минеральной воды.

Специфика действия питьевых минеральных вод зависит от их химического состава.

Гидрокарбонатные воды курортов Боржоми, Дарасун, Ессентуки, Железноводск, Моршин и др., используемые для питья, регулируют секреторную и моторную функции желудка в зависимости от времени относительно приема пищи, уменьшают спазмы желудка и кишечника.

Хлоридные воды усиливают секрецию желудочного сока и повышают его кислотность. Сульфидные воды, например, Бата-линская вода (Пятигорск) снижают желудочную секрецию, оказывают слабительное и желчегонное действие.

Слабоминерализованные воды, содержащие органические вещества (например, Нафтуся), обладают мочегонным свойством, их применяют при мочекаменной болезни и инфекциях мочевыводящих путей.

Биологически активные вещества, содержащиеся в некоторых водах, всасываясь из желудочно-кишечного тракта, оказывают специфическое действие. Так, железо Предупреждает развитие анемии, йод стимулирует окислительно-восстановительные процессы в организме, усиливает функцию щитовид-

ной железы, бром способствует процессам торможения центральной нервной системы.

Используются другие методы внутреннего применения минеральных вод - это промывание желудка при помощи толстого зонда, дуоденальный дренаж («тюбаж»), орошение слизистой оболочки полости рта, ректальные процедуры (клизмы или специальные установки «кишечного душа»), ингаляции.

Грязелечебные курорты. Лечебные грязи представляют собой различные виды иловых отложений, образующихся на дне водоемов, морских лиманов, озер и различаются по их происхождению.

Иловые сульфидные грязи образуются в соленых водоемах с высокой степенью минерализации воды и содержат сероводород, метан, углекислоту. Примерами курортов с иловыми грязями являются Евпатория и Саки (Крым), Одесса, Пятигорск, озеро Ши-ра (Восточная Сибирь).

Сапропелевые грязи образуются на дне открытых пресных водоемов ей стоячей водой. В них содержатся в большом количестве •органические вещества и немного солей. Сапропелевые грязи распространены в центральных и северных районах Европейской части и в Западной Сибири.

Торфяные грязи образуются в болотистых местах в результате длительного гниения остатков растений. Представляют собой плотную массу темно-бурого цвета с большим содержанием органических веществ. Торфяные грязи используются на курортах Прибалтики (Кемери, Майори), Моршин (Украина) и др.

Происхождение иловых грязей, сапро-пелей и торфа связано с жизнедеятельностью микроорганизмов, результатом чего является накопление в них биологически активных веществ (ферментов, гормонов, коллоидов, органических кислот,) и газов. Различные виды грязей обладают некоторыми общими свойствами - высокой влаго- и теплоемкостью, малой теплопроводностью. Благодаря этому высокая температура грязи (44-45 °С) переносится больными намного легче, чем более низкая температура водяной ванны. Влияние грязи на очаг хронического воспаления проявляется обезболивающим, противовоспалительным и рассасывающим действием. Однако надо помнить, что грязелечение, даже местное, является высоконаг-рузочным и следует обращать особое внимание на состояние сердечно-сосудистой системы.

Ниже приводится перечень заболеваний, при которых показано то или иное санаторно-курортное лечение.

1. Заболевания сердечно-сосудистой

Пороки сердца; рекомендуются курорты с сероводородными или радоновыми водами, Если одновременно с пороком сердца отмечается расстройство обмена веществ (ожирение, подагра), показано в равной степени лечение как на Кавказских Минеральных водах, так и на курортах с сероводородными и радоновыми ваннами - Сочи, Ма-цеста,Цхалтубо. При сочетании пороков сердца с заболеваниями легких и бронхов -Кисловодск, при сочетании с заболеваниями печени, желудка и кишечника -Кисловодск, Железноводск, Ессентуки, Пятигорск.

Заболевания сердечной мышцы (миокардит, миокардиодистрофия) - показаны курорты Кисловодск, Ессентуки, Мацеста.

Гипертоническая болезнь: при наличии выраженного склероза мозговых сосудов, коронарных артерий И склероза почек курортное лечение больным противопоказано. Только больные гипертонической болезнью I стадии фазы А и Б могут направляться на южные курорты - Ялту и Одессу.

Инфаркт миокарда; курорты с углекислыми, сероводородными и радоновыми водами - Выборгский курортный район, Гагра, Геленджик, Друскининкай, Зеленоградск, Кобулети, Крымское приморье, курортная зона Ленинграда, Владивостока, Новый Афон, Отрадное, Паланга, Рижское взморье, Светлогорск, Святогорск, Сигулда, Судак, Сухуми, Феодосия.

2. Облитерируюпдие болезни сосудов. Тромбофлебиты.

Обмаперирующий атеросклероз сосудов конечностей:, при отсутствии язв и гангрены на конечностя, а также расстройств мозгового и коронарного кровообращения (стенокардия) - санаторное лечение на Курортах с сероводородными водами: Арчман, Баку, Ключи, Нектаров, Пятигорск, Серноводск, Сочи-Мацеста, Сураханы, Чимион.

Тропмаперирующий 1 и 2стадии нарушения кровообращения на конечностях (только в период ремиссии, при отсутствии наклонности к генерализации тромботического процесса, частых обострений, изменений крови) -санаторное лечение на курортах: Пятигорск, Сергиевские минеральные воды, Серноводск, Сочи-Мацеста, Сураханы, Усть-Качка.

Остаточные явления после флебитов и тромбофлебитов (не ранее чем через 3-4 месяца по окончании острых или подосгрых явлений) санаторное лечение на курортах: с радоновыми водами - Белокуриха, Пятигорск, Цхалтубо; с термальными слабоминерализованными кремнистыми водами - Ал-ма-Арсан, Арасан-Капал, Горячинск, Ис-сык-Ата, Талая. Последствия тромбофлебитов, сопровождающихся трофическими изменениями кожи (язвы, инфильтраты), а также варикозные язвы - санаторное лечение на грязевых курортах: Анапа, Бакирово, Баку, Боровое, Друскининкай, Евпатория, Пятигорск, Саки, Старая Русса.

3. Болезни органов пищеварения.

Хронические гастриты, диффузные и очаговые с повышенной, понижеяной и нормальной секрецией и моторно-эвакуаторной функцией желудка вне фазы обострения - санаторное лечение на курортах: с водами питьевого лечения - Арзни, Березовские минеральные воды, Боржоми, Боровое, Друскининкай, Ессентуки, Железвоводск, Ижевские минеральные воды; Карачи, Кемери, Краинка, Миргород, Пятигорск, Светлогорск, Сестрорецк, Старая Русса, Талая, Трускавец, Феодосия, Хилово, Пярну.

Функциональные заболевания желудка с нарушениями секреторной и моторной фун-кциц без явлений выраженного гастрита - санаторное лечение на курортах: Анапа, Апше-ронская группа климатических курортов, Выборгский курортный район, Гагра, Гелен-джик, Гудаута, Крымское приморье, курортная зона Ленинграда, Новый Афон, Паланга, Пярну, Судак, Сухуми, Феодосия.

Язвенная болезнь желудка и двенадцатиперстной кишки в стадии ремиссии или затухающего обострения (при отсутствии двигательной недостаточности желудка, склонности к кровотечениям, пенетрации и подозрении на возможность злокачественного перерождения), а также болезни оперированного желудка по поводу язвы, послеоперационные гастриты, незаживающие язвы, болезни анастомоза (не ранее чем через 2 месяца после операции при окрепшем послеоперационном рубце и удовлетворительном общем состоянии) - санаторное лечение на курортах: Березовские минеральные воды, Боржоми, Горячий Ключ, Джермук, Друскининкай, Ессентуки, Железноводск, Кука, Одесса, Пярну, Пятигорск, Ташкентские минеральные воды, Трускавец.

Хронические воспалительные болезни тонких и толстых кишок энтериты, энтероколиты, тифлиты, сигмоидиты, колиты - санаторное лечение на курортах с минеральными водами питьевого лечения как при гастрите.

Функциональные заболевания кишечника с нарушениями его моторно-эвакуаторной функции - курорты и санатории как при лечении язвенной болезни желудка.

Хронические болезни печени и желчных путей различной этиологии - курорты: Ар-зни, Арчман, Боржоми, Боровое, Горячий Ключ, Дарасун, Ессентуки, Железноводск, Ижевские минеральные воды, Иссык-Ата, Карачи, Кемери, Краинка, Красноусольск, Кука, Миргород, Пятигорск, Трускавец, Юматово.

Желчнокаменная болезнь, за исключением форм, осложненных инфекцией и час-

тыми обострениями, а также требующих хирургического вмешательства; дискинезия желчных путей и желчного пузыря, хронические панкреатиты - санаторное лечение на курортах с водами питьевого лечения: Боржоми, Горячий Ключ, Джава, Друскининкай, Ессентуки, Железноводск, Ижевские минеральные воды, Пятигорск, Моршин, Ташкентские минеральные воды, Трускавец, Учум, Шира, Пярну.

Последствия воспалительных процессов в брюшной полости (перивисцериты) -лечение в грязевых санаториях: Анапа, Ангара, Баллоне, Березовские минеральные воды, Боровое, Гопри, Ейск, Карачи, Кемери, Л ие-пая,Нальчик,Пярну, Пятигорск, Саки, Сергиевские минеральные воды, Славянск; курорты с термальными слабоминеральными водами, а также Боржоми, Ессентуки, Железноводск, Моршин, Трускавец, Чартак.

4. Болезни почек н мочевыводящих путей.

Гломерулонефрит инфекционного и токсического происхождения в подострой и хронической стадиях при сохранности функции почек, без анемии и кахексии - санаторное лечение на курортах: Байрам-Али, Южный берег Крыма, Янгантау.

Мочекаменная болезнь, хронические пиелонефрит, цистит - санаторное лечение на курортах: Аршан, Джава, Желеэноводск, Ижевские минеральные воды, Кука, Пятигорск, Трускавец, Истису.

Хронические простатиты - курорты: Анапа, Боровое, Евпатория, Ейск, Кашин, Медвежье, Одесса.

5. Болезни обмена веществ и эндокринных'желез.

Ожирение алимеитарное (на почве недостаточности физической активности, нарушения регуляции жирового обмена невро-генного происхождения), эндокринное без явлений декомпенсации сердечной деятельности - санаторное лечение на бальнеологических курортах: Аршан, Березовские минеральные воды, Горячий Ключ, Дарасун, Джермук, Друскининкай, Ессентуки, Кисло-

водск, Кука, Нижние Серги, Пятигорск; приморские климатические курорты: Гагра, Выборгский климатический район, курортная зона Ленинграда, Новый Афон, Одесса, Судак, Сухуми, Южный берег Крыма.

Сахарный диабет легкой степени и средней тяжести - санаторное лечение на курортах: Боржоми, Березовские минеральные воды, Ессентуки, Миргород, Пятигорск, Трус-кавец.

Подагра - санаторное лечение на курортах: Белокуриха, Боржоми, Дарасун, Джава, Ессентуки, Железноводск, Нотису, Пятигорск, Трускавец, Цхалтубо.

Базедова болезнь и гипертиреозы - лечение на курортах: Березовские Минеральные воды, Железноводск, Ессентуки, Кисловодск, Краинка, Пятигорск, Учум, Трускавец, Шиванда, Шира.

Гипотиреозы и микседема - лечение на курортах бальнеологической группы: Ессентуки, Пятигорск.

6. Болезни органов дыхания нетуберкулезного характера.

Хронические бронхиты, трахеиты - лечение на климатических, приморских, горных, лесных курортах: Апшеронская группа курортов, Бакуриани, Бердянск, Боржоми, Боровое, Гагра, Геленджик, Гудаута, Евпатория, Зеленый Мыс, Кабардинка, Кобулети, Крымское побережье, Нальчик, Одесса, Паланга, Рижское взморье, Светлогорск, Свято-горек, Судак, Сухуми, Феодосия, Шуша.

Эмфизема легких без выраженного карди-опульмоналыюго синдрома (при отсутствии нарушений кровообращения выше 1 степени), остаточные явления плевропневмоний - показано санаторное лечение на курортах: Апшеронская группа курортов, Бакуриани, Бахма-ро, Бердянск, Боржоми, Боровое, Гагра, Геленджик, Гудаута, Друскининкай, Евпатория, Кабардинка, Лазаревский курортный район, Нальчик, Новый Афон, Одесса, Судак, Сухуми, Феодосия,Южный берег Крыма.

Остаточные явления сухого и экссуда-тивного плеврита - те же санатории и курорты, преимущественно в теплое время года.

Бронхиальная астма в фазе ремиссии или с нечастыми и легкими приступами и без выраженных явлений сердечно-легочной недостаточности - лечение на курортах: Бакуриани, Бахмаро, Геленджик, Крымское приморье, Кой-Сары, Нальчик, Судак, Феодосия, Южный берег Крыма (преимущественно в теплое время года).

Пневмосклерозы, пневмокониозы, силикозы: Южный берег Крыма, санаторий «Горняк» (Восточный Казахстан).

Бронхоэктазии и хронический абсцесс легких в фазе стойкой рем неси и(при ограниченных инфильтратративных изменениях, без выделений гнойной мокроты с гнилостным запахом, без явлений сердечно-легочной недостаточности выше I степени и ами-лоидоза органов) - санаторное лечение на курортах, указанных выше, за исключением курортов Зеленый Мыс, Кобулети, Цихисд-зири.

7. Болезни суставов, костей и мышц.

Ревматические полиартриты после острого приступа ревматизма или повторных обострений, с заглохшим процессом в эндокарде (клинически, лабораторно, инструментально подтвержденным, как правило не ранее чем через 6-8 месяцев по окончании острых и подострых явлений сердечной недостаточности выше I степени) показаны курорты: а) грязевые и с крепкими хлоридно-натриевыми водами - Анапа, Бакирово, Гоп-ри, Друскининкай, Евпатория, Ейск, Жданов, Карачи, Кашин, Кемери, Кирилловна, Краинка, Нальчик, Одесса, Пярпу, Пятигорск, Саки, Сергиевские минеральные воды, Солониха, Старая Русса, Угдан, Тинаки; б) с сероводородными водами - Баку, Горячий Ключ, Немиров, Пятигорск, Сергиевские минеральные воды, Сочи-Мацеста, Тбилиси; в) с радоновыми водами - Белокуриха, Пятигорск, Цхалтубо; г) с термальными слабоминеральными кремнистыми водами -Алма-Арасан, Арасан-Капал, Обигарм, Талая, Гай, Нафталаи, Сестрорецкий курорт, Сурами, Сухуми.

Хронические спондилартриты, болезнь Бехтерева, спондилиты инфекционного происхождения при условии свободного передвижения больного, переломы с замедленной консолидацией или с болезненной костной мозолью, оститы и периоститы инфекционные и травматические, а также периоститы после огнестрельных ранений с нарушением функции опорно-двигательного аппарата, котрактуры - санаторное лечение на курортах указанных выше, остеомиелиты со свищами подлежат лечению на грязевых курортах. В тех случаях, когда нет секвестров и язв, показано лечение на курортах с сероводородными и термальными водами.

Трофические язвы после длительно незаживающих ран травматического происхождения - курорты грязевые, с сероводородными и термальными водами

8. Болезни нервной системы.

Радикулиты, полирадикулиты, плекситы, невриты - показано санаторно-курортное лечение по окончании острого периода, а также в более поздних стадиях при наличии продолжающегося восстановления функции, а) Грязевые и с крепкими хлоридно-на-триевыми водами: Анапа, Балдоне, Бердянск, Гопри, Евпатория, Зеленоград, Кашин, Кемери. б) С сероводородными водами: Баку, Балдоне, Горячий Ключ, Ейск, Кемери, Немиров, Пятигорск» Сергиевские минеральные воды, Чимион. в) С радоновыми водами: Белокуриха, Молоковка, Пятигорск, Цхалтубо. г) С термальными кремнистыми водами: Горчинск, Джалал-Абад, Талая, д) Курорты: Боровое, Гай, Кисегач, Сухуми, Ташкентские минеральные воды, Юматово.

Болезни центральной нервной системы на почве инфекций и после интоксикаций -курорты, перечисленные выше, (а так же • курорты: Джермук, Друскининкай, Одесса, Славянок). Не показано лечение в санаториях: Арчман, Красноусольск, Менджи.

Последствия травм головного мозга, не сопровождающиеся резкими нарушениями

в двигательной сфере (параличи), - местные неврологические санатории вне курортов.

Последствия ранений и других травм спинного мозга, его оболочек (при возможности самостоятельного передвижения больного и отсутствии значительно выраженных растройств функций тазовых органов и наличии признаков продолжающегося восстановления функции) - показано лечение в местных неврологических санаториях, курортах грязевых, с крепкими хлоридно-натриевыми и сероводородными водами, особенно - курорт Джермук. Более тяжелые больные должны направляться лишь в специализированные отделения на курортах: Саки, Сергиевские минеральные воды, Сла-вянск, на срок не менее 2 месяцев.

Последствия нарушения мозгового кровообращения (через 4-6 месяцев после инсульта при возможности самообслуживания больного и при отсутствии выраженных на-. рушении психики, но не ранее чем через 2-3 месяца после динамического нарушения мозгового .кровообращения) показано лечение в местных неврологических отделениях.

Невротические состояния с синдромами гиперстении и раздражительной слабости, с вегетативными расстройствами, соматоген-но обусловленные, развившиеся в связи с инфекцией, интоксикацией, травмой - местные неврологические санатории; климатические курорты: Бакуриани, Бахмаро, Боровое, Выборгский приморский курортный район, Гагра, Геленджик, Зеленый Мыс, Крымское побережье, Новый Афон, Одесса, Отрадное, Сестрорецкий курорт, СигуЛда, Судак, Сухуми, Шови, Юматово.

Неврозы: а) неврастения - с гипостени-ческим синдромом, с резкой астенией и вегетативно-сосудистыми нарушениями - показаны местные психоневрологические санатории вне курортов; б) истерия - местные психоневрологические отделения вне курортов и санаторные отделения при психоневрологических больницах.

Болезнь Рейно - курорты грязевые и с сероводородными водами.

9. Болезни женских половых органов.

Показано лечение на курортах: а) грязевые и с крепкими хдориднонатриевыми водами; б) с сероводородными водами; в) с радоновыми водами; г) с термальными слабо-минеральными водами: Горячинск, Джалал-Абад; д) курорты: Гай, Джермук, Нафталан, Ташкентские минеральные воды; е) климатические курорты, главным образом приморские, располагающие водогрязелечебни-цами или теплыми морскими ваннами: Анапа, Бердянск, Боровое, Евпатория, Геленд-жик, Паланга, Пярну, Феодосия.

10. Болезни кожи.

Псориаз в стационарной форме без явлений эритродермии и без обострения болезненного процесса в весенне-летний период (лечение в теплое время года) на курортах - а) с сероводородными водами: Баллоне, Баку, Горячий Ключ, Ейск, Кемери, Немиров, Пятигорск, Сергиевские минеральные воды, Серноводск, Сочи, Сураханы; б) с термальными слабоминеральными водами, кремнистыми: Арасан-Капал, Горячинск, Джа-лал-Абад, Оби-Гарм, Талая; в) с радоновыми водами: Белокуриха, Молоковка, Пятигбрск, Цхалтубо; г) курорты: Друскининкай, Нафталан, Нальчик, Ташкентские минеральные воды, Усолье. Псориаз с обострением болезненного процесса в весенне-летний период - санаторное лечение на курортах: Друскининкай, Пятигорск, Сочи, Мацеста, Хоста.

Атропатические формы псориаза (начальные формы не требующие постельного режима) - санаторное лечение на курортах с

сероводородными радоновыми и слабоминерализованными термальными водами.

Нейродермит- лечение на курортах сероводородными, слабоминерализованными термальными водами, радоновыми водами, указанными выше.

Себорейная экзема, себорея, хроническая экзема, дерматиты на почве раздражения кожи химическими вещствами, не поддающиеся лечению на месте - лечение на курортах с сероводородными, радоновыми и слабоминерализованными термальными водами.

Сикоз: лишь после проведения на месте курса эпиляции, лечение на курортах Пятигорска.

Красный плоский лишай (за исключением остро текущих форм с явлениями эритродермии) - Южный берег Крыма.

11. Болезни уха, горла и носа.

Хронические нетуберкулезные катаральные риниты и фарингиты с частыми обострениями - санаторное лечение на курортах климатических (приморские, горные и лесные, преимущественно в теплое время года): Анапа, Апшеронская группа, Бакуриани, Боржоми, Гагра, Гудаута, Друскининкай, Евпатория, Зеленый Мыс, Кабардинка, Нальчик, Одесса, Новый Афон, Паланга, Рижское' взморье, Южный берег Крыма. .

Хронические болезни придаточных полостей носа и болезни уха - лечение на курортах: Гагра, Евпатория, Есентуки, Друскининкай, Нальчик, Саки, Южный берег Крыма, в теплое время года.


Глава I

Глава I. Внутренние болезни

Раздел 1. Заболевания органов дыхания

Абсцесс легкого острый * Абсцесс хронический * Бронхиальная астма * Бронхит острый * Бронхит хронический * Бронхоэктатическая болезнь * Инфаркт легкого * Легочное сердце * Плеврит * Пневмонии: крупозная, очаговая, хроническая * Рак легкого * Эмфизема легких

Раздел 2. Заболевания сердечно-сосудистой системы

Аритмии сердца * Тахикардия синусовая * Брадикардия синусовая * Экстрасистолы * Тахикардия пароксизмальная * Мерцательная аритмия * Фибрилляция желудочков * Блокады сердца * Атеросклероз * Болезнь Рейно * Внезапная смерть. Первая помощь (методы искусственного дыхания и массажа сердца) * Врожденные пороки сердца: * Дефекты межжелудочковой перегородки * Незаращениемежпредсердной перегородки * Незаращение артериального протока * Коарктация (сужение перешейка) аорты * Тетрада Фалло * Гипертоническая болезнь * Гипотоническая болезнь * Инфаркт миокарда * Ишемическая болезнь сердца: * Стенокардия * Кардиомиопатии * Миокардит * Нейроциркуляторная дистония * Перемежающаяся хромота * Перикардит * Приобретенные пороки сердца: * Митральный стеноз * Недостаточность митрального клапана * Аортальный стеноз * Недостаточность аортального клапана * Комбинированный порок сердца * Пролапс митрального клапана * Ревматизм, ревмокардит * Сердечная недостаточность * Эндокардит

Раздел 3.Болезни органов пищеварения

Ахалазия кардии *Болезнь оперированного желудка *Гастрит острый *Гастрит хронический *Гастроптоз*Гемохроматоз *Гепатит алкогольный острый *Гепатиты инфекционные *Гепатит лекарственный *Гепатит хронический *Гепатоз жировой (жировая дистрофия печени) *Гепатозы наследственные пигментные *Грыжа пищеводного отверстия диафрагмы *Дисбактериоз *Дуоденит хронический *Желчная (печеночная) колика *Желчнокаменная болезнь *Колит хронический *Колит язвенный неспецифический *Крона болезнь *Панкреатит острый *Панкреатит хронический *Печеночная недостаточность *Синдром раздраженной кишки *Холангиты*Холецистит острый *Холецистит хронический *Цирроз печени*Эзофагит *Энтерит хронический *Язвенная болезнь

Раздел 4. Заболевания системы мочеотделения

Амилоидоз почек *Гломерулонефрит острый диффузный*Гломерулонефрит хронический * Гломерулонефрит очаговый *Пиелонефрит острый *Пиелонефрит хронический *Поликистоз почек *Почечная недостаточность острая *Почечная недостаточность хроническая *Почечнокаменная болезнь

Раздел 5.Ревматические болезни
Артрит подагрический*Артриты реактивные *Артрит ревматоидный *Дерматомиозит *Красная волчанка системная *Остеоартроз *Ревматизм, ревмокардит *Склеродермия системная *Узелковый периартериит

Раздел 6.Болезни системы кроветворения

Анемии:Железодефицитные анемии * Гемолиттеские анемии *В-12- и фолиеводефицитные анемии*Гипопластические и апластические анемии *Геморрагические диатезы*Гемофилия *Идиопатическая тромбоцитопенинеская пурпура *Наследственная геморрагическая телеангиэктазия *Гемморагический васкулит *Лейкозы: *Острый лейкоз *Хронический миелолейкоз *Хронический лимфолейкоз *Лимфогранулематоз

Раздел 7. Болезни витаминной недостаточности

*Недостаточность витамина А *Недостаточность витамина В *Недостаточность витамина В2 *Недостаточность витамина В3 *Недостаточность витамина Вб *Недостаточность витамина С

Раздел8. Болезни эндокринной системы.

Акромегалия *Альдостеронизм первичный (Болезнь Конна)*Болезнь Иценко-Кушинга *Гиперкортицизм *Гипопитуитаризм *Гипотиреоз *Инсулома *Несахарный диабет *Ожирение*Сахарный диабет *Тиреоидиты *Тиреотоксикоз

Раздел 9.Лучевая болезнь

Глава II. Инфекционные заболевания

Бешенство *Ботулизм *Бруцеллез *Брюшной тиф *Ветряная оспа *Вирусные гепатиты *Геморрагические лихорадки *Грипп *Дизентерия *Дифтерия *Иерсиниоз *Инфекционный мононуклеоз*Коклюш *Корь *Краснуха *Лейшманиоз *Лихорадка КУ *Малярия *Менингококковая инфекция, менингит*ОРЗ (острые респираторные заболевания) *Ориитоз *Оспа натуральная *ПаратифАиВ *Паротит эпидемический (свинка) *Пищевые токсикоинфекции *Рожа *Сибирская язва * Скарлатина *Столбняк *Сыпной тиф *Туляремия *Холера *Чума *Энцефалит клещевой *Ящур

Глава III. Туберкулез

Раздел1. Туберкулез органов дыхания

Бронхоаденит *Бронхов туберкулез *Гематогенно-диссеминированный туберкулез *Инфильтративно-пневмонический туберкулез *Кавернозный туберкулез легких *Милиарный туберкулез *Очаговый туберкулез *Первичный туберкулезный комплекс * Плеврит туберкулезный * Творожистая пневмония * Туберкулема легкого*Фиброзно-кавернозный туберкулез *Цирроз легких туберкулезный

Раздел 2.Внелеючные формы туберкулеза

Кишечника туберкулез *Менингит туберкулезный *Опорно-двигательного аппарата (костно-суставный туберкулез)*Половых органов туберкулез *Почек и мочевыводящих путей туберкулез

Раздел 3. Лечение больных туберкулезом

ГлаваIV. Хирургические болезни

Вступительная статья: Понятие о хирургии *Антисептика и асептика*Анестезиология *Патологические процессы, лежащие в основе хирургических болезней *Предоперационный и послеоперационный периоды *Уход за хирургическими больными *Абсцесс *Абсцесс аппендикулярный *Абсцесс легкого *Абсцесс мозга *Абсцесс печени *Абсцесс поддиафрагмальный*Актиномикоз *Анаэробная гангрена *Ангиома *Аневризма *Анкилоз *Аппендицит острый *Артрит гнойный *Аскаридоз *Асфиксия *Асцит (водянка живота) *Атерома *Бурсит *Варикозное расширение вен *Варикозное расширение вен семенного канатика *Водянка желчного пузыря, яичка *Волчья пасть *Вывих *Выпадение прямой кишки *Гангрена *Геморрой *Гигрома *Гидраденит *Гидронефроз *Грыжа *Деформация шейки бедренной кости, коленного сустава *Задержка мочи *Задержка яичек *Закупорка общего желчного протока *Заячья губа *Инвагинация кишечника *Инородные тела *Инфекция в хирургии *Камни мочевого пузыря *Карбункул *Коллапс *Контрактура *Косолапость врожденная *Кривошея *Кровотечения *Лимфаденит *Лимфангит *Липома *Мастит *Мастопатия *Медиастинит *Невринома *Недержание мочи *Некроз *Непроходимость кишечника *Ноготь вросший *Нома (водяной рак) *Ожоги *Опухоли *Орхит *Остановка сердца *Остеомиелит *Острый живот *Отморожение *Панариций *Пандактилит *Папиллома *Паранефрит *Парапроктит *Парафимоз * Паротит *Переливание крови и кровезаменителей *Перелом Периостит (воспаление надкостницы * Перитонит *Плоская стопа *Повреждение черепа, груди, живота и их органов *Прободение желудка, двенадцатиперстной кишки, желчного пузыря, кишечника, пищевода *Пролежень *Простатит *Разрыв мениска коленного сустава *Рак *Рана *Растяжение и разрывы (связок, фасций, мышц, сухожилий, нервов) *Сдавленна (травматическое) *Сепсис *Сколиоз *Слоновость *Сотрясение хроническое *Сужение пищевода *Сужение уретры *Тендовагинит крепитирующий *Травма *Трещина заднего прохода *Тромбофлебит *Ушиб *Фимоз *Флегмона *Фурункул *Цистит *Шок *Электротравма *Эндартериит облитерирующий *Эпидидимит *Эхинококкоз *Язва

ГлаваV. Акушерство

Аборт *Асфиксия плода *Беременность *Беременность внематочная *Беременность шеечная *Выпадение мелких частей плода во время родов *Гигиена беременных *Двойня*Доношенность (зрелость) плода* Желтуха беременных. Острая дистрофия печени *Задержка лохий *Задержка мочи послеродовая *Задержка плаценты или ее части *Занос пузырный *Запоздалые роды *Защита промежности в родах *Зуд беременных *Кровотечение в первой половине беременности *Кровотечение во второй половине беременности и в родах *Кровотечения после родов *Мастит лактационный *Обезболивание родов *Охрана труда беременных *Пиелит беременных *Пиелонефрит беременных *Поворот плода *Положение плода косое, поперечное *Послеродовой период *Послеродовые (послеабортные) инфекционные заболевания *Преждевременная отслойка нормально расположенной плаценты *Преждевременные роды *Предлежание плода головное неправильное *Предлежание плода тазовое *Преэклампсия *Пуповины обвитие *Разрыв матки, шейки, промежности *Рвота беременных *Слабость родовой деятельности *Слюнотечение беременных *Таз женский *Трещины сосков *Туалет новорожденных *Эклампсия *Противозачаточные средства

Глава VI. Гинекология

Аднексит*Адреногенитальный синдром *Альгодисменорея *Аменорея *Аномалии положения половых органов *Аномалии развития половых органов *Апоплексия яичника *Бартолинит *Бесплодие*Вагинит (кольпит) *Гонорея*Дисфункциональные маточные кровотечения *Киста яичника *Климактерический период *Крауроз ульвы *Лейкоплакия вульвы, шейки матки *Миома матки *Период полового созревания и его нарушения *Полип шейки матки и тела матки *Посткастрационный синдром *Предменструальный синдром *Рак женских половых органов *Эндометриоз *Эндометрит *Эрозия шейки матки

Глава VII. Глазные болезни

Авитаминоз А (“куриная слепота”) *Аллергические заболевания глаз *Астигматизм *Атрофия зрительного нерва *Блефароспазм *Весенний катар *Воспаление радужной оболочки (ирит) и цилиарного тела (циклит) *Гипертоническая ретинопатия *Глаукома *Дакриоцистит *Дальнозоркость *Катаракта *Кератиты *Конъюнктивиты *Косоглазие *Лагофтальм*Непроходимость сосудов сетчатки острая *Нистагм *Ожоги глаз *Опухоли орбиты (глазницы) *Опухоли сетчатки *Опухоли сосудистого тракта *Отслойка сетчатки *Панофтальмит *Периостит орбиты *Ретинит (воспаление сетчатки) *Ретинопатия диабетическая *Рефракция *Склерит *Слезотечение *Травмы глаз, орбиты *Трахома *Флегмона век, глазницы, слезного мешка *Халязион (градина) *Экзофтальм *Эндофтальмит *Язва роговой оболочки *Ячмень

ГлаваVIII. Болезни уха, горла, носа

Раздел1.Болезни глотки

Абсцесс перитонзиллярный (ангина флегмонозная) *Аденоиды *Ангина *Гипертрофия небных миндалин *Дифтерия гортани *Инородные тела глотки *Инородные тела гортани *Кандидоз глотки *Круп истинный*Круп ложный *Ларингит острый *Ларингит хронический *Тонзиллит хронический *Фарингит *Фонастения

Раздел 2.Болезни носа и придаточных пазух

Аллергические синусопатии *Аносмия *Гайморит *Гематома и абсцесс носовой перегородки*Инородные тела носа*Искривление носовой перегородки*Кровотечение носовое*Насморк (аллергический и вазомоторный) * Насморк атрофический простой*Насморк острый*Обоняния расстройства*Полипы носа*Синусит*Фронтит

Раздел 3.Болезни уха

Глухонемота*Глухота внезапная*Кандидозуха*Кровотечение из уха*Лабиринтит*Мастоидит*Меньера болезнь*Неврит слухового нерва*Отит адгезивный средний*Отит острый гнойный средний*Отит средний гнойный хронический*Отит катаральный средний острый*Отит острый наружный ограниченный*Отит острый наружный разлитой*Отомикоз*Отосклероз*Серная пробка Тугоухость*Фурункул уха*Шум в ушах

Глава IX Стоматология

Абсцесс*Абсцесс полости рта*Абсцесс неба*Абсцесс щеки*Абсцесс языка*Альвеолит*Вывих челюсти*Гайморит хронический одонтогенный*Гингивит*Запах изо рта*Зубная боль*Зубной камень*Кариес*Киста челюсти*Кровотечение после операции удаления зуба*Кровоточивость десен*Некариозное поражение зубов*Опухоли челюстно-лицевой области*Пародонтит *Паротит (неэпидемический)*Переломы челюсти*Периодонтит*Пломба*Прорезывание зубов*Прорезывание затрудненное зуба “мудрости”*Пульпит*Сепсис ротовой*Стоматит*Сухость во рту

Глава X. Кожные болезни

Раздел1. Анатомия кожи

Раздел 2. Физиология кожи

Раздел 3. Принципы диагностики и лечения болезней кожи, фармакологические средства, процедуры

Раздел 4. Аллергические болезни кожи

Аллергические дерматиты*Атонический дерматоз (нейродермит)*Крапивница*Токсидермии *Экзема

Раздел 5. Инфекционные и паразитарные заболевания кожи

Актиномикоз*Болезнь Боровского*Бородавки*Герпес опоясывающий*Герпес простой*Кандидоз*Карбункул*Контагиозный моллюск*Лепра (проказа)*Микроспория*Многоформная экссудативная эритема*Остиофолликулит*Отрубевидный разноцветный лишай*Пиодермии атипические хронические*Пиодермиты стрептококковые*Розовыйлишай*Рубромикоз*Сикоз*Трихофития*Туберкулез кожи*Фавус*Фолликулит*Фурункул*Чесотка*Эпидермофития паховая*Эпидермофития стоп*Эритразма

Раздел 6. Болезни волос

Волосы ломкие*Врожденные аномалии*Гипертрихоз*Плешивость (облысение)*Поседение волос

Раздел 7. Болезни потовых желез
Ангидроз*Гидраденит*Гипергидроз (чрезмерное потоотделение)*“Кровавый пот” (хромидроз)*Неприятный запах*Потница

Раздел 8. Болезни сальных желез

Розацеа (розовые угри)*Себорея*Угри обыкновенные (юношеские)

Раздел 9. Заболевание ногтей

Анонихия*Атрофия ногтей*Онихолизис*Онихомикоз*Панариций*Пигментные аномалии ногтей

Раздел 10. Расстройства пигментации кожи

Альбинизм*Веснушки*Витилиго*Врожденные пигментные пятна (невус)*Каротинодермия*Ксеродерма пигментная*Лентигинозные пятна*Меланодермии*Токсидермия пигментная*Хлоазма

Раздел 11. Травматические и другие состояния кожи

Кожный зуд*Мозоль*Опрелость*Перхоть*Потертость*Простой (артифициальный) дерматит*Раздражение от укусов вшей

Раздел 12. Новообразования кожи

Меланома*Саркома Калоши*Эпителиома

Раздел 13.Болезни кожи неизвестной этиологии

Герпетиформный дерматоз (болезнь Дюринга)*Красная волчанка*Красный плоский лишай*Псориаз (чешуйчатый лишай)*Пузырчатка*Склеродермия

Глава XI. Болезни, передаваемые половым путем

Гарднереллез*Гепатит В*Герпес гениталий*Гонорея*Инфекция, вызываемая вирусами иммунодефицита человека (ВИЧ-инфекция, СПИД)*Кандидоз*Контагиозный моллюск*Лобковая вшивость*Микоплазмоз*Остроконечные кондиломы*Сифилис*Трихомониаз*Хламидиоз*Цитомегаловирусная инфекция*Чесотка*Шанкроид*Принципы лечения и профилактика венерических болезней

Глава XII. Нервные болезни

Абсцесс мозга*Арахноидит *Атаксия *Атеросклероз сосудов головного мозга *Афазия *Бессоница *Боковой амиотрофический склероз *Бульбарный и псевдобульбарный паралич *Вегетативно-сосудистая дисфункция *Головная боль *Головокружение *Детский церебральный паралич *Заикание *Икота *Инсульт *Кома *Менингиты *Миастения *Мигрень *Миелит *Миопатия *Невралгии *Неврит *Нейроревматизм *Нейросифилис *Обмороки и обморокоподобные состояния *Опухоли головного мозга *Остеохондроз *Острое нарушение мозгового кровообращения *Паркинсонизм (болезнь Паркинсона) *Полиневриты *Полиомиелит *Поствакциональные поражения нервной системы * Посттравматич-еские нарушения нервной системы Рассеянный склероз *Сирингомиелия *Травмы головного мозга *Электротравма *Энцефалиты

Глава XIII. Психические болезни

Понятие о психиатрии*Алкоголизм*Алкогольные психозы*Дисморфофобия и дисморфомания*Инволюционные (предстарческие) психозы*Маниакально-депрессивный психоз*Наркомания и токсикомания*Неврозы*Нервная анорексия*Олигофрения *Дебилъность*Имбецилъность*Идиотия*Прогрессивный паралич*Психосоматические болезни*Соматогенные психозы*Психические расстройства при поражении сосудов головного мозга*Психические расстройства при черепно-мозговых травмах Психоэндокринные расстройства *Психоэндокринный синдром*Предменструальный синдром*Психические нарушения в период беременности*Послеродовые психозы*Климактерический синдром*Посткастрационный синдром*Состояние после гистерэктомии*Психопатия*Реактивные психозы*Старческие (сенильные) психозы *Болезнь Пика*Болезнь Алъцгеймера*Старческое слабоумие*Сексуальные нарушения и извращения*Шизофрения*Эплепсия*Экспертиза психических больных*Лечение психических заболеваний

Глава XIV. Детские болезни

Раздел 1. Новорожденные дети

Принципы ухода в домашних условиях *Анатомо-физиологические особенности доношенных детей *Физическое и психомоторное развитие *Особенности адаптации и развития недоношенных детей *Уход за недоношенными детьми после выписки из роддома

Раздел 2. Физиологические (переходные) состояния новорожденных

Альбуминурия*Желтуха физиологическая*Затрудненное дыхание*Изменение кожных покровов (эритемы, шелушение)*Мочекислый инфаркт почек*Половые кризы*Транзиторное понижение температуры, транзиторная лихорадка *Физиологическая диспепсия, дисбактериоз*Физиологическая потеря массы тела

Раздел 3. Болезни периода новорожденности

Асфиксия*Ателектаз легких*Атрезия желчевыводящих путей*Атрезия заднепроходного отверстия, прямой кишки*Атрезия пищевода*Гемолитическая болезнь новорожденных*Геморрагическая болезнь новорожденных*Кефалогематома*Кровоизлияния внутричерепные*Листериоз*Мекониевая непроходимость *Молочница*Непроходимость кишечника (врожденная)*Опрелости*Пемфигус (пузырчатка) новорожденных*Пилороспазм*Пилоростеноз*Пневмонии новорожденных*Потница*Пупок. Врожденные дефекты развития*Пупок. Приобретенные заболевания*Сепсис*Склередема*Склерема*Токсоплазмоз*Флегмона новорожденных*Цитомегалия новорожденных*Эксфолиативный дерматит Риттера*Язвенно-некротический энтероколит

Раздел 4. Грудные дети

Анатомо-физиологические особенности* Воздушные ванны, закаливание и гимнастика

Раздел 5. Дети старшего ясельного возраста

Анатомо-физиологические особенности

Раздел 6. Дети дошкольного возраста

Анатомо-физиологические особенности

Раздел 7. Дети младшего школьного возраста

Анатомо-физиологические особенности

Раздел 8. Дети старшего школьного возраста

Анатомо-физиологические особенности

Раздел 9. Болезни детей раннего и старшего возраста

Анемии *Анорексия *Бронхиальная астма *Бронхиты *Боли в животе *Геморрагические диатезы *Гидроцефалия *Гипотрофия *Глистные заболевания *Дерматомиозит *Диатез экссудативно-катаральный *Диспепсия *Запоры *Кровотечение носовое *Круп *Ларингоспазм *Ночное недержание мочи *Пиелит, пиелонефрит *Плеврит *Плоскостопие *Пневмонии *Рахит *Токсический синдром *Шагрена болезнь

Глава XV. Первая помощь при несчастных случаях и внезапных заболеваниях

Боль в животе*Боль в спине *Внезапные роды *Вывих *Вывих челюсти *Глаза ожог, термический, химический *Глаза соринка *Глаза травма *Головная боль внезапная *Задержка мочи *Заноза*Замерзание *Западание языка *Зуба кровотечение *Икота *Инородные тела глаза, уха, горла, носа, дыхательных путей, желудочно-кишечного тракта, кожи *Инсульт *Инфаркт миокарда *Искусственное дыхание (метод “рот в рот”), массаж сердца *Коллапс *Кома *Кровотечение *Ожоги *Отек Квинке (гигантская крапивница) *Отек легких*Отморожение *Переломы *Перитонит *Повреждение черепа и головного мозга *Потеря сознания *Почечная колика *Прободение желудка, двенадцатиперстной кишки, желчного пузыря, кишечника, пищевода *Раны *Растяжения и разрывы связок *Рвота *Сдавление травматическое *Сепсис *Сердечно-сосудистая недостаточность *Столбняк *Травма*Удары солнечный и тепловой *Удушье (утопление, удушение, заваливание землей и т.д.) Укусы бешеными животными *Укусы комаров *Укусы ос и пчел *Укусы ядовитых змей *Ушиб*Шок*Электрическим током и молнией поражение *Эпилептический припадок

ГлаваXVI. Острые отравления, неотложная помощь и лечение

Раздел1. Принципы неотложной помощи при отравлениях

Первая доврачебная помощь *Методы ускоренного выведения яда из организма *Реанимационные мероприятия и симптоматическое лечение

Раздел 2. Отравление медикаментами

Раздел 3. Отравления алкоголем и его суррогатами

Раздел 4. Отравления органическими растворителями

Раздел 5. Отравление анилином

Раздел 6. Отравления продуктами нефти и угля

Раздел 7. Отравления ядохимикатами (пестицидами)

Раздел 8. Отравления кислотами

Раздел 9. Отравления щелочами

Раздел10. Отравления металлами и их солями

Раздел 11. Отравления цианидами

Раздел 12. Отравления раздражающими и удушающими газами

Раздел 13. Пищевые отравления

Раздел 14. Отравления грибами

Раздел 15. Отравления ядовитыми растениями

Раздел 16. Ядовитые укусы, ужаливания

Глава XVII. Лекарственные средства и их применение

Раздел1. Понятие о фармакологии

Раздел 2. Классификация и характеристика лекарственных средств

Антисептические средства *Адсорбирующие и обволакивающие средства*Горечи *Ненаркотические анальгетики *Желчегонные средства *Мочегонные средства *Рвотные и отхаркивающие средства*Слабительные средства *Раздражающие средства *Противомикробные средства (сульфаниламиды, нитрофураны, антибиотики

Раздел 3. Лекарственная терапия (дозы, индивидуальная чувствительность, возраст больного )

Раздел 4. Осложнения лекарственного лечения

Домашняя аптечка

Глава XVIII. Лабораторные анализы

Исследование кала *Исследование крови *Исследование мокроты *Исследование мочи *Исследование сока желудочного *Исследование цереброспинальной жидкости

ГлаваXIX. Современные методы исследования

Ангиография *Ангиокардиография *Аудиометрия *Биопсия *Бронхоскопия *Векторкардиография *Гистеросальпингография *Катетеризация сердца *Кольпоскопия *Лапароскопия *Мониторное наблюдение*Определение глазного давления *Пункция *Радиоизотопная диагностика *Рентгенодиагностика *Реография *Термография *Томография компьютерная *Ультразвуковая диагностика *Урография *Фонокардиография *Холеграфия *Электрокардиография *Электроэнцефалография *Эндоскопические методы обследования *Ядерный магнитный резонанс

ГлаваXX. Уход за больными, лечебно-диагностические процедуры

Банки *Баротерапия *Газоотведение *Горчичники *Грелка *Зондирование дуоденальное *Зондирование желудка *Ингаляции *Инъекции *Катетеризация мочевого пузыря *Кислородная терапия *Клизмы *Компрессы *Пиявки *Промывание желудка *Пульса определение *Спринцевание *Температуры тела определение

Глава XXI. Физиотерапевтические процедуры

Водолечение *Грязелечение *Лечебная физкультура *Массаж *Светолечение *Ультразвуковая терапия *Электролечение

ГлаваXXII. Диетическое питание

Глава XXIII. Санаторно-курортное лечение

Словарь медицинских терминов

Медицинские словари


dict

Латинско - русский медицинский словарь
A B C D E F G H I K L M N O P Q R S T U V X Z

Русско-латинский медицинский словарь
А Б В Г Д Е Ж З И Й К Л М Н О П Р С Т У Ф Х Ц Ч Ш Щ Э Я


СМТ.htm

Абсцесс — ограниченное скопление гноя в тканях или органах вседствие их воспаления с расплавлением тканей и образованием полости.

Абдоминальный — брюшной, относящийся к животу.

Автоклавирование — стерилизация медицинского инструмента, перевязочного материала с помощью герметичного аппарата -автоклава (в стационарах и поликлиниках).

Агенты — действующие химические вещества, микроорганизмы, обуславливающие признаки и течение определенного заболевания.

Атональный. Агония — состояние, предшествующее клинической смерти. В отличие от биологической смерти состояние агонии в ряде случаев обратимо, на чем основана реанимация.

Агранулоцитоз — резкое уменьшение количества нейтроф ильных гранулоцитов (один из видов лейкоцитов) или их отсутствие в крови. Приводит к лихорадке, стоматиту, ангине, некрозам слизистой оболочки полости рта, кровотечениям, сепсису. Причины: токсическое поражение костного мозга и др.

АД (артериальное давление) — давление крови в сосудах, обусловленное работой сердца и сопротивлением стенок артерий. Понижается по мере удаления от сердца — наибольшее в аорте, значительно меньше в венах. Нормальным для взрослого человека условно считают давление 100-140/70-90 мм рт.ст. (артериальное) и 60-100 мм вод.ст. (венозное).

Адаптация — процесс привыкания, приспособления, см. также Аккомодация.

Адекватное лечение — соответствующее, верное, точное лечение.

Аденома — доброкачественная опухоль молочной, щитовидной и др. желез, а также желез слизистых оболочек, например, желудка.

Адинамия — снижение двигательной активности, резкий упадок сил при голодании, длительных заболеваниях и пр.

Адиексит — сальпингоофорит, воспаление придатков матки (маточных труб и яич-

ников), вызванное стафилококками, стрептококками, гонококками или др. микробами. Адреналин — гормон мозгового слоя надпочечников. Медиатор (проводник) нервной системы. Поступая в кровь, повышает потребление кислорода и артериальное давление, содержание сахара в крови, стимулирует обмен веществ. При эмоциональных переживаниях, усиленной мышечной работе содержание адреналина в крови повышается.

Адсорбирующие вещества — тонко измельченные вещества, нерастворимые в воде, применяют при заболеваниях кожи как присыпки и внутрь при некоторых желудочно-кишечных заболеваниях, в том числе при отравлении.

Адсорбция — поглощение вещества из газовой или жидкой среды поверхностным слоем твердого тела (адсорбента) или жидкости. Адсорбция применяется во многих отраслях медицины (лабораторные исследования, анестезиология и.реаниматология,

токсикология и др.), а также является одним из свойств кожи и слизистых оболочек.

Азотемия — избыточное содержание в крови азотсодержащих продуктов белкового обмена (мочевины, мочевой кислоты, креатина) при заболеваниях почек, усиленном распаде тканевых белков и.т.д.

Аккомодация — понятие, близкое термину «адаптация». Например, аккомодация глаза — приспособление к ясному видению предметов, находящихся на различных расстояниях от глаза.

Акне — угри, поражение сальных желез или их выводных протоков воспалительного характера с вовлечением в процесс волосяных мешочков. Встречается несколько разновидностей акне: обыкновенные (возникают у молодых людей в период полового созревания), красные (при заболеваниях желудочно-кишечного тракта или нарушении функции половых желез), медикаментозные (при длительном приеме препаратов йода, брома, кортикостероидов), профессиональные (при профессиональных загрязнениях

кожи, например, смолой, дегтем, нефтью, соединениями хлора и др.). t

Актнномикоз — хроническая болезнь, вызываемая лучистым грибком; гнойные опухоли - гранулемы в любых органах и тканях.

Алиментарный — от лат. «алимента-ция» — т.е. пища. Алиментарный путь заражения — способ, при котором заражение происходит при употреблении в пищу инфицированных продуктов или при пользовании одной посудой с больным.

.Аллергия — повышенная или извращенная чувствительность организма к какому-либо веществу - аллергену. Реакция на аллерген может протекать в виде повышенной чувствительности замедленного типа (по прошествии какого-то времени) или немедленного типа (сразу после контакта с аллергеном). Аллергия лежит в основе т.н. аллергических болезней (например, бронхиальная астма).

> Алопецня — выпадение волос, распространенное или ограниченное. Различают врожденную, гнездную, симптоматическую (при некоторых видах лечения, например, химиотерапии) и другие типы алопеции.

Альбинизм — врожденное отсутствие пигментации кожи, волос, радужной оболочки глаз.

Альбуминурия (протеинурия) — выделение белка с мочой при нарушении деятельности почек (нефрит, острые инфекции, отравления и т.д.), иногда бывает у здоровых людей, например, после тяжелой физической работы. ,; М< ' :^V-/ *'1 " •' ; ' -: •;

Альбумины — простые глобулярные' белки, содержащиеся в сыворотке крови, определяются в лабораторных условиях при биохимическом исследовании крови.

Альвеола (от лат. ячейка, пузырек) — 1. Пузырьковидиое образование в легких, оплетенное сетью капилляров. Через стенки альвеол (в легких человека их свыше 700 млн.) происходит газообмен. 2. Зубная лунка — углубление в челюсти, в которой находится корень зуба. 3. Ячейковидный конце-

вой отдел железы, например, слюнной, молочной.

Альдостерон — гормон, вырабатываемый в коре надпочечников (кортикостеро-ид), регулирует минеральный обмен в организме.

Амилоидоз — бел ково-углевод ная дистрофия. Образование и отложение в тканях белкового вещества амилоида, обусловленное генетически или в результате осложнения хронической инфекции, например, остеомиелита.

Аминокислоты — класс органических соединений, обладающих свойствами и кислот, и оснований. Участвуют в обмене азотистых веществ в организме (исходные соединения при биосинтезе гормонов', витаминов, медиаторов, пигментов, пуриновых оснований, алкалоидов и др.). Около 20 важнейших аминокислот служат мономерными звеньями, из которых построены все белки.

Аминопептидазы — ферменты, завер-• шают переваривание белка в кишечнике.

Аминотрансферазы (трансаминазы) — ферменты класса трансфераз, катализируемые ими реакции осуществляют связь между белковым и углеводным обменом.

Анаболизм — совокупность химических процессов в организме, направленных на образование и обновление структурных частиц клеток и тканей.

Анальное отверстие — заднепроходное отверстие, см. Анус.

Анамнез — совокупность сведений о развитии болезни, условиях жизни, перенесенных заболеваниях и др., собираемых с целью их использования для диагноза, прогноза, лечения, профилактики.

Анатомия — наука о строении (преимущественно внутреннем) организма.

Анаэробы — организмы, способные жить в отсутствии кислорода (некоторые виды бактерий, дрожжей, простейших, червей).

Анпю..., часть сложных слов, обозначающая: относящийся к сосудам, сосудистой системе (например, ангиоспазм).

Ангиома — доброкачественная опухоль из кровеносных (гемангиома) или лимфатических (лимфангиома) сосудов.

Ангяоневроз — повышенная реакция стенок сосудов, их сужение в ответ на нервное возбуждение.

Ангиоспазм — периодический спазм мелких артерий, ухудшающий кровоснабжение органа, ткани (например, при мигрени, стенокардии).

Аидрогепы — мужские половые гормоны, вырабатывающиеся главным образом семенниками, а также корой надпочечников и яичниками. Стимулируют развитие и функцию мужских половых органов, развитие вторичных половых признаков (появление усов, бороды, рост волос на теле по мужскому типу и др.).

Аневризма—расширение. 1. Аневризма сердца — выбухание ограниченного участка истонченной стенки сердца, обычно после инфаркта. 2. Аневризма сосуда—ограяичен-ное местное расширение просвета артерии вследствие растяжения и выпячивания ее стенки (при атеросклерозе, сифилисе, повреждении).

Анемия — малокровие. Группа заболеваний, характеризующихся уменьшением количества эритроцитов и (или) гемоглобина в крови. Причины: кровопотери, повышенное кроворазрушение или нарушение кроветворения. Некоторые анемии являются наследственным заболеванием. Проявления: слабость, головокружение, одышка, сердцебиение, бледность кожных покровов.

Анестезия — потеря, чувствительности нервов. Искусственная анестезия для обезболивания при хирургических операциях достигается воздействием анестезирующего вещества на головной мозг (общая анестезия — наркоз), на нервные окончания и стволы в месте операции (местная анестезия) или на спинной мозг (спинномозговая анестезия).

Анкилоз — неподвижность сустава, обусловленная главным образом сращением суставных поверхностей после воспалительного процесса или травмы.

Аномалия — структурные или функциональные отклонения организма.обуслов-ленные нарушениями эмбрионального развития. Резко выраженные аномалии называют пороками развития, уродствами.

Аносмия — отсутствие обоняния.

Анти... — приставка, обозначающая противоположность, направленность против чего-либо."

Антибиотики—органические вещества, образуемые микроорганизмами и обладающие способностью убивать микробов (или препятствовать их росту). Антибиотиками называют также антибактериальные вещества, извлекаемые из растительных и животных клеток. Используются как лекарственные препараты, подавляющие бактерии, микроскопические грибы, некоторые вирусы и простейшие, существуют также противоопухолевые антибиотики.

Антигены—вещества, несущие признаки генетической чужеродности и при поступлении в организм вызывающие ответную иммунную реакцию — образование антител. Свойствами антигенов обладают органы, ткани, клетки и жидкости всех живых организмов. Индивидуальные различия людей на генетическом уровне обуславливают отторжение тканей при их трансплантации (пересадке), иммунохимическое разделение крови на группы, могут быть использованы при определении родства (исключение отцовства).

Антигистаминные средства — лекарственные вещества, предупреждающие или уменьшающие эффекты, вызванные гиста-мином, т.е. расширение капилляров и повышение их проницаемости, сокращение гладкой мускулатуры и т.д. (в основном при аллергических заболеваниях).

Антидепрессанты — различные по химическому строению и механизму действия психотропные средства, которые улучшают настроение, снимают тревогу и напряжение, повышают психическую активность. Применяются для лечения психических депрессий.

<\

Антнкоагулянты — лекарственные вещества, уменьшающие свертываемость крови. ;;, ••• •-..'. :::- • ' '

Антисептика — метод предупреждения Заражения и лечения инфицированных ран воздействием на патогенные микробы химическими (антисептические средства) или биологическими (антибиотики) методами.

Антитело — иммуноглобулины плазмы крови, синтезируемые клетками лимфоид-ной ткани под воздействием различных антигенов. Взаимодействуя с микроорганизмами, .препятствуют их размножению или нейтрализуют выделяемые ими токсические вещества. При некоторых патологических состояниях в организме появляются антитела к собственным антигенам, что вызывает повреждение различных органов. Реакции антитела с антигеном применяют для диагностики различных болезней, идентификации микроорганизмов и некоторых веществ.

Анурия—прекращение выделения мочи при почечной недостаточности («истинная» анурия), а также в связи с падением давления в почечных сосудах при кровопотере, шоке (внепочечная анурия), препятствием оттоку мочи (например, при сдавлении мочеточников опухолью) или рефлекторными влияниями на почечные сосуды (например, при психической травме, острой боли). Длительная анурия ведет к уремии. . Анус — анальное, заднепроходное отверстие конечной части пищеварительного канала, служащее для удаления из организма непереваренных остатков пищи. , Аорта — главная артерия крровеносной системы, выходящая из левого желудочка сердца. Снабжает артериальной кровью все органы и ткани тела, основной сосуд большого круга кровообращения.

Аплазия — порок развития, врожденное отсутствие какой-либо части тела или органа. Аплазия одного из парных органов (например, почки) может не приводить к функциональным нарушениям.

Апноэ — временная остановка дыхания при обеднении крови углекислым газом (на-

пример, после усиленного искуственного или произвольного дыхания). Ложное апноэ наступает при сильном раздражении кожи (например, холодной водой).

Арбовирусы — группа вирусов, переносимых клещами, комарами и вызывающих арбовирусные болезни (геморрагическая лихорадка и др.).

Аритмия—нарушение частоты или последовательности сердечных сокращений: учащение (тахикардия) или замедление (брадйкардия), преждевременные сокращения (экстрасистолия), дезорганизация ритмической деятельности (мерцательная аритмия) и т д. Может быть следствием заболеваний мышцы сердца, неврозов, алкогольной и никотиновой интоксикации и т д.

Артериальное давление — см. АД.

Артерии — кровеносные сосуды, несущие обогащенную кислородом (артериальную) кровь от сердца ко всем органам и тканям тела (лишь легочные артерии несут венозную кровь).

Артериолы — мелкие конечные разветвления артерий, переходящие в капилляры.

Асептика — метод профилактики (стерилизация инструментов и др.), направленный против проникновения микробов в рану, ткани или полости тела при операциях и тд.

Аспирация — 1. Отсасывание специальным инструментом жидкости или воздуха из какой-либо полости тела. 2. Попадание в дыхательные пути остатков пищи, крови (во время кровотечения), рвотных масс и т д. при нарушении акта глотания.

Ассимиляция — то же, что анаболизм. В более узком смысле—усвоение питательных веществ живыми клетками (фотосинтез и

ТА).

Астения — нервно-психическая слабость, повышенная утомляемость, истощае-мость, нарушение сна и т.п.

Астено-вегетативный синдром — состояние, характеризующееся раздражительностью, слабостью, повышенной утомляв' мостыо, неустойчивым настроением, расст-

ройством сна» зябкостью, потливостью, учащением пульса. Может быть начальным проявлением всех психических болезней, а также наблюдается при неврозах и психопатиях.

Асфиксия — удушье, обусловленное кислородным голоданием и избытком углекислоты в крови, например, при сдавлёнии дыхательных путей извне (удушение), закрытии их просвета отеком и тд.

Асцит — скопление жидкости в брюшной полости (водянка живота). Причины: сердечная недостаточность, цирроз печени, перитонит и др.

Ателектаз—спадение легочных альвеол при сдавлёнии легкого, закупорке бронха (например, опухолью), пневмонии и т д. У новорожденных — нерасправление легких вследствие слабости дыхательных движений ребенка и незрелости легочной ткани.

Атерома — киста сальной железы кожи, образовавшаяся вседствие закупорки ее выводного протока сгустившимся секретом.

Атипичпый — нетипичный, нехарактерный для данного заболевания.

Атонический — неинфекционно-аллер-гический (атоническая бронхиальная астма).

Атрофия—уменьшение размеров органа или ткани с нарушением (прекращением) их функции. Может быть общей (кахексия) и местной, физиологической (например, атрофия половых желез при старении) и патологической.

Ауто... — часть сложных слов, означающая: сам, свой, л

Аутогемотерапия — внутримышечное или подкожное введение больному собственной крови, взятой из вены, с целью стимуляции защитных' функций организма и улучшения процессов обмена веществ. Метод лечения вяло протекающих инфекционных и других заболеваний.

Аутоиммунные заболевания — обуслов-ленны реакциями иммунитета, направленных против своих тканей и органов (например, нефрит).

Афония — отсутствие голоса при сохранении шепотной речи. Наблюдается при заболеваниях гортани, истерии и др.

Ахромия — отсутствие окраски, типичной для данных клеток (например, эритроцитов).

Аэробы — организмы, способные жить только в присутствии кислорода (почти все животные и растения, многие микроорганизмы).

•-• Базофилы — вид лейкоцитов, образующихся в костном мозге, а также определенные клетки передней доли гипофиза.

Бактериемия — присутствие в крови бактерий. Характерна для.острого периода многих инфекционных болезней.

Бактерии — группа микроскопических, преимущественно одноклеточных организмов. Шаровидные (кокки), палочковидные (бациллы, клостридии, псевдомонады), извитые (виброны, спириллы, спирохеты). Способны расти как в присутствии атмосферного кислорода (аэробы), так и в его отсутствии (анаэробы). Многие бактерии являются возбудителями болезней животных и человека. Существуют бактерии, необходимые для нормального процесса жизнедеятельности (кишечная палочка участвует в переработке питательных веществ в кишечнике, однако при обнаружении ее, например, в моче, эта же бактерия рассматривается как возбудитель инфекции почек и мочевыводя-щих путей).

Бактериофаги — см. Фаги.

Баротерапия — использование в лечебных целях повышенного или пониженного давления воздуха. Общая баротерапия проводится в барокамерах. К методам местной баротерапии относятся банки.

Белки — природные высокомолекулярные органические соединения. В зависимости от формы белковой молекулы различают фибриллярные И глобулярные белки, особую группу составляют сложные белки, в состав которых помимо аминокислот-входят углеводы, нуклеиновые кислоты и тд. Белки играют чрезвычайно важную роль: они - ос-

нова процесса жизнедеятельности, участвуют в построении клеток итканей, являются биокатализаторами (ферменты), гормонами, дыхательными пигментами (гемогло-бины), защитными веществами (иммуног-лобулины) и др. Белки необходимы для постоянного обновления клеток, в связи с чем должны поступать с пищей (особенно богата белками пища животного происхождения).!) случае их недостатка в организме развивается т.н. «белковое голодание». Белками, во чужеродными для человека, являются многие вещества, вызывающие те или иные заболевания, например, токсины, вырабатываемые

состоящие из белков или имеющие их в своем составе (гормон поджелудочной железы инсулин, препараты крови, растворы для внутривенного питания тяжелобольных и др.) широко применяются в практике. Суточная потребность человека в белках -100 г при энерготрате 2500 килокалорий.

Биопсия—прижизненное иссечение кусочка ткани или органа с диагностической

Билирубиы — оранжево-коричневый пигмент крови, продукт распада гемоглобина. Образуется главным образом в печени, откуда поступает с желчью в кишечник, незначительная часть — в кровь. При некоторых болезнях печени определение содержа^ вия билирубина в крови и моче имеет диагностическое значение.

Брадикардня — уменьшение частоты сердечных сокращений ниже 64} ударов в 1 минуту. Может быть обусловлена конституцией человека или явиться следствием различных заболеваний.

Бронхи (от греч. дыхательное горло, трахея) — трубчатые воздухоносные ветви трахеи. Стенка бронхов включает хрящевые кольца или пластинки. Все бронхи, разветвляясь до бронхиол, составляют единое бронхиальное дерево, проводящее воздух при вдохе и выдохе.

Бронхиолы — конечные мельчайшие разветвления бронхов В легочных дольках, не

содержащие хряща и переходящие в альвеолярные ходы легких.

Брыжейка (мезентерий), — складка брюшины, прикрепляющая внутренние органы к стенкам полости тела.

Бубон—увеличение лимфатических узлов воспалительного характера. Наблюдается при венерических и некоторых других инфекционных заболеваниях (чума, туляремия), при восходящей раневой инфекции.

Щртшезная форма какого-либо заболевания («булла» - пузырь, киста). Форма заболевания, при которой образуются пузыри или полости, содержащие жидкость или воздух (кисты), бывает врожденной и приобретенной.

Вазопрессин — нейрогормон, вырабатываемый в гипоталамусе, поступает в гипофиз, оттуда в кровь. Стимулирует обратное всасывание воды в почечных канальцах и таким образом уменьшает диурез. Вызывает сокращение капилляров кровеносной системы.

Вазомоторный ринит — заболевание, развивающееся преимущественно у лиц с расстройствами вегетативной нервней, сне» темы, при котором малейшее раздражение нервных окончаний слизистой оболочки носа сопровождается ее бурной реакцией (насморк).

Ммвмм»—препарат из живых (обезвреженных) или убитых микроорганизмов, а также из отдельных компонентов микробной клетки. Применяется с лечебной и профилактической целями.

Вакцинация — см. Иммунизация.

Вегетативная нервная система — часть нервной системы, регулирующая деятельность внутренних органов и систем— кровообращение, дыхание, пищеварение, выделение, размножение и др., обмен веществ и функциональное состояние (возбудимость, работоспособность) тканей-организма. Делится на симпатическую и парасимпатическую системы (см.).

Вегетация — разрастание какой-либо ткани.

Везикулы — элемент кожной сыпи, полушаровидный пузырек с прозрачным или мутноватым содержимым.

Вены — кровеносные сосуды, несущие насыщенную углекислотой (венозную) кровь от органов и тканей к сердцу (исключая легочные и пупочную вены, которые несут артериальную, т.е. насыщенную кислородом кровь).

Вибрионы — бактерии, имеющие фор~ му коротких, изогнутых в виде запятойпаяв-чек. Обитают в водоемах, почве, содержимом кишечника. Патогенные виды вызывают заболевания.

Визуальный — видимый.

Вилочковая железа (зобная железа, ти-мус)—центральный орган иммунной системы, расположена справа и слева от трахеи. Хорошо развита в молодом возрасте. Участвует в кроветворении, продуцируя лимфоциты, в регуляции роста и общего развития организма, в формировании иммунитета. Функциональное значение вилочковой железы окончательно не выяснено.

Вирусемия — состояние, при котором вирусы находятся в крови.

Вирусы — мельчайшие неклеточные частицы, состоящие из нуклеиновой кислоты (ДНК и РНК) и белковой оболочки. Являются внутриклеточными паразитами. Размножаясь только в живых клетках, они используют их ферментативный аппарат и переключают клетку на синтез своих зрелых вирусных частиц - вирионов. Распространены повсеместно: вызывают болезни растений, животных и человека.

Висцеральный — относящийся к внутренним органам (например, висцеральный листок плевры — один из ее листков, который прилежит к поверхности легких).

Витамины — органические вещества, образующиеся в организме с помощью микрофлоры кишечника или поступающие с пищей, обычно растительной. Необходимы для нормального обмена веществ и жизнедеятельности. Длительное употребление пищи, лишенной витаминов, вызывает заболевания (авитаминоз, гиповитаминоз). Основные витамины: А (ретинол), Д (кальциферолы), Е (токоферолы), К (филлохинон); Н (биотин), РР (никотиновая кислота), С (аскорбиновая кислота), Bi (тиамин), Вг (рибофлавин), Вз (пантотеновая кислота), Вб (пиридоксин), Biz (цианкобаламин), Вс (фолиевая кислота). АД,Е и К являются жирорастворимыми, остальные—водорастворимыми.

Витилиго — образование белых (депиг-ментированных) пятен на неизмененной коже. Может быть симптомом нервно-эндокринных расстройств. Во многих случаях причина неясна.

Вульва — наружные половые органы женщины: лобок, большие и малые половые губы, клитор, преддверие влагалища, большие железы преддверия влагалища (барто-линовые железы), девственная плева.

Выпот — жидкость, просачивающаяся из мелких кровеносных сосудов в ткани или полости тела при воспалении, отеках.

Гамма-глобулин — фракция белков плазмы крови. 1. Лекарственный препарат, содержащий противобактериальные и противовирусные антитела, применяется с лечебной и профилактической целями. 2. Показатель биохимических исследований крови, который меняется при различных заболеваниях.

Гастро...,— часть сложных слов, означающая: относящийся к желудку, пищеварению.

Гастроинтестинальный — связанный с желудком и кишечником.

Гастроэнтерит — воспалительное заболевание желудка и тонкой кишки.

Гастроэнтероколит — острое или хроническое заболевание всего желудочно-кишечного тракта, в том числе при инфекционных болезнях, отравлениях, аллергии, нарушениях обмена веществ,- функциональной недостаточности органов пищеварения.

Гельминты — глисты, паразитические черви. Возбудители болезней (гельминто-зов) человека и животных.

Гемато... — то же, что и гемо (см.). В сочитании с другими словами определяет отношение к крови.

Гематогенный — процесс, связанный с кровью (гематогенный остеомиелит — воспаление костного мозга, вызываемое микроорганизмами, заносимыми в костный мозг с током крови), при котором кровь является либо механизмом, с помощью которого инфекция проникает в какой-либо орЬш, либо процесс развивается на фоне заболеваний крови.

Гематологическое исследование — применяют для распознавания болезней крови, органов кроветворения и кроверазрушения. Включает в себя анализ крови, костного мозга, рентгенологическое, ультразвуковое и др. исследования.

Гематология — раздел медицины, изучающий строение нфункции системы крови (самой крови, органов кроветворения и кро-Мразрушения), причины и механизмы развития болезней крови и разрабатывающий методы их распознавания, лечения и профилактики.

Гематома — ограниченное скопление крови при закрытых повреждениях,сопро-вождающихся разрывом сосуда и излиянием крови в окружающие ткани.

Гематурия — выделение крови с мочой. Причины — заболевания почек, мочевыво-дящих путей, снижение свертываемости крови и др.

Гемо... — часть сложных слов, означающая: принадлежащий, относящийся к крови.

Гемоглобин — красный дыхательный пигмент крови. Состоит из белка (глобина) и железосодержащего соединения (гема). Переносит кислород от органов дыхания к тканям и углекислый газ от тканей к дыхательным органам. Многие заболевания крови (анемия) связаны с нарушениями строения гемоглобина, в т.ч. и наследственными.

Гемоглобинурия — появление гемоглобина в моче.

Гемограмма —результаты количественного и качественного исследования крови.

Гемодез — кровезаменитель, высокомолекулярное соединение, обладает также де-зинтоксикационными свойствами, те. при отравлениях различного происхождения обезвреживает и способствует выведению из организма токсических веществ. Применяют после операций, при различных отравлениях, при тяжелом состоянии больного.

Гемодерматоз — поражение кожи и ее придатков при болезнях крови.

Гемодннамика — движение крови по сосудам, возникающее вследствие разности гидростатического давления в различных участках кровеносной системы (кровь движется из области высокого давления в область низкого). Зависит от сопротивления току крови стенок сосудов и вязкости самой крови. О гемодинамике судят по минутному объему крови.

Гемодиализ — метод лечения острой и хронической почечной недостаточности с помощью аппарата «искусственная почка».

Гемолиз — разрушение эритроцитов крови с выделением в окружающую среду гемоглобина. В норме гемолиз завершает жизненный цикл эритроцитов (около 12 суток) и происходит в организме непрерывно. Патологический гемолиз происходит под влиянием гемолитических ядов, холода, некоторых лекарственных веществ (у чувствительных к ним людей) и др. факторов. Характерен для гемолитических анемий.

Гемолитнческая анемия — группа врожденных или приобретенных, острых или хронических заболеваний крови, характеризующихся усиленным распадом эритроцитов; к гемолитическим анемиям относят гемоли-тическую болезнь новорожденных, гемогло-бинопатии и др.

Гемолнтическая желтуха — тяжелое заболевание, характеризующееся усиленным распадом эритроцитов,-отеками, анемией, появлением желтушной окраски кожи и слизистых оболочек. Чаще встречаются как форма гемолитической болезни новорожденных, может быть признаком острого или

хронического отравления веществами, разрушающими эритроциты.

Геморрагия — истечение крови из сосудов при нарушении целостности, проницаемости их стенок.

Геморрагическая лихорадка — группа вирусных заболеваний с выраженной природной очаговостью (т.е., встречающихся только в определенных местностях). Проявления: лихорадка, мелкие кровоизлияния, головные и мышечные боли, бессонница и т.д. Источник заражения для человека — грызуны и клещи.

Геморрой — расширение вен нижнего отдела прямой кишки в виде узлов, иногда кровоточащих, воспаляющихся и ущемляющихся в заднем проходе. К геморрою предрасполагает застой крови в прямой кишке (запоры, сидячий образ жизни).

Гемосидероз — отложение в коже бурого пигмента гемосидерина. Самостоятельный хронический дерматоз неясной этиологии или исход других заболеваний кожи, осложнение некоторых болезней внутренних органов. '

Гемоспорндии — кровяные споровики, подотряд простейших. Паразитируют в эритроцитах или клетках эндотелия, к ге-моспоридиям относятся плазмодии.

Гемотерапия — переливание цельной крови, а также ее компонентов (плазмы, эритроцитной, лейкоцитной, тромбоцитной массы) в основном с заместительной целью (нри кровопотере, анемии и др.). В лечебной практике используют также препараты, получаемые из крови: альбумин, фибриноген, антигемофильный глобулин, гамма-глобулин, тромбин и др.

Гемоторакс — скопление крови в полости плевры вследствие внутреннего кровотечения при травме или (реже) раке легкого, туберкулезе и др. заболеваниях. Небольшой гемоторакс проявляется болью в груди, кашлем, при его нарастании возникает одышка, цианоз, нарушение сердечной деятельности.

Гемофилия — тяжелое наследственное заболевание, проявляющееся кровоточи-

востью. Болеют главным образом мужчины, женщины—лишь носители мутантного гена и передают гемофилию сыновьям.

Ген — участок молекулы ДНК с закодированной информацией, входит в состав хромосом. Как единица наследственного материала отвечает за формирование какого-либо элементарного признака. Совокупность всех5 генов организма составляет его генетическую конституцию—генотип человека. Уникальное свойство генов — их высокая устойчивость (неизменяемость в ряду поколений) и способность к мутациям—изменчивости организма в условиях естественного отбора.

Ген...ге1шый — часть сложных слов, означающая: происходящий от чего-либо, образующий что-либо (например, канцероген, канцерогенный).

Генеалогия — родословная. Генеалогический метод в медицинской практике заключается в генетическом анализе родственных связей для определения закономерности передачи патологических признаков по наследству. Источниками сведений обычно служат непосредственное клиническое обследование, истории болезней (или выписка из них), результаты опроса членов семьи. Тщательный генетический анализ помогает отличить наследственную патологию от нарушений другой, не наследственной природы, но сходную с ней по внешним проявлениям.

Генез...—часть сложных слов, означающая; связанный с процессом образования, возникновения.

Генезис — момент зарождения и последующего развития, приведший к определенному состоянию, виду, явлению.

Генерализоваиный — распространенный по всему организму (генерал изоваиный инфекционный процесс — сепсис).

Гениталии — то же, что и половые органы.

Гепатит — группа воспалительныхлза-болеваний печени инфекционной (например, вирусный гепатит) или неит)

ной природы (например, отравления). Нарушения функции печени при остром гепатите часто сопровождаются желтухой.

, Гепато-лиепальный синдром — одновременное или последовательное поражение печени и селезенки с их увеличением при некоторых инфекционных и др. заболеваниях.

Герпес — поражение кожи, так называемая «лихорадка», чаще на губах, см. Герпетическая инфекция.

Герпесвирусы (от греч. лишай) — род ДНК—содержащих вирусов, вызывающих у человека и животных лихорадочные заболевания (герпетическая инфекция, ветряная оспа, опоясывающий лишай).

Герпетическая инфекция — заболевания, вызываемые вирусами из группы герпеса. Характерны пузырьковые высыпания, которыми поражаются кожа (часто губы), слизистые оболочки глаз, мочеполовых органов.

Гидро... — часть сложных слов, означающая: относящийся к воде.

Гндрокарбонат натрия — питьевая сода.

Гидрокортизон — гормон, вырабатываемый корой надпочечников (кортикостеро-ид). Участвует в регуляции углеводного, белкового и жирового обмена. Стимулирует распад белков и синтез углеводов в организме. Применяют как противовоспалительное и противоаллергическое средство, а также при его недостаточности в организме.

Гидроцефалия — увеличение количества спинномозговой жидкости в полости черепа из-за чрезмерной продукции или затруднения оттока. Возникает главным образом после внутриутробной, родовой травмы, энцефалита и др. заболеваний мозга. Сопровождается увеличением объема черепа, задержкой развития и пр.

Гндрофилыюсть — способность вещества смачиваться водой.

Гипер... — приставка, обозначающая увеличение, повышение, усиление чего-либо (гиперэстезия — повышенная чувствительность, гиперхромия — усиление интенсивности окраски, гипертермия — повышение температуры тела).

Гипербарическая оксигенация — лечение кислородом под повышенным давлением в барокамере.

Гнпервнтаминозы — интоксикация, обусловленная передозировкой витаминов.

Гипергидроз — общее или местное повышение потоотделения.

Гипергликемия — увеличение содержания сахара в крови. У здоровых людей наблюдается после употребления сладостей в больших количествах, при сильных болях, эмоциональном напряжении. Стойкая гипергликемия бывает при сахарном диабете и др. заболеваниях. •

Гиперемия — полнокровие, вызванное усиленным притоком крови к какому-либо органу или участку ткани (артериальная, активная гиперемия) или затрудненным ее оттоком (венозная, пассивная, застойная гиперемия). Сопутствует всякому воспалению. Искусственную гиперемию вызывают с лечебной целью (компрессы, грелки, банки).

Гиперкератоз — чрезмерное утолщение рогового слоя кожи вследствие длительного давления, трения, эндокринных расстройств и др.

Гиперкинез — непроизвольные движения при нарушениях нервной системы.

Гиперосмия — болезненное обострение обоняния при некоторых заболеваниях центральной нервной системы (неврозы, опухоли головного мозга и тд.).

Гиперплазия—увеличениечисла структурных элементов тканей (клеток, волокон) из-за их избыточного образования. Например, при усилении функции органа, воспалении, предраке.

Гиперсенсибилизация — увеличение чувствительности.

Гнпертензия — повышение гидростатического давления в сосудах, полых органах, полостях организма.

Гипертермия — перегревание организма. У человека при температуре тела свыше 41-42 °С может наступить тепловой удар. Искусственно гипертермию вызывают наружным воздействием горячего воздуха, во-

ды, песка и других сред, применяемых при лечении некоторых заболеваний.

Гипертония — 1. Повышение тонуса тканей. 2, Повышение артериального давления,

Гипертрихоз — избыточное оволосение, например, на лице у женщин или на спине у мужчин.

Гипертрофия — увеличение объема органа или части тела: мышц у атлетов, матки при беременности. Патологическая гипертрофия — увеличение миокарда при пороках сердца.

Гипо... — приставка, означающая уменьшение, снижение, ослабление чего-либо.

Гипогликемия — уменьшение содержания сахара в крови ниже 80-70 мг%. Наблюдается у здоровых людей при повышенной мышечной работе, а также при заболеваниях желез внутренней секреции и печени.

Гиподинамия — нарушение функции организма (опорно-двигательного аппарата, кровообращения, дыхания, пищеварения) при ограничении двигательной активности.

Гипоксемия — пониженное содержание кислорода в крови, ведущее к гипоксии.

Гипоксия — кислородное голодание.

Гнпосмия — понижение обоняния при заболеваниях слизистой оболочки носа или обонятельного нерва.

Гипоталамус — отдел промежуточного мозга (под таламусом), в котором расположены центры вегетативной нервной системы; тесно связан с гипофизом. Нервные клетки гипоталамуса вырабатывают гормоны вазопрессин и окситоцин, а также рили-зинг-факторы, стимулирующие или угнетающие секрецию гормонов гипофизом. Гипоталамус регулирует обмен веществ, деятельность пищеварительной, сердечно-сосудистой, выделительной систем и желез внутренней секреции, механизмы сна, бодрствования, эмоции. Осуществляет связь нервной и эндокринной систем.

Гипотензивиые средства — лекарства, понижающие артериальное давление.

Гипотиреоз — недостаточность функции щитовидной железы.

Гипотония — 1. Понижение тонуса тканей. 2. Понижение артериального давления вследствие инфекционных, нервно-эндокринных и др. заболеваний. Сопровождается головной * болью, головокружением, слабостью.

Гипофиз — железа внутренней секреции, расположена у основания головного мозга и состоит из 2 долей; передней (адено-гипофиз) и задней (нейрогипофиз). Тесно связан с гипоталамусом, клетки которого вырабатывают гормоны, стимулирующие или угнетающие секрецию передней доли гипофиза. В организме гипофиз оказывает преимущественное влияние на рост, развитие, обменные процессы, регулирует деятельность других желез внутренней секреции. Поражения его приводят к различным заболеваниям (акромегалия, гигантизм).

Гирсутизм — мужской тип оволосения у женщин.

Гистамин — производное аминокислоты гистидина.'Содержится в неактивной связанной форме в различных органах и тканях. В значительном количестве освобождается при аллергических реакциях, шоке, ожоге. Вызывает расширение кровеносных сосудов, сокращение гладкой мускулатуры, повышение секреции соляной кислоты в желудке и

ДР-

Гисто... — часть сложных слов, означающая: отношение к тканям.

Гистология — наука о тканях многоклеточных животных и человека, развитии их в организме, строении, функции и взаимодействии.

Гистологическое исследование— исследование тканей, взятых во время диагностической процедуры или операции с целью выяснения их состава, наличия или отсутствия патологических клеток (например, материала опухоли при подозрении на метастаз), состояния удаленного органа (аппендикс) и др. Широко используется в хирургии,

Глаз — см. Орган зрения.

Глобулины —белки, растворимые в разбавленных растворах солей, но нерастворимые в воде, антитела сыворотки крови (гамма-глобулин и др.).

Глобулярные белки — к ним относятся ферменты, антитела, некоторые гормоны и многие другие белки, выполняющие в организме динамические функции. В молекулах их полипептидные цепи плотно свернуты в компактные шарообразные структуры-глобулы. Ср. фибриллярные белки.

Глоссит—воспаление языка, острое или хроническое, поверхностное или глубокое. Причины: травмы, стоматит, грипп, корь, скарлатина, болезни крови, авитаминозы и др. заболевания.

Глюкоза — виноградный сахар, углевод из группы моносахаридов. Один из ключевых продуктов обмена веществ, обеспечивающий живые клетки энергией.

Глюкокортнкоиды—см. Кортикосгеро-иды.

Гомео... — часть сложных слов, означающая: сходный, подобный.

Гомеостаз—относительное динамическое постоянство состава и свойств внутренней среды и устойчивость основных физиологических функций организма.

Гомо... — часть сложных слов, означающая: единый, принадлежащий к одному и тому же. Например, гомогенный — однородный.

Гомосексуализм — половое влечение к лицам своего пола.

Гормоны — биологически активные вещества, вырабатываемые в организме специализированными клетками или органами (железами внутренней секреции) и оказывающие целенаправленное влияние на деятельность других органов и тканей. Человек имеет развитую систему таких желез (гипофиз, надпочечники, половые, щитовидная и др.), которые посредством гормонов, выделяемых в кровь, участвуют в регуляции всех жизненно важных процессов — роста, развития, размножения, обмена веществ. Активность биосинтеза того или иного гормона

определяется стадией развития организма, его физиологическим состоянием и потребностями. Так, секреция половых гормонов зависит от возраста, стадии полового цикла, беременности. Каждый из гормонов влияет на организм в сложном взаимодействии с другим гормоном. Гормональная система совместно с нервной системой обеспечивает деятельность организма как единого целого. Химическая природа гормонов различна — белки, пептиды, производные аминокислот, стероиды, жиры. Гормоны, используемые в медицине, получают химическим синтезом или выделяют из соответствующих органов животных.

Гранулемы — ограниченное воспалительное разрастание ткани, наблюдается главным образом при инфекционных заболеваниях (например, туберкулез, сифилис, проказа).

Гранулоциты — лейкоциты, содержащие в цитоплазме зерна (гранулы). Образуются в,костном мозге. По способности зерен окрашиваться красками делятся на базофи-лы, нейтрофилы, эоэинофилы. Защищают организм от бактерий и токсинов.

Грануляции. Грануляционная ткань — соединительная ткань, богатая сосудами и молодыми клетками, которые образуются при заживлении ран и других тканевых дефектов с последующим формированием рубца.

Грибы, Грибки — группа растений, вызывающие те или иные заболевания, а также используемые для производства антибиотиков. Большинство из них питается разлагающимися органическими веществами растительного или животного происхождения. Некоторые ведут паразитический образ жизни, существуя в организме живых растений, насекомых, птиц, рыб, животных и человека.

Наиболее важное значение в патологии человека и практическое промышленное применение имеют три большие группы грибков— плесневые, дрожжевые (и дрожже-подобные) и дерматомицеты, или дермато-фиты (паразиты кожи, волос и ногтей).

Плесневые грибки интенсивно растут на залежалых кусках хлеба, сыра, на овощах и плодах, на различных растительных остатках, кормах животных, а также на стенах сырых, плохо проветриваемых помещений. Они имеют вид пушисто-бархатистого налета зеленого, желтого, серого или черного цвета со своеобразным земляным запахом. Повышенная влажность и относительно высокая температура воздуха способствуют их размножению: образуется множество спор, которые, попадая в воздух, разносятся на большие расстояния ветром, насекомыми, животными. Наиболее распространены различные виды плесневых грибков рода аспер-гиллов и рода пенициллов. Живут они в основном в почве, а также на растениях, находятся в воздухе и являются постоянными обитателями кожи и слизистых оболочек животных и человека.

Плесневые грибки широко используют в медицинской, микробиологической и пищевой промышленности. Из них были выделены вещества, названные впоследствие антибиотиками (в частности, пенициллин).

Некоторые плесневые грибки являются Возбудителями болезней - микозов, в частности, аспергиллеза, отомикоза, микотокси-козов, фузариотоксикоза.

Дрожжевые и дрожжеподобные грибки также имеют важное значение в развитии некоторых болезней человека, в частности, кандидозов, криптококкозов.

Дерматамицеты (дерматофиты) являются возбудителями грибковых заболеваний кожи — фавуса (парши), микроспории, микоза стоп, трихофотии, эпидермофитии.

«Гусиная кожа»—появление на коже человека (под влиянием холода, испуга и т.п.) множественных мелких узелков вследствие сокращения мышц, поднимающих волосы.

Двенадцатиперстная кишка — начальный отдел тонкой кишки (от выходного отверстия желудка до тощей кишки). Длина двенадцатиперстной кишки человека равна поперечникам 12 пальцев (отсюда название). Клетки ее слизистой оболочки выраба-

тывают кишечный сок и гормон секретин. В двенадцатиперстную кишку открываются проток поджелудочной железы и желчный проток Основной вид патологии — язва.

Дегидратация — удаление из организма избыточной жидкости.

Дезинтоксикационная терапия—комплекс лечебных мер; имеющих целью немедленное выведение яда из организма или его обезвреживание.

ч> Дезодорирующий эффект (от «дезодорация»), уничтожение неприятных запахов.

Деменция — слабоумие.

Депигментация — отсутствие красящих веществ в тканях человека/Пример патологической депигментации — альбинизм, при котором отсутствует пигмент в коже, волосах и радужной оболочке глаз.

Депо—резервуар (селезенка—депо крови; при введении некоторых лекарств образуется их депо, из которого они постепенно поступают в кровь).

Дериваты — производные (например, лекарство, произведенное из какого-либо исходного продукта).

Дерма—часть кожи, расположенная под ее наружным слоем.

Дерматозы — собирательное обозначение заболеваний кожи и ее придатков — ногтей, волос.

Дерматология—раздел медицины, изучающий заболевания кожи и ее придатков, их причины, механизмы развития, проявления, методы диагностики, лечения и профилактики.

Десенсибилизация — уменьшение или исчезновение повышенной чувствительности (сенсибилизации) организма к повторному введению чужеродного для него вещества.

Дефекация — опорожнение прямой кишки от кала.

Дефект — изъян, нарушение нормального строения (дефект кожи — нарушение ее целостности, например, царапина).

Диагноз — определение существа и особенностей болезни на основе всестороннего исследования больного.

Диатез — аномалия конституции человека, характеризующаяся предрасположением организма к некоторым заболеваниям (например, к проявлениям аллергии при экссудативном диатезе, к кровотечениям при геморрагическом диатезе).

Диатермокоагуляцня — см. Электрокоагуляция.

Диатермия — метод электротерапии. Глубокое прогревание тканей токами высокой частоты и большой силы, получаемыми от специального аппарата. Применяется при воспалительных заболеваниях мышц, периферической нервной системы, суставов, при спаечных процессах и некоторых заболеваниях внутренних органов.

Дизурия — затрудненное выведение мочи из мочевого пузыря вследствие закупорки, спазма или сдавления мочеиспускательного канала, а также болезненное и учащенное мочеиспускание. Симптом различных заболеваний.

Дис~. (Диз...) — приставка, означающая затруднение, нарушение, расстройство, разделение, утрату чего-нибудь (диспепсия — нарушение пищеварения), перед гласными «дис» меняется на «диз»: дизурия — расстройство мочеиспускания.

Дисбактерноз — изменение видового состава и количественных соотношений нормальной микрофлоры органа (главным образом кишечника), сопровождающееся развитием нетипичных для него микробов. Наступает под влиянием конкурирующих микроорганизмов, антибиотиков, изменения питания. "

Диспепсия — нарушение пищеварения, проявляющееся изжогой, отрыжкой, тяжестью под ложечкой, (желудочная диспепсия), вздутием живота, схваткообразными болями, поносом (кишечная диспепсия), срыгиванием, рвотой, интоксикацией (детская диспепсия). Наблюдается при желудочно-кишечных заболеваниях, неправильном вскармливании ребенка и др.

Дисплазия — неправильное развитие органов или части тела. .

Диспластический — от «дисплазия»; в отношении процесса — развитие тканей, нетипичных для данного органа,

Дистальный — расположенный дальше от срединной плоскости тела (в руке кисть— дистальный отдел) или от основного органа соответствующей системы (дистальные сосуды находятся дальше от сердца).

Дистермня — нарушение теплорегуля-ции, неспособность удерживать постоянную температуру тела, неадекватность температурной реакции в ответ на изменение условий окружающей среды.

Дистрофия — патологический процесс замещения нормальных компонентов клеток различными балластами либо вредными продуктами нарушения обмена веществ или отложения ихв межклеточном пространстве. Различают дистрофии белковые, жировые, углеводные и минеральные. В более широком смысле дистрофиями называют также любые биохимические, нарушения в тканях (например, дистрофия миокарда) или нарушения питания.

Дистрофия алиментарная — глубокое нарушение обмена веществ, с исхуданием, слабостью, отеками подкожной клетчатки, асцитом и т д., обусловленное белковым голоданием, сочетающимися с другими неблагоприятными обстоятельствами (холод, физическое и психическое напряжение и т д.).

Дисфункция — нарушение нормальной функции органа (дисфункция яичников — нарушается менструальный цикл, замедляется или не происходит созревание женских половых клеток).

Дисхромия — нарушение нормальной окраски данной ткани (в крови — гипохром-ная анемия, когда количество гемоглобина снижено, и гиперхромная, когда относительное количество гемоглобина выше нормы, но снижено количество эритроцитов).

Диурез — количество мочи, выделенное за определенное время; чаще измеряется суточный диурез.

Диффузный — распространенный.

ДНК — дезоксирибонуклеиновые кислоты, тип нуклеиновых кислот, участвуют в , реализации генетической информации.

Дренаж — метод осушения ран (полостей тела), выведения из них жидкого отделяемого (гноя, выпота и т.п.) с помощью трубок, резиновых или марлевых полосок.

Дуоденальный — от латинского «дуоде-нум» — двенадцатиперстная кишка. Указывает на принадлежность к данному органу (дуоденальный свищ — отверстие в двенадцатиперстной кишке).

Желатина (желатин)— студнеобразное вещество, применяемое для остановки кровотечений и при некоторых исследованиях.

Железы — органы, вырабатывающие и выделяющие специфические вещества (гормоны, слизь, слюна и др.), которые участвуют в различных физиологических функциях и биохимических процессах организма. Железы внутренней секреции (эндокринные) выделяют продукты своей жизнедеятельности — гормоны непосредственно в кровь или лимфу (гипофиз, надпочечники и др.). Железы внешней секреции (экзокринные) — на поверхность тела, слизистых оболочек или во внешнюю среду (потовые, слюнные, молочные железы). Деятельность желез регулируется нервной системой, а также гормональными факторами.

Желудок — расширенный отдел пищеварительного канала, следующий за пищеводом. Выполняет функции накопления, механической и химической обработки, эвакуации пищи в кишечник. Железы желудка выделяют желудочный сок. Наиболее частые заболевания — гастрит, язвенная болезнь.

Желудочки — 1) Полости в центральной нервной системе: 4 в головном мозге и 1 в спинном. Заполнены спинномозговой жидкостью. 2) Отделы сердца у человека.

Желудочный сок — пищеварительный сок, выделяемый слизистой оболочкой желудка, бесцветная жидкость с кислой реакцией. Содержит ферменты, осуществляющих начальную стадию расщепления питательных веществ, а также соляную кислоту,

слизь и т.н. «внутренний фактор» (фактор Касла), способствующий всасыванию витамина Bi2. У человека выделяется до 2 л за сутки желудочного сока.

Желчегонные средства—усиливают образование желчи или облегчают ее выделе^ ние в просвет кишечника.

Желчные пигменты — окрашенные азотистые продукты распада гемоглобина. Образуются в печени, выделяясь с желчью в виде билирубина и биливердина. В основном желчные пигменты выводятся с калом, частично с мочой. Повышенное содержание в крови приводит к желтухе.

Желчный пузырь—полый орган, содержащий желчь. Расположен на нижней поверхности печени. Желчный проток, образующийся при слиянии протоков желчного пузыря и печени, открывается в 12-перстную кишку. Воспаление желчного пузыри — холецистит.

Желчь—секрет, вырабатываемый железистыми клетками печени. Содержит воду, соли желчных кислот, пигменты, холестерин, ферменты. Способствует расщеплению и всасыванию жиров,, усиливает пересталь-тику. Печень человека выделяет в сутки до 2 л желчи. Препараты желчи И желчных кислот используются как желчегонные средства (аллохол, дехолин и др.).

Жиры — один из основных компонентов клеток и тканей живых организмов. Со-, держатся во всех тканях, относятся к главным пищевым веществам продуктов питания человека, наиболее богатым энергией. Содержание жиров в сыворотке крови служит важным диагностическим признаком ряда заболеваний, генетически обусловленные нарушения жирового обмена являются причиной тяжелых наследственных болезней. Суточная потребность человека в жирах в среднем 70 г (животного и растительного происхождения).

Заместительная терапия — назначение препаратов, идентичных веществам, вырабатываемым в самом организме, в случае частичной или полной потери функции ор-

гана (например, при сахарном диабете, когда поражена поджелудочная железа и вырабатывается мало гормона этой железы — инсулина, назначают инъекции инсулина).

• Зооиозы—заразные болезни животных, к возбудителям которых восприимчив и человек (чума, сибирская язва, бешенство и

ДР-)

Идиосинкразия — повышенная чувствительность к определенным веществам (в т.ч. небелковой природы, например, к йоду) или воздействиям. Часто возникает после первого контакта с раздражителем. Проявления: отек кожи, крапивница и др., см. Аллергия.

Изотопический раствор — приближающийся по составу и другим показателями сыворотке крови, т.н. физиологический раствор. Используют в качестве кровезаменителей.

Имидазол — химическое соединение, входящее в состав многих важных природных соединений, например, гистидина, гис-тамина, карназина, пуриновых оснований, витамина BIZ,'а также в молекулы синтети-ческких лекарственныхсредств.

Иммунизация — создание искусственного иммунитета — активного (при введении вакцин и анатоксинов) или пассивного (при введении сывороток и гамма-глобулинов). Применяют в лечебных и профилактических целях.

Иммунитет—невосприимчивость организма к инфекционным агентам и чужеродным веществам. Обеспечивается защитными свойствами кожи и слизистых оболочек, клетками иммунной системы и т.д. Естественный, или врожденный, иммунитет обусловлен наследственно закрепленными особенностями организма. Приобретенный активный иммунитет возникает после перенесенного заболевания или введения вакцин. Приобретенный пассивный иммунитет развивается при искусственном введении антител, при передаче антител ребенку с молоком матери.

Иммунофлюоресцептный метод—один из методов изучения определенных антител и антигенов в сыворотке крови больных. Основан на том, что некоторые микробы или антигены тканей после соответствующей обработки способны светиться в ультрафиолетовых лучах люминесцентного микроскопа. Иммуноглобулипы — белки, обладающие активностью антител. Содержатся в плазме (сыворотке) крови. Синтезируются лимфатическими клетками и участвуют в создании иммунитета.'

Инвазия — нападение, внедрение. Инвазивиып — 1. Способность возбудителей инфекционных болезней проникать в организм и распространяться в нем. 2. Методы диагностики заболеваний, основанные на введении специальных инструментов в полости, органы (лапароскопия—метод исследования органов брюшной полости с помощью лапароскопа — инструмента, введенного через небольшой разрез. Широко применяется при подозрении на травму внутренних органов, например, после автотравмы.)

Инвазионные заболевания — вызываемые животными паразитами — простейшими (малярия), членистоногими, (чесотка), гельминтами (аскаридоз).

Ингаляция — метод лечения вдыханием лекарственных веществ, распыляемых при помощи специальных аппаратов.

Ингибиторы — химические вещества, подавляющие активность ферментов. Используют для лечения нарушений обмена веществ.

Индифферентный — от «индефферент-ность»—безразл ичие, отсутствие реакции на что-либо.

Инкубационный период — скрытый период от момента внедрения в организм возбудителя до появления первых признаков инфекционного заболевания. При ряде заболеваний больные заразны уже в конце инкубационного периода.

Иннервация — связь органов и тканей с центральной нервной системой при помощи

нервов. Различают иннервацию афферентную, или центростремительную (от органов и тканей к центральной нервной системе) и эфферентную, или центробежную (от центральной нервной системы к органам и тканям). 1

Инновация—то же, что и новообразование.

Интоксикация (токсикоз) — болезненное состояние, обусловленное действием на организм веществ, поступающих извне (микробныетоксины) или вредных веществ, вырабатывающихся в организме (например, при токсикозе беременных и др.).

Интубация — введение особой трубки в гортань и трахею при их сужениях, грозящих удушьем (например, при отеке гортани), а также для проведения наркоза.

Инфаркт — шаг омертвения в тканях вследствие нарушения их кровоснабжения при спазме, тромбозе, эмболии сосудов.

Инфантилизм—сохранение у взрослых физических и психических черт, свойственных детскому возрасту.

Инфекция — внедрение и размножение в организме болезнетворных микроорганизмов, сопровождающееся комплексом реактивных процессов; завершается инфекционным заболеванием, бактерионосительством пли гибелью микробов. Источник возбудителя инфекции заражает здоровых при соприкосновении, через рот (с водой и пищей), воздух (с капельками слюны и слизи), членистоногих переносчиков.

Инфильтрат — местное уплотнение и увеличение объема тканей вследствие скопления в них крови (при воспалении), опухолевых клеток (опухолевый инфильтрат) и др.

Инфузнониая терапия — капельное внутривенное введение больших количеств жидкости (физиологического раствора, кровезаменителей, глюкозы и др.), часто с добавлением лекарственных веществ. Цель-восстановление должного содержания жидкости, химических элементов (кальций, калий, хлор и др.), необходимых для нормальной жизнедеятельности, а также удаление

токсических веществ и стимуляция или, наоборот, снижение интенсивности работы органа.

Инъекция — впрыскивание, подкожное, внутримышечное, внутривенное и др. введение в ткани (сосуды) организма мал ых количеств растворов (преимущественно лекарственных средств).

Ирит — воспаление радужной оболочки глазного яблока вследствие повреждения, инфекции и др. причин.

Иррадиация, иррадйировать — передавать, отдавать. Например, боль в ухе с иррадиацией (отдачей) в голову.

...ИТ — окончание слова указывает на воспалительный характер заболевания (отит — воспаление уха, паротит — воспаление околоушных слюнных желез, аппендицит — воспаление червеобразного отростка, и др.).

Ишемия — местное обескровливание в результате функционального (спазм) или органического сужения, либо закрытия просвета питающего сосуда. Резкая длительная ишемия приводит к инфаркту. •

Каверна — полость, возникающая в органе при разрушении его тканей патологическим процессом (преимущественно в легких при туберкулезе),

Капилляры — мельчайшие сосуды, пронизывающие органы и ткани. Соединяют артериолы с венулами (самыми мелкими венами) и замыкают круг кровообращения; через их стенки происходит обмен веществ между кровью и тканями (кровеносные ка-, пилляры). Лимфатические капилляры образуют лимфатические сосуды, способствуют оттоку из тканей жидкости, удалению из организма инородных частиц и болезнетворных бактерий.

Кахексия — общее истощение организма при злокачественных опухолях (раковая кахексия), поражениях гипофиза (гипофи-зарная кахексия) и других тяжелых заболеваниях.

Кератин — фибриллярный белок, составляющий основу рогового слоя кожи, волос.

Клиника — 1. Лечебно-профилактическое учреждение, в котором, кроме стационарного лечения больных, проводится преподавательская и научно-исследовательская работа. 2. Течение заболевания в значении «клинические проявления».

Коагуляция — процесс нарушения нормальных свойств белков, их свертывания под действием различных факторов — физических (температурах), химических (ожог кислотой, щелочью и др.), биологических (воздействие определенных факторов, при которых нарушается гомеостаз и вследствие этого белки теряют свои свойства).

Коллаген — фибриллярный белок, составляющий основу соединительной ткани (сухожилие, кость, хрящ) и обеспечивающий ее прочность.

Коллагеновые волокна — волокна внеклеточного вещества соединительной ткани, состоящие главным образом из белка коллагена. Прочны на разрыв и мало эластичны, выполняют механическую функцию.

Коллагеиозы (коллагеновые болезни) — условно выделяемая группа заболеваний, характеризующаяся системным заболеванием соединительной ткани, в том числе волокон, содержащих коллаген: системная красная волчанка, склеродермия, артрит и т д.

Коллапс — угрожающее жизни состояние, характеризующееся падением кровяного давления и ухудшением кровоснабжения жизненно важных органов. Возникает при инфекционных болезнях, отравлениях, большой кровопотере и др.

Коллатеральное кровообращение. Кол-латерали — обходные ветви кровеносных сосудов, обеспечивающие приток или отток крови в обход основного сосуда при его тромбозе, облитерации.

Комедоны — сально-роговые пробки в выводных протоках сальных желез (при себорее, угрях).

Коитагиозность — заразность.

Контрактура — ограничение подвижности сустава, вызванное рубцовым стягиванием кожи, сухожилий, заболеваниями

мышц, сустава, болевым рефлексом, др. причинами.

Контрацептивные средства. Контра-цепция — предупреждение беременности механическими (презервативы, шеечные колпачки и др.), химическими (влагалищные шарики, грамицидиновая паста) и другими противозачаточными средствами и способами. Наиболее эффективны (96-98%) внут-риматочные спирали и гормональные препараты; применяют по указанию врача. К хирургическому методу контрацепции (перевязка маточных труб) прибегают только при медицинских показаниях.

Конъюнктива — соединительнотканная прозрачная оболочка глаза; покрывает заднюю поверхность век и переднюю часть глаза до роговицы.

Коронарная недостаточность — анато-мо-функциональные нарушения коронарного кровообращения, ведущие к кислородному голоданию миокарда; лежат в основе ише-мической болезни сердца.

Коронарный (венечный), окружающий орган в виде венца (короны); относящийся к венечным артериям сердца, например, коронарное кровообращение.

Кортикостероиды — гормоны, вырабатываемые корой надпочечников. Регулируют минеральный обмен (т.н. минералокортико-иды—альдостерон, кортексон) и обмен углеводов, белков и жиров (т.н. глюкокортикои-ды — гидрокортизон, кортизон, кортикосте-рон, влияющие и на минеральный обмен). Применяются в медицине при их недостаточности в организме (например, Адцисоно-вой болезни), в качестве противовоспалительных и противоаллергических средств.

Костный мозг — содержится во всех полостях костей. В красном костном мозге, заполняющем в течение первых лет жизни все полости костей, образуются форменные элементы крови — эритроциты, лейкоциты, тромбоциты. Желтый костный мозг, замещающий постепенно красный, состоит главным образом из жировых клеток.

Кость—основной элемент скелета. Костная ткань—разновидность соединительной ткани, состоит из клеток и плотного межклеточного вещества, содержащего соли кальция и белки (главным образом коллаген) и обеспечивающего ее твердость и эластичность. Вместе с суставами, связками и мышцами, прикрепленными к кости сухожилиями, образует опорно-двигательный аппарат. В течение жизни костная ткань перестраивается: разрушаются старые клетки, развиваются новые. После переломов кость регенерирует путем деления клеток надкостницы.

Креатин — азотосодержащая органическая кислота. Входит в состав фосфокреа-тина — запасного энергетического вещества в клетках мышц и мозга.

Крио... — часть сложных слов, означающая: связь с холодом, морозом, льдом, низкими температурами.

Криодесгрукция — метод локального воздействия низких температур с лечебной целью, при котором ткани, подлежащие удалению (опухоли головного мозга, миндалины и др.) подвергаются разрушению (деструкции). Широко применяется при лечении сосудистых образований (гемангиома).

Криомассаж — разновидность аппаратного массажа, при котором наряду с приемами массажа используется противовоспалительное и обезболивающее действие холода.

Криотерапия — лечение холодом; умеренное охлаждение какой-либо части тела для уменьшения болей (при ушибах, перело- . мах), при воспалительных процессах (холецистит, аппендицит), при кровотечениях (носовых, легочных) и т.п.

Кровезаменители — растворы, преимущественно для внутривенного введения с целью восполнения объема циркулирующей в кровяном русле жидкости, удаления из организма токсичных веществ.

Кровеносная система — эластичные трубчатые образования в теле человека, по которым кровь движется от сердца или центрального пульсирующего сосуда к тканям (артерии, артериолы, артериальные капил-

ляры) и от них к сердцу (венозные Капилляры, венулы, вены).

Кроветворение — образование, развитие и созревание клеток крови. Непрерывный процесс, обусловленный коротким жизненным циклом большинства кровяных клеток.

Кроветворные органы — органы человека, в котбрых образуются клетки крови и лимфы. Основные кроветворные органы: костный мозг, лимфатические узлы, селезенка, вилочковая железа.

Кровообращение — движение крови по кровеносной системе, обуславливаемое главным образом сокращениями сердца. У человека замкнутый круг кровообращения: большой круг начинается от левого желудочка сердца и заканчивается в правом предсердии (снабжает кровью все тело), малый, или легочный круг ..начинается от правого желудочка и заканчивается в левом предсердии.

Кровь — жидкая ткань, циркулирующая в кровеносной системе. Состоит из плазмы и форменных элементов (эритроциты, лейкоциты, тромбоциты). Красный цвет крови придает гемоглобин, содержащийся в эритроцитах. Кровь характеризуется относительным постоянством химического состава, осмотического давления и активной реакции. Переносит кислород от органов дыхания к тканям и углекислый газ от тканей к органам дыхания, доставляет питательные вещества из органов пищеварения к тканям, а продукты обмена к органам выделения, участвует в регуляции водно-солевого обмена и кислотно-щелочного равновесия в организме, в поддержании постоянной температуры тела. Благодаря наличию в крови антител, антитоксинов и лизинов, а также способности лейкоцитов поглощать микроорганизмы и инородные тела, кровь выполняет защитную функцию.

Лабильность — 1. Функциональная подвижность нервной и мышечной ткани, характеризующаяся наибольшей частотой, с которой ткань может возбуждаться в ритме раздражений. 2. Подвижность, неустойчи-

вость психики, физиологического состояния, температуры тела и др.

Лазерная хирургия — применение «светового скальпеля» — лазера для стерильного и бескровного рассечения и разрушения тканей преимущественно при глазных болезнях (отслойка сетчатки, глаукома, опухоли сосудистой оболочки глазного яблока), а также в детской хирургии.

Лазеротерапия — лечение с помощью лазерного излучения.

Лактация — образование молока в молочных железах и периодическое выведение его. Начинается после родов под действием гормонов; если молоко не выводится из железы, лактация прекращается.

Ларингит — воспаление слизистой оболочки гортани. Основная причина — грипп и ОРЗ.

Латеральный — расположенный сбоку, удаленный от средин ной продольной плоскости. •

Латентный период — скрытого протекания заболевания.

Легкие — органы дыхания. В легких кислород воздуха переходит в кровь, а углекислый газ — из крови в воздух. Расположены в грудной полости, состоят из долей (в правом — 3, в левом — 2), основу их образуют разветвляющиеся бронхи и бронхиолы, которые переходят в альвеолярные ходы с альвеолами, увеличивающими дыхательную поверхностьлегких (превышают примерно в 75 раз поверхность тела). Воспаление легких — пневмония.

Лейкопения — уменьшение числа лейкоцитов в крови при некоторых инфекционных и других, заболеваниях, а также в результате лучевого поражения, приема лекарственных препаратов или рефлекторных воздействий на костный мозг.

Лейкоцитоз — увеличение числа лейкоцитов в единице объема крови. Может быть физиологическим (например, при пищеварении, беременности) и патологическим — при многих инфекционных и др.заболеваниях.

Лейкоциты—белые (бесцветные) клетки крови. Различают несколько типов лейкоци-

тов — лимфоциты, моноциты, базофилы, эозинофилы, нейтрофилы. В организме поглощают бактерии и отмершие клетки, вырабатывают антитела.

Лекарства — вещества естественного происхождения или искусственно созданные и предназначенные для излечения различных заболеваний. Выделяют следующие лекарственные формы: жидкие (растворы, настои и др.), мягкие (мази, линименты и др.), твердые (порошки, таблетки), аэрозоли.

Лигатура — нить для перевязывания кровеносных сосудов (шелковая, льняная и

ДР.)-

Лизис — растворение, разрушение клеток, в том числе микроорганизмов под влиянием агентов, например, ферментов, антибиотиков и др.

Лизис болезни — постепенное ее разрешение, медленное понижение высокой температуры тела, угасание других симптомов.

Лимфа — бесцветная жидкость, образующаяся из плазмы крови путем ее фильтрации в межтканевые пространства и оттуда в лимфатическую систему. Обеспечивает обмен веществ между кровью и тканями организма. В лимфатической системе человека 1-2 л лимфы.

Лимфаденит— воспаление, увеличение, болезненность лимфатических узлов при занесении в них возбудителя инфекции с током крови или лимфы.

Лимфаденопатия — состояния, связанные с заболеваниями лимфатической системы.

Лимфанпшт (лимфангит, лимфангоит), воспаление лимфатических сосудов, обычно сочетающееся с лимфаденитом.

Лимфатическая система — совокупность сосудов, узлов и лимфоидной ткани. Основная функция — проведение лимфы и защита организма.

Лимфатические сосуды — транспортные пути лимфатической системы, образующиеся при слиянии лимфатических капилляров. По лимфатическим сосудам происходит отток лимфы из органов и тканей в вены.

Лимфатические узлы — овальные органы, расположенные по ходу лимфатических сосудов. Вырабатывают антитела и лимфоциты, задерживают и обезвреживают бактерии, токсины (биологический фильтр лимфы).

Лимфогранулематоз — опухолевое заболевание лимфатической системы с увеличением лимфатических узлов и селезенки.

Лимфогранулематоз паховый — хроническое вирусное заболевание, передается половым путем. Характеризуется воспалением и нагноением паховых и бедренных лимфатических узлов. Осложнения: нарушение лимфообращения, слоновость, кольцевидные сужения прямой кишки и др.

Лимфоретикулез доброкачественный — острое инфекционное заболевание (лихорадка, увеличение лимфатических узлов), вызываемое вирусвйрдобными возбудителями. Источник инфекции для человека — кошка.

Лнмфоцйтоз — увеличение количества лимфоцитов в крови. Может быть проявлением некоторых инфекционных заболеваний, болезней крови.

Лимфоциты — один из типов лейкоцитов. Участвуют в образовании антител, поставляют питательные вещества другим клеткам; способны Превращаться в клетки других типов — моноциты, макрофаги, фибробласты и др.

Линимент — лекарственная форма, жидкая мазь.

Липнды (от греч. «жир»), обширная группа природных органических соединений, включающая жиры и жироподобные вещества. Содержатся во всех живых клетках. Образуют энергетически и резерв организма, участвуют в передаче нервного импульса, в создании водоотталкивающих и термоизоляционных покровов и др.

Липома—то же, что и жировик, доброкачественная опухоль из жировой ткани.

Локализация — местонахождение.

Макро... — часть сложных слов, означающая: большой, относящийся к большим размерам, величинам (например, макроорганизм, т.е. весь организм человека).

Макрофаги — клетки мезенхимного происхождения, способные к активному захвату и перевариванию бактерий, остатков клеток и других чужеродных или токсичных для организма частиц (см. Фагоцитоз).

Мастит — воспалительное заболевание молочной железы, обычно в результате проникновения инфекции через трещины сосков; возникает чаще в послеродовом периоде.

Матка — мускулистый половой орган у женщин, детородный орган. Расположена в полости мал ого таза между мочевым пузырем спереди и прямой кишкой сзади.

Мацерация (размокание) — разъединение клеток в тканях в результате растворения межклеточного вещества. Часто появляется при длительном нахождении в воде.

Медиальный — расположенный ближе к срединной продольной плоскости тела.

Меднастннит (от лат. «средостение»), воспаление клетчатки средостения вследствие нарушения целости его органов (например, прободение пищевода) или как осложнение гнойных заболеваний плевры, легких, полости рта, шеи. j,

Медиатор — посредник, передатчик.

Мезентерий — то же, что и брыжейка.

Мезентериальнып — относящийся к брыжейке (см.), например, мезентериалыше лимфатические узлы.

Мезеихнмальный, мезенхима — зародышевая соединительная ткань, из которой образуются собственно соединительная ткань, сосуды, гладкие мышцы, висцеральный скелет (т.е. остов внутренних органов), пигментные клетки и нижний слой соединительнотканной части кожи.

Меланин — пигмент коричневого и черного цвета. Определяет окраску кожных покровов, волос, радужной оболочки глаз; отсутствует у альбиносов.

Мелапома — злокачественная опухоль преимущественно кожи (реже — сетчатки глаза, мозга, слизистых оболочек), развивающаяся из клеток, продуцирующих темные пигменты (меланины), обычно — из родимых пятен.

Мелапосомы т- клетки, содержащие меланин.

Мениск — внутренние серповидные хрящи коленного сустава, выравнивающие несоответствие кривизны составляющих его костей и смягчающие резкие толчки в суставе.

Метаболизм — 1. см. Обмен веществ; 2. В более узком смысле метаболизм — промежуточный обмен, т.е. превращение определенных веществ внутри клеток с момента их поступления до образования конечных продуктов (например, метаболизм глюкозы, метаболизм лекарственных препаратов).

Метастазы — вторичные патологические очаги, возникающие вследствие переноса с током крови или лимфы болезнетворных частиц (опухолевых клеток, микроорганизмов) из первичного очага болезни. В современном понимании метастаз обычно характеризует распространение клеток злокачественной опухоли.

Метастатический — см. Метастазы.

Метеоризм — скопление газов в пищеварительном тракте со вздутием живота, отрыжкой, схваткообразными болями.

Метроррагия — маточное кровотечение, выделение крови из матки в межменструальный период при нарушении функции яичников и др. заболеваниях.

Миелин — вещество, образующее мя-котную (миелиновую) оболочку т.н. мякот-ных волокон. Выполняет роль изолятора. В периферической нервной системе образуется шванновскими клетками, в центральной нервной системе — клетками нейроглии.

Миелит — воспаление спинного мозга при поражении нейротропными вирусами и как осложнение других заболеваний.

Мнеломная болезнь — лейкоз с преимущественным поражением системы плазматических клеток, костей с наклонностью к спонтанным переломам, нарушениям белкового обмена, поражениям почек.

Микозы — болезни, вызываемые паразитическими грибами. Различают микозы кожи (дерматомикозы) и микозы внутренних органов. Некоторыми микозами болеют

только люди или животные, другими человек заражается от животных (например, микроспорией).

Микоплазмы — мелкие микроорганизмы. Сапрофитные виды (см. Сапрофиты) обитают на слизистой оболочке рта, а также в пресных водоемах, навозе. Патогенные микроплазмы вызывают болезни человека (например, пневмонию).

Микро... — часть сложных слов, указывающая на малую величину.

Микробная флора — см. Микрофлора.

Микробы — см. Микроорганизмы.

Микроволновая терапия — использование энергии электро-магнитного поля СВЧ небольшой мощности для лечения воспалительных, травматических и дистрофических заболеваний суставов, некоторых болезней нервной системы и внутренних органов.

Микроорганизмы (микробы) — мельчайшие, преимущественно одноклеточные организмы, видимые только в микроскоп: бактерии, микроскопические грибы, простейшие, иногда к ним относят вирусы. Характеризуются огромным разнообразием видов, способных существовать в различных условиях (холода, жары, воды, засухи). Микроорганизмы используют в производстве антибиотиков, витаминов, аминокислот, белка и т д. Патогенные вызывают болезни человека.

Микрофаги — то же, что нейтрофилы.

Микрофлора (микробная флора) — совокупность микроорганизмов, обитающих в организме человека. Кожа, слизистые оболочки, кишечник имеют постоянную, т.е. нормальную микрофлору.

Микроцефалия — порок развития, малая величина черепа и мозга при относительно нормальных размерах других частей тела.

Микроэлементы — химические элементы (железо, медь, цинк и т.д.), содержащиеся в организме в низких концентрациях и необходимые для его нормальной жизнедеятельности. Поступают в организм человека с пищей, входят в состав ряда ферментов, витаминов, гормонов. Недостаток или избыток

микроорганизмов приводит к нарушению обмена веществ.

Мнкседема (от греч. слизь и отек, опухание) — эндокринное заболевание, обусловленное врожденным или приобретенным (например, после оперативного удаления щитовидной железы) тяжелым гипотирео-зом. Признаки: отек кожи, выпадение волос, снижение умственных способностей.

Миксовирусы — род вирусов, вызывающих острые инфекционные заболевания дыхательных путей у человека и животных (грипп, парагрипп, чума).

Мно... — часть сложных слов, означающая: относящийся к мышцам, например, миокард.

Многлобнн — глобулярный белок, запасающий в мышцах кислород.

Миография — регистрация сокращений мышц с помощью специального прибора^-миографа.

Мнезни — белок мышечных волокон, образует с актином основной сократительный элемент мышц—актомиозин. Обладает каталитической активностью: расщепляет аденозинтрифосфорную кислоту (АТФ) с освобождением энергии, которая используется При мышечном сокращении.

Миокард (сердечная мышца) — мышечная ткань сердца, составляющая основную часть его массы. Ритмичные координированные сокращения миокарда желудочков и предсердий осуществляются проводящей системой сердца.

Миокардиострофия (дистрофия миокарда), собирательное обозначение невоспалительных поражений миокарда, характеризующихся обратимыми биохимическими нарушениями, изменениями электрокардиограммы, возможно развитие сердечной недостаточности.

Миокардит — группа воспалительных заболеваний сердечной мышцы, преимущественно инфекционно-аллергической природы (например, при ревматизме, скарлатине), острых или хронических. Проявля-

ется одышкой, сердцебиением, аритмией, болями в сердце. !

Миома—доброкачественная опухоль из мышечной ткани. Развивается чаще в органах с гладкой мускулатурой (лейомиома), преимущественно в матке, реже в попереч-нополосатых мышцах скелета или миокарде.

Миопатия — хронические прогрессирующие заболевания мышц, связанные с нарушениями обмена веществ в мышечной тка-ни^Характерны мышечная слабость и атрофия мышц. '

Миопия — то же, что и близорукость.

Миорелаксанты — лекарства, вызывающие расслабление поперечнополосатых мышц, регулируют их тонус, действуя на нервную систему.

Мпотнческне средства — лекарства, вызывающие сужение зрачка (миоз), при этом обычно улучшается отток жидкости из камер глаза, что ведет к снижению внутриглазного давления. Применяют при глаукоме.

Миофнбриллы (от «волоконце», «ниточка»), сократимые волокна (диаметром от 0,5 до нескольких мкм) в протоплазме сердечных и поперечнополосатых мышц.

Мозг головной — центральный отдел нервной системы. Состоит из нервной ткани: серого вещества (скопление главным образом нервных клеток) и белого вещества (скопление главным образом нервных волокон). Окружают их мозговые оболочки — соединительнотканные мембраны, пространство между которыми заполнено спинномозговой жидкостью. Мозжечок, часть ствола головного мозга (заднего мозга), играет ведущую роль в поддержании равновесия тела и координации движениий. Мозолистое тело — тяж нервных волокон, соединяет левое и правое большое полушарие головного мозга. Осуществляет обмен нервными импульсами между ними, обеспечивая их координированную работу. Спинной мозг — см. ниже.

Моноцитоз — увеличение числа моноцитов в крови, встречается при многих инфекционных заболеваниях.

Моноциты—один из типов лейкоцитов. Выделяясь из крови в ткани при воспалительных реакциях, превращаются в макрофагов (см.),

/Мочевая кислота — один из конечных продуктов азотистого обмена у человека. Выделяется с мочой и экскрементами. При подагре откладывается в суставах и мышцах.

Мочевина -? бесцветные кристаллы, конечный продукт белкового обмена. Образуется в печени, выводится с мочой. В медицинской промышленности синтезируют и применяют как мочегонное средство.

Мочевой пузырь — полый орган, в котором накапливается моча перед выведением ее из организма. Распологается в малом тазу. Воспаление мочевого пузыря — цистит.

Мочегонные средства (диуретики), лекарственные вещества, усиливающие выделение мочи почками и тем самым способствующие выведению избытка воды и хлорида натрия из организма.

Мочекаменная болезнь — то же, что и Почечнокаменная.

Мочеобразование — процесс образования мочи в выделительных органах и в почках. Через стенки капилляров почечных клубочков фильтруется плазма крови, образуя т.н. первичную мочу. При прохождении ее по почечным канальцам вода и часть растворенных в ней веществ всасываются обратно в кровь (реабсорбция в результате чего образуется т.н. конечная (концентрированная) моча, выводимая из организма.

Надпочечники — парные железы внутренней секреции. Корковый слой надпочечников секретирует гормоны кортикостерои-ды, а также частично мужские и женские половые гормоны, мозговой слой — адреналин и норадреиалин. Надпочечники играют важную роль в регуляции обмена веществ и в адаптации организма к неблагоприятным условиям. Поражение надпочечников приводит к болезням (болезнь Аддисона, болезнь Иценко-Кушинга и др.).

Назофарннгнт — то же, что и ринофа-рингит, воспаление слизистой оболочки

глотки в сочетании с воспалением слизистой оболочки носа.

Наркоз — искусственно вызываемый глубокий сон с потерей сознания и болевой чувствительности. Применяют с целью обезболивания при операциях; достигается воздействием на центральную нервную систему различными наркотическими средствами, которые вводят в организм путем дыхания (ингаляционный наркоз), внутривенно, внутримышечно, в прямую кишку (неингаляционный наркоз).

Невус — родимое пятно, порок развития, характеризущийся появлением на коже, реже на слизистых оболочках или сетчатке глаза, пятен или новообразований. Возникают чаще всего после рождения или в первые годы жизни. В ряде случаев невусы могут появиться в молодом и в среднем возрасте под влиянием солнечной радиации или во время беременности.

Нейро (невро)... — часть сложных слов, указывающая на отношение к нервной системе.

Нейроглия (от греч. «глия» — клей), клетки в головном и спинном мозге, заполняющие пространство между нейронами и мозговыми капиллярами. Служит для защиты и опоры нейронов, обеспечивает реактивные свойства нервной ткани (образование рубцов, участие в реакции воспаления и т д.).

Непрогормоны — биологически активные вещества, вырабатываемые нейросекре-терными клетками. К ним относят вазопрес-син, окситоцин,адреналин, рилизинг — гормоны и др. Регулируют деятельность внутренних органов, в том числе эндокринных желез и центральной нервной системы.

Нейродермпт — нервно-аллергическое заболевание кожи: сильный зуд, уплотнение и подчеркнутый рисунок кожи в очагах поражения, узелковые высыпания, отрубевидное шелушение.

Непролептическне средства — лекарственные вещества, оказывающие угнетающее влияние на функции центральной нервной системы и способные устранять или ослаб-

лять некоторые симптомы психозов (бред, галлюцинации).

Нейрон — нервная клетка, состоящая из тела и отходящих от негр отростков — относительно коротких дендритов и длинного аксона. ,

Нейросекреция — свойство некоторых нервных клеток вырабатывать и выделять в кровь или тканевую жидкость физиологически активные продукты — нейрогормоны. Осуществляет главным образом гипоталамус. • ''••-• •*<-:-"'

Нейрохирургия — раздел клинической медицины, изучающий органические заболевания перефирической и центральной нервной системы, которые лечат преимущественно хирургическими методами.

НеПтропения — снижение содержания в крови нейтрофилов.

Нейтрофилы — один из типов лейкоцитов. Способны к фагоцитозу мелких инородных частиц, в т.ч. микробов, могут растворять омертвевшие ткани.

Некроз — омертвение ткани под влиянием нарушения кровообращения, химического или термического воздействия, травмы и др. Зона некроза имеет четкие границы, впоследствии отторгается или подвергается гнойному расплавлению; на месте дефекта ткани образуется рубец.

Нервная (нейрогуморальная) регуляция — регулирующее воздействие нервной системы на ткани, органы и их системы, обеспечивающее согласованность их деятельности и нормальное существование организма как целого в меняющихся условиях среды.

Нервная система — совокупность образований: рецепторы, нервы, ганглии, мозг. Осуществляет восприятие действующих на организм раздражителей, проведение и обработку возникающего при этом возбуждения, формирование ответных приспособи-тельных реакций. Регулирует и координирует все функции организма в его взаимодействии с внешней средой.

Нервная ткань — состоит из "Нервных клеток (нейронов) — главных функциональных элементов и вспомогательных — ней-роглии.

. Нервные болезни — заболевания нерв-Нои системы, обусловленные органическими (травма, токсикоз и т.д.) или функцио- . напьными (невротическими) расстройствами» Могут быть связаны с генетическими (наследственными) факторами.

^Нервные волокна —отростки нервных клеток (аксоны), проводящие нервные им-пульсы, длина может превышать 1м.

; ; Нервные сплетения — совокупность нер-внМх волокон, иннервирующих кожный пок-poj^ скелетные мышцы тела и внутренние органы. Различают шейное, плечевое, поясничное, крестцовое, солнечное и др. нервные сйяетения.. ^ •

Нервный импульс — волна возбужде-КШ, распространяющаяся по нервному во-локну в ответ на раздражение нейрона. Обеспечивает передачу информации от рецепторов в центральную нервную систему и от нее к исполнительным органам (мышцам, железам).

' Нистагм — непроизвольные, быстро следующие друг за другом движения глаз из стороны в сторону, реже круговые или вверх-вниз. Возникает при некоторых заболеваниях центральной нервной системы и внутреннего уха.

Нитрофурановые средства — группа противомикробных препаратов, в которую (Входят фурацилня, фурагин, фуразолидон и др.

Нозология — учение о болезнях (в т.ч. нозологических формах), их классификации и номенклатуре.

Нозологическая форма — определенное заболевание, выделяемое на основе установленной причины (этиология), особенностей развития (патогенез), типичных внешних проявлении и характерного поражения органов и тканей.

Норадреиалин — нейрогормои. Образуется в мозговом слое надпочечников и в нервной системе, где служит медиатором (передатчиком) нервного импульса через синапс. Повышает кровяное давление, стимулирует углеводный обмен. Полученный синтетическим путем применяется в медицине, например, при отравлениях.

Облитерация — заращение полости или просвета какого-либо трубчатого органа, сосуда. МожетЛшть врожденной или приобретенной (например, воспаления, тромбоза).

Обмен веществ (метаболизм) — совокупность всех видов превращений веществ и энергии в организме, обеспечивающих его развитие, жизнедеятельность и самовоспроизведение, а также его связь с окружающей средой и адаптацию к изменениям внешних условий. Основу обмена веществ составляют взаимосвязанные процессы: анаболизм и катаболизм (синтез и разрушение веществ), направленные на непрерывное обновление живого материала и обеспечение его необходимой для жизнедеятельности энергией.

Осуществляются они путем последовательных химических реакций с участием веществ, ускоряющих эти процессы — ферментов. В организме человека происходит гормональная регуляция обмена веществ, координируемая центральной нервной системой. Любое заболевание сопровождается нарушениями обмена веществ; генетически обусловленные служат причиной многих наследственных болезней.

Обтурация — закрытие просвета полого органа (пищевода, кишки, бронха и др.) вследствие заболевания или вызываемое искусственно (как метод лечения); бывает полной, когда просвет закрыт полностью, и частичной, когда прохождение пищевых масс, воздуха и тд. затруднено, но возможно.

Оксалаты — соли щавелевой кислоты.

Оксигенацня — насыщение кислородом, см. Гипербарическая оксигенация.

Оксигенотерапия — введение с лечебной целью кислорода в дыхательные пути (кислородные подушки, ингаляторы), желудочно-кишечный тракт или подкожно при некоторых болезнях сердца, легких, отравлениях.

Оксидазы — ферменты, катализирующие во всех живых клетках окислительно-восстановительные реакции, акцептором водорода в которых служит кислород.

Олпгурия — уменьшение суточного количества мочи при заболевании почек, сухо-едении, обезвоживании организма (например, вследствие рвоты или поноса), сердечных отеках и т д.

Онихия — поражение ногтей, преимущественно инфекционного или обменного происхождения; характеризуется нарушением структуры и цвета ногтевых пластинок.

Онихомнкоз — заболевание ногтей, вызываемое различными видами паразитических грибов; ногти темнеют, становятся сухими, неровными, ломкими.

Опорно-двигательный аппарат — см. Кость. •••

Оральный путь введения — введение лекарств через рот (микстура, таблетки и др.).

Орган — часть организма, выполняющая определенную функцию (например, сердце, печень).

Орган зрения — состоит из собственно глаза (глазного яблока), соединенного зрительным нервом с мозгом, и вспомогательного аппарата (глазодвигательных мышц, век, слезных желез). Через отверстие в радужной оболочке (зрачок) лучи света входят в глаз и, преломляясь на поверхности глазного яблока, в роговице, хрусталике и стекловидном теле, сходятся на сетчатке, давая на ней изображение видимого предмета. Глазница (орбита) — костная впадина, в которой расположено глазное яблоко. Глазное дно — видимая при офтальмоскопии часть внутренней поверхности глазного яблока: диск зрительного нерва, сетчатка и сосудистая оболочка. Конъюнктива — соединительнотканная прозрачная оболочка покрывает заднюю поверхность век и переднюю часть глаза до роговицы. Воспаление конъюнктивы — конъюнктивит.

Организм — живое существо, обладающее совокупностью свойств, отличающих его от неживой материи. Большинство организмов имеют клеточное строение. Формирование целостного организма — процесс, состоящий из дифференциации структур (клеток, тканей, органов) и функций и их интеграции.

Органолептическне свойства — свойства объектов внешней среды (воды, воздуха, пищи и др.), которые выявляются и оцениваются с помощью органов чувств (например, вкус, запах).

Ортопедия — раздел медицины, изучающий врожденные и приобретенные деформации и нарушения функций опорно-двигательного аппарата и разрабатывающий методы их лечения и профилактики.

Орхит — воспаление яичка при ушибах, венерических и других инфекционных заболеваниях; боль, опухание яичка, повышение температуры.

Осморегуляция — физико-химические и физиологические процессы, обеспечивающие относительное, постоянство осмотического давления внутренней среды (крови, лимфы,

внутриклеточной жидкости) организма. В результате осмотической регуляции осуществляется выведение воды или солей (преимущественно хлористого натрия) из организма, а также задержка и перераспределение их в организме.

Осмос (от греч. «толчок», «давление»), односторонняя диффузия растворителя через полупроницаемую перегородку (мембрану), обусловленная стремлением системы к термодинамическому равновесию и выравниванию концентрации растворов по обе стороны мембраны. Характеризуется осмотическим давлением.

Остео...—часть сложных слов, указывающая на отношение к костям, костной ткани (например, остеохондроз).

Остеодисплазня — врожденное нарушение развития костей.

Остеоднстрофия — нарушение обмена вешеств в костной ткани, вызывает деформацию костей, переломы.

Остеомаляция — размягчение костей и их деформация из-за обеднения организма солями кальция и фосфорной кислоты.

Остеомиелит — воспаление костного мозга, обычно с распространением на все слои кости. Бывает гематогенное (вызывается микроорганизмами, заносимыми в костный мозг с током крови) или травматическое (осложнение раны костей). Протекает в острой и хронической форме.

Остеосинтез — операция соединения от-ломков костей после переломов с помощью специальных: фиксирующих средств (гвозди, винты, костные пластинки и т д.).

Остеотомия — операция рассечения кости, обычно для исправления врожденных или приобретенных деформаций.

Остеохондроз — дистрофический процесс в костной и хрящевой ткани, преимущественно межпозвонковых дисков.

Острое течение заболевания — внезапное начало, заболевание протекает с выраженными характерными для него симптомами, при своевременном лечении заканчивается выздоровлением; может перейти в

хроническую форму (т.е. заболевание повторяется затем неоднократно, периодически, однако симптомы могут быть не настолько выраженными, как при остром течении заболевания) ил и закончиться смертью.

«Острый живот», условное обозначение группы остро протекающих заболеваний органов брюшной полости, при которых имеются или могут возникнуть показания к немедленной операции (прободная язва желудка, острый аппендицит, острый холецистит, внематочная беременность с разрывом маточной трубы и др.).

Отек Квинке — внезапный сильный отек кожи, подкожной клетчатки, слизистой оболочки, чаще на лице; держится от нескольких часов до нескольких дней; проявление аллергии. Необходима экстренная помощь.

Отит -J- воспаление уха.

Ото... — часть сложных слов, указывающих на отношение к уху, болезням уха (например, отосклероз).

Отогенный процесс — болезнь, причиной которой являются патологические изменения (чаще воспалительного характера) в ухе или ушах.

Отоларинголог —специалист, занимающийся лечением болезней уха, носа, горла (глотки, гортани, трахеи) и пограничных анатомических областей и их профилактикой,

Отхаркивающие средства — лекарственные вещества, облегчающие выведение (отхаркивание) мокроты путем увеличения секреции бронхиальных желез (размягчение мокроты) или усиления сокращения мускулатуры бронхов.

Офтальмо... — часть сложных слов, указывающая на их отношение к глазам, глазным болезням.

Офтальмология — область медицины, изучающая анатомию и физиологию органов зрения, болезни глаза и разрабатываю' щая методы лечения и профилактики.

Офтальмоскопия — метод исследования дна глаза с помощью специального прибора — офтальмоскопа.

. Паллиативные средства — средства, направленные на временное устранение нарушений функций различных органов, однако не излечивающие от болезни (например, при далеко зашедших стадиях онкологических заболеваний пищевода формируют искусственный желудочный свищ — гастростому, через которую в желудок вводят пищу, перед основным этапом операции на пищеводе — его пластикой—также накладывают гастростому; при водянке головного мозга — гидро-цефалии — производят операции, целью которых является улучшение оттока жидкости из желудочков мозга, но не Лечение нарушений, вызванных гидроцефалией; и т.д.).

Пальпация — врачебный метод исследования бол ьного, последовательное ощупывание поверхностных тканей и глубжележа-щих органов, позволяющее установить, например, температуру и влажность кожного покрова, величину, положение, характер поверхности и консистенцию некоторых внутренних органов, свойства пульса, а также реакцию больного на пальпацию (например, ощущение боли).

Панкреатит — острое или хроническое заболевание поджелуддчной железы.

Панкреатический сок — пищеварительный сок, выделяемый поджелудочной железой, бесцветная жидкость щелочной реакции. Содержит ферменты, расщепляющие белки, жиры и углеводы, содержит также ряд белков (главным образом глобулины), креатин, мочевину, мочевую кислоту, микроэлементы и др. У человека за сутки выделяется 1,5-2л.

Панкреози мин — гормон, вырабатываемый слизистой 12-перстной кишки, стимулирует синтез пищеварительных ферментов поджелудочной железы.

Папиллома — доброкачественная опухоль кожи или слизистой оболочки, имеет вид сосочка или «цветной капусты».

Папиллярные линии — рельефные линии наладонных и подошвенных поверхностях,

Папула — элемент кожной сыпи. Небольшой плотный, возвышающийся над кожей пузырек, узелок.

Папулезный — от «папула».

Пара... — часть сложных слов, означающая: находящийся рядом, около, а также отклоняющийся от чего-нибудь, нарушающий что-либо.

Паразиты — организмы, питающиеся за счет других организмов (называемых хозяевами) и большей частью наносящие им вред. Паразиты разделяют на зоопаразитов (простейшие, гельминты и др.) и фитопара-зитов (бактерии, грибы и др.); эктопаразиты живут на теле хозяина, эндопаразиты — в теле хозяина.

Паранефрит — воспалительный процесс в околопочечной клетчатке, возникающий после травмы или заноса микробов с током крови или лимфы из очага инфекции в организме.

Паранойя — общее название психических расстройств, характеризующихся стойким систематизированным бредом (преследования, ревности, изобретательства и др.).

Парапроктит — воспаление клетчатки вокруг прямой кишки. При образовании гнойника — операция. После самопроизвольного вскрытия гнойника часто остаются свищи.

Парапротеннемия — появление в крови структурно аномальных и функционально неполноценных белковых тел из группы йм-муноглобулинов при миеломной и некоторых др. болезнях.

Парасимпатический. Парасимпатическая нервная система — часть вегетативной нервной системы, включающая: Нервные клетки продолговатого мозга, среднего мозга и крестцового отдела спинного мозга, отростки которых направляются к внутренним органам. Вместе с симпатической нервной системой участвует в регуляции деятельности всех внутренних органов и желез, вызывая

эффекты, противоположные таковым симпатической нервной системы.

• Паратиреоидный гормон — вырабатываемый паращитовидными железами. Усиливает выход кальция из костей в кровь и стимулирует выведение кальция и фосфора Почками.

Паратиф — группа близких к брюшному тифу обтрых инфекционных заболеваний, вызываемых сальмонеллами.

v Парафимоз — ущемление головки по-лбвого члена сдвинутой назад крайней плотью, после травмы, воспалительного процесса, бывает врожденное.

Парафинолечение — метод теплолече--нвй, применение расплавленного парафина в виде аппликаций, наслаивания или ванн.

Паращитовидные железы — околощитовидные железы внутренней секреции. Расположены на поверхности щитовидной железы. Вырабатывают Паратиреоидный гормон (паратгормон), регулирующий обмен кальция и фосфора в организме. Воспаление

— паратиреоидит.

§> Парез — ослабление произвольных движений, неполный паралич.

Паренхима — главная функциональная ткань печени, селезенки, легкого и некото-pbix других органов. В отличие от стромы, которая образуется из соединительной тка-н*г, паренхима может быть представлена раз-нЫми видами ткани: кроветворной (напри-Мер селезенки), эпителиальной (печень, почки), нервными клетками (нервные узлы)

.

• Паренхиматозные органы (от « паренхима»), ими являются: печень, селезенка, легкие, почки, поджелудочная и щитовидная железы.

Париетальный — пристеночный, тесно связанный со стенкой тела, например, париетальный листок плевры. .

Паркинсонизм — клинический синд-

I рой, обусловленный поражением подкорко-

вых ядер головного мозга при атеросклерозе,

энцефалите, травмах, дрожательном пара-

личе (болезнь Паркинсона) и др. Проявляет-

ся затруднением движений, скованностью, бедностью мимики, дрожанием рук и ног, нарушением походки и речи и т д. •/ Пародонтоз—хроническое заболевание тканей, окружающих зубы (пародонта): атрофия альвеолярных отростков (зубных ячеек), которая ведет к подвижности и выпадению зубов. Часто возникает при сахарном диабете, при эндокринных нарушениях и хронических заболеваниях внутренних органов.

Пароксизм (от греч. «возбуждение», «раздражение») — 1. Приступ или внезапное обострение болезни; 2.Бурная эмоция (например, пароксизм смеха, гнева).

Паронихия — воспаление окружающих ноготь мягких тканей.

Парша — см. Фавус.

Пастозпость — нерезко выраженная отечность кожи, определяемая с помощью пальпации.

...патия — часть сложных слов^ означающая заболевание, страдание (например, нефропатия — заболевание почек).

Патогенез — Механизмы развития заболеваний и патологических процессов.

Патогенетическое лечение — направленное на механизмы развития болезни (например, назначение инсулина при сахарном диабете).

Патогениость, патогенный (болезнет-ворность, болезнетворный) — способность микроорганизмов вызывать инфекционные заболевания. Зависит от вирулентности микроба и восприимчивости организма.

Патопюмоничный'— характерный для данного заболевания.

Патологическая анатомия — область медицины, изучающая причины и механизмы развития болезней и патологических процессов, в основном путем исследования характерных для них морфологических изменений органов, тканей. Основной метод— вскрытие трупа.

Патологическая физиология — область медицины, изучающая закономерности возникновения, течения и исходов болезненных

процессов и компенсаторно-приспособи-тельных реакций в больном организме.

Патология — 1. Любое отклонение от нормы. 2. Область теоретической и клинической медицины, изучающая патологические процессы (общая патология) и отдельные заболевания (частная патология); включает патологическую анатомию, патологическую физиологию и т д.

Патолого-анатомнческнп — произв. от «Патологическая анатомия».

Педиатрия — область медицины, изучающая анатомо-физиологические особенности детского организма, причины и механизмы развития детских болезней и разрабатывающая методы их лечения.

Педикулез — заболевание кожи, вызываемое головными, платяными или лобковыми вшами.

Пеллагра — заболевание, обусловленное недостатком в организме никотиновой кислоты и некоторых других витаминов группы В; проявляется поражением кожи и слизистых оболочек, поносами, нервно-психическими расстройствами.

Пеллагрозный глоссит—поверхностное или глубокое воспаление тканей языка при пеллагре — заболевании, обусловленном недостатком в организме никотиновой кислоты (витамина РР). Признаки: язык вначале по краям, затем по всей поверхности становится ярко-красным, «лакированным», отечным, по краям видны вдавления от зубов. Больные жалуются на жжение в полости рта.

Пенетрация — проникновение, распространение патологического процесса за пределы какого-либо органа (части тела).

...пения — часть сложных слов, означающая уменьшение в крови количества тех или иных форменных элементов (лейкопения — снижение количества лейкоцитов в крови).

Пепсин (от греч. «пищеварение») — пищеварительный фермент, расщепляющий белки. Вырабатывается в желудке в виде неактивного пепсиногена и активируется под действием соляной кислоты.

Пептидазы — ферменты, катализирующие отщепление от белков и пептидов аминокислот.

Пептиды — органические вещества, со-стоящие из остатков аминокислот, соединенных пептидной связью. В живых клетках пептиды синтезируются из аминокислот, либо являются продуктами обмена веществ.

Пери... — часть сложных слов, означающих около, вокруг.

Периартеринт — воспалительное поражение артерий, захватывающее их наружный слой.

Периартрит — воспаление околосуставных крупных суставов (капсулы сустава, его связок, сухожилий и др.).

Перикард — околосердечная сумка, сердечная сорочка, образованная серозной оболочкой, в которой расположено сердце. Размеры перикарда позволяют сердцу изменять свой объем в различные фазы сердечного цикла.

Перистальтика — волнообразное сокращение стенок полых трубчатых органов (кишок, желудка, мочеточников и др.), способствующее продвижению их содержимого к выходным отверстиям.

ПеритонеальиыП диализ — метод очищения организма от вредных веществ, основанный на высокой всасывающей способности брюшины (серозной оболочки брюшной полости), при котором брюшная полость через специальные отверстия промывается лекарственными растворами в больших количествах; чаще применяется после больших по объему операций на органах брюшной полости.

Перитонит — воспаление брюшины. Развивается преимущественно как осложнение аппендицита и некоторых острых заболеваний, а также при повреждениях органов брюшной полости.

Периферическая нервная система — часть нервной системы, представленная нервными волокнами и нервными узлами, лежащими вне ЦНС.

Пе) .уссия — метод исследования внутренних органов, основанный на том, что звук, возникающий при выстукивании здоровых и пораженных тканей, различен.

Перфорация — нарушение целостности органа, появление отверстия в результате заболевания, травмы и т д. Является показанием для экстренной операции, т.к. может повлечь за собой смерть.

Петехнн — мельчайшие кровоизлияния на Коже или слизистых оболочках при геморрагических диатезах, сепсисе и др. заболеваниях.

Печень — самая крупная железа. Участвует в процессах пищеварения, обмена веществ, кровообращения, обеспечивает постоянство внутренней среды организма. Клетки печени синтезируют желчь. В печени происходит синтез и расщепление белков, жиров, углеводов (регулирует уровень сахара в крови), витаминов (образуется и накапливается витамин А) и др. веществ. Из «обменного фонда» печени организм получает многие необходимые вещества; в ней освобождается 1/7 часть всей его энергии. Печень — депо крови: сосуды печени человека могут задерживать около 20% ее; через печень протекает в 1 мин около 1,5 л крови.

Пигментация — окрашивание тканей и их производных (волос, кожи), обусловленное красящими веществами — пигментами.

Пиелит — воспаление почечных лоханок вследствие проникновения микробов с кровью, лимфой или восходящим путем главным образом при цистите.

Пиелография — метод рентгенологического исследования лоханок и чашечек почек после заполнения их контрастным веществом.

Пиелонефрнт— воспалительное инфекционное заболевание почек, острое или хроническое, одно- или двустороннее.

Пногенные бактерии — тоже, что и гноеродные бактерии.

Пиодермия — заболевания кожи, вызываемые гноеродными бактериями.

Пирогеиные препараты — препараты, под действием которых повышается температура тела. Применяются при лечении некоторых заболеваний.

Пиротерапия—введение в организм с лечебной целью агентов, резко повышающих температуру тела.

Питьевая сода — гидрокарбонат натрия.

Пищеварение — процесс механической и химической переработки пищи, в результате которой питательные вещества всасываются и усваиваются, а продукты распада и непереваренные вещества выводятся из организма. Химическая переработка пищи осуществляется главным образом ферментами пищеварительных соков (слюна, желудочный, панкреатический, кишечный сок, желчь).

Пищеварительная система — совокупность органов пищеварения. Представлена — ротовой полостью, глоткой, пищеводом, желудком, кишечником, а также пищеварительными железами (печенью, поджелудочнойже-лезойидр.).

Пищеварительные ферменты — вырабатываются органами пищеварения и расщепляют сложные вещества пищи на более простые, легко усвояемые организмом соединения. Белки расщепляются протеазами (трипсин, пепсин и др.), жиры — липазами, углеводы — гликозидазами (амилаза).

Пищевод — отдел пищеварительной системы, расположенный между глоткой и желудком. Сокращаясь, стенки пищевода проталкивают пищевой ком в желудок. Воспаление пищевода — эзофагит. ^

Плазма — жидкая часть крови, в которой находятся форменные элементы (эритроциты, лейкоциты, тромбоциты). По изменениям в составе плазмы крови диагностируются различные заболевания (ревматизм, сахарный диабет и т д.). Из плазмы крови готовят лекарственные препараты.

Плазмаферез—метод очищения крови от вредных для организма веществ с помощью аппарата «искусственная почка». .

Плазмодии — род простейших, паразитирующих в эритроцитах и клетках эндотелия. К

плазмодиям относятся возбудители малярии, которые переносятся главным образом комарами.

Плазмотерапия — лечение заболеваний с помощью внутривенного введения препаратов плазмы крови (например, при заболеваниях крови, после операций и как предоперационная подготовка в некоторых случаях).

Плацента (детское место) — орган, осуществляющий связь и обмен веществ между организмом матери и зародышем в период внутриутробного развития. Выполняет также гормональную и защитную функцию. После рожден ия плода плацента вместе с оболочками и пуповиной выделяются из матки.

Плевра — тонкая серозная оболочка, плотно покрывающая легкие и выстилающая изнутри грудную полость.

Плевральная полость — пространство между 2 листками плевры, один из которых прилежит к легким, а другой выстилает изнутри грудную полость.

Пневмония (воспаление легких) — группа заболеваний. Характеризуется воспалительным процессом в альвеолах, в межуточной ткани легкого и бронхиолах.

Подагра (букв.—«капкан для ног») — хроническое заболевание, обусловленное нарушением обмена веществе повышением содержания мочевой кислоты в крови и отложением ее солей в тканях и органах. Проявляется острыми приступами артрита, деформацией суставов с нарушением их функции.

Поджелудочная железа — железа внешней и внутренней секреции, выделяющая поджелудочный (панкреатический) сок и гормоны инсулин и глюкагон, поступающие непосредственно в кровь и регулирующие углеводный и жировой обмен. Воспаление поджелудочной железы — панкреатит. -

Поджелудочный сок — то же, что и панкреатический сок (см.).

Подострое течение заболевания — в отличие от острого процесса симптомы выражены в меньшей степени.

Позвоночник -т осевой скелет человека, состоит из 32-34 позвонков, соединенных

между собой хрящами, суставами и связками или срастающихся. В нем различают 5 отделов: шейный (7 позвонков), грудной (12), поясничный (5), крестцовый (5, срастаются), копчиковый (3-5, срастаются). - Поли... — часть слова, обозначающая — множественный, обширный, всесторонний охват или разнообразный состав чего-либо.

Полиадеиопатия — множественное поражение желез.

Полиартрит — одновременное или последовательное поражение многих суставов при ревматизме, гриппе и других, в том числе обменных (подагра) заболеваниях.")

Полибласты — то же, что и микрофаги.

Полисахариды — высокомолекулярные углеводы, образованные остатками моноса-харидов (глюкозы, фруктозы и др. или их производных). Присутствуют во всех организмах, выполняют функции запасных (крахмал, гликоген), опорных (целлюлоза, хитин), защитных (камеди, слизи) веществ. Участвуют в иммунных реакциях, обеспечивают сцепление клеток в Тканях.

Полиурия — повышенное количество выделяемой мочи (более 1800 мл в сутки): физиологическая — например, при чрезмерном потреблении жидкости, или патологическая—например, при сахарном и несахарном диабете.

Полиэтиологическое заболевание -г от «поли» — много и «этиология» — причина, т.е. заболевание, которое развивается по многим причинам (например, пневмония — полиэтиологическое заболевание: может развиться в результате инфекционного процесса, попадания в дыхательные пути жидкости и многих других причин).

Половые гормоны — регулируют развитие и функции половых органов, развитие вторичных половых признаков, половое влечение и поведение. Многосторонне влияют на организм, например, на развитие мышц и скелета. Вырабатываются главным образом половыми железами — семенниками и яичниками. Как мужские половые гормоны (ан-дрогены), так и женские (эстрогены и про-

гестерон) образуются у Особей обоих полов, но в различных соотношениях. По химической природе — стероиды и полипептиды.

Половые железы (гонады) — органы, образующие половые клетки (яйца и сперматозоиды), а также вырабатывающие гормоны. Мужские половые железы—семенники, женские — яичники.

Порфнриповая болезнь, порфирия — наследственное нарушение пигментного обмета с повышенным содержанием порфи-ринов в крови и тканях и усиленным их выделением с мочой и калом. Проявляется фотодерматозом, гемолитическими кризами, желудочно-кишечными и нервно-психическими расстройствами.

Порфирипы — пигменты, широко распространенные в живой природе. В составе гемоглобинов, миоглобинов, цитохромов и витаминов участвуют в важнейших биологических процессах. Нарушение обмена пор-фиринов носит название порфириновой болезни.

Почки —парные органы, образующие и выделяющие мочу. Основная струстурно-функциональная единица почки—нефрон, в котором происходит фильтрация плазмы крови и образование мочи. Выводят из организма конечные продукты обмена веществ, избыток солей, воды, чужеродные и токсические соединения. Регулируют состав крови и обеспечивают постоянство внутренней среды организма. Воспаление почек — нефрит.

Предстательная железа (простата)—непарная' железа мужской половой системы. . Расположена в малом тазу, между дном мочевого пузыря и прямой кишкой. Секрет ее обеспечивает жизнедеятельность сперматозоидов в семенной жидкости. Воспаление предстательной железы — простатит.

Продрома, продромальный период — стадия предвестников болезни — появления неспецифических ее признаков (например, недомогание, повышение температуры, по? теря аппетита и др.). Выделяется прейду-

щественно в течении инфекционных заболеваний.

Проксимальный — расположенный ближе к телу (или органу), например, в руке плечо •>-• Проксимальный отдел по отношению к предплечью, а кисть—дистальный.

Проктит (греч. «задний проход»), воспаление слизистой оболочки прямой кишки при геморрое, колитах.

Проктология — раздел клинической медицины, изучающей болезни прямой кишки и хирургические заболевания других отделов толстого кишечника.

Пролиферация — разрастание, размножение клеток, тканей путем их новообразования. Может быть физиологической (например, нормальная пролиферация молочной железы при беременности) и патологической (например, опухоли).

Промежуточный мозг — часть ствола головного мозга, включающая зрительные бугры (таламус), забугорную область (метатала-мус), подбугорную (гипоталамус), надбугор-ную (эпиталамус) и субталамическую область (субталамус). В промежуточном мозге находятся центры вегетативной нервной системы.

Простата—см. Предстательная железа.

Простатит—воспаление предстательной железы, обычно инфекционной природы, с учащенным болезненным мочеиспусканием, задержкой мочи.

Простейшие — тип одноклеточных животных Чаще обитают в водоемах. Некоторые относятся к паразитам (трипаносома, дизентерийная амеба).

Прострация — состояние предельной истощенности, расслабленности, беспомощности. .

Протамины — белки, отличающиеся высоким содержанием аминокислот. Содержатся в ядрах сперпатозоидов рыб и птиц, где они связаны с ДНК. Комплекс протамина с инсулином используют в медицине для продления срока последнего.

Протеазы—то же, что Протеолйтический фермент (см.).

Протеин — белок, состоящий только из остатков аминокислот. К протеинам относятся многие ферменты. Часто термин «протеины» употребляют как синоним белков.

Протеинотерапия — подкожное, внутривенное или внутримышечное введение в организм с лечебной целью белоксодержащих веществ (молоко, кровь, сыворотка и др.).

Протениурня (альбуминурия), выделение белка с мочой при нарушении деятельности почек (нефрит, острые инфекции, отравления и т д.) Иногда наблюдается у здоровых людей, например, после тяжелой физической работы.

Протеолитические ферменты (протеа-зы), ферменты класса гидролаз, катализируют расщепление пептидных связей в белках и пептидах. Осуществляют переваривание белков пищи.

Противовоспалительные средства — лекарственные вещества, предупреждающие, устраняющие или ослабляющие явления воспаления (например, ацетилсалициловая кислота, анальгин и др.).

Противосудорожпые средства—лекарственные вещества, способные предупреждать или прерывать приступы судорог различного происхождения.

Протозойные — то же, что и простейшие.

Протоплазма (живое вещество) — содержимое цитоплазмы и ядра клетки, из которого состоит организм.

Профузиое — сильнейшее: о кровотечении из крупных сосудов, которое невозможно устранить с помощью обычных способов; о повышенном потоотделении при некоторых острых инфекционных заболеваниях.

Психастения — 1. Невроз, характеризующийся навязчивым состоянием. 2. Особый склад личности: неуверенность в себе, сомнения, мнительность.

Психиатрия — область медицины, изучает проявления, причины и механизмы развития психических болезней, разрабатывает методы их лечения и организации помощи больным.

Психика (от греч. «душевный»), свойство высокоорганизованной материи, являющееся особой формой отражения действительности. Результат взаимодействия с окружающей средой/ Психическая деятельность: сознание, ощущение, восприятие, память, чувства, воля, мышление и ТА

Психо... (от греч. «душа») — часть сложных слов, указывающая на отношение к психике.

Психоаналептики — то же, что и психос-тимулирующие средства.

Психогении — группа психических болезней, возникающих как реакция на травмирующую жизненную ситуацию.

Психодислептические средства (галлюциногены) — природные и синтетическкие вещества, вызывающие психические расстройства.

Психопатии — конституционально-гене-тически обусловленная дисгармония личности.

Психотроппые средства — лекарства, оказывающие преимущественное влияние на психические свойства человека: антидепрессанты, нейролептические, психостимулирую-щие и седативныё средства, транквилизаторы.

Птоз — 1.Опущение верхнего века вследствие паралича мышцы, поднимающей его; 2. Термин «птоз» с прибавлением названия органа обозначает опущение данного органа (не-фроптоз или птоз почки — опущение почки).

Пульмонология — раздел клинической медицины, изучающий болезни легких, бронхов и плевры и разрабатывающий методы их диагностики, лечения и профилактики.

Пункция — прокол стенки какой-либо полости тела (например, плевральной), сустава, сосуда, органа, нормальной или патологической ткани с лечебной или диагностической целями.

Пурпура тромбоцитопепнческая (Болезнь Верльгофа) — геморрагический диатез, обусловленный сниженным содержанием тромбоцитов в крови (тромбоцитоленией).

Пустулезный (от «пустула») — элемент кожной сыпи, пузырек с гнойным содержимым (гнойничок).

Радужная оболочка (радужка) — тонкая подвижная диафрагма глаза со зрачковым отверстием в центре, путем сужения и расширения зрачка регулирует поступление света на сетчатку. Содержит пигментные клетки, определяющие цвет глаза. Воспаление радужной оболочки — ирит.

v Регенерация — восстановление организмом утраченных или поврежденных органов и тканей.

Резекция — хирургическая операция иссечения, обычно частичная, больного органа (например, желудка, сустава).

Резистентпость — сопротивляемость.

Резорбция — 1. Всасывание; 2. Рассасывание (например, резорбция кости при лейкозах).

Реконвалесценция — выздоровление.

Ректороманоскопия — метод исследования: осмотр внутренней поверхности и полости толстой кишки с помощью специального аппарата с оптической и осветительной системами.

Ремиссия — временное ослабление (неполная ремиссия) или исчезновение (полная ремиссия) проявлений болезни.

Рентгенография — метод рентгенодиагностики, заключающийся в получении фиксированного рентгеновского изображения объекта на фотоматериале. ,

Рентгенотерапия — применение рентгеновского излучения для лечения опухолевых и других заболеваний; вид лучевой.терапии.

Ресничное тело — см. цилиарное тело.

Респираторный — дыхательный, относящийся к дыханию.

Ретикулез — происходящие из ретикулярной ткани системы крови (клеток стромы костного мозга, лимфатических узлов).

Ретикулрсаркома — злокачественная опухоль из ретикулярных клеток костного мозга, лимфатических узлов, миндалин, реже внутренних органов, костей.

Ретикулоэндотелиальная система (мак-рофагическая система) — совокупность защитных клеток в организме (гистиоциты соединительной ткани, моноциты крови, эндо* телий капилляров, купферовские клетки авг чени). Захватывают и переваривают бак^е* рии и различные чужеродные или токсичны^ частицы, участвуют в кроветворении и выработке антител, а также в обмене веществ.

Ретикулярная ткань (от лат. «сеточка») — разновидность соединительной ткани, составляющая основу кроветворных органов и лимфоидных скоплений в слизистых оби* дочках (например, миндалинах) и мякоти зуба.

Ретикулярная формация — совокупность структур в центральных отделах головного мозга; регулирующих уровень возбудимости и тонуса ниже- и вышележащих отделов центральной нервной системы, включая кору больших полушарий.

Ретина — то же, что и сетчатка глаза.

Ретинол — витамин А, в организме образуется из поступающего с пищей Kapofti* на, который содержится, например, в мор*ср~ ви, салате. Входит в состав животных жирев, в том числе рыбьего, яичного желтка, икры.

Ретинопатия — поражение сетчатой оболочки (ретины) глаза при кислородной голодании и расстройстве питания сетча1рк*1 в связи с сосудистыми и обменными на^-шениями (гипертоническая болезнь, сахзць ный диабет и др.). АЧ

Рефлексия — размышление, самонабт людение, самопознание. fl" . Рефлексогенная зона — область расположения чувствительных нервных з^рнча-ний (рецепторов), раздражение которых вызывает определенный рефлекс (например, раздражение слизистой оболочки носа—чихание). • ' ---•••• •• ; •-•- ''J/*;.'

Рефлексотераппя — общее название ряда методов лечения, основанных на раздражении биологически активных точек поверхности тела, воздействие на которые обусловливает рефлекторные реакции различных органов и систем организма. Среди этих

методов наиболее известна иглорефлексоте-рапия, или акупунктура (введение в биологически активные точки тела .специальных игл). " . ' . .... ....v ; ' . ,

Рефлексы — реакция организма на раздражение рецептеров. Возникшее возбуждение передается в центральную нервную систему, последнее по двигательным, секреторным и другим нервам поступает к различным органам (мышцам, железам и т д.). «Все акты сознательной и бессознательной жизни по способу происхождения суть рефлексы» (ИМ. Сеченов). Различают врожденные рефлексы — безусловные и вырабатываемые в течение жизни — условные.

Рецепторы — окончания чувствительных нервных волокон или специализированные клетки (сетчатки глаза, внутреннего уха и др.), преобразующие раздражения, воспринимаемые извне (экстерорецепторы) или из внутренней среды организма (интерорецеп-торы) в нервное возбуждение, передаваемое в центральную нервную систему.

Рецидив — возврат клинических проявлений болезни после ремиссии.

Реципиент — человек, которому пересаживают орган, ткань или клетки другого организма с лечебной целью (переливание крови, пересадка сердца).

Рибонуклеазы (РНК-азы) — ферменты, катализирующие расщепление рибонуклеи-новых кислот.

Рибонуклеиновые кислоты (РНК)— вы-

сокомолекулярные органические соедине-

ния, тип нуклеиновых кислот. В клетках всех

лживых организмов участвуют в реализации

'генетической информации.

Рибосомы — внутри клеточные частицы, состоящие из РНК и белков, участвуют в биосинтезе белка. Обнаружены в клетках всех живых организмов.

Рибофлавин (лактофлавин, витамин , водорастворимый витамин. Содержится

в молочных и мясных продуктах, салатных .овощах, курином желтке, пивных дрожжах. Недостаток этого витамина в организме

приводит к поражениям кожи, нарушению зрения, гастритам, колитам.

Ригидность — 1. Функциональное состояние скелетных мышц, выражающееся в чрезмерной их напряженности (сократившись, мышцы длительное время остаются твердыми). Возникает при некоторых нарушениях деятельности центральной нервной системы; 2. Ригидность психическая—недостаточные подвижность, переключаемость, приспособляемость мышления, установок и др. по отношению к меняющимся требованиям среды. Наблюдается при ряде психических заболеваний.

Риккетсии — мелкие болезнетворные бактерии, размножающиеся подобно вирусам только в клетках хозяина. Возбудители риккетсиозов человекаиживотных. "

Ринофариипгг (назофарингит) — воспаление слизистой оболочки носа и глотки.

Ринит — насморк.

Ринофима —разрастание сальных желез и сосудов кончика и крыльев носа.

РНК—риболуклеиновые кислоты (см.).

Роговица — (роговая оболочка), передняя прозрачная часть наружной оболочки глаза, одна из его светопреломляющих сред.

Розеола — элемент кожной сыпи: розовато-красное округлое пятно, следствие расширения кровеносных сосудов.

Ростовой гормон (соматотропный, со-матотропин) — гормон, вырабатываемый гипофизом. Ускоряет рост тела, участвует в регуляции обмена веществ, по химической природе — белок. Избыточное или недостаточное образование этого гормона в детском возрасте приводит соответственно к гигантизму или карликовости. У взрослых избыток его вызывает акромегалию: увеличение конечностей, нижней челюсти и т.д.

Рубец — плотная/соединительная ткань, развивающаяся на месте бывших ран, язв, гнойников и т.п. Образование рубца — конечный этап восстановительного процесса при нарушении целостности тканей.

Саливация — то же, что слюноотделение. ,

Сальмопеллезы — острые кишечные инфекции, вызываемые сальмонеллами. Признаки: повышение температуры, рвота, понос; заражение через мясо, яйца больных птиц и т.д.

Сальмонелла—род кишечных палочко-видных бактерий. Многие патогенны — возбудители брюшного тифа и паратифа.

Санация (лечение, оздоровление) — целенаправленные лечебно-профилактические меры по оздоровлению организма (на-пример, санация полости рта).

Сапрофиты — растения и микроорганизмы, питающиеся органическим веществом отмерших организмов. Разлагают трупы и выделения животных» растительныеос-татки и др. Главным образом бактерии и грибы.

Свищ — фистула, патологический канал, соединяющий очаг заболевания (гнойник, опухоль) с поверхностью или какой-либо полостью тела, а также полые органы между собой (например, желудочно-кишечный свищ). Может быть врожденным, в результате воспалительного процесса и др.

Связки — плотные соединительнотка-ные тяжи и пластины, соединяющие кости скелета или отдельные органы. Располагаясь преимущественно в области суставов, укрепляют их, ограничивают или направляют движения в суставах.

Седалищный нерв —крупный нервный ствол, иннервирует кожу и мышцы бедра, голени, подошвы и стопы. Воспаление седалищного нерва — ишиас.

Седативный — препарат (или лечебный эффект) успокаивающего действия.

Секрет — см. Секреция.

Секреция — образование и выделение железистыми клетками особых продуктов — секретов, необходимых для жизнедеятельности организма. Секреция свойственна также некоторым нейронам (т.н. нейросекре-торным клеткам), вырабатывающим нейро-гормоны, и обычным нервным клеткам, выделяющим специфические вещества — медиаторы.

Селезенка — непарный орган, расположен в брюшной полости. Один из основных резервуаров («депо») крови; участвует в кроветворении, обмене веществ; выполняет им-мунобиологическую и защитную функции — вырабатывает антитела, задерживает и обезвреживает бактерии и токсины, разрушает отжившие эритроциты и тромбоциты.

Семенник — мужская половая железа, в которой образуются половые клетки — сперматозоиды и половые гормоны, У человека обычно называются яичками.

Сенильный — старческий.

Сенная лихорадка — аллергическое заболевание, обусловленное вдыханием поллена —пыльцы растений (отсюда другое название — поллинозы). Проявления: насморк, конъюнктивит, астматические приступы.

Сенсибилизация — повышение чувствительности организма или отдельных органов (например, органов чувств) к воздействию каких-либо раздражителей (главным образом химических). Сенсибилизация лежит в основе ряда заболеваний, в частности, аллергических.

Сенсорный — чувствительный, чувствующий, относящийся к ощущениям.

Шеясмс — тяжелое инфекционное заболевшие, развивающееся вследствие заражения крови микробами, преимущественно гноеродными (стафилококки, стрептококки). Выражается тяжелым общим состоянием, лихорадкой, помрачением сознания, образованием гнойников в органах (септико-пиемия).

Сердечные гликозлды — вещества растительного происхождения, относящиеся к гликозидам и оказывающие избирательное действие на мышцу сердца, важнейшее проявление которого — усиление сердечных сокращений. Применяют главным образом при сердечной недостаточности.

Сердечные тоны — звуковой феномен, обусловленный захлопыванием клапана и колебательными движениями клапанов и миокарда при сокращении сердца. Обычно при аускультации (выслушивании) опреде-

ляются 2 тона: один во время систолы (сокращении мышц) — систолический, другой во время диастолы (расслаблении мышц) — диастолический тон. Их изменения 'характерны для пороков сердца, гипертонической болезни и др. заболеваний.

Сердечные шумы — звуковой феномен, обусловленный препятствием току крови при пороках сердца, изменениями его мыщ-цы,1 нарушением состава крови, например, при анемии. Наличие шума, его локализация, характер и момент возникновения (систолический, диастолический) помогают распознавать заболевание сердца.

Сердечный толчок — вызванное сокращением сердца сотрясение передней стенки грудной клетки, распространяющееся в подложечную область. Сотрясение в области верхушки сердца называется верхушечным толчком. Их смещение, расширение площади, изменение силы помогают при диагностике заболеваний сердца.

Сердце — центральный орган кровеносной системы, нагнетающий кровь в артериальную систему и обеспечивающий ее возврат по венам. Это полый мышечный орган, разделенный на 4 камеры: правое и левое предсердия и правый и левый желудочки. У человека сердце заключено в околосердечную сумку (перикард) и расположено в средостении грудной полости. Функция сердца осуществляется посредством попеременного сокращения (систола) и расслабления (диастола) мышц предсердий и желудочков. Деятельность сердца регулируется нейро-гумо-ральными механизмами, однако сердечная мышца обладает автоматизмом, т.е. способна сокращаться и без воздействия центральной нервной системы.

Сердцебиение — ощущение учащенных и (или) усиленных сокращений сердца при аритмиях сердца, неврозах и, других заболеваниях. У здоровых людей бывает при резком физическом напряжении, волнении.

Серозная оболочка — выстилает внутренние полости тела. В зависимости от местонахождения называется брюшиной, плев-

рой, перикардом, эпикардом. Серозная оболочка вырабатывает серозную жидкость, облегчающую движение внутренних органов, выполняет защитную функцию.

Серозный — сывороточный, похожий на сыворотку крови, или образующийся из , нее, например, серозная жидкость.

Серологическая реакция — реакция, с помощью которой исследуется реакция антигена (микроба, вируса, чужеродного белка) с антителами сыворотки криви.

Серотерапия — лечение сыворотками, гамма-глобулинами.

Сетчатка — внутренняя оболочка глаза, состоящая из множества светочувствительных палочковых и колбочковых клеток (учеловека около 7 млн. колбочек и 75-150 млн. палочек). Преобразует световое раздражение в нервное возбуждение и осуществляет первичную обработку зрительного сигнала. Воспаление сетчатки — ретинит.

Сигнатура — часть рецепта с указанием способа употребления лекарства.

Силикоз — заболевание, обусловленное длительным вдыханием пыли, содержащей свободную двуокись кремния, пневмокони-оз.

Симпатическая нервная система — часть вегетативной нервной системы, включающая: нервные клетки грудного и верхнепоясничного отделов спинного мозга, нервные клетки пограничного симпатического ствола, солнечного сплетения, брыжеечных узлов, отростки которых иннервируют все органы. Участвует в регуляции ряда функ^ ций организма: по ее волокнам проводятся импульсы, вызывающие повышение обмена веществ, учащение сердцебиений, сужение сосудов, расширение зрачка и др.

Симпатолитнческие средства — лекарственные вещества, препятствующие передаче возбуждения с симпатических нервов на эффекторы (например, на мышцы сосудистой стенки, что вызывает расширение сосудов).

Симптом — признак какой-либо болезни. Различают симптомы субъективные (ос-

нованные на описании больным своих ощущений, например, боли) и объективные (получены при обследовании больного, например, рентгенологическом).

Симптоматическая терапия — симптоматическое лечение, направленное на устранение отдельных проявлений (симптомов) заболевания (например, назначение обезболивающих средств).

Синапс (от греч. «соединение») — область контакта (связи) нервных клеток (нейронов) друг с другом и с клетками исполнительных органов. Межнейронные синапсы образуются обычно разветвлениями аксона одной нервной клетки и телом, дендритами и аксоном другой. Между клетками имеется так называемая синаптическая щель, через которую возбуждение передается посредством медиаторов (химический синапс), ионов (электрический синапс) или тем и другим способом (смешанный синапс). Крупные нейроны головного мозга имеют по 4-20 тысяч синапсов, некоторые нейроны только по одному.

Синдром — закономерное сочетание симптомов, обусловленное единым патогенезом; рассматривается как самостоятельное заболевание (например, синдром Мень-ера) или как стадия (форма) каких-либо заболеваний (например, нефротический синдром, уремия при хроническом нефрите).

Синтез — соединение различных элементов в единое целое.

Синус — пазуха, углубление, выпячивание, расширение, длинный замкнутый канал (например, венозный синус).

Синуситы — воспаление слизистой оболочки, а иногда и костных стенок придаточных пазух носа: верхнечелюстной (гайморит), лобной (фронтит), основной (сфенои-дит), решетчатой (этмоидит). Общие признаки синусита: головная боль, обильные выделения из носа, затруднение носового дыхания.

Система органов — совокупность органов, выполняющих единую функцию. Например, система органов пищеварения —

27 Зах.2834

полость рта, глотка, пищевод, желудок, двенадцатиперстная кишка, тонкая кишка, толстая кишка, заднепроходное отверстие. Существует также кровеносная система, нервная, эндокринная и т.д.)-

Системные заболевания — заболевания, при которых поражается система тканей, чаще всего соединительной.

Систола — сокращение предсердий и желудочков сердца, при котором кровь нагнетается в артерии. Систола вместе с диастолой (расслабление) предсердий и желудочков составляют цикл сердечной деятельности.

Сканирование — 1. Метод радиоизотопной диагностики с использованием сканеров, или подвижных детекторов излучения, дающих изображение (в виде «штрихов»), распределенных в организме радиоактивных изотопов посредством «построчного» обследования всего тела или его части. 2. Метод ультразвуковой диагностики, основанный на проникающей способности ультразвука в зависимости от плотности тканей того или иного органа.

Склера — наружная оболочка глаза, плотная, выполняющая опорную и защитную функции. К склере прикрепляются сухожилия глазодвигательных мышц.

Склерит — воспаление склеры с образованием в ней глубокого инфильтрата. Причины: туберкулез, сифилис, ревматизм и др. заболевания.

Склеро... — часть сложных слов, означающая: затвердение, уплотнение.

Склероз — уплотнение ткани или органа, вызванное гибелью элементов паренхимы (на почве воспаления, расстройства кровообращения, нарушения обмена веществ, возрастных изменений) и заменой их зрелой соединительной тканью, иногда с последующим ее сморщиванием, см. Цирроз.

Склерома дыхательных путей — хроническое инфекционное заболевание, проявляющееся в образовании плотных узловых разрастаний слизистой оболочки носа (риноск-лерома), иногда также гортани и трахеи.

Склеропротеины — фибриллярные белки, составляющие основу соединительной ткани (коллаген, кератины, эластин и др.).

Слезные железы — выделяют слезы, расположены у верхненаружного края глазницы в слезной ямке лобной кости, а также в конъюнктиве глаза (мелкие добавочные слезные железы).

Слезоотделение — рефлекторное выделение слезными железами слез в ответ на раздражение глаз светом и при высыхании роговицы. Во время сна прекращается. Слезотечение возможно и при некоторых эмоциональных состояниях (печаль, радость). При заболевании глаз, попадании инородного тела возникает гиперсекреторное слезотечение.

Слезы — секрет слезных желез, прозрачная солоноватая жидкость, омывающая поверхность глазного яблока и конъюнктиву. Обладает дезинфицирующими свойствами, содержит бактерицидное вещество лизоцим. У человека в норме выделяется за сутки 0,5-1мл слез.

Слепая кишка — слепой вырост в начале толстой кишки. Расположена в правой подвздошной ямке.

Слизистая оболочка — выстилает внутреннюю поверхность пищеварительных и дыхательных органов, мочеполовых путей, придаточных полостей носа, выводных протоков желез. Толщина 0,5-4 мм. Поверхность покрыта слизью, выделяемой находящимися в ней железами и предохраняющей клетки от высыхания.

Слюна — секрет слюнных желез, содержит около 99% воды, слизь, соли, ферменты — амилазу, расщепляющую крахмал, лизоцим, обладающий бактерицидными свойствами, и др. вещества. Смачивает разжевываемую пищу, способствуя превращению ее в легко проглатываемый комок.

Слюннокаменная болезнь — образование камней в выводных протоках и паренхиме слюнных желез. Причины: инфекция, инородное тело, сужение протока, нарушение минерального обмена.

Слюнные железы — выделяют слюну. У человека, кроме многочисленных мелких слюнных желез, в слизистой оболочке языка, неба, щек и губ имеется 3 пары крупных слюнных желез: околоушная, подчелюстная и подъязычная.

Слюноотделение (саливация), выделение слюнными железами слюны. Саливация крупных желез происходит рефлекторно при раздражении пищей чувствительных нервных окончаний ротовой полости или при воздействии условных раздражителей (вид, запах пищи). Мелкие слюнные железы сек-ретируют постоянно, увлажняя слизистую оболочку полости рта.

Смерть — прекращение жизнедеятельности организма, гибель его. У человека связана прежде всего с прекращением дыхания и кровообращения. Различают 2 основных этапа: клиническую смерть и следующую за ней биологическую, или истинную смерть— необратимое прекращение физиологических процессов в клетках и тканях.

Смерть клиническая — терминальное состояние, при котором отсутствуют видимые признаки жизни (сердечная деятельность, дыхание), угасают функции центральной нервной системы, но сохраняются обменные процессы в тканях. Длится несколько минут, сменяется биологической смертью, при которой восстановление жизненных функций невозможно.

Сода — техническое название карбонатов натрия.

Содоку — болезнь крысиного укуса, инфекционное заболевание, характеризующееся приступами лихорадки, сыпью, поражением лимфатических узлов.

Соединительная ткань — одна из основных групп ткани, из которой образованы кости, хрящи, жировая ткань, кровь, лимфа, связки, сухожилия, и др.

Сома — от греч. «тело», часть слова, обозначающая отношен ие к телу.

Соматическая нервная система — часть нервной системы, представляющая собой совокупность афферентных (чувствитель-

ных) и эфферентных (двигательных) нервных волокон, иннервирующих скелетные мышцы, кожу, суставы.

Соматология — отрасль морфологии человека, изучающая вариации размеров и форм человеческого тела и его частей. Включает соматоскопию — описание типов сложения, пропорций тела, органов, и сомато-метрию — измерение тела и его-частей, массы (веса).

"'Соматотропный гормон — гормон роста, см. Ростовой гормон.

Сорбит — бесцветные кристаллы сладкого вкуса. Содержатся в морских водорослях, соке рябины. Применяются в производстве аскорбиновой кислоты, в косметике. Заменитель сахара для больных сахарным диабетом.

СОЭ (скорость оседания эритроцитов) — свойство эритроцитов оседать при помещении несвернувшейся крови в вертикально поставленную пробирку. Ускорение наблюдается при большинстве воспалительных, инфекционных и др. заболеваниях. Для других (например, сердечная недостаточность) характерно замедление оседания эритроцитов.

Спазм — судорожное сокращение мышц конечностей или мышечной стенки кровеносных сосудов, пищевода, кишечника и др. полых органов с временным сужением их просвета.

Спазмолитики, спазмолитические средства — лекарственные вещества, снимающие спазмы гладкой мускулатуры внутренних органов и др. Применяют при бронхиальной астме, почечной колике и др.

Сперма — вырабатывается мужскими половыми железами, состоит из сперматозоидов, жидкости придатка семенника и секрета придаточных половых желез.

Сперматозоиды — живое вещество, мужская половая клетка. Содержит одинарный набор хромосом. Сперматозоид имеет головку, шейку и хвост (жгутик), с помощью которого передвигается.

Спинальный (от лат. «хребет», «позвоночный столб») — относящийся к позвоночнику или спинному мозгу.

Спинная сухотка — то же, что и Табес.

Спинной мозг — отдел центральной нервной системы, расположенный в позвоночном канале, участвует в осуществлении большинства рефлексов. У человека состоит из 31-33 сегментов, каждый из которых имеет 2 пары нервных корешков: передние — так называемые двигательные, по которым импульсы из клеток спинного мозга передаются на периферию (к скелетным мышцам, мышцам сосудов, внутренним органам) и задние — так называемые чувствительные, щ> которым импульсы от рецепторов кожи, мышц, внутренних органов передаются в спинной мозг. Передний и задний корешки, соединяясь между собой, образуют смешанные спинномозговые нервы. Наиболее сложные рефлекторные реакции спинного мозга управляются головным мозгом.

Спинномозговая жидкость (ликвор, цереброспинальная жидкость) — заполняет полости спинного и головного мозга. По составу близка к лимфе. Исследование спинномозговой жидкости имеет диагностическое значение при некоторых заболеваниях.

Спинномозговые нервы (спинальные нервы) — отходят от спинного мозга чувствительными и двигательными корешками, соединяющимися в смешанный нерв. У человека 31 пара: 8 шейных, 12 грудных, 5 поясничных, 5 крестцовых и 1 копчиковая. Спинномозговые нервы и образованные ими шейное, плечевое, поясничное, крестцовое и копчиковое сплетения иннервируют кожу, внутренние органы и скелетные мышцы всего тела. Поражение спинномозгового нерва вместе с корешками — радикулит, вместе со сплетением — плексит.

Спонтанность (спонтанный) — самопроизвольность, самодвижение, вызванное не внешними факторами, а внутренними причинами.

Спорадический — единичный, проявляющийся от случая к случаю.

Споровики — класс одноклеточных животных типа простейших. Преимущественно внутриклеточные паразиты. Вызывают малярию и др. заболевания.

Спорообразующие микробы — микробы, способные в неблагоприятных условиях образовывать защитную оболочку — спору.

Стафилококки — род шаровидных бактерий. Встречаются на коже животных и человека, в воздухе. Вызывают стафилококковую инфекцию.

Стекловидное тело — прозрачное студневидное вещество, окруженное мембраной, заполняет полость глаза между сетчаткой и хрусталиком. Одна из светопреломляющих сред глаза.

Стеноз — врожденное или приобретенное (рубцевание, опухоль) стойкое сужение просвета какого-либо полого органа (пищевода, гортани, кишечника, кровеносного сосуда, трахеи и др.) или отверстия между полостями (например, при пороках сердца); затрудняет продвижение их содержимого.

Стерины (стеролы) — стероидные спирты. Содержатся в биологических мембранах всех организмов. Основа стерина—холестерин. Используются для получения сте-роидных гормонов и витаминов группы Д.

Стероиды — класс органических соединений, широко распространенных в природе. К ним относятся витамины группы Д, половые гормоны, гормоны надпочечников (кор-тикостероиды). Входят в состав молекул сте-роидных гликозидов, в том числе сердечных гликозидов. Многие стероиды получают химическим и микробиологическим синтезом.

Стетоскоп — деревянная трубка для аус-культации (прослушивания) легких, сердца, сосудов (например, при измерении артериального давления) и др. органов. В современной практике чаще применяется фонендоскоп, состоящий из воронки с усиливающей мембраной и двух резиновых трубок, концы которых вставляют в уши.

Стоматология — область клинической медицины, изучающая болезни зубов, по-

лости рта, челюстей и пограничных областей лица и шеи. Включает терапевтическую, хирургическую, ортопедическую стоматологию и стоматологию детского возраста.

Стрептодермия — воспалительные заболевания кожи (импетиго, стрептококковая опрелость, эктима и др.), вызываемые стрептококками.

Стрептококк — род шаровидных бактерий. Встречаются в почве, на растениях, коже животных и человека. Патогенные стрептококки вызывают стрептококковую инфекцию. Некоторые виды применяются для получения кисломолочных продуктов.

Стресс — состояние напряжения, возникающее у человека под влиянием сильных воздействий.

Стриктура (от лат. «сжатие») — врожденное или приобретенное (например, рубце-вое) сужение пищевода, прямой кишки, мочеиспускательного канала и др. полых органов. Термин «стриктура» часто применяется в том же значении, что и стеноз.

Строма (от греч. «подстилка») — основная опорная структура органов, тканей и клеток. Например, соединительнотканная стро-ма желез, белковая основа эритроцитов.

Сублингвалыюе введение лекарств — прием медикаментов под язык (с помощью инъекции или в таблетках).

Сульфааиламиды — химотерапевти-ческие средства, производные сульфанило-вой кислоты. Применяют при лечении главным образом инфекционных заболеваний.

Суспензории — поддерживающая повязка для мошонки.

Суставы — подвижные соединения костей, позволяющие им перемещаться относительно друг друга. Вспомогательные образования — связки, мениски и др. структуры.

Сухожилие — плотная соединительнотканная часть мышцы, посредством которой она прикрепляется к костям, фасциям.

Сфинктер (от греч. «сжимаю») — круговая мышца, суживающая или замыкающая при сокращении наружное (например, ротовое) или переходное (например, мочевого

пузыря в мочеиспускательном канале) отверстие.

Сыворотка крови — жидкая часть крови без форменных элементов и фибрина, образующаяся при их отделении в процессе свертывания крови вне организма. Количественное соотношение между белками сыворотки крови (альбуминами и глобулинами) имеет диагностическое значение.

Сывороточная болезнь — проявление аллергии (боли в суставах, лихорадка, сыпь, зуд) после введения чужеродной сыворотки, обусловленное повышенной чувствительностью организма к ее белку.

Суицид — самоубийство.

Табес (спинная сухотка) — хроническое заболевание нервной системы, позднее проявление сифилиса. Вследствие поражения спинного мозга возникают расстройства мышечно-суставного чувства, походки, стреляющие боли, трофические нарушения.

Таламус (зрительные бугры) — основная часть промежуточного мозга. Главный подкорковый центр, направляющий импульсы всех видов чувствительности (температурный, болевой и др.) к стволу мозга, подкорковым узлам и коре больших полушарий.

Тахикардия — увеличение частоты сердечных сокращений до 100 и более ударов в минуту. Возникает при физических и нервных напряжениях, заболеваниях сердечнососудистой и нервной систем, болезнях желез внутренней секреции и др.

Телеангиэктазня — врожденное или приобретенное стойкое неравномерное расширение мелких сосудов кожи или слизистых оболочек в форме синюшно-красных пятен, чаще на лице, голенях. Может быть симптомом заболевания кожи, внутренних органов.

Температура тела — показатель теплового состояния организма. По высоте температуры различают: пониженную (ниже 36°С), нормальную (36°-37°С), субфеб-рильную (до 38°С), фебрильную (до 39°), высокую (свыше 39°С), чрезмерно высокую

(свыше 40°С) и гиперпиретическую (выше 41-42°С).

По типу суточных колебаний температуры бывает: 1. Постоянная лихорадка — разница между утренней и вечерней температурой не превышает 1° (характерна для крупозной пневмонии, 2 стадии брюшного тифа). 2. Послабляющая лихорадка — суточные колебания температуры превышают 1°, утренняя температура выше 37°С (туберкулез, гнойные заболевания, очаговая пневмония, 3 стадия брюшного тифа). 3. Перемежающая лихорадка — суточные колебания температуры больше 1°, но минимум ее в пределах нормы (малярия). 4. Истощающая (гектическая) — сильное повышение температуры чередуется с падением ее до нормы и ниже (тяжелый туберкулез легких, сепсис).5. Извращенная лихорадка (обратная) — утренняя температура выше вечерней (может быть при сепсисе, туберкулезе, бруцеллезе). 6. Неправильная лихорадка — отличают разнообразные и неправильные суточные колебания (пневмония, сепсис, туберкулез, эндокардит).

По типу температурной кривой (за несколько дней) различают: а) Температура ре-миттирующая (возвратная) — периоды лихорадки чередуются с безлихорадочными периодами (характерна для брюшного тифа); б) Волнообразная температура — периоды нарастания температуры сменяются ее затуханиями (наиболее типична для лимфогранулематоза, бруцеллеза).

Тенезмы — мучительные позывы на дефекацию или мочеиспускание, обусловленные спазмом мускулатуры прямой кишки или мочевого пузыря при различных их заболеваниях (дизентерия, проктит, цистит и др.).

Терапия — 1. Область медицины, изучающая внутренние болезни, одна из древнейших и основных врачебных специальностей. 2. Часть слова или словосочетания, используемая для обозначения вида лечения (кислородная терапия; гемотерапия — лечение препаратами крови).

Тератома—доброкачественная опухоль, связанная с нарушениями эмбрионального развития.

Терминал — конечное устройство системы.

Терминальное состояние — конечные стадии жизни — преагония, агония, клиническая смерть; пограничное состояние между жизнью и смертью.

Терминальный — конечный, концевой. Например, терминальная артерия, терминальный илеит — воспаление конечного отдела тонкой кишки.

Тимус — то же, что Вилочковая железа.

Типический, типичный — нормальный, обычный, наиболее вероятный.

Тиреокальцнтоннн (кальцитонин) — гормон, вырабатываемый щитовидной железой. Регулирует содержание кальция и фосфатов в организме.

Тиреотоксикоз (от лат. «тирео» — щитовидная железа и токсикоз) — болезненное состояние, обусловленное поступлением в организм чрезмерного количества гормонов щитовидной железы.

Тиреотропнып гормон — гормон, вырабатываемый гипофизом и регулирующий деятельность щитовидной железы. Стимулирует синтез и выделение основных гормонов щитовидной железы — тироксина и трииодтиронина.

Тирозин — ароматическая аминокислота, входит в состав многих белков и пептидов (казеин, инсулин и др.). В организме человека — исходное вещество для синтеза гормонов щитовидной железы, адреналина и др. Наследственные нарушения обмена тирозина в организме приводят к тяжелому заболеванию (род слабоумия).

Тирозиназа — фермент, разлагающий тирозин.

Тироксин — гормон, вырабатываемый щитовидной железой. Повышает интенсивность окислительных реакций в клетках и выделение тепла, участвует в процессах роста и развития, поддерживает гормональную

возбудимость нервных центров и сердечной мышцы и т.д.

Тогавирус — вид вирусов, вызывают геморрагические лихорадки, краснуху, энцефалиты.

Токсидермия — поражения кожи, связанные с проникновением в организм через кожу или желудочно-кишечный тракт, дыхательные и другие пути различных веществ (например, медикаментов, пищевых продуктов) при индивидуальной их непереносимости.

Токсикоз (интоксикация) — болезненное состояние, обусловленное действием на организм экзогенных, т.е. из внешней среды токсинов (например, микробов) или вредных веществ эндогенного, т.е. внутри организма, происхождения (например, при токсикозе беременных).

Токсикозы беременных — заболевания женщин, связанные с развитием в организме плодного яйца. Возникают во время беременности или родов (реже) и, как правило, проходят после их окончания. Различают токсикозы ранние (рвота, чрезмерная рвота, слюнотечение) и поздние (водянка беременных, эклампсия), возникающие во 2 половине беременности.

Токсикология — область медицины, изучающая физические и химические свойства ядов, механизмы их действия на живые организмы, признаки отравлений, изыскивающая средства лечения, а также полезного использования ядов.

Токсины (от греч. «яд») — сложные соединения белковой природы бактериального, растительного или животного происхождения, способные при попадании в организм вызывать его заболевание или гибель. Содержатся в ядах змей, пауков, скорпионов, целого ряда растений. Токсины, выделяемые бактериями, вызывают столбняк, ботулизм и др. болезни. Токсины применяют для получения анатоксинов — препаратов для лечения и профилактики заболеваний.

Токсический, токсичный — ядовитый, вредный для организма.

Токсичность — способность некоторых химических соединений и веществ биологической природы оказывать вредное действие на организм человека.

Толерантность (от лат. «терпение») — 1. Иммунологическое состояние организма, при котором он не способен синтезировать антитела в ответ на введение определенного антигена npit сохранении иммунной реактивности к другим антигенам. Проблема толерантности имеет значение при пересадке органов и тканей. 2. Способность'организма переносить неблагоприятное влияние того или иного фактора среды. 3. Терпимость, в том числе к чужим мнениям, поведению и тд.

Толстая кишка—часть кишеч ника; начинается за тонкой кишкой и заканчивается заднепроходным отверстием. В толстой кишке всасывается вода и формируется кал. У человека подразделяется на слепую, ободочную и прямую кишки. Воспаление — колит.

Тонзиллит (от лат. «миндалевидные железы») — воспаление небных миндалин. Острый тонзиллит — основной признак ангины. Хронический тонзиллит развивается в результате повторных ангин. Может приводить к заболеваниям суставов, почек, сердца и т д.

Тонкая кишка—часть кишечника, расположена между желудком и толстой кишкой. В тонкой кишке окончательно переваривается пища под действием желчи, кишечного и поджелудочного соков, всасываются питательные вещества. У человека подразделяется на двенадцатиперстную, тощую и подвздошную кишки. Воспаление — энтерит.

Топография глаза — способ измерения в динамике (в течение 4-5 минут) и графической записи величины внутриглазного давления с помощью электронного топографа.

Тонометрия — измерение артериального давления с помощью специального аппарата — сфигмоманометра (тонометра).

Тонометрия глаза — измерение внутриглазного давления путем определения способности глазного яблока к деформации.

Toiiyc — длительное, не сопровождающееся утомлением возбуждение нервных центров и мышц.

Торакотомия — хирургическое вскрытие грудной полости при травме легкого, сердца, сосудов, пищевода и при операциях на этих органах.

Торпидиость, торпедное течение болезни — вялое, скрытое, без явных симптомов, длительно не проявляющихся.

Транзиторная лихорадка — непостоянная, проходящая.

Транквилизаторы — психотропные средства, уменьшающие чувство напряжения, тревоги, страха.

Трапсмиссивные болезни — инфекционные заболевания (малярия, сыпной тиф), передающиеся от больного (или бактерионоси-теля) человека здоровому через насекомых, в основном кровососущих.

Трансплантация (пересаживание) — 1. Пересадка органов и тканей. 2. Особый вид переливания крови: ауто- собственной и гомо-донорской.

Трансферазы — класс ферментов, посредством которых в живых клетках осуществляются различные процессы — биосинтез белков, нуклеиновых кислот и др. Их уровень меняется при различных заболеваниях, определяется при биохимическом исследовании крови. Различают аланиновую (АлТ) и аспара-гиновую (АсТ) трансферазы.

Трансферрины — сложные белки (гли-копротеиды), переносящие ионы трехвалентного железа в организме. Обнаружены в плазме крови, молоке и яичном белке. Недостаток их приводит к нарушению обмена железа.

Трансфузия — то же, что переливание крови, ее препаратов и заменителей.

Трахеотомия — вскрытие трахеи и введение в ее просвет специальной трубки для восстановления дыхания при сужении гортани (например, при отеке), а также при реанимации.

Трахея — дыхательное горло, часть дыхательных путей, расположенная между гортанью и бронхами впереди пищевода. Длина

трахеи 10-13 см, состоит из хрящевых полуколец, соединенных связками. Разветвляется на 2 бронха.

Тремор (дрожание) — ритмичные колебательные движения конечностей, головы, языка и т.д. при поражениях нервной системы; может быть наследственным.

Тризм — тоническое напряжение жевательных мышц при заболеваниях нижней челюсти, менингитах, столбняке и т.д.

Тромб — сгусток крови (лимфы) в кровеносном (лимфатическом) сосуде.

Тромбоциты — клетки крови, участвующие в процессе свертывания крови. При снижении их количества — тромбоцитопении — наблюдается склонность к кровотечениям; причины — менструации, заболевания крови.

Тропизм, тропный — в сочетании с другим словом означает принадлежность чему-либо (тиреотропный гормон — гормон «ти-рео», т.е. щитовидной железы в переводе с латинского).

Трофика — питание, кровоснабжение какой-либо части тела или органа.

Трофические нарушения — нарушения крово- и лимфообращения в какой-либо части тела или органе, вследствие чего происходит нарушение функции, а впоследствии и гибель данного органа.

Трофическая язва—длительно не заживающий дефект тканей, возникающий преимущественно при расстройствах крово- и лимфообращения, при повреждении крупных нервов или спинного мозга, при некоторых его заболеваниях и др.

Тургор — внутреннее гидростатическое давление в живой клетке, вызывающее напряжение клеточной оболочки. Снижением тургора сопровождаются процессы распада, увядания и старения клеток.

Увеит — воспаление радужной и сосудистой оболочек и реснитчатого тела глаза. Различают увеит передний — иридоциклиг и задний — хориоидит (приводит к снижению остроты и изменению поля зрения). Возни-

кает обычно как проявление общей инфекции (например, при туберкулезе).

Углеводы — один из основных компонентов клеток и тканей живых организмов. Обеспечивают все живые клетки энергией (глюкоза и ее запасные формы — крахмал, гликоген), участвуют в защитных реакциях организма (иммунитет). Из пищевых продуктов наиболее богаты углеводами овощи, фрукты, мучные изделия. Используются в качестве лекарств (гепарин, сердечные гли-козиды, некоторые антибиотики). Повышенное содержание некоторых углеводов в крови и моче служит важным диагностическим признаком отдельных заболеваний (сахарный диабет). Суточная потребность человека в углеводах состовляет 400-450 г.

Уремия — острое или хроническое самоотравление организма, обусловленное почечной недостаточностью; накопление в крови главным образом токсических продуктов азотистого обмена (азотемия), нарушения кислотно-щелочного и осмотического равновесия. Проявления: вялость, головная боль, рвота, понос, кожный зуд, судороги, кома и др.

Урография — метод рентгенологического исследования почек и мочевыводящих путей после внутривенного введения рентге-ноконтрастного вещества.

Уртикарная сыпь — возвышающиеся над поверхностью кожи отечные элементы (волдыри) ярко-розового цвета размером от 0,5 до нескольких сантиметров, сильно зудящие; они быстро бесследно исчезают (в течение нескольких часов или дней). Обусловлены остро развивающимся отеком кожи, обычно имеют аллергическую природу.

Ухо — орган слуха и равновесия. Состоит из наружного и среднего уха, проводящих звук, и внутреннего уха, воспринимающего его. Звуковые волны, улавливаемые ушной раковиной, вызывают вибрацию барабанной перепонки и затем через систему слуховых косточек, жидкостей и др. образований передаются воспринимающим рецепторы ым клеткам.

Фавус (парша) — дерматомикоз волосистой части головы, реже гладкой кожи и ногтей, преимущественно у детей. Заражение от больных или через инфицированные предметы. Проявления: корочкоподобные желтые наслоения (скугулы) и очаги облысения.

Фаг... — часть сложных слов, означающая: «поедающий», «поглощающий».

Фага (бактериофаги), — вирусы бакте-рщ, способные поражать бактериальную (зараженную) клетку, размножаться в ней и вызывать ее лизис (разрушение). Используются при лечении — фаготерапии инфекционных болезней.

Фаготерапия — лечение инфекционных заболеваний препаратами бактериофага (стафилококкового, сальмонеллезного и

др.)-

Фагоцитоз — активный захват и поглощение живых клеток одноклеточными организмами или особыми клетками — фагоцитами. Фагоцитоз — одна из защитных реакций организма, главным образом при воспалении.

Фагоциты — клетки человека, способные к фагоцитозу. Ими являются некоторые типы лейкоцитов и др.

Фарингит— воспаление слизистой оболочки глотки.

Фармакология — наука, изучающая действие лекарственных веществ на организм. Тесно связана с фармацевтической химией и другими областями науки: физиологией, патологической физиологией, биохимией, химией полимеров.

Фасции (повязка, полоса), — соединительнотканные оболочки, покрывающие органы, сосуды, нервы и образующие футляры для мышц.

Фекалии — органические удобрения из мочи и кала человека.

Ферменты (от лат. «закваска») — биоло-гимческие катализаторы, присутствующие во всех живых клетках. Осуществляют превращение веществ в организме, направляя и регулируя тем самым обмен веществ. По хи-

мической природе — белки. Каждый вид ферментов катализирует превращение определенных веществ (субстратов), иногда лишь единственного вещества в единственном направлении. Поэтому многочисленные биохимические реакции в клетках осуществляет огромное число различных ферментов. Ферментные препараты широко применяют в медицине.

Фибра — от лат. «волокно».

Фибриллы — нитевидные белковые структуры в клетках и тканях, например, коллагеновые волокна, мышечные — мио-фибриллы, нервные — нейрофибриллы. В основном опорные структуры, в мышцах — сократительные образования.

Фибриллярные белки — образованы по-липептидными цепями, которые расположены параллельно друг другу вдоль одной оси и образуют длинные волокна (фибриллы) или слой. Нерастворимы в воде и растворах солей. Основные структурные элементы соединительной ткани (коллаген и др.).

Фибрин — нерастворимый белок, образующийся в процессе свертывания крови. Нити фибрина, полимеризуясь, образуют основу тромба, останавливающего кровотечение.

Фибринозный налет— образованный из фибрина.

Фиброаденома— см. Аденома, Фиброма.

Фиброзный — волокнистый, состоящий из плотной волокнистой соединительной ткани, например, фиброзное перерождение печени — увеличение в ней соединительной ткани.

Фиброма, фпброматоз — заболевание, при котором развивается фиброма — доброкачественная опухоль из волокнистой соединительной ткани, часто сочетающаяся с разрастанием других тканей — мышечной (фибромиома), сосудистой (ангиофибро-ма), железистой (фиброаденома). Возникает на коже, слизистых оболочках, в сухожилиях, молочной железе, матке.

Фибромиома — см. фиброма.

Фибропласты — основная клеточная форма соединительной ткани человека. Образует волокна и основное вещество этой ткани, при воспалении участвует в закрытии ран, развитии рубцов.

Физиологические растворы — водные растворы, близкие по солевому составу и другим свойствам сыворотке крови. Применяют для внутривенного или подкожного введения при недостатке жидкости в организме, в качвестве кровезаменителей.

Физиология — наука о жизнедеятельности целостного организма и его отдельных частей — клеток, органов, функциональных систем. Физиология стремится вскрыть механизм осуществления функций живого организма (рост, размножение, дыхание и др.), их связь между собой, регуляцию и приспособление к внешней среде, происхождение и становление в процессе эволюции и индивидуального развития особи.

Физиологический, физиологическое состояние — т.е. такое, при котором не наблюдается отклонений от нормальной работы систем и органов.

Фиксация, фиксирование — 1. Закрепление чего-либо в определенном положении. 2. Сосредоточение на чем-либо, например, фиксация внимания.

Фистула — то же, что и свищ.

Фистулография — метод рентгенологического исследования фистул после заполнения их контрастным веществом.

Флебит — воспаление вен.

Флебография — 1. Метод рентгенологического исследования вен после заполнения их контрастным веществом. Вид ангиографии. 2. Общее название методов графической регистрации пульсовых колебаний стенок вен (венного пульса).

Флеболит — обызвествленный тромб, последствие перенесенного тромбофлебита.

Флегмона (от греч. «жар») — гнойное воспаление клетчатки (подкожной, межмышечной и т.п.) без четких границ. Выражается в болезненной припухлости, красноте ко-

жи, отеке окружающих тканей, воспалении ближайших лимфатических желез.

Фликтена — элемент сыпи; на коже — пузырь с вялой покрышкой и мутным содержимым, характерный для стрептодермии; в конъюнктиве и на роговице глаза — узелки (фликтенозный кератоконъюнктивит).

Флюктуация (колебание) — признак, свидетельствующий о скоплении жидкости в патологических полостях (абсцесс, гематома). Появление флюктуации в твердом воспалительном очаге указывает на его гнойное расплавление (абсцедирование) и служит показанием для оперативного вмешательства. Флюктуация объясняется наличием жидкости, заключенной в полость с эластичными стенками, которая передает толчок в виде волны от одной стенки по всем направлениям. Чем тоньше стенки полости и чем ближе к поверхности она расположена, тем отчетливее передается флюктуация. При массивных стенках полости и ее глубоком расположении обнаружить флюктуацию трудно или даже невозможно. Для обнаружения флюктуации патологического образования применяют пальпацию двумя руками. При наличии скопления жидкости легкие толчки, производимые одной рукой, отчетливо воспринимаются другой.

Флюорография — метод рентгенодиагностики, заключающийся в фотографировании теневого изображения с просвечивающего экрана на фотопленку.

Флюороз — хроническое заболевание костной системы и зубов, развивающееся при длительном избыточном поступлении в организм фтора и его соединений. Проявления: пятна, эрозии на эмали зубов и др.

Флюс — острый гнойный периостит челюсти — подцесневый гнойник с отеком окружающей ткани.

Фолликул (от лат. «мешочек») — пу-зырьковидное образование в органах человека. Например, зрелый фолликул яичника содержит яйцеклетку, фолликул щитовидной железы—место окончательного синтеза гормонов.

Фолликулит — стафилококковое воспаление волосяного фолликула. Узелок с гнойничком на поверхности кожи, пронизанный волосом.

Фолликулостимулирующий гормон (ФСГ) — гормон, вырабатываемый гипофизом. У мужчин вызывает развитие семенных канальцев, стимулирует сперматогенез, у женщин — развитие фолликулов в яичнике.

Фопастения — слабость голоса, быстрая его утомляемость.

Фонендоскоп — то же, что и Стетоскоп.

Фосфатазы — ферменты, катализирующие гидролиз эфиров фосфорной кислоты и поддерживающие таким образом уровень фосфатов в организме. Определение фосфа-тазы в крови используют для диагностики заболеваний, сопровождающихся повышением его активности.

Фосфолипиды — сложные липиды, содержащие фосфорную кислоту. Есть во всех живых клетках, важнейший компонент нервной ткани, участвуют в транспорте жиров, жирных кислот и холестерина.

Фосфотрансферазы (киназы) — ферменты, катализирующие перенос фосфатной группы от молекулы аденозинтрифос-фата (АТФ) на различные субстраты. Обеспечивают включение глюкозы и гликогена в процесс гликолиза в живых клетках, участвуют в синтезе важных для организма соединений.

Фото... — часть сложных слов, указывающая на отношение к свету, действию света.

Фототерапия — светолечение, где используют ртутно-кварцевые лампы, соллюкс и др.

Фронтит — см. Синуситы.

Фунгициды — химические препараты для уничтожения и предупреждения развития патогенных грибов и бактерий-возбудителей болезней.

Фундальные железы (от лат. «дно») — трубчатые железы в слизистой оболочке главным образом дна желудка. Вырабатывают пепсиноген, соляную кислоту, слизь и др.

Фуникулярпый — относящийся к семя-выводящему протоку мужских половых желез.

Функция — деятельность, обязанность, работа, внешнее проявление свойств.

Химиотерапевтические средства — лекарственные препараты, оказывающие специфическое повреждающее действие главным образом на возбудителей инфекционных заболеваний или клетки опухолей (сульфанила-миды, антибиотики и т д.).

Хинолин — бесцветная жидкость, содержится в каменно-угольной смоле. Производные хинолина применяются как лекарственные средства, например, атофан, энтеросеп-тол, хинозол.

Хлоазма — пигментные пятна, преимущественно на лице (во время беременности, при некоторых заболеваниях женской половой сферы, глистных заболеваниях).

Холангит — воспаление желчных протоков (преимущественно) при распространении воспалительного процесса из желчного пузыря, желудочно-кишечного тракта или в связи с инфекционным заболеванием. Проявления: боли в области печени, высокая температура, желтуха и др.

Холемия — самоотравление организма желчными кислотами, накапливающимися в крови при застое желчи и нарушении функции печени: кожный зуд, замедленный пульс, сниженный пульс, снижение артериального давления, анемия, желтуха.

Холестерин — вещество из группы стери-нов. В значительных количествах содержится в нервной и жировой тканях, печени и др. Является у человека биохимическим предшественником половых гормонов, кортикостерои-дов, желчных кислот. Избыток холестерина в организме приводит к образованию желчных камней, отложению холестерина в стенках сосудов и др. нарушениям обмена.

Холецистит — острое и хроническое воспаление желчного пузыря обычно при желчно-каменной болезни.

Холецистография — 1. Метод рентгенологического исследования желчного пузыря после заполнения его контрастным веществом. 2.

Метод ультразвукового исследования желчного пузыря до и после дачи желчегонного.

Холин — витамин группы В. Содержится в семенах злака, бобовых, в свекле и др. растительных продуктах, дрожжах, печени. Получаемый синтетически применяют для лечения заболеваний печени, атеросклероза и др.

Хорея (виттова пляска) — быстрые, непроизвольные некоординированные движения, подергивания конечностей—признак органического поражения мозга (при ревматизме, наследственном заболевании и т д.).

Хорион — наружная зародышевая оболочка.

Хромосомная теория наследственности — утверждает, что передача признаков и свойств организма от поколения к поколению (наследственность) осуществляется в основном через хромосомы, в которых расположены гены.

Хромосомные болезни — наследственные заболевания, обусловленные изменениями числа или конфигурации хромосом, чаще отсутствием одной хромосомы или наличием добавочной {например, болезнь Дауна).

Хромосомы — структурные элементы ядра клетки, содержащие ДНК, в которой заключена наследственная информация организма. В хромосомах в линейном порядке расположены гены. Каждая хромосома имеет специфическую форму, размер. В виде четких структур они различимы (при микроскопии) только во время деления клеток. Каждый вид организма обладает характерным и постоянным хромосомным набором.

Хронический — длительный, непрекращающийся, затяжной процесс, протекающий либо постоянно, либо с периодическими улучшениями состояния.

Хрусталик — прозрачное, двояковыпуклое тело (линза), расположенное позади зрачка глаза. Преломляет входящие в него лучи, фокусируя их на клетчатке.

ЦНС - ЦЕНТРАЛЬНАЯ НЕРВНАЯ СИСТЕМА — основная часть нервной системы, представленная спинным и головным мозгом. В функциональном отношении пери-

ферическая и центральная нервная системы представляют единое целое. Наиболее сложная и специализированная часть центральной нервной системы—большие полушария головного мозга.

Цервикальный канал — шеечный канал матки.

Цереброспинальная жидкость (ликвор) — см. Спинномозговая жидкость.

Цианоз — синюшное окрашивание кожи и слизистых оболочек при недостаточности насыщения крови кислородом, замедлении кровотока (пороки сердца, сердечная и легочная недостаточность и др.).

Цилиарноетело (ресничное тело)—утолщенная часть сосудистой оболочки глаза, в виде мышечного валика окружает хрусталик. Преобразует сыворотку крови во внутриглазную жидкость. К цилиарному телу прикрепляются связки, удерживающие хрусталик.

Цирроз — сморщивание и деформация органа вследствие разрастания в нем соединительной ткани. Термин «цирроз» употребляется и как синоним склероза.

Цистит — воспаление мочевого пузыря, обычно на почве инфекции, нисходящей — из почек или восходящей—из мочеиспускательного канала. Признаки: частое и болезненное мочеиспускание, гной в моче.

Цистоскопия — врачебный метод исследования, осмотр внутренней поверхности мочевого пузыря с помощью цистоскопа (специальный катетер с оптической и осветительной системами), который вводят через мочеиспускательный канал.

Цито...—часть сложных слов, указывающая на отношение к клеткам.

Цитогенетика—отрасль генетики, изучающая закономерности наследственности и изменчивости на уровне клетки и субклеточных структур, главным образом хромосом.

Цитодиагностика — распознавание болезней путем микроскопического исследования клеточных элементов, взятых с поверхности тела (соскоб) или из его жидкостей.

~лдитоз—окончание слова, указывающее на увеличение количества клеток крови (лейкоцитоз).

Цитология — наука о клетке. Изучает строение и функции клеток, их связи и отношения в органах и тканях, исследует клетку как важнейшую структурную единицу живого.

Цитоплазма — внеядерная часть протоплазмы клеток

Цитостатики, цитостатические средства — лекарственные вещества, блокирующие деление клеток. Применяют преимущественно в онкологии.

Шванновские клетки (по имени Т. Шванна) — образуют оболочки периферических нервных волокон. Выполняют опорную и трофическую функции.

Шигеллы — род кишечных палочковид-ных бактерий, включающий различные виды возбудителей дизентерии.

Щитовидная железа — железа внутренней секреции. Расположена на шее, в области гортанных хрящей. Состоит из двух долей и перешейка. Вырабатывает гормоны тироксин, трииодтиронин, тиреокальцитонин, регулирующие рост и развитие организма (диффе-ренцировку тканей, интенсивность обмена веществ и др.). Поражение щитовидной железы приводит к возникновению некоторых болезней (при повышенной функции — тиреоток-сикоз, при сниженной — микседема; в некоторых районах в связи с нехваткой йода в воде и почве распространен тл. эндемический зоб, т.е. связанный с определенной местностью).

Эволюция — постепенное, необратимое развитие.

ЭКГ, электрокардиография — метод исследования сердечной мышцы путем регистрации биоэлектрических потенциалов работающего сердца. Записанная на движущейся бумажной ленте или фотографической пленке кривая называется электрокардиограммой (ЭКГ). Играет важную роль в диагностике многих заболеваний сердца.

Эйфория — состояние приподнятого настроения, беспечности, довольства, не соответствующее объективным условиям.

Экзальтация — состояние повышенной возбудимости.

Экзо... — часть сложных слов, означающая: внешний, наружный; указывающий на связь с внешней средой.

Экзогенный — происходящий от причин, лежащих вне организма.

Эксикоз — обезвоживание организма.

Экскременты — твердые и жидкие испражнения (кал, моча).

Экстреторная функция — выделительная функция.

Экскурсия — чаще о легких — расстояние, на которое смещается нижняя граница легких при дыхательных движениях (максимальный вдох и максимальный выдох).

Экссудат — воспалительный выпот, серозная, гнойная, кровянистая или фибринозная жидкость, просачивающаяся из мелких кровеносн ых сосудов в ткани или полости тела при воспалении (например, при экссудатив-ном плеврите).

Экстаз — высшая степень восторга, воодушевления, иногда на грани исступления.

Экстракт — лекарственная форма, получаемая извлечением действующего компонента из лекарственного сырья с помощью эк-страгента, по виду которого экстракты разделяют на водные, спиртовые, эфирные и тд.

Экстрасистолпя — аритмия сердца, характеризующаяся преждевременным его сокращением, за которым следует удлиненная (компенсаторная) пауза, что создает ощущение «перебоя».

Эксцесс — крайнее проявление чего-либо, излишество, невоздержанность.

Эктазия — растяжение на ограниченном участке бронха, кровеносного сосуда и тд.

Эктима — пустула с глубоким изъязвлением, покрытая коркой, в исходе образуется рубец.

Экто... — часть сложных слов, означающая: внешний, наружный.

Эктодерма — наружный зародышевый листок, из которого образуются кожный эпителий, нервная система, органы чувств, передний и задний отделы кишечника.

...Эктомия — часть слова, обозначающая хирургическое удаление органа или его части (например, «нефрэктомия»—удаление почки).

Эктопия—врожденное или приобретенное смещение внутреннего органа или ткани, иногда с выходом на поверхность тела (например, эктопия мочевого пузыря).

Эластин — структурный белок, присутствующий в эластичной соединительной ткани (связки). По свойствам близок к коллагену.

Эластические волокна—волокна соединительной ткани, состоящие в основном из эластина. В отличие от коллагеновых волокон, менее прочны на разрыв и более растяжимы, выполняют опорно-механическую функцию. Имеются в стенках кровеносных сосудов, эластич. хрящах

Электрокоагуляция — метод прижигания тканей главным образом переменным током высокой частоты — диатермокоагуляция (для остановки кровотечеия при операциях, лечения эрозий шейки матки и др.).

Электрофорез — метод воздействия на организм постоянным током и лекарственными веществами, вводимыми при его помощи через кожу или слизистые оболочки. Сочетание электрофореза с индуктотермией называется ин-дуктоэлетрофорезом.

Эмболия — закупорка сосудов эмболом, т.е. принесенной с током крови частицей (отор вав-шийся тромб, жир из поврежденных тканей или воздух, попавшие в сосуд, итд.).Эмболия легочной артерии, сосудов мозга, сердца может быть причиной смерти.

Эмбрион — то же, что зародыш человека.

Эмфизема легких — расширение легких с уменьшением их подвижности, нарушением функций дыхания и кровообращения. Причины: хронический бронхит, бронхиальная астма и др. Проявления: одышка, цианоз, кашель и др.

Эндо... — часть сложных слов, означающая: внутренний.

Эндогенный — происходящий от причин, лежащих во внутренней среде организма.

Эндокард — внутренняя оболочка сердца, выстилающая его полости. Из складок эндокарда образуются клапаны сердца.

Эндокардит — воспалительное заболевание эндокарда, большей частью с поражением сердечных клапанов и образованием пороков сердца. Основные причины: ревматизм, сепсис. Признаки: неприятные ощущения в области сердца, повышенная температура и др.

Эндокринные железы (железы внутренней секреции) — органы, не имеющие выводных протоков и выделяющие вырабатываемые ими вещества (гормоны) непосредственно в кровь и лимфу. К эндокринным железам относится гипофиз, надпочечники, околощитовидные железы, половые железы (их внутресекреторные элементы), щитовидная железа, островки поджелудочной железы. Эндокринными функциями обладают вилочковая железа и эпифиз. Эндокринные железы регулируют все функции организма.

Эндокринология — наука, изучающая строение и функции эндокринных желез, продукты их жизнедеятельности — гормоны, а также заболевания, связанные с нарушениями функций этих желез.

Эндокринопатия — нарушение деятельности эндокринных желез.

Эндометрит — воспаление слизистой оболочки тела матки. Вызывается стафилококком, стрептококком или гонококком, кишечной палочкой и некоторыми другими микробами. Течение острое (повышение температуры, боли внизу живота, усиление кровотечений во время менструаций) или хроническое (иногда бесплодие).

Эндотелий — однослойный пласт плоских клеток мезенхимного происхождения, выстилающий внутреннюю поверхность кровеносных и лимфатических сосудов, сердечных полостей.

Энтероколит — группа воспалительных заболеваний кишечника, при которых поражена тонкая кишка (энтерит) и толстая кишка (колит). Обусловлены пищевыми отрав-

лениями, инфекциями и др. причинами. Проявления: понос, боли в животе и др.

Энуклеация глаза — удаления глазного яблока, например при внутриглазной злокачественной опухоли.

Эозин (от греч. «утренняя заря»), ярко-розовый краситель.

Эозшюпення — уменьшение количества эозинофилов в крови при некоторых заболеваниях. Признак: снижение защитных (иммунных) сил организма.

Эозинофилия — увеличение количества эозинофилов в крови главным образом при аллергии и в период выздоровления от инфекционных заболеваний.

Эозннофилы — один из типов белых кровяных клеток — лейкоцитов; способны обезвреживать бактериальные токсины. Участвуют в аллергических реакциях организма. Окрашиваются кислыми красителями, в том числе эозином в красный цвет.

Эпидемия — массовое распространение инфекционного заболевания человека в какой-либо местности, стране, значительно превышающее обычный уровень заболевания.

Эпидермис — поверхностный слой кожи, состоящий из многослойного плоского эпителия.

Эпидиднмнт — воспаление придатка яичка (его увеличение, боль и др.). Причины: гонорея, туберкулез, другие инфекции, травма.

Эпизоотия — широкое распространение заразной болезни животных, значительно превышающее уровень обычной заболеваемости на данной территории. Эпизоотический очаг — место пребывания источника возбудителя инфекции.

Эпиляция — искусственное удаление волос путем выдергивания, рентгеновского облучения, применения эпилинового пластыря и др.

Эпителий — пласт тесно расположенных клеток, покрывающий поверхность организма (например, кожу), выстилающий все полости и выполняющий главным обра-

зом защитную, выделительную и всасывающую функции.

Эпителиома — собирательное понятие для обозначений различных эпителиальных опухолей, преимущественно кожи.

Эпифиз — 1. Железа, расположенная в продолговатом мозге. Вырабатывает биологически активные вещества (мелатонин), которое регулирует (тормозит) развитие половых желез и секрецию ими гормонов, а также образование кортикостероидов корой надпочечников. 2. Суставный конец длинных трубчатых костей.

Эритема — ограниченное или разлитое покраснение кожи при воздействии различных факторов (механических, химических, инфекционных и т д.).

Эритроцитоз — вторичное (чаще временное) увеличение числа эритроцитов в единице объема крови. Бывает физиологическим (например, «высотным») или патологическим (например, при некоторых отравлениях, врожденных пороках сердца).

Эритроциты — красные кровяные клетки, содержащие гемоглобин. Переносят кислород от легких к тканям и углекислый газ от тканей к органам дыхания. Образуются в красном костном мозге. В 1 мм3 крови здорового человека содержится 4,5-5,0 млн. эритроцитов.

Эрозия — поверхностное изъязвление кожи, слизистой оболочки.

Эскулап — в римской мифологии бог врачевания.

Эстрогены — женские половые гормоны, вырабатываемые главным образом яич-

никами, а также корой надпочечников, плацентой и семенниками. Стимулируют развитие и функцию женских половых органов, нормальный рост молочных желез. Влияют на рост костей, определяя особенности телосложения женщин, водно-солевой обмен и др.

Этиология — учение о причинах болезни. Употребляется также как синоним «причина» (например, «грипп — заболевание вирусной этиологии»).

Этиотропное лечение — направлено на устранение причины болезни (например, антибактериальное лечение при инфекционных заболеваниях).

Язва — дефект кожи или слизистой оболочки (обычно и подлежащих тканей) со слабой тенденцией к заживлению вследствие замедленного развития грануляционной ткани и нарушения процесса развития нормальной ткани кожи или слизистой оболочки.

Яички — парная мужская половая железа. Располагается в мошонке. Вырабатывает сперматозоиды и мужские половые гормоны — андрогены. Воспаление яичка — орхит.

Яичник — женская половая железа, парная, в которой образуются и созревают яйцеклетки. Располагается в брюшной полости. Вырабатывает гормоны — эстрагены и прогестерон.

Яйцеклетка — женская половая клетка, из которой может развиться новый организм в результате оплодотворения. Содержит одинарный набор хромосом.


Список НИИ и КМ.htm

Акушерства и гинекологии Московской области (МОНИИАГ). 101006, ул. Чернышевского, 22а, приемное отд. т: 923-10-54.

Артрологический московский центр, 109044,4 Крутицкий переулок, 10; справочная т: 276-04-46.

Вакцин и сывороток научноисслед. ин-т им. И.И. Мечникова. 103064, п. Мечникова, 5а; т: 297-49-00.

Гастроэнтерологии центр, научноисслед. ин-т 111123, ш. Энтузиастов, 86; справочная т: 304-30-43.

Гастроэнтерологический городской детский центр. 13 парковая ул., 6; т: 465-12-53.

Гельминтологии научио-исслед. ин-т им. К.И. Скрябина. 117259, Б. Черемушкинская, 28; т: 124-56-55.

Гематологический научно-иссслед. центр. 125167, Новозыковский пр., 4а; справочная т: 212-45-51.

Гигиены научно-нсслед. ин-т им. Ф.Ф. Эрисмана. 141000, Москов.обл., г.Мытищи, ул. Семашко, 2; т: 582-71-68.

Гигиены труда и профзаболеваний научио-исслед. ин-т. 105118, 9 ул. Соколиной горы, 12; Поликлиническое отд.; т: 365-25-86, справочная т: 365-59-39

Глазных болезней научно-исслед. ин-т. 119021, ул. Россолимо, 11; справочная тел: 248-78-92.

Глазных болезней им. Гельмгольца научно-исслед. ин-т. 103064, Сад.-Черногряз-ская, 14/19; т: 925-87-73

Центр контактной коррекции зрения. 105023, Суворовская, 35; т: 963-19-44

Иммунологии научно-исслед. ин-т. 115478, Каширское ш. 24, кор. 2. Тел: 111-83-33

Клинический моек. обл. научно-исслед. ин-т. им. М.Ф. Владимирского (МОНИКИ). 129110, ул. Щепкина, 61/2; справочная т: 281-55-85

Клиники МОНИКИ:

Глазных болезней: 971-15-77

Кожных болезней: 971-46-54

Неврологическая: 281-56-10

Детская: 281-04-04

Травматологий и ортопедии: 281-06-12

Уха, горла, носа: 971-14-72 Клинической кардиологии им. АЛ. Мяспикова ин-т. 121552, 3 Черепковская, 15а; справочная т: 415-13-47

Клинической психиатрии научио-исслед. ин-т, научный центр психического здоровья. 115522, Каширское ш., 34: справочная т: 117-61-74

Косметологии научно-исслед. ин-т. 107066, Ольховская, 27; справочная т: 261-67-42

• Лазерной хирургии научно-исслед. ии-т. 121165, Студенческая, 40; т: 249-39-05

Медико-биологических проблем спорта центр, научно-исслед.-ин-т. 107005, Елизаветинский п., 10; т: 261-49-91

Медицинская академия им. И.М. Сеченова. 119435, Б. Пироговская, 2-Б; справочная т: 248-75-25

Центральное приемное отделение клиник академии, т: 248-58-14

Консультативная поликлиника академии, т: 248-57-90

Клиники академии им. ИМ. Сеченова:

Детских болезней - Б. Пироговская, 19; справочная т: 248-40-88

Кожных болезней - Б. Пироговская, 4; справочная т: 248-50-76

Нервных болезней - ул. Россолимо, 11; справочная т: 248-67-31

Психиатрическая им. С.С. Корсакова -ул. Россолимо, 11; справочная т: 247-30-89

Терапевтическая 1 - Погодинская, 5; справочная т: 248-34-00

Терапевтическая № 2 - Погодинская, 1; справочная т: 248-57-90

Терапевтическая № 3 - Б. Пироговская, 2/6; справочная т: 248-48-92

Терапии и профзаболеваний им. Е.М. Тареева - ул. Россолимо, 11; т: 246-69-25

Урологическая - Б. Пироговская, 2/6; т: 248-72-95

Болезней уха, горла, носа - Погодинская, 11, т: 248-57-90

Факультетской хирургии им. Н.Н. Бурденко - Б. Пироговская, 6; т: 248-63-12

Челюстно-лицевой хирургии - Погодинская, 5; т: 248-34-67

Медицинский стоматологический ин-т им. НА. Семашко. Стоматологический комплекс - ул. Вутетича, 9а, т: 211-29-35. Консультативно-поликлиническое отд., ул. Каляевская, 18, т: 258-01-21

Медико-социальной реабилитации больных с врожденной патологией и их семей (научно-методич. центр), ул. Дурова, 26, т: 284-76-59

Медицинской генетики ин-т, 115478, ул. Москворечье, 1, т: 111-85-80

Медицинской паразитологии и тропической медицины институт им. Е.И. Марци-новского. 119435, М. Пироговская, 20, тел: 246-80-49

Медицинской реабилитации и физической терапии научный центр. 121099, просп. Калинина, 50; справочная т: 252-18-83

Микрохирургии глаза. 127486, Бескудниковский бул., 59а, справочная т: 483-05-55

Молодежный центр по профилактике наркологических заболеваний у подростков, семейной адаптации и терапии, ул. Перекопская, 9а, т: 121-34-18

Неврологии научно-исслед. ин-т. 123367 Волоколамское ш., 80, справочная тел: 490-20-02

Нейрохирурти научно-исслед. ин-т им. Н.Н. Бурденко. 125047, ул. Фадеева, 5; справочная т: 251-35-55

Общей реаниматологии ин-т. 103012, ул. Никольская, 9; т: 923-31-54

Онкологический научно-исслед. ин-т им. П.А. Герцена. 125284, 2 Боткинский пр.»д. 3; справочная т: 945-19-35

Охраны здоровья матери и ребенка ин-т. 117815, ул. Академика Опарина, 4; справочная т: 438-76-33

Педиатрии научно-исслед. ин-т. 117963, Ломоносовский просп., 2/62, т: 134-03-61

• Педиатрии и детской хирурпш научно-исслед. ин-т. 127412, Талдомская, 2; справочная т: 483-72-50

Консультативный центр, т: 483-72-50

Ин-т питания. Клиника лечебного питания. 113201, Каширское ш., 21, т: 113-01-07

Ии-т Проктологии. 123448, ул. Саляма-Адиля, 2; справочная т: 199-39-01

Профилактики СПИДа научно-ипслед. центр - фирма "Анти-Вич". 107014,8 ул. Соколиной горы, 15а, к. 3, т: 365-06-01

Психиатрии научно-нсслед. ин-т. 107258, Потешная, 3, т: 963-76-26

Психологический консультативный центр помощи семье. Погодинская, 20, т: 246-61-51 (при 1 Мединституте)

Ревматологии ин-т. 115522, Каширское шоссе, 34А; справочная т: 114-44-90

Рефлексотерапии научно-исслед. ин-т. Центр медицинской реабилитации и физической терапии. 103051, Петровский бульвар, 8; справочная т: 925-15-63

Речевой центр (при больнице № 23) 109240, Интернациональная ул., 11; т: 297-13-12

Сердечно-сосудистой хирурпш научно-исслед. ин-т им. А.Н. Бакулева. 117931, Ленинский просп., 8; справочная т: 236-91-85

Спннальный консультативный центр (при больнице № 6). Новая Басманная, 26, тел: 925-16-53

Спиномозговой травмы всероссийский центр, ул. Большевистская, 15, т: 255-55-92

Травматологии и ортопедии научно-ис-след. ин-т им. Н.Н. Приорова (ЦИТО).

125299, ул. Приорова, 10; справочная т: 154-97-23

Трансплантолопш и искусственных органов иаучно-исслед. нн-т. 123436, Щукинская, 1, научно-консульт. отд., т; 196-18-03

Туберкулеза научно-исслед. ин-т.

103030, ул. Достоевского, 4; т: 281-84-22 Урологии научно-исслед. ин-т. 105483,

3 Парковая, 51; т: 164-66-20 •

Хирургии им. А.В. Вишневского ин-т.

113093, Б. Серпуховская, 27; справочная тел:

236-65-64

Службы экстренной помощи:

Ожоговый центр (при институте А.В. Вишневского); т: 236-45-10

Неотложная глазная помощь, проезд Садовских, 7; т: 299-61-28

Детская глазная помощь (городская больница № 1), 4 Добрынинский переулок,

д. 1; т: 237-19-71

Неотложная психиатрическая помощь (с 19.00-8.00, в выходные и праздничные

дни работает круглосуточно), Институтский пер., 5, т: 281-23-78, 281-12-42

Неотложная стоматологическая помощь (круглосуточно), Верхне-Красносель-

ская, 19; т: 264-65-21,264-49-32

Детская стоматологическая помощь (с 20.00-8.00, в выходные и праздничные

дни работает круглосуточно), ул. Генерала Ермолова, 12, т: 148-55-22

Телефон доверия (экстренной медико-психиатрической помощи без вызова

врача на дом, работает круглосуточно); т: 205-05-50

Телефон доверия для молодежи и подростков (круглосуточно); т: 122-32-77


Русский Медицинский журнал

Латинско - русский медицинский словарь
A
a, ab (предлог с аbl.) | от, с
abdomen,inis n | живот
abdominalis,e | брюшной
abdflcens, ntis | отводящий
abductio,onis f | отведение
abductor, oris m | отводящая (мышца)
abruptus, a, um | отрывистый
abscessus,us m | нарыв, гнойник
absens,ntis | отсутствующий
abstineo,tinui, tentum, ere | удерживать
absum, afui, -, abesse | отсутствовать
absurdus, a, um | неприятный; перен. нелепый, бессмыслен
abundo,avi, atum are | быть богатым, быть в изобилии
abfisus, us m | злоупотребление, излишество
ac (союз) | и притом
ac si | как если бы, как будто бы
accedo,cessi, cessum, ere | приближаться
accessorius, a, um | добавочный
accipio,cepi, ceptum,ere | принимать, получать, воспринимать
acer,acris,acre | острый
aceticus, a,um | уксуснокислый
acetum,i n | уксус
acheilia,ae f | врожденное отсутствие губ
acidosis,is f | повышенная кислотность
acidum, i n | кислота
Acidum acetylsalicylicum | ацетилсалициловая кислота
Acidum hydrosulfuricum | сероводородная кислота
Acidum nitricum | азотная кислота
Acidum nitrosum | азотистая кислота
acies,ei f | острота; зрачок, зоркость
acquiro, quisivi, quisitum, ere | приобретать, получать
acusma, atis n | галлюцинация слуха, воспринимаемая как звон, шум и т. д.
acusticus,s,um | слуховой
acutus, a, um | острый
ad (предлог с асc.) | до, для, на
adamantinum,i n | адамантин, зубная эмаль
adamantinus, a, um | стальной; твердый, как сталь
adamas,ntis m | сталь; алмаз
addo, didi, ditlim, ere | добавлять
adductor,oris m (musculus) | приводящая мышца
aden, adenis m | железа
adenoma,atis n | аденома - железистая опухоль (обычно доброкачественная)
adenologia,ае f | аденология - учение о железах
adenomalacia, ае f | размягчение желез
adenopathia, ае f | заболевание лимфатических узлов
adetiectomia,ае f | удаление аденоидных разращений
adeo (наречие) | так, до такой степени
adeps, ipis m | жир
adhaereo,haesi,haesum, ere | присоединяться; прилипать, быть прикрепленным к чему-либо
adhaesivus, a, um | липкий
adhibeo,hibui, hibitum, ere | употреблять, применять
adhuc(наречие) | до сих пор
adicio,ieci,iectum, ere | прибавлять
adiposus, a,um | тучный, жирный, жировой
aditus,us m | вход
adiuvans,ntis | вспомогательный
adiuvo, iuvi, iutum, are | помогать
admoveo, movi, motum, ere | приближать; употреблять; применять
adnumero,avi,atum, are | причислять, включать
adolescens,ntis | молодой; юноша; молодая девушка
adolescentia, ае f | молодость
Adonis,idis m | горицвет, лекарственное растение
Adonisidum, i n | адонизид
adsum,affui, -, adesse | присутствовать, помогать
adultus, a, um | взрослый, большой
aduncus, a, um | кривой; крючковатый
aduro,ussi, ustum, ere | прижигать
adversus,a,um | обращенный к кому-либо (чему-либо) лицом
adverto, adversi, adversum, ere | обращать
advoco,avi,atum, are | приглашать
aeger, aegra, aegrum | больной
aegroto, -,-, are | болеть, страдать
aegrotus, a, um | больной
aequalis, e | равный, одинаковый
aerophagia,ае f | аэрофагия - заглатывание воздуха
aethylicus, a, um | этиловый
aerophobia, ае f | навязчивый страх движений воздуха
aer, aeris m | воздух
aestas, atis f | лето
aesthesiologia, ае f | разделы анатомии и физиологии, изучающие строение и функции органов чувств
aesthesis, is f | чувство, ощущение
aestivus,а,um | летний
aetas,atis f | возраст
aether, eris m | эфир; воздух
aethereus,a, um | эфирный
aetiologia, ае f | этиология - раздел медицины, изучающий причины и условия возникновения болезней
affectus,us m | аффект - сильное эмоциональное переживание, бурная эмоциональная реакция
afferens,ntis | приносящий, несущий
afficio,feci, fectum, ere | действовать, настраивать
affigo,fixi, fixum,ere | прикреплять
agalactia,ae f | агалактия - отсутствие молока, полное отсутствие секреции молока у роженицы
ageusia,ае f | потеря вкуса
agito,avi, atum,are | взбалтывать
agnosco,novi,nitum,ere | признавать, узнавать
ago,egi,actum,ere | заниматься чем-либо, действовать
agoraphobia, ае f | боязнь площадей, открытых мест
ala,alae f | крыло
alaris,е | крыловидный
albumen,inis n | белок (яйца)
albus,а,um | белый
alea,ае f | жребий
alienitas,atis f | отчужденность
alienus,а,um | чужой, инородный
alii, . . . alii | одни, ... другие
aliquamdiu (наречие) | некоторое. время; довольно долго
aliquando(наречие) | немало, значительно
Alium, ii n | чеснок
alius,alia,aliud | один из многих, другой
alkaloidum,i n | алкалоид
almus,a,um | питательный, живительный; благодетельный, благотворный, благодатный
alo, alui, altum (alitum),ere | питать, кормить, взращивать
Aloe,es f | алоэ, сабур
alter,altera, alterum | один из двух, другой
Althaea,ае f | алтей, проскурняк
altus,а,um | высокий
Aluminium,ii n | алюминий
alveolus,i m | альвеола, ячейка
amabilis, е | милый, приятный
amarus, а, um | горький
ambo,ае,о | оба
amica,ае f | подруга
amicitia, ае f | дружба
amicus, i m | друг
amo,amavi,amatum, are | любить
amor,oris m | любовь
amplus, a, um | обширный, большой
ampulla, ae f | ампула, колбообразный сосуд
amputatio,onis f | ампутация, отнятие, отсечение
Amygdala,ae f | миндаль (дерево и плод)
amylum, i n | крахмал
amens, amentis | безумный, обезумевший, безрассудный
am(наречие) | уже
ana | по, в равных частях, в равном соотношении
anaemia, ае f | анемия, малокровие
anaesthesia, ае f | частичная или полная потеря одного или нескольких видов чувствительности
Anaesthesinum, i n | анестезин
analgetica n(remedia) pl | болеутоляющие средства
Analginum,i n | анальгин
analysis,is f | анализ
anamnesis,is f | анамнез, история развития болезни
anasarca, ае f | кожная водянка, отек подкожной клетчатки
anatomia, ае f | наука о форме и строении отдельных органов, систем и всего организма в целом
anatomicus, а, um | анатомический
anatoxinum, i n | анатоксин, противоядие
angeion, i n | сосуд
angiitis,tidis f | ангиит - воспаление кровеносного сосуда,артерии или вены
angiocardiographia,ае f | ангиокардиография - рентгенография полостей сердца и сосудов
angiographia, ае f | ангиография - рентгенография артерий и вен после введения в них контрастного вещества
angiologia, ае f | ангиология - раздел анатомии, изучающий кровеносную и лимфатическую системы
angiomalacia, ае f | размягчение стенки сосудов
angioparalysis, is f | паралич сосудов
angiopathia, ае f | ангиопатия - заболевание кровеносных сосудов
angiorrhexis,is f | ангиорексис-разрыв кровеносного или лимфатического сосуда
ango, anxi, -, ere | тревожить, беспокоить
angustus,s, um | узкий
angulus,i m | угол
animal,ails n | животное
animans,ntis m, f | живое существо
animum advertere | направлять внимание, мысли
animo aequo | равнодушно
animus,i m | дух, разумное начало, мысль, душа, память, сознание; мужество, характер, натура
annulus,i m | кольцо, ободок, колечко
annumero,avi, atum, are | причислять, включать
annus,i m | год
anopheles, is f | малярийный комар
antebrachium,ii n | предплечье
anterior,ius | передний
anthrax,acis m | сибирская язва
anthropologia,ае f | наука о происхождении и эволюции физической организации человека и его рас
anthropometria,ае f | один из основных методов исследования в антропологии, заключающийся в различных измерениях человеческого тела
antibioticum, i n | антибиотик
antidotum,i n | противоядие; средство, мера
antiquus, a, um | давний, старинный
antisepticus, s, um | антисептический, обеззараживающий, убивающий микробы
antitoxina,orum n (pl.) | антитоксины - вещества (антитела), вырабатываемые организмом при воздействии на него токсинов и предохраняющие организм от отравления ими
anularis, е | перстневидный, кольцевидный
aorta, ае f | аорта - главная артерия большого круга кровообращения
aperio,perui,pertum,ire | открывать
apertura,ае f | отверстие
apex,icis m | верх, верхушка
appareo,parui,paritum,ere | обнаруживаться
appello, avi, atum, are | называть
aptus, a, um | прилаженный, пригнанный, прикрепленный; подходящий, пригодный, целесообразный
apud (предлог с аcc.) | у, возле
aqua, ае f | вода
aquila, ае f | орел
aquosus, a, um | водный
arachnoideus,а,um | паутинный
arbor,oris m | дерево
arcanum, in | тайна
arcuatus, a, um | дугообразный
arcus,us m | дуга
ardor,oris m | огонь; страсть; воодушевление
arduus, s, um | трудный, неодолимый
area,ае f | поле
argenteus,a, um | серебряный
argentum,i n | серебро
armatus,a,um | вооружённый
aromaticus, a,um | ароматический, душистый
arsenas,atis m | арсенат
arsenicus, a, um | мышьяковокисдый
ars, artis f | искусство, наука
arsenicosus, a, um | мышьяковистый
Arsenkum,i n | мышьяк
arsenis,itis m | арсенит
arteria,ae f | артерия
arteriosclerosis, is f | артериосклероз - обызвествление - артерий с утолщением артериальной стенки
arterioscleroticus, а, um | артериосклеротический
arthralgia, ае f | боль в суставах
arthrologia, ае f | артрология - раздел анатомии, изучающий строение суставов
arthron,i n | сустав
arthropathia,ае f | заболевание суставов вследствие поражения центральной нервной системы
arthroplastica, ае f | артропластика - пластическая операция для восстановления подвижности сустава
arthrosis, is f | артроз - хроническое заболевание суставов
articularis, е | суставной
articulatio, onis f | сустав
artifex,icis | искусный, искусно сделанный
artus, us m | сустав
ascendens,ntis | восходящий
ascites, ае f | брюшная водянка
ascribe,scripsi, scriptum, ere | приписывать
asper, era, erum | шероховатый, неровный, бугристый
aspera,orum n | трудности
aspicio,spexi,spectum,ere | смотреть, осматривать
assequor,secutus sum, sequi | достигать
assidue | постоянно, беспрерывно
assiduus,a,um | постоянный, неутомимый, упорный
assuesco,suevi,suetum,ere | приучать какого-то, привыкать к чему-то
assumo,sumpsi,sumptum,ere | брать к себе, принимать; позволять себе
asthenia,ае f | общая слабость, истощенность
asthma, atis n | астма, одышка
astrum, i n | звезда
at (союз) | и, но
atlas, ntis m | атлант, первый шейный позвонок
atque (союз) | и притом, а также
atrium, ii n | предсердие
atrocier (наречие) | жестоко, сурово
attineo,tinul,tentum,ere | касаться, относиться
attollo, -, -, ere | воздвигать, сооружать
auctor,oris m | автор, писатель
auctoritas,atis f | влияние, авторитет
audio,ivi,itum, ire | слышать, слушать
auditus,a,um | услышанный
auditus,us m | слух
Augustus,i m(mensis) | август
aura, ae f | аура - особое состояние, предшествующее приступам эпилепсии, истерии,мигрени и др. и имеющее различные проявления: чувство онемения, обдувания ветром, звона в ушах и т. п.
auris,is f | ухо
aurum, i n | золото
auscultatio,onis f | выслушивание
ausculto,avi,atum,are | выслушивать
aut (союз) | или
aut, ... aut | или, ... или
autem (союз) | а, и, но (ставится на втором месте в предл.)
autopsia, ае f | вскрытие трупа для установления причин смерти
auxilium, ii n | помощь
aversus,a um | обращенный в другую сторону, повернувшийся спиной
avis, is f | птица
avunculus,i m | дядя по матери
axungia, ае f | жир, сало


Латинско - русский медицинский словарь
B
baca, ае f | ягода
bacilli,orum m | лекарственные палочки
balneum, i n | баня, ванна
barba, ае f | борода
Barbitalum,i n | барбитал
Barium,ii n | барий
Barium chlorafum | хлористый барий
Barium sulfuricum | сернокислый барий
basalis,е | базальный, основной, относящийся к основанию
basis,is f | основа, основание; цоколь; основа лекарства
Betula, ае f | берёза
Belladonna,ае f | белладонна, красавка
bellum, i n | война
bene (наречие) | хорошо
beneficium,ii n | благодеяние, благо
benignus, а,um | благосклонный, щедрый, плодовитый благотворный, радужный
Benzonaphtholum,i n | бензонафтол
bestia,ае f | животное, зверь
bi- (в сложных словах) | двойной, двоякий
bibo, bibi, -, ere | пить
bicarbonicus, a, um | двууглекислый
biceps,cipitis | двуглавый, двухвершинный, обоюдосторонний, двоякий
bidestillatus,a,um | дважды дистиллированный
bihora,ае f | два часа
bilis,is f | желчь
bini, ае, а | по два
bis | дважды
Bismuthum,i n | висмут
blhorium, ii n | два часа
blepharon, i n | веко
blepharoplegia,ae f=blepharotosis, is f=ptosis,is f | блефароптоз-опущение верхнего века
blepharorrhaphia, ae f | оперативное сужение глазной щели
bonus,a,um | хороший, добрый
borax,acis f | бура
botanica, ae f | ботаника
brachialgia,ae f | брахиалгия - невралгия плечевого сплетения
brachion,ii n | плечо, плечевая кость
brachycephalia,ae f | короткоголовость
brachys | короткий
brachypnoe,es f | короткое дыхание
bradycardia, ае f | замедленный ритм сокращений сердца
bradykinesia,ае f | замедленность движений
bradyperistalsis,is f | брадиперистальтика
bradypnoe,es f | замедленное дыхание
bradyphasia,ае f | замедленная речь
bradysphygmia,аеf | замедленный пульс
bradys | короткий, медленный
brevis, е | короткий
bromatus, а, um | бромистый
Bromcamphora,ае f | бромкамфора
bromidum,i n | бромид
bronchialis,е | бронхиальный
bronchitis,tidis f | бронхит, воспаление бронхов
bronchoectasia, ае f | расширение бронхов
bronchomycosis, is f | заболевание бронхов, вызванное различными грибками
bronchus,i m | бронх, разветвление дыхательного горла в легких
buccalis,е | щёчный
bulbus,i m | луковица
bulbus oculi | глазное яблоко
butyrum,i n | масло
butyrum сасaо | масло какао


Латинско - русский медицинский словарь
C
Cacao (несклоняемое) | какао
cadaver,eris n | труп
cachexia,ае f | истощение, худосочие
caecum,i n (cecum, i n) | слепая кишка
caecus, а, um | слепой
caeruleus,a,u m | голубой, синий
caelum,i n | небо
caelestis, е | небесный
calamus, i m | камыш, тростник, стебель; трахея; перо(писчее)
calcaria,ае f | известь
Calcii hydroxydum | гидроокись кальция
Calcium,ii n | кальций
Calcium chloratum | хлористый кальций
calidus, а, um | теплый, горячий
callosus, а,um | мозолистый
calor, oris m | теплота, жар
calvaria, ae f | черепной свод
calx,calcis f | пята; известняк
Camphora,ae f | камфора
campus,i m | поле
canaliculus,i m | каналец
canalis,is m | канал
cancer,cri m | рак
candidus,a,um | белоснежный, белый
canesco, nui, -, ere | седеть
caninus,a,um | собачий
canis,is (Gen. pl.canum) m,f canities, ei f | собака
capillaris,e | седина
capillus,i m | капиллярный, волосной, волос, волосы
capio,cepi, captum, ere | брать, ловить
capitulum, i n | головка
capsula,ae f | капсула, сумка
capsulorrhaphia,ae f | сшивание суставной сумки
caput,itis n | голова
carbo,onis m | уголь
carbonicus, a, urn | углекислый
carcinogenes,is | ведущий к образованию рака
carcinomatosus,a,um | раковый
carcinoma,atis n | рак
cardia,ae f | сердце; кардиальный отдел желудка
cardiacus,a,um | сердечный
cardialgia,ae f | боль в области сердца, желудка
cardinalis,e | главный
cardiographia,ae f | кардиография - метод регистрации сокращений сердца
cardiologia,ae f | раздел медицины, изучающий строение,
cardiolysis,is f | оперативное освобождение сердца от сращений при слипчивом перикардите
cardiopnobia, ae f | кардиофобия - навязчивый страх болезни сердца
cardioplegia,ae f | паралич сердца, сердечный удар
cardiorrhexis,is f | разрыв сердца вследствие инфаркта
cardiosclerosis,is f | склероз сердечных сосудов
careo,ui,iturus,ere | быть лишенным чего-либо, не иметь чего-либо
caries,ei f | кариес, костоеда
caritas,atis f | высокая цена; перен. глубокое уважение; расположение, любовь
carmen,inis n | песня
caro,carnis f | мясо
caroticus,a,um | относящийся к сонной артерии
carpus,i m | запястье
cartilagineus, a, um | хрящевой
cartilage,inis f | хрящ
carus,a,um | дорогой
caste | чисто, безупречно
casus,us m | случай
catabolismus,i m | совокупность химических реакций распада сложных органических веществ в организме
cataplasma,atis n | припарка
catarrhus, i m | катар
catheter,eris m | катетер - полая трубка, вводимая в каналы и полости тела для их опорожнения,
caudatus, а, um | хвостатый
caulis, is m | стебель (растения)
causa, ae f | причина
causa (предлог с abl.) | ради, для
causticus,а,um | едкий
caveo,cavi,cautum,ere | остерегаться, беречься
cavernosus, a, um | пещеристый, ноздреватый
cavitas,atis f | впадина, углубление, полость
cavo, avi, atum, are | выдалбливать
cavum,i n | полость
cavus,a,um | пустой, полый
cele,es f | грыжа
celeber,bris, bre | знаменитый, часто посещаемый
celeriter | быстро
cellula, ae f | клетка
centesimus,a,um | сотый
centigramma,atis n | сантиграмм
centrum, i n | центр
centum | сто
cephalalgia, ae f | головная боль
cephalhaematoma,atis n | кровяная опухоль
cephalotomia, ae f | рассечение черепа мертвого плода для устранения его содержимого и уменьшения размера головы
cera, ae f | воск
Cerasum, i n | вишня (плод)
Cerasus, i f | вишнёвое дерево
ceratus, a, um | вощёный
cerebellum i n | мозжечок
cerebralis, e | мозговой
cerebrum, i n | мозг
cerno,crevi, cretum, ere | видеть, познавать, различать
certe | no крайней мере
certus, a, um | определенный, положенный
cervicalis, e | шейный
cervicothoracicus, a, um | шейно-грудной
cervix, icis f | шея
ceterus, a, um | прочий, остальной
Chamomilla, ae f | ромашка
charta, ae f | бумага
cheir (chir) | рука
China, ae f | хина
Chininum, i n | хинин
Chiragra,cheiragra, ae f | подагра кистей рук
chirurgia, ae f | хирургия
chirurgus, i m | хирург
chloralum hydratum | хлоралгидрат
chloratus, a, um | хлористый
chloridum, i n | хлорид
Chloroformium,ii n | хлороформ
cholagogus, a, um | желчегонный
chole, es f | желчь
cholecystographia,ae f | рентгенологическое исследование жёлчного пузыря
cholecystopexia,ае f | холецистопексия - фиксация (укрепление) желчного пузыря на передней брюшной стенке
cholcdochus,a, um | жёлчный
cholelithiasis, is f | жёлчнокаменная болезнь
chondrodystrophia, ае f | недостаточность питания и роста хрящей
chondros, i m | хрящ
chorda, ае f | струна
chroma,atis n | цвет
chromaturia, ае f | выделение ненормально окрашенной мочи
chromocystoscopia,ае f | осмотр мочевого пузыря при помощи цистоскопа после введения в вену красящего вещества
chronicus, а, um | хронический, затяжной
cibus, i m | пища
cicatrix, icis f | рубец
cingo, cinxi, cinctum, ere | окружать, опоясывать
circularis, e | циркулярный, круговой
circulatio,onis f | кровообращение
circulus, i m | круг
circurmdo,dedi, datum, are | водить кругом, окружать
circumflexus, a, um | огибающий
cirrhosis, is f | цирроз, сморщивание
cito | быстро
Citrus,i f | лимонное дерево
citus,a, um | скорый
civis,is m, f | гражданин, гражданка
civitas,atis f | государство
clamor,oris m | крик
classis,is f | разряд, класс
clarus,a, um | понятный, славный, знаменитый
claudo,clausi, clausum, ere | закрывать
clausus, a, um | закрытый
clavicula, ае f | ключица
clavicularis, e | ключичный
clavus, i m | гвоздь
clinica, ae f (clinice, es f) | больница, клиника
clinicus, a, um | клинический
clysma,atis n | клизма, промывание
Clycyrrhiza,аe f | лакрица, сладкий корень
coccygeus, a, um | копчиковый
cochlear, aris n | ложка
coccyx,ygis m | копчик
coctus, a, um | сваренный
Codeinum, i n | кодеин
Codeinum phosphoricum | фосфорнокислый кодеин
cogito, avi, alum, are | мыслить, думать
cognatus, a, um | родной; перен. родственный, близкий
cognitio, onis f | познавание; изучение, понятие о чем-либо
cognitus, а, um | известный, знакомый
cognosco, novi, nitum, ere | познавать, понимать
collega,ае f | товарищ
collegium,ii n | товарищество, общество, союз
collis, is m | холм
colloco, locavi, locatum, are | помещать, ставить
colloquium,ii n | разговор
collum, i n | шея
colo, avi, atum, are | процеживать
colo,colui,cultum,ere | обрабатывать; почитать
colon, i n | ободочная кишка
color,oris m | цвет, окраска
columna, ae f | столб
coma,ae f | волосы
combustio,onis f | ожог
comitans, ntis (arteria) | сопутствующая (артерия)
committo, misi, missum, ere | поручать, вверять, соединять
commodus, a, um | удобный, благоприятный, соответствующий
communicans, ntis | соединяющий
communis, e | общий, обыкновенный, простой
compactus, a, um | плотный
comparo, paravl, parafum, are | приготовлять
compositio,onis f | сложение, составление
compositus, a, um | сложный
concavus, a, um | вогнутый
concentratus, a,um | концентрированный, сгущенный, крепкий
concha, ae f | раковина
concido, cidi,cisum, ere | резать, изрезать
conditio,onis f | условие, соглашение
concipio, cepi, ceptum, ere | брать; принимать; забеременеть
concordia, ae f | согласие
concoquo, coxi, coctum, ere | переваривать
condimentum, i n | приправа
conditor, oris m | основатель
conduco,duxi, ductum, ere | быть полезным, служить чему-либо
condyloideus, a, um | мыщелковидный
condylus, i m | мыщелок, головка кости
confero, contuli, collatum, conferre | сносить; объединять; сообщать
confiteor, fessus sum, eri | сознаваться, показывать
congenitus, a, um | врождённый
congestio,onis f | конгестия- прилив крови, гиперемия
coniugium, ii n | супружество, супружеская жизнь
coniunctivus, а, um | соединительный
consensus, us m | согласие
consequentia, ae f | последовательность
conservo, avi, atum, are | сохранять
consilium,ii n | совещание; намерение, план
consisto,stiti, -, ere | состоять
conspergo, spersi, spersum, ere | посыпать, окроплять
constantia, ae f | устойчивость, решительность
constifuens,ntis | формообразующее, не имеющее лечебного действия вещество в сложном рецепте
constituo, stitui, stitutum,ere | строить, формировать, назначать
consto, stiti, statorus, are | состоять; быть общеизвестным
consulto, avi, atum, are | советоваться, обсуждать
consuetudo,inis f | привычка
contagiosus, a, um | заразительный, инфекционный
contemptus, us m | пренебрежение
contero, trivi, tritum, ere | растирать, крошить
continenter | беспрерывно
contineo,tinui, ten-tum, ere | содержать, заключать в себе
contingo, tigi, tactum, ere | дотрагиваться
contra (предлог с аcc.) | против
contractio,onis f | сокращение, сморщивание
contractus,a,um | стянутый, сокращённый
contraho,traxi,tractum,ere | стягивать, сокращать
contundo,tudi,tusum,ere | раздроблять, мелко толочь
contusio,onis f | ушиб, удар, контузия
contusus,a,um | ушибленный, растолченный
Convallaria,ae f | ландыш
convalesco,valui, -, ere | выздоравливать
convenio,veni,ventum,ire | сходиться, соответствовать
converto,verti,versum,ere | поворачивать, оборачивать
convinco,vici,victum,ere | неоспоримо доказывать
copia,ae f | обилие, множество
copiosus, a, urn | изобилующий
coquo,coxi,coctum,ere | готовить, варить
cor,cordis n | сердце
coracoideus,a,um | клювовидный
corium,ii n | кожа, соединительнотканный слой кожи
corneus, a,um | роговой, из рога
corona,ae f | корона, венок, коронка
corono,avi,atum,are | увенчивать, украшать венком
corpus, oris n | тело
corrigens, ntis (remedium) | лекарство, прибавляемое к другому лекарству для улучшения запаха, вкуса или цвета его
corrigo, rexi, rectum, ere | выпрямлять, исправлять
corrumpo,rupi, ruptum, ere | портить
corruptio,onis f | подкуп; порча; болезненное плохое состояние
cortex,icis m | кора
costa, ae f | ребро
costa vera | истинное ребро
costa spuria | ложное ребро
costalis,e | рёберный
cotidianus,a, um | ежедневный
coxitis,tidis f | коксит, воспаление тазобедренного сустава
cranialis,e | черепной
cranium,ii n | череп
crassus,a, um | толстый
credo,didi,ditum, ere | верить, доверять
cremaster, eris m | мышца, поддерживающая яичко
cresco,crevi,cretum,ere | расти, выростать
crisis, is f | кризис - решительное изменение развития острого заболевания, быстрое падение температуры до нормы или даже ниже
crista, ae f | гребень
criticus, а, um | критический, решающий, переломный
crudus, а, um | сырой, незрелый, непереваренный
crus, cruris n | голень
cubo, bui,bitum, are | лежать
cucurbitula,ae f | кровососная банка
culex, icis m | комар
culter,tri m | нож
cum | с, вместе; когда, потому что
cunctus, a, um | весь
cupio,ivi (ii), itum,ere | сильно желать, жаждать
cura,ae f | попечение, забота
curatio,onis f | лечение
curo,avi, atum, are | стараться, лечить
curro,cucurri,cursum, ere | бежать, спешить
cursus,us m | бег; движение; курс
cutaneus,a, um | кожный
cutis,is f | кожа
cyanas,atis m | цианат
cyathus, i m | кубок
cystadenoma, atis n | аденома с образованием одной или нескольких кист
cystis, is f | пузырь, в частности, мочевой пузырь;киста - полая опухоль с жидким или полужидким содержимым
cystitis,tidis f | цистит - воспаление мочевого пузыря
cystolithiasis,is f | цистолитиаз - наличие или образование камней в мочевом пузыре
cystoma,atis n | цистома - мешотчатая опухоль
cystoplegia, ae f | цистоплегия - паралич мочевого пузыря
cystostomia, ae f | цистостомия - оперативное образование фистулы мочевого или жёлчного пузыря к поверхности тела
Cytologia,ae f | учение о строении, развитии и функциях клетки


Латинско - русский медицинский словарь
D
dacryadenitis,tidis f | воспаление слёзной железы
dacryon,i n | слеза
dacryorrhoea,ae f | сильное слезотечение
dactylalgia, ae f | боли в пальцах
dactylus, i m | палец
de (предлог с abl.) | о, об
debeo, debui, dobitum,eге | быть обязанным, быть должным
debilito, avi, atum,are | ослаблять
decem | десять
December,bris m (mensis) | декабрь
decerno,crevi,cretum, ere | разрешать, постановлять
decide,cidi,- ,ere | падать, выпадать
deciduus,a,um | выпадающий
decigramma, atis n | дециграмм
decimus,a,um | десятый
declino,avi,atum, are | склонять
decoctum, i n | отвар
decubitus,us m | пролежень
dedo,didi,ditum,ere | отдавать, посвятить себя
defectus,us m | дефект, недостаток
defensio,onis f | защита
deficio,feci,fectum,ere | не хватать
defluo,fluxi, fluxum, ere | стекать, спадать
dehinc | отсюда
deinde(наречие) | после того, потом
delecto,avi,atum, are | увеселять, доставлять удовольствие
deltoideus, а, um | дельтовидный, похожий на греческую букву дельта
deni, ae, а | по десять
denique | наконец, вообще
dens, ntis m | зуб
dens caninus | клык
dens incisivus | резец
dens molaris | большой коренной зуб
dens praemolaris | малый коренной зуб
dens sapientiae sive dens serotinus | зуб мудрости
derivo,avi,atum,are | отводить, отклонять
dermatexanthema,atis n | кожная сыпь
dermatologia,ae f | раздел медицины, занимающийся изучением и лечением заболеваний кожи
dermatosis,is f | дерматоз - кожная болезнь вообще
descendens,ntis | нисходящий
descendo,scendi,scensum,ere | сходить, спускаться
describo,scripsi,scriptum, ere | описывать
desidero,avi,atum, are | требовать
designatio,onis f | обозначение
designo, avi, atum, are | обозначать
desinfectio,onis f | обеззараживание, дезинфекция
destillatus,a, um | дистиллированный, перегнанный
destillo,avi,atum,are | дистиллировать, перегонять
destino,avi,atum, are | назначать, определять
destituo,stitui,stitutum,ere | оставлять, лишать
destruo,struxi,structum,ere | разрушать
detrimentum, i n | ущерб, урон
devito,avi,atum,are | избегать
dexter,tra, trum | правый
dephtheria,ae f | дифтерия
dens serotinus,a,um | зуб мудрости
diaeta, ae f | диета
diabetes, ae m | диабет, мочеизнурение
diabolus, i m | дьявол, дух зла и лжи
diagnosis, is f | диагноз, распознавание болезни
diameter, tri f | диаметр
diaphragma,atis n | диафрагма - грудобрюшная перепонка
diastole,es f | диастола - ритмическое расширение (расслабление) полостей сердца, наступающее после их сокращения
diathermia, ae f | прогревание высокочастотным током низкого напряжения глубоколежащих тканей
dichloridum,i n | дихлорид
dico, dixi, dictum,ere | говорить, называть
diencephalon, i n | диэнцефалон-промежуточный мозг
dies, ei m, f | день
differentia, ae f | разница, различие
difficile | с трудом, нелегко, трудно
difficilis,e | трудный
digastricus, a, um | двубрюшной
Digitalinum, i n | дигиталин
Digitalis, is f | наперстянка
digitus, i m | палец
dignosco, gnovi, -, ere | распознавать
dilatatio, onis f | расширение
dilato, avi,atum,are | расширять
diligenter | старательно, тщательно, аккуратно
dilutus, a, um | разбавленный, разведенный
dimidium,ii n | половина
dirimo,emi,emptum, ere | разделять
discerno, crevi, cretum, ere | разделять, различать
disciplina, ae f | учение, обучение, образование, наука
disco,didici, -, ere | учиться, изучать, узнавать
discordia,ae f | раздор, ссора
discus, i m | диск, внутрисуставной хрящ
dispositio,onis f | расположение
dissectio,onis f | рассечение, препарирование
dissimilatio,onis f | распад сложных органических веществ в организме, сопровождающийся освобождением энергии, используемой в процессах жизнедеятельности
dispute, avi, atum, are | рассуждать, спорить
distalis,е | удалённый, периферический
distincte | ясно, точно
distinguo,stinxi,stinctum, ere | различать, отделять
dill (наречие) | долго
Diuretinum, i n | диуретин
divide, visi, visum, ere | разделять, распределять
divitiae, arum f | богатство
do,dedi,datum,dare | давать, выдавать, отпускать
doceo, docui, doctum, ere | учить, обучать
doctrina,ae f | руководящий теоретический или политический принцип
doctus,a, um | ученый
dolor,oris m | боль
domesticus,a, um | домашний
dominus,i m | господин, владелец
domus,us f | дом, жилище
dormio,ivi,itum,are | спать
dorsalis,е | тыльный, спинной
dorsum,i n | спина
dosis, is f | доза
dubium, ii n | сомнение
dubius, a, um | сомнительный
duco, duxi, ductum, ere | вести, проводить
ductus, us m | проток, ход
dulcis,е | сладкий, приятный на вкус
dum (союз) | пока, до тех пор
duo,duae,duo | два, двое
duodecim | двенадцать
duodecimus,а,um | двенадцатый
duodenum,i n | двенадцатиперстная кишка
duodetriginta | двадцать восемь
duodeviginti | восемнадцать
duodevicesimus,a,um | восемнадцатый
duplex,icis | двойной
durus, a, um | твёрдый, крепкий
dys- | приставка, сообщающая понятию, к которому прилагается, отрицательный или противоположный смысл
dysaesthesia, ae f | расстройство восприятия некоторых ощущений
dysenteria, ae f | дизентерия
dysergia, ae f | дисергия - ненормальная реактивность;двигательная декоординация
dysgeusia, ae f | субъективное расстройство вкуса, извращение вкуса
dyskinesia, ae f | расстройство произвольных движений расстройство координации
dysopsia, ae f | туманное зрение
dysphagia, ae f | расстройство глотания
dyspnoe, es f | одышка
dystonia, ae f | нарушение тонуса
dystrophia, ae f | расстройство питания тканей, органов или всего организма
dysuria, ae f | затрудненное мочеиспускание


Латинско - русский медицинский словарь
E
e,ex (предлог с abl.) | из, от
ea (наречие) | поэтому
ebrietas,atis f | пьянство
ebrius,a,um | пьяный
ebullio,ivi,itum,ire | кипеть,закипать
eburneus,a,um | цвета слоновой кости
ectasia,ea (ectasis) f | растяжение, расширение
ecto- (в сложных словах) | наружный
ectoderma,atis n | наружный зародышевый листок
edo,edi, esum,edere (esse) | есть, кушать
edo,didi,ditum, ere | издавать, выделять, производить; рождать, родиться на свет
effectus,us m | следствие, результат действия
effero,extuli,datum,efferre | выносить, относить, терпеть
eholecystostomia,ае f | образование фистулы после произведенной холецистопексии
elephantiasis, is f | слоновость, "слоновая болезнь"
embryotomia, ае f | оперативное рассечение тела мертвого плода во время родов
endangiltis,tidis f | эндангиит- воспаление внутренней оболочки кровеносного сосуда
enteron, i n | кишка, внутренность
epicondylus, i m | надмыщелок
epithalamus, i m | эпиталамус - набугорная часть межуточного мозга
erythropenia,ае f | уменьшение числа эритроцитов в крови
ero, avi, atum, are | просить
et cetera | и так далее
et (союз) | и
etiamsi (союз) | хотя
ethmoidalis,e | решетчатый
etiam (союз) | также, даже
Eucalyptus, i f | эвкалипт, лекарственное дерево
evacuo, avi, atum, are | опоражнивать, удалять
evidens,ntis | эвидентный - очевидный, явный, ясный
evoco,avi, atum, are | вызывать
exacte (наречие) | тщательно, точно
examinatio,onis f | исследование, изучение
exanthematicus,a, um | сыпной
excellens,ntis | знаменитый
excerno,crevi,cretum, ere | отделять
excipio,cepi,ceptum,ere | вынимать, подхватывать
excito,avi, atum, are | вызывать
exemplar,aris n | образец
exempli causa | например
exemplum, i n | пример
existo, extiti, tatum, ere | существовать
exitus, us m | исход, конец
exitus letalis | смертельный исход
expello, puli, pulsum, ere | выгонять
experimentum, i n | опыт,проба
explico,avi, atum, are | расправлять, разглаживать
exsequor, secutus sum, sequi | списывать
exsiccatus, a, um | засохший
exstinguo, nxi, nctum, ere | тушить, гасить
exsugo,suxi,suctum, ere | высасывать
extendo, tendi, tensum, ere | намазывать
extensio, onis f | растягивание
extensor, oris m | разгибатель
exterior, ius | внешний
externus, a, um | наружный
extra (предлог с асc.) | вне, кроме
extractum, i n | вытяжка
extraho,traxi,tractum, ere | вытягивать
extremitas,atis f | конечность, конец
extrinsecus | извне, снаружи, с внешней стороны
exulceratus,а,um | изъязвленный, покрытый язвами


Латинско - русский медицинский словарь
F
facialis,е | лицевой
facies, ei f | поверхность; лицо, выражение лица
facies Hippocratica | Гиппократово лицо
facies leonina | львиное лицо, леонтиазис - обезображенное лицо (при проказе)
facile (наречие) | легко
facilis, е | лёгкий
facio, feci,factum, ere | делать
factitius,a,um | искусственный
factum,i n | дело, деяние, поступок, сделанное
factus, a, um | сделанный
fallo,fefelli,falsum, ere | обманывать, не исполнять
falsus, a, um | неправильный, ошибочный, ложный
fames,is f | голод
Farfara,ае f | мать-и-мачеха, лекарственное растение
fascia, ае f | оболочка мышц; повязка
fascis, is m | связка, пучок
fauces,ium (pi) f | зев
febris,is f | лихорадка
Februarius,ii m(mensis) | февраль
fecundus,a,um | плодородный
fel,fellis n | жёлчь (содержащаяся в жёлчном пузыре)
felicitas,atis f | счастье
felleus,а, um | жёлчный
felix,icis | счастливый
femina,ае f | женщина
femininus, a, um | женский
femus,oris n | бедро
fere (наречие) | почти
ferinus,a,um | звериный, дикий
fero,tuli,latum,ferre | носить, переносить
Ferrum,i n | железо
festino,avi,atum,are | спешить
fibra,ae f | волокно
fibrosus,a, um | волокнистый
fibula,ae f | застёжка; малая берцовая кость
fibularis, е | малоберцовый
fides, ei f | вера, верность, доказательство
figo,fixi, fixum,eге | прикреплять
figura,ae f | фигура, внешний вид
filla, ae f | дочь
filius, ii m | сын
filtro,avi,atum, are | фильтровать, процеживать
filum, i n | нитка
finio,ivi,itum,ire | кончать, ограничивать
finis, is m | конец, межа, предел
fio,factus sum, fieri | делаться, случаться
firmo, avi, atum,are | укреплять, подтверждать
firmus,a,im | крепкий, надежный, верный
fissura,ae f | щель, трещина
fixatio,onis f | прикрепление
fixus, a, um | прикрепленный, неподвижный
flagito, avi, atum, are | требовать
flamma, ae f | пламя, огонь
flavus, a, um | жёлтый, золотистый
flexio,onis f | сгибание
flexor,oris m | сгибатель (мускул)
flexuosus,a,um | согнутый
flexura, ae f | сгиб, перегиб, искривление
floreo, ui, -, ere | цвести, быть в цвету
flos, floris m | цветок
fluctuans,ntis | колеблющийся
fluidus, a, um | жидкий
foedus, a, um | отвратительный, гадкий
Foeniculum,i n | укроп
foetus,us m | плод (утробный), плод в матке от 9-й недели до рождения
folium,ii n | лист
fons, fontis m | источник
foramen,inis n | отверстие
forma, ae f | форма, наружный вид
formo, avi, atum, are | образовывать
formosus, a, um | стройный, красивый
formula,ae f | формула, схема
fornix,icis m | свод, арка
fortis, e | сильный, отважный, храбрый
fossa, ae f | ямка, углубление
fossula, ae f | ямочка
fovea, ae f | яма, ямки, углубление
fractura, ас f | перелом
fragmentum,i n | обломок, кусок, отрывок
fraus, fraudis f | обман, коварство
frequens, ntis | частый
frenulum, i n | уздечка
frictio,onis f | растирание, фрикционный массаж
frigide | холодно
frigidus,a,um | холодный
frons,ntis f | лоб
frontalis, e | лобный
fructuosus, a, um | плодоносный, полезный
fructus, us m | плод
fstula, ae f | фистула, трубка
fungosus, a, um | грибовидный
fundus, i m | дно
Furacilinum, i n | фурацилин
furca, ae f | двузубые вилы
furfur,uris m | отруби
fuscus, a, um | темный, черноватый
futurus, a, um | будущий


Латинско - русский медицинский словарь
G
gala, galactis n | молоко
galactocele, es f | киста молочная вследствие закупорки молочных протоков грудной железы
galactorrhoea, ae f | вытекание молока из грудных желез во время пауз между кормлениями грудью
ganglioneuroma,atis n | опухоль, образующаяся из симпатических нервных ганглиев
ganglion, ii n | нервный узел
gangraena, ae f | гангрена, омертвение
gangrenosus, а, um | омертвелый
gargarisma, atis n | полоскание
gastralgia, ae f | боль желудка
gastrostomia,ae f | гастростомия - оперативное образование желудочного свища для искусственного кормления при непроходимости пищевода
gaudeo, gavisus sum,ere | радоваться
gaudium,ii n | радость, удовольствие
gaster,tris f | желудок
gastricus, a, um | желудочный
gelatina, ae f | желатина, клей
geloduratus, a, um | из застывшей желатины
gelu, us n | лед, мороз
gemma, ae f | почка (растения)
gena, ae f | щека
generalisatus, a, um | распространённый
generosus, a, um | благородный
genes, is | в сложных словах означает происшедший
genesis, is f | происхождение, начало
Gentiana, ae f | горечавка
genu, us n | колено
genus, eris n | род, поколение; сорт
gigno,genui,genitum,ere | рождать
gingiva, ae f | десна
gingivectomia, ae f | вырезание десен
gingivitis, tidis f | гингивит - воспаление десен
glaber,bra, brum | безволосый, гладкий
glandula, ae f | железа
glossa, ae f | язык
glossorrhagia,ae f | кровотечение из языка
gluteus, a, um(glutacus, а, um) | седалищный
glycogenesis, is f | образование сахара
glycogeusia,ae f | ощущение сладкого вкуса во рту без соответствующего вкусового раздражения
glykys (glyc-) | сладкий
glaucus, a,um | серо-голубой
globulus,i m | шарик
glossalgia, ae f | боль в языке
glossectomia, ae f | удаление языка или его части
glossopathia,ae f | болезнь языка
glossoscopia,ae f | исследование языка
Glycerinum, i n | глицерин
glycolysis,is f | биологический распад глюкозы на две молекулы молочной кислоты
glykaemia, ae f | содержание сахара в крови
gonagra,ae f | подагра коленного сустава
gonalgia,ae f | боль в коленном суставе
gonarthritis,tidis f | воспаление коленного сустава
gonarthrotomia, ae f | оперативное вскрытие коленного сустава
gonitis,tidis f | гонит - воспаление коленного сустава
gony, gonatos n | колено
gossypium,ii n | вата
gracilis,е | стройный, тонкий
Graece | по-гречески
Graecus,а,um | греческий
gradus,us m | шаг, лестница; степень
gramma,itis n | грамм
grandis,e | большой
granulum,i n | крупинка; маленькая пилюля
granum,i n | зёрнышко, крупинка
gratia,ae f | благодарность
gratis (предлог с gen.) | ради, для
gratis (наречие) | бесплатно
gratus,a, um | приятный,милый
gravis,e | тяжёлый
grisseus,a,um | серый
grossus, a, um | крупный, толстый
gusto,avi,atum, arе | отведывать, пробовать
gustus,us m | вкус
gutta, ae f | капля
gynaecologia, ae f | гинекология - раздел медицины, изучаю
gynaecophobia, ae f | гинекофобия - болезненное отвращение
gynaephobia, ae f | гинекофобия - болезненное отвращение
gyne,gynaikos f | женщина
gypsum,i n | гипс
gyrus,i m | круг, извилина


Латинско - русский медицинский словарь
H
habeo, ui, itum,ere | иметь
habitus,us m | внешний вид, внешность
haema, utis n | кровь
haemothorax (haematothorax),acis m | кровоизлияние в грудную полость
haematocele, es f | кровяная грыжа
haematogenes, is | кроверодный, происходящий из крови
haematologia,ae f | гематология - наука о крови и кроветворных органах
haematopolesis, is f | кроветворение
haematopoieticus, а, um | кроветворный
haematorrhoea, ae f | сильное кровотечение
haematuria, ae f | гематурия - наличие крови в моче
haemoglobinum, i n | гемоглобин - содержащий железо пигмент крови
haemogramma, atis n | гемограмма - картина крови: результаты количественного и качественного исследований крови, представленные по опреде
haemophthalmia, ae f | кровоизлияние в глазное яблоко
haemophthalmus, i m | кровоизлияние в глазное яблоко
haereo,haesi,haesum,ere | висеть, держаться, прилипнуть
hallux,ucis m | большой палец ноги
hamulus, i m | крючок
Helianthus, i m | подсолнечник
Heliotropion, ii n | гелиотроп
hemispasmus, i m | судорожное сокращение мускулатуры одной половины лица
hemispherium,ii n | полушарие
hepar,atis n | печень
hepatalgia,ae f | боли в области печени
hepaticus, a, um | печеночный
hepatomegalia,ae f | увеличение печени
Heptylresorcinum,i n | гептилрезорцин
herba,ae f | трава
heri(наречие) | вчера
hernia,ae f | грыжа
herniotomia,ae f | операция грыжи
heroicus, a, um | сильнодействующий
herpes,etis m | пузырчатый лишай
heterogenes,is | разнородный, чужеродный
heterogenesis,is f | гетерогенез - смена способов размножения у организмов на протяжении двух или более поколений
heterolysis,is f | растворение тканей под влиянием веществ, возникающих в других органах или клетках
hetero- | в сложных словах означает различно или
Hexachloranum, i n | гексахлоран, инсектицидный препарат
Hexamethylentetraminum,i n | гексаметилентетрамин
Hexylresorcinum, i n | гексилрезорцин - активное противоглистное средство
hie (наречие) | тут, здесь
hie, haec, hoc | этот, эта, это
hidradenitis,tidis f | гидраденит - воспаление потовых желез
hiems, emis m | зима
hilaritas, atis f | веселость, радость
hirudo,inis f | пиявка
historia,ae f | история, естествознание
histographia,ae f | описание тканей
histologia, ae f | гистология - наука о тканях организма
histos | ткань
hodie (наречие) | сегодня
homo,inis m | человек
homogenes,is | однородный
homoios | одинаковый, похожий
homologia,ae f | сходство, учение о сходстве
homologus, а,um | свойственный, сходный, похожий
homoplastica,ae f | пересадка тканей или органов одного индивидуума другому
honestus, а, um | порядочный, честный
honor,oris m | честь, уважение
hora,ae f | час
horizontalis,e | горизонтальный
horribilis, e | ужасный, страшный
hortus, i m | огород, сад
humanus, a, um | человеческий
humerus, i m | плечо
humidus, a, um | влажный, сырой
humor,oris m | влага, жидкость
humus, i f | земля, почва
hydor | вода
hydraemia,ae f | разжижение крови
Hydrargyrum, i n | ртуть
hydrocardia,ae f | водянка сердца
hydrocephalia, ae f | водянка головы
hydrochloricus, a, um | хлористоводородный
Hydrogenium, ii n | водород
hydronephrosis, is f | водянка почечных лоханок
hydrophobia, ae f | водобоязнь
hydrorrhoea, ae f | гидрорея - обильные водянистые выделения из слизистой оболочки
hydrotartras, atis m | гидротартрат
hydrothorax, acis m | грудная водянка
hydroxydum, i n | гидроокись
hygros | влажный, мокрый
hygroscopicus, a, um | гигроскопический, впитывающий влагу
hyoideus, а, um | подъязычный
Hyoscyamus, i m | белена
hypaesthesia, ae f | гипестезия - пониженная чувствительность по отношению к различным видам раздражений
hypalgesia, ae f | понижение болевой чувствительности
hyperaemia, ae f | гиперемия - местное переполнение кровью
hyperaesthesia, ae f | повышенная чувствительность по отношению к различным видам раздражений
hyperalgesia, ae f | повышенная болевая чувствительность
hyperergia, ae f | гиперергия - повышенная реактивность организма по отношению к бактериальным токсинам
hypergia, ae f | гипергия - пониженная реактивность организма
hypermanganas, atis m | гиперманганат
hyperoxydatus, a, um | переокисленный
hypersthenia, ae f | крайнее повышение силы или тонуса
hyperthermia, ae f | перегревание
hypertrophia, ae f | гипертрофия - чрезмерное развитие (ткани, органа)
hypnos | сон
hypnosis, is f | гипноз - состояние, подобное сну
hypochondriacus, а, um | подреберный
hypodermaticus, a, um | подкожный
hypogastrium,ii n | подчревная область
hypoglossus | подъязычный
hypoglycaemia, ae f | уменьшение количества сахара в крови
hyposthenia, ae f | незначительная астения
hypothalamus, i m | гипоталамус - подбугорная часть промежуточного мозга
hypothermaesthesia, ae f | пониженная чувствительность к теплу
hypothermia, ae f | падение температуры тела ниже нормальной
hypotonia, ae f | пониженное артериальное давление
hystera, ae f | матка
hysterectomia, ae f | оперативное удаление матки


Латинско - русский медицинский словарь
I
iacio, ieci, iactum, ere | бросать, кидать
Ianuarius,ii m (mensis) | январь
iater, tri m | врач
ibi (наречие) | там
Ichthyolum, i n | ихтиол
ictus, us m | толчок, удар
idcirco (наречие) | ввиду этого, поэтому, по той причине
idem, eadem, idem | тот же, тот же самый
idiopathia,ae f | первичная самостоятельная (врожденная) болезнь
Idiopathicus, а, um | самостоятельный, первичный, первично возникший (без внешней причины)
Idiosyncrasia, ae f | особо повышенная (врожденная, а иногда приобретенная) чувствительность организма или части его по отношению к опреде ленному воздействию
idoneus, а, um | удобный, надлежащий, приличный
igitur (наречие) | итак, следовательно
ignis, is m | огонь
ignosco,novi,notum, ere | прощать, извинять
ignotus,a,um | неизвестный
ile,ilis n | брюшная полость, кишки
iliacus, a, um | подвздошный
ille, illa, illud | тот, та, то
illustris, e | знаменитый, выдающийся
imbecillus,a,um | слабый, немощный
imberbis, e | безбородый
imitatio,onis f | имитация, подражание
immo (наречие) | напротив, нисколько
immaturus,а, um | незрелый, преждевременный
immisericors,cordis | немилосердный, безжалостный
immobilis,e | неподвижный
impar, imparis | неравный, непарный
impedio, ivi,itum, ire | мешать, препятствовать
imperator,oris m | властелин, повелитель, император
imperitus, a, um | неопытный
imperium, ii n | власть
impero, avi, atum, are | приказывать
impono, posul, positum, ere | накладывать, помещать
imprimis (наречие) | прежде всего, преимущественно
in (предлог с acc., abl.) | в, на
inaequalis, е | неравный, неодинаковый
incedo, cessi, cessum, ere | выступать, ходить
incipio, cepi, ceptum, ere | начинать, приступать
incisio, onis f | разрез
incisuvus,a,um (dens) | резцовый зуб
incisura, ae f | вырезка, выемка
includo, clusi, clusum, ere | окружать; заключать, запирать
incognitus, a, um | неизвестный
incola, ae m | обитатель, житель
incolo, colui, cultum, ere | жить, населять
incompletus, a, um | неполный
incresco,crevi, -, ere | нарастать, прирастать, увеличиваться
incubativus, a, um | инкубационный, скрытый
incumbo,cubui,cubitum,ere | опираться обо что-либо, содействовать,ускорять
incus,udis f | наковальня
indagatio,onis f | отыскивание, исследование
index, icis m | указательный палец
indigeo, gui, -, ere | нуждаться
individualis,е | индивидуальный, свойственный отдельной особи
induco, xi, ctum,ere | вводить
inermis,e | беззащитный
infans,ntis m,f | дитя, ребёнок (до 2 лет)
infantilis,e | детский; недоразвитый
inferior,ius | нижний
inficio,feci,fectum,ere | заражать
infiltrabilis, e | инфильтрабильный
inflammatio,onis f | воспаление
inflorescentia, ae f | цвет
influenza, ae f | инфекционный грипп
infra(предлог с аcc.) | под, ниже
infraspinatus,a,um | подостный, лежащий под гребнем
infrasternalis,е | подгрудинный
infundo,fudi,fusum,ire | наливать
infusum,in | настой (водный)
inguen,inis n | пах, подвздошная область
inguinalis, е | паховой
ingrediens,ntis | ингредиент, составная часть
ingredior,gressus sum, gredi | вступать, входить
inhaeresco,haesi,haesum,ere | прилипать, укореняться
iniectio,onis f | впрыскивание, вливание
inhalatio, onis f | ингаляция - вдыхание паров, газов, распыленных лекарственных веществ с лечебной целью
iniquus, a, um | несправедливый
initium,ii n | начало
iniuria, ae f | несправедливость
iniuste | несправедливо
innatus, a, um | врожденный
inquies,etis f | непокой
insanabilis, е | неизлечимый
insanus, a, um | безумный, сумасшедший
inscribe, scripsi, scriptum,ere | писать на чем-либо, вписывать
inscriptio,onis f | надпись; заглавие
insectum, i n | насекомое
insigne,is n | знак
instructus, a, um | наделенный, одарённый
instrumentum,i n | орудие, инструмент
insuavis,е | неприятный
insufficientia,ae f | недостаточность
insufficientia valvulae mitralis | недостаточность митрального клапана
insum,fui, -,esse | быть, находиться в чём-либо
intelligo,lexi,lectum,ere | воспринимать, понимать
inter(предлог с асc.) | между
intercostalis,е | межрёберный
intercruralis,е | межножковый
interdum (наречие) | иногда
intereo, ii,itum,ire | гибнуть, погибать
intermedius, a, um | промежуточный
intermittens,ntis | интермитирующий, перемежающийся (о лихорадке)
internus, a, um | внутренний
interosseus, a, um | межкостный
interrogatio,onis f | расспрос
intersectio,onis f | разрез
intersum, fui, -, esse | участвовать
intestinum, i n | кишка
intra(предлог с асе.) | внутри, в
intracellularis,е | внутриклеточный
intracranialis,е | внутричерепной
intracutaneus, a, um | внутрикожный
intraoccipitalis, е | внутризатылочный
intraspinalis, е | спинномозговой
intremo, -, -, ere | задрожать, затрепетать
intrepidus, а, um | бесстрашный, бестрепетный
intro,avi,atum,are | входить
introduco,duxi,ductum,ere | вводить
introductio, onis f | введение
introitus, us m | вход
intus | изнутри, с внутренней стороны
Inula, ae f | девясил
inutilis,е | бесполезный, вредный, опасный
invado,vasi,vasum, ere f | нападать, поражать
invalidus,a,um | бессильный, слабый
invenio, veni, ventum, ire | изобретать
inventio,onis f | изобретение,открытие
inventor,oris m | изобретатель
inversus, a, um | ненормальный
invius, a, um | непроходимый, непроезжий, бездорожный
invocatio, onis f | обращение
iodatus, a, um | йодный
Iodoformium,ii n | йодоформ
Iodum, i n | йод
Ipecacuanha, ae f | рвотный корень
ipse, ipsa, ipsum | сам, сама, само
iris, iridis f | радужная оболочка
irrisor,oris m | насмешник
is, ea, id | тот, та, то
ischiadicus,a, um | седалищный
ischias,adis f | невралгия седалищного нерва
isochronus, a, um | одновременный
isomorphus, a, um | одинаковой формы, одинаково структурированный
isosthenuria, ae f | стойкое содержание составных частей в моче при болезнях почек
isotonia, ae f | постоянство тонуса
isotonicus, а, um | изотонический
ita (наречие) | так, до такой степени
item (наречие) | также, тоже
iter, itineris n | дорога, путь
iucunde | приятно, любезно
iucundus, a, um | приятный
iudicium,ii n | приговор, следствие; перен. мнение
iungo, nxi, nctum, ere | соединять
iugularis,е | яремный, шейный
iulius,ii m(mensis) | июль
iunior,ius | младший
iuniperus, i m | можжевельник
ius, iusis n | право
iuvenis, е | молодой, юный
iuventus,utis f | молодость
iuvo,iuvi,iutum, luvare | помогать


Латинско - русский медицинский словарь
K
Kalii hypermanganas | гиперманганат калия
Kalium,ii | калий
Kalium bromatum | бромистый калий
Kalium causticum | едкий калий
Kalium hypermanganicum | марганцевокислый калий
Kalium iodatum | йодистый калий
kefir(несклоняемое) | кефир
kephalalgia, ae f | головная боль
kephale,es f | голова
kephaloedema,atis n | отёк головы
kephalomyositis,tidis f | воспаление мышц головы
kephalopathia,ae f | болезнь головы
keratinum, i n | кератин - роговое вещество
keratitis,tidis f | кератит - воспаление роговой оболочки
keratodermatosis,is f | утолщение рогового слоя эпидермиса
keratosis, is f | утолщение рогового слоя эпидермиса
keratoma, atis n | утолщение рогового слоя эпидермиса
keratoplastica, ae f | пересадка роговой оболочки для восстановления зрения у ослепших
keratotomia, ae f | разрез роговицы
L
lacultas,atis f | возможность
labial is, е | губной
labium,ii n | губа
labor,oris m | труд, работа
laboriosus,a, um | трудолюбивый
laboro,avi, atum,arc | работать, трудиться
lac, lactis n | молоко
lacer,era,erilm | разорванный, рваный
lacrima,ae f | слеза
lacrima,ae, е | слёзный
lacteus, a, um | молочный; молочнобелый
lacticus, a, um | молочнокислый
lacus,us m | озеро
laedo, si, sum, ere | повреждать, вредить
lagena, ae f | бутылка
lamina, ae f | пластинка
lanugo,inis f | пух, пушок
lapara, ae f | живот
laparorrhagia,ae f | брюшное кровотечение
laparotomia,ae f | чревосечение
lapis,idis m | камень
lapsus, us m | ошибка
lapsus linguae | обмолвка, оговорка
largitas,atis f | щедрость
largus, a, um | щедрый
laryngalgia, ae f | боль гортани
laryngeus, a, um | гортанный
laryngitis, tidis f | воспаление гортани
laryngoscopia,ae f | осмотр гортани
laryngostenosia,is f | сужение гортани
laryngotomia,ae f | оперативное вскрытие гортани
larynx,yngis m | гортань
lateo,ui, -,ere | скрываться, прятаться
lateralis,е | боковой
Latine | по-латыни
Latinus, a, um | латинский
latus, a, um | широкий
latus,eris n | бок, сторона
laus,laudis m | похвала
lavo,lavi(lavavi), autum,are | мыть
laxans,ntis | слабительный
lectum, i n | кровать, постель
lego, legi, lectumm, ere | читать
lente | медленно
leo,onis m | лев
Leonurus,i m | пустырник
letalis, е | смертельный, причиняющий смерть
leucocytosis,is f | лейкоцитоз - временное увеличение количества лейкоцитов в периферической крови
leucopenia,ae f | лейкопения- уменьшение числа лейкоцитов в периферической крови
leukaemia, ae f | белокровие
leukos (leucos) | белый
levator,oris m | поднимающая мышца
levis,е | лёгкий
levo,avi,atum,are | облегчать, уменьшать
lex,legis f | закон
libenter | охотно
liber,era,erum | свободный, вольный
liber,bri m | книга
liberi,orum m | дети
licet,cult,ere | дозволено, можно
lichen,enis m | лишай
lien,enis m | селезёнка
ligamentum,i n | связка
limpidus, a, um | прозрачный
linea, ae f | линия
lingua, ae f | язык
lingualis, е | язычный
lingula, ae f | язычок
linimentum, i n | жидкая мазь
linteum, i n | полотно
lipolysis, is f | расщепление жира
lipoma, atis n | жировая опухоль
lipomatosis, is f | ожирение
liquidus, a, um | жидкий
Liquiritia, ae f | лакрица, солодковый корень
liquor,oris m | жидкость
lithiasis,is f | литиаз - каменная болезнь: образование
lithos | камень
lithotomia, ae f | питотомия - оперативное вскрытие мочевого, пузыря для удаления камня
littera, ae f | буква
litterae, arum f (pl) | науки
Lobelia,ae f | лобелия (бот.)
lobus, i m | частица, долька
locatus,a,um n (pl) | места, местности
locatus, a,um | расположенный
loco,avi, atum, are | помещать, располагать
locus,i m | место
logopaedia,ae f | логопедия - наука, занимающаяся изучением и лечением дефектов речи
longitudinalis,е | продольный
longitudo,inis f | длина
longus,a, um | длинный
loquax,acis | говорливый, болтливый
loquor, loqui,ocutus sum | говорить
lucidus, a, um | светлый, прозрачный
ludus,i m | игра, забава, шутка
lumbalis,e | поясничный
lumbi,orum m (pl) | поясница
luna, ae f | месяц, луна
lupus, i m | волк
lux, lucis f | свет
luxatio,onis f | вывих
luxatus,a,um | вывихнутый
lympha,ae f | жидкость, содержащаяся в лимфатических капиллярах
lymphangloma,atis m | лимфангиома - новообразование, исходящее из лимфатических сосудов
lymphadenitis,tidis f | воспаление или припухание лимфатических узлов (острое и хроническое)
lymphoglandula,ae f | лимфатический узел


Латинско - русский медицинский словарь
M
maceratio,onis f | мацерация, вымачивание
macere,avi,atum,are | вымачивать
macroglossia, ae f | гипертрофия языка
macropsia, ae f | зрительное восприятие предметов в увеличенном виде
magis (наречие) | более
magister,tri m | учитель, руководитель
magistra,ae f | учительница, наставница
Magnesia,ae f | магнезия
Magnesium,ii n | магнезия
Magnesium carbonicum | углекислый магний
magnitude,inis f | величина
magnus,a,um | большой
maior,maius | больший
malaria,ae f | малярия
male | плохо
malignus,a,um | злокачественный
malleus,i m | молоток
Malus,i f | яблоня
malus,a,um | плохой, опасный
Malva,ae f | мальва
mamma, ae f | грудная железа
mandibula,ae f | нижняя челюсть
maneo,mansi, mansum,ere | оставаться
manus,us, f | кисть руки, рука
manubrium,ii n | рукоятка
mare,is n | море
margo,inis m | край
maritimus,a,um | морской, приморский
maritus,i m | муж, супруг
Martius,ii m (mensis) | март
mas,maris m | самец, мужчина
mastoideus, a,um | сосцевидный
mater, tris f | мать; оболочка мозга
materia,ae f | материя, вещество
maturo,avi,atum,are | ускорять
maturus,a,um | зрелый, спелый
maxilla,ae f | челюсть верхняя
maxime | весьма, наиболее
maximus,a,um | самый большой
meatus,us m | проход, ход, канал
medeor, -,eri | лечить
medialis,e | средний, медиальный
medicabilis, e | излечимый
medicamen,inis n | лекарство
medicamentum,i n | лекарство
medicatrix,icis | целебный, целительный
medicatus,a,um | лечебный, целебный
medicina,ae f | медицина
medicinalis, e | медицинский
medicus,i m | врач
meditatio,onis | размышление, обдумывание
medium,ii n | середина, центр
medius, a, um | средний, центральный
medulla,ae f | мозг (кроме головного)
medullaris | мозговой
megacaecum,i n | расширение и гипертрофия слепой кишки
megacolon,i n | расширение и утолщение стенок ободочной кишки
megaduodenum,i n | расширение и гипертрофия двенадцатиперстной кишки
megalocytus,i m | анормально большой эритроцит
megalophthalmia,ae f | врождённое увеличение глаза
megalopsia,ae f | видение предметов в увеличенном виде
mel,mellis n | мёд
melanglossia,ae f | тёмная окраска тела языка
melanopathia, ae f | тёмная окраска кожи
melanuria,ae f | наличие в моче меланина, чёрного пигмента
melas, melane, melan | чёрный
membrana,ae f | перепонка
membrum,i n | член тела; часть целого
memini,meminisse | помнить
memoria,ae f | память
mendacium,ii n | ложь, неправда, обман
meningocele,es f | грыжа мозговых оболочек
meninx,ingis f | мозговая оболочка
mens,mentis f | ум,мышление, мысль
mentalis,e | подбородочный
Mentha,ae f | мята
Mentholum,i n | ментол
mentum,i n | подбородок
mensis,is m | месяц
mercomonium,ii n | товар
merito(наречие) | по заслугам
mesencephalon,i n | мезэнцефалон, средний мозг
mesocaecum,i n | брыжейка слепой кишки
mesogastrium,ii n | средняя часть живота
metencephalon,i n | метэнцефалон, задний мозг
mesophlebitis,tidis f | воспаление средней оболочки вен
metacarpus,i m | пясть
metallum, i n | металл
metanephros, i n | задняя (постоянная) почка
metastasis,is f | перенос патологического начала из одного места организма в другое
metatarsus, i m | плюсна - передняя часть стопы между пятой и пальцами
metropolis, is f | основной центр, столица
meus, а, um | мой, моя, моё
micrococcus, i m | микроскопический грибок, вид бактерий
microorganismus, i m | микроорганизм
microphagus,i m | микрофаг, одна из форм лейкоцитов
micropsia,ae f | ненормальность зрения, при которой предметы представляются в уменьшенном виде
micros | малый
migrans,ntis | блудадающий
milito,avi,atimi,are | воевать
mille | тысяча
Millefolium,ii n | тысячелистник
millesimus,a,um | тысячный
milligramma,atis n | миллиграмм
minimus,a,um | наименьший
minor, minus | меньший, малый
minus(наречие) | меньше
misceo,miscui,mixtum, ere | мешать, смешивать
missio,onis f | пускание
missio sanguinis | кровопускание
mitralis,e | митральный, двустворчатый
mitto,misi,missum,ere | пускать, выпускать
mixtio,onis f | смешивание
mixtura,ae f | микстура, смесь
mobilis, e | подвижный
modestia,ae f | умеренность
modestus,a,um | скромный
modicus,a,um | умеренный, неглубокий
modo,...modo | то,...то
modus, i m | мера, способ
molestus,a,um | тягостный, неприятный, докучливый
mollis,e | мягкий
molaris,e | коренной
molestia,ae f | тягость
mollities,ei f | размягчение
moneo,ui,itum,ere | напоминать, обращать внимание
monobrachia,ae f | врождённое отсутствие одной конечности
monobromatus,а,um | однобромный
monocyti,orum n (pl) | одноядерные клетки
mons, montis m | гора
morbilli, orum m | корь
morbus,i m | болезнь
morior,mortuus sum,mori | умирать
Morphinum,i n | морфин
morphologia,ae f | наука, занимающаяся формой и строением предмета своего изучения
mors,mortis f | смерть
morsus,us m | укус
mortuus,а,um | мёртвый
mos,moris m | обычай, характер
motus,us m | движение
moveo, movi, motum,ere | возбуждать, побуждать, двигать
mucidus,a,um | заплесневелый
mucilago,inis f | слизь
mucosus,a,um | слизистый
muliebris, e | женский
mulier, eris f | женщина, замужняя женщина
multo (наречие) | намного, значительно
multum (наречие) | много
multus,a,um | многочисленный
munditia,ae f | чистота, опрятность
mundus,i m | вселенная, мир, земля
munio, ivi, itum, ire | укреплять
munus,eris n | обязанность
Musae,arum | Музы - богини-покровительницы наук и искусств
musca,ae f | муха
musculosus,a,um | мускулистый
musculus, i m | мышца
mutatio,onis f | перемена, изменение
muto,avi,atum,are | двигать, менять, изменять
myalgia,ae f | боль в мышцах
myces,etis m | грибок
mycosis,is f | болезнь, вызванная грибками
mycotherapla,ae f | лечение дрожжами
myelalgia,ae f | боль в спинном мозгу
myelencephalon,i n | миельэнцефалон, задняя часть ромбовидного мозга
myeloblastus,i m | миелобласт - костномозговая зародышевая клетка, из которой образуется лейкоцит в костном мозгу
myelocele,es f | грыжа спинного мозга
myelogenes,is | миелогенный
myelomalacla,ae f | размягчение спинного мозга
myelomeningocele, es f | миеломенингоцеле - выпадение части спинного мозга в виде кисты
myelopathia,ae f | заболевание спинного мозга
myocardium,ii n | миокард - сердечная мышца
myodynia,ae f | мышечная боль
myographia,ae f | описание мышц
myologia,ae f | учение о мышцах
myotomia, ae f | рассечение мышцы


Латинско - русский медицинский словарь
N
nam (союз) | ведь, потому что
narcosis,is f | наркоз
naris,is f | ноздря
narro,avi, atum,are | рассказывать
nasalis,e | носовой
nascor,natus sum,nasci | рождаться, возникать
nasus,i m | нос
Natrium,i n | натрий
Natrium bromatum | бромистый натрий
Natrium chloratum | хлористый натрий, поваренная соль
Natrium nitrosum | азотистокислый натрий
natatio,onis f | плавание
nato,avi,atum,are | плавать
negotium,ii n | занятие, дело, работа, деятельность
nemo | никто
neoformatio,onis f | новообразование
neogalenica praeparata | неогаленовы препараты
neoplasma,atis n | новообразование
neos | новый
nephrocirrhosis,is f | нефроцирроз
nephrogenes, is | нефрогенный, исходящий из почки
nephrolithiasis,is f | нефролитиаз-почечнокаменная болезнь
nephropathia,ae f | заболевание почек
nephros,i m | почка
nephrosis, is f | нефроз - болезнь почек с перерождением почечных канальцев
nephrotomia, ae f | рассечение почки
neque, . . . neque | ни, ...ни
nervus,i m | нерв
neurectomla,ae f | неврэктомия - иссечение части нерва
neurocranium, ii n | мозговой череп
neuron,i n | нервная клетка
nearopathia,ae f | невропатия- болезненное состояние, обусловленное дисфункциями вегетативной нервной системы
neurosis,is f | невроз-функциональное заболевание нервной системы
neurotonia,ае f | невротония - оперативное, или бескровное растяжение нерва
niger,gra,grum | чёрный,темный
nihil | ничто, ничего
nisi (союз) | если не, если б не
nitor,nisus sum,niti | опираться
nitricus,a,urn | азотный, азотнокислый
nitris,itis m | нитрит
nitrosus,a,um | азотистокислый
non est dubium, quin . . . | нет сомнения, что...
nobilis,e | известный; благородный; знаменитый; отличный
noceo,cul,citum,ere | вредить
nomen,inis n | имя,название
nomino,avi,atum,are | называть
non | не
nonnullus,a,um | некоторый
non solum,... sed etiam | не только, ...но и
nonus, a,um | девятый
nos | мы
nosco,novi,notum,ere | познавать
noster,tra,trum | наш, наша, наше
nota,ае | f
noto,avi,atum,are | обозначать, замечать
notus,a,um | известный
November,bris m (mensis) | ноябрь
Novocainum,i n | новокаин
novo, avi, atum, are | обновлять, возобновлять
novus, a, um | новый
nox, noctis f | ночь
noxius,a,um | вредный
non solum,sed etiam | не только, но и
nucleus, i m | ядро
nucleus caudatus | хвостатое ядро - ядро серого вещества в головном мозгу
nullus,а,um | никакой
numerosus,a,um | многочисленный
numerus,i m | число, количество
numquam (наречие) | никогда
nunc (наречие) | теперь
nutrio,ivi,itum,ire | кормить, питать
nux,nucis f | орех
Nystatinum,i n | нистатин


Латинско - русский медицинский словарь
O
o,оb (предлог с аcc.) | по причине, из-за
obduco,duxi,ductum,ere | проводить, обводить, обтягивать
obductio,onis f | обведение
obductus,a,um | покрытый оболочкой (к слову tabuletta)
objectus,a,um | лежащий(находящийся) впереди
obliquus, a, um | косой
obscurus,a, um | тёмный, неясный
observo,avi,atum,are | наблюдать
obstetritio,onis f | акушерство
obsum,fui,-,esse | вредить, мешать
obtineo,tinui,tentum,ere | занимать
obturatus,a,um | закупоренный
occipitalis,e | затылочный
occiput,itis n | затылок
occupo,avi,atum,are | занимать
occurro,curri,cursum,ere | бежать навстречу, приходить на помощь
octavus, а, um | восьмой
octingentesimus,a,um | восьмисотый
octo | восемь
October,bris m (mensis) | октябрь
Octoestrolum,i n | октоэстрол, лекарственное средство
oculista, ае m | окулист, глазной врач
oculus,i m | глаз
odiosus, a, um | ненавистный
odontalgia, ае f | зубная боль
odontogenes,is | одонтогенный - исходящий из зубов или связанный с развитием зубов
odontologia,ae f | учение о зубных заболеваниях
odontonecrosis,is f | зубная костоеда
odontopoesis,is f | образование зуба
odontorrhagia,ае f | кровотечение после удаления зуба
odor,oris m | запах
odoratus,a,um | обоняние
odus,odontos,m | зуб
odynia,ae f | боль
oedema,atis n | отёк
oesophagectasia, ae f | расширение пищевода
oesophagorrhagia,ae f | кровотечение из слизистой оболочки пищевода
officina, ае f | аптека
officinalis,e | официальный, аптечный
officium,ii n | обязанность, услуга
oleosus,a,um | маслянистый
oleum,i n | масло
Oleum iecoris Aselli | рыбий жир (из печени трески)
olfacio,feci, factum, ere | обонять, чувствовать запах
olfactus, us m | обоняние
oligaemia, ae f | малокровие
oligakiuria (oligakisuria),ae f | ненормально редкое мочеиспускание
oligophrenia,ae f | слабоумие
olim (наречие) | некогда, когда-то
omnino (наречие) | вообще, полностью, совсем
omnis,е | весь, каждый
omodynia,ае f | боль плеча
omos,i m | плечо
omphalon, i n | пупок
omphalorrhagia, ae f | кровотечение из пупка
Omnoponum,i n | омнопон, препарат опия
oncographia, ae f | онкография - графическая регистрация объемных колебаний внутренних органов
oncos,i m | опухоль
ontogenesis,is f | онтогенез
onus,gris n | бремя
operatio f | операция
ophthalmicus,a,um | глазной
ophthalmodynamometria ae f | измерение кровяного давления в артериях сетчатки
ophthalmologia,ae f | учение о глазных болезнях
ophthalmologus,i m | офтальмолог,окулист
ophthalmomalacia,ae f | размягчение глазного яблока
ophthalmomegalia,ae f | увеличение глаза
ophthalmorrhagia,ae f | кровотечение из глазного яблока
ophthalmos,i m | глаз
ophthalmoscopia,ae f | исследование глазного дна
opinio,onis f | мнение
Opium,ii а | опий
oppressio,onis f | угнетение
ops,opis f | сила; помощь; защита
ope alicuius | с чьей-либо помощью
opticus,a,um | оптический, глазной, зрительный
optime | наилучше
optimus,a,um | наилучший
opto,avi,atum,are | желать
opus est | нужно, необходимо
opus,eris n | дело, работа, произведение
orbis, is m | круг
ordo,inis m | последовательность, порядок
organismus,i m | организм, живое существо
organon, i n | орган
oriens,ntis m | восток
origo,inis m | происхождение, начало
orior,ortus sum, oriri | возникать, происходить, рождаться
ortus,us m | начало, происхождение
oryza, ae f | рис
os,oris n | рот
os, ossis n | кость
osseus,a,um | костный
ossiculum,i n | косточка
osmidrosis,is f | осм(г)идроз - ненормально резкий запах пота
osteoarthrotomia,ae f | остеоартротомия - вырезывание суставного конца кости
osteochondrolysis,is f | отслойка костного хряща
osteogenesis,is f | образование костной ткани
osteologia,ae f | наука о костях
osteolysis,is f | расплавление кости
osteoma,atis n | опухоль кости
osteomalacia,ae f | размягчение кости
osteomyelalgia,ae f | боль в костном мозгу при анемии
osteon,i n | кость
osteonecrosis,is f | костоеда, омертвение кости
osteopathia,ae f | болезнь костей
osteoplastica,ae f | пластическая операция кости
ostium,ii n | отверстие, устье, вход
otalgia,ae f | боль в ухе
oticus,а, um | ушной
otium,ii n | отдых, покой; бездеятельность, праздность
otogenes,is | отогенный, ушного происхождения
otologia, ae f | учение об ушных болезнях
otorrhagia,ae f | кровотечение из уха
otorhinolaryngologia, ae f | учение о заболеваниях уха, горла, носа
otorrhoea, ae f | течь из уха
ovalis,е | овальный
ovis,is f | овца
ovum,i n | яйцо
oxtra ordinem | необыкновенно
oxacillinum-natrium | оксациллина натриевая соль
Oxycoccus, i m | клюква
oxydum,i n | окись
Oxygenium,ii n | кислород
oxygenotherapia,ae f | лечение кислородом


Латинско - русский медицинский словарь
P
Padus,i f | черёмуха
paediater,tri m | педиатр, врач по детским болезням
palatinus,а, um | нёбный.
palatum,i n | нёбо
pallidus,a um | бледный
palma, ae f | ладонь .
palmaris,e | ладонный
palpatio,onis f | пальпация, ощупывание
palpebra,ae f | веко
palpo,avi,atum,are | ощупывать
palus,udis f | болото
panarteriitis,tidis f | воспаление всех слоев артериальной стенки
pancreas,atis n | поджелудочная железа
pancreaticus,а, um | поджелудочный
panis,is m | хлеб
panotitis,tidis f | воспаление внутреннего и среднего уха
Pantoponum,i n | пантопон
Papaverinum,i n | папаверин
papilla,ae f | сосок, сосочек
par,paris | парный, равный
paraffinum,i n | парафин
paralysis,is f | паралич
paratus,a,um | приготовленный
paratyphus,i m | паратиф, заболевание, подобное сыпному тифу
parco,peperci (parsi), -,ere | жалеть; щадить, оберегать
parenchyma,itis n | мякоть, тканевые элементы органа
pareo,ui,itum,ere | повиноваться, слушаться
paries,etis m | стена
parietalis,е | пристеночный, теменной
pario,peperi,partum, ere | рождать
paro,avi,atum,are | готовить, приготовлять
pars,partis f | часть, область
partim | отчасти
partus,us m | рождение, роды
parvus,a,um | малый
pateo,ui, -, ere | быть открытым
pater,trism | отец
patienter | терпеливо
pathogenes,is | патогенный, болезнетворный
pathogenesis,is f | патогенез - происхождение и развитие болезни
patria,ae f | родина
patruus,i m | дядя по отцу
paucus,а,um | немногие, немногочисленные
pareo,ii (ivi), itum, ire | пропадать, исчезать
pectoralis,е | грудной
pectus,oris n | грудь
peior,peius | худший
pellis,is f | кожа
pello,pepuli,pulsum,ere | толкать, бить, изгонять
pelvinus,a,urn | тазовый
pelvis,is f | таз
Penicillinum,i n | пенициллин
Pentaminum, i n | пентамин
Pentaphenum,i n | пентафен
pentastoma,atis n | пятиротка
pepsinum,i n | пепсин - фермент желудочного сока
per(предлог с асc.) | через, в течение, посредством
percipio,cepi,ceptum,ere | воспринимать, ощущать
percussio,onis f | выстукивание; простукивание
peregrinatio,onis f | путешествие по чужим краям, за границей
perfectus,a,um | совершенный; отличный, превосходный
perficio,feci,fectum, ere | осуществлять; оканчивать
perforans,ntis (arteria) | прободающий, пробивающий,перфорирующий
perforatus,a,um | прободенный, продырявленный, перфорированный .
perforo,avi,atum,are | просверливать
periarthritis,tidis f | воспаление мягких тканей, окружающих сустав
perfrico,fricui,fricatum,are | тереть
pericardium,ii n | околосердечная сумка, околосердие
periculum,i n | опасность
periculosus,a,um | опасный
perinde | так же, соответственно
periodontium,ii n | периодонт, надкостница зубного корня
periodus,i f | период.
periosteum,i n | надкостница
peritus,a,um | опытный, сведущий
permanens,ntis | неизменный, постоянный
permeo,avi,atum,are | проходить, достигать
permultus,a,um (обычно с pl permulti) | весьма многие
perniciosus, a, um | гибельный, пагубный, опасный
perone,es f | малоберцовая кость
peroneus,a,um | малоберцовый
peroxydum,i n | перекись
pertineo,tinui,-,ere | иметь отношение, принадлежать
Pertussinum,in | пертуссин
pertussis, is f | коклюш
pervade,vasi,vasum, ere | проходить через что-либо
pervestigatio,onis f | исследование
pes,pedis m | стопа
pessimus,a, um | самый плохой
petrosus, a, um | каменистый
phalanx,ngis f | фаланга - косточка пальца
pharmaceuta, ae m | фармацевт
pharmaceuticus,a,um | фармацевтический, аптекарский
pharmacopoea, ae f | фармакопея
pharmacopola, ae m | аптекарь
pharyngitis,tidis f | воспаление глотки
pharyngodynia, ae f | боль в глотке
pharyngorrhagia,ae f | кровотечение из глотки
pharyngoscopia, ae f | осмотр глотки
pharynx,yngis m | глотка
Phenolum,i n | фенол
philosophus,i m | философ
phlebectasia, ae f | расширение вен
phlebographia,ae f | записывание венозного пульса
phleborrhexis,is f | разрыв вены
phleps, phlebos n | вена
phosphoricus,a,um | фосфорный
phytotherapia, ae f | фитотерапия, лечение болезней при помощи лечебных растений
pilula, ae f | пилюля
pinna, ae f | плавник
Piper, eris n | перец
piscis, is m | рыба
plus, i m | волос, волосы
plus, a, um | нежный, мягкий
placeo, ui, itum, ere | нравиться
planeta, ae f | планета
planta, ae f | растение; подошва
plantaris, e | подошвенный
plastica, ae f | оперативное восстановление формы или функции органа
plenus, a, um | полный, наполненный
plerumque | в большинстве случаев
pleura, ae f | плевра, окололёгочная и подрёберная плева
pleuritis,tidis f | плеврит-воспаление плевры
plexus,us m | сплетение
plica, ae f | складка
plumatus, a, um | оперенный, покрытый перышками
plures, plura | более многочисленные
plus (наречие) | больше
pneumonia, ae f | воспаление лёгких
pneumotonia,ae f | оперативный разрез лёгкого
podalgia, ae f | боль в ногах, особенно при плоской стопе
poeta, ae m | поэт
pollex, icis m | большой палец руки
polyaemia, ae f | полнокровие
polys | многий, много
polytrophia, ae f | обильное питание
pono, posui positum,ere | класть
pons, pontis m | мост
Populus,i f | тополь
porcinus, a,um | свиной
porro (наречие) | далее
Porrum, i n | порей
porto,avi, atum,are | носить, переносить
porus,i m | отверстие
possum, potui, -, posse | мочь, быть в состоянии
post (предлог с асc.) | после; спустя
postea (наречие) | после того, потом
posterior,ius | задний, следующий
postero die | на следующий день
postfrontalis,е | позадилобный
postquam (союз) | после того, как
posterus,а,um | последний
postulo,avi,atum,are | требовать
potio,onis f | питье, напиток
potissimum | главным образом, преимущественно
praebeo,bui,bitum,ere | давать
praecedo,cessi,cessum, ere | превосходить
praeceptum,i n | предписание, указание
praecipuus, a, um | особенно пригодный
praemolaris, e | малый коренной зуб
praeparatum,i n | препарат
praeparo,avi, atum, are | приготовлять, готовить
praepositio, onis f | предлог
praescribo, acripsi,scriptum, ere | предписывать
praescriptio,onis f | рецепт, формула рецепта, предписание
praesens,ntis | настоящий
praesentia,ae f | присутствие
praesertim (наречие) | особенно, в особенности
praesum,fui, -, esse | стоять во главе, заведовать
praeter(наречие) | кроме, за исключением
praeterea (наречие) | кроме того
praetermitto,misi,missum,ere | пропускать
praevenio,veni,ventum, ire | опережать
premo,pre,ssi, pressum,ere | гнать
primum | сперва, сначала
primulus, a,um | первый
primus,a, um | первый
principalis,e | главный
prior, prius | первый, передний, прежний
prius (наречие) | прежде, раньше
priusquam | прежде чем
pro(предлог с abl.) | за, для, в защиту
probe | хорошо, правильно
processus,us m | отросток
processus vermiformis | червеобразный отросток
proctalgia, ae f | прокталгия, спастические боли в области прямой кишки
proctoscopia,ae f | обследование прямой кишки
prodeo,ii,itum,ire | выходить, появляться
produco,duxi,ductum,ere | производить, создавать
proelium, ii n | сражение, борьба
profecto | конечно, действительно
profero,tuli,aturn, ferre | выносить; опубликовывать
professio,onis f | специальность, профессия
professor,oris m | преподаватель, учитель
profiteor,fessus sum, eri | объявлять; обещать, предлагать
profligatus, a, um | пропащий; испорченный
profundus, a, um | глубокий
prognosis,is f | прогноз
prohibeo,ui,itum,ere | удерживать, мешать, запрещать
proles,is f | потомство
prominens,ntis | выступающий
prominentia,ae f | выступ
promontorium,ii n | мыс, костный выступ
promoveo,movi,mtum, ere | продвигать; распространять, возвышать
promptus,a,um | решительный, смелый
pronatio,onis f | поворот ладони вниз, пронация
pronator,oris m | пронатор (мышца)
prope (предлог с аcc.; наре чие) | поблизости, около
propero, avi,atum, are | спешить
propino, avi, atum, are | передавать, доставлять
propior,propius | более близкий
propius | ближне
propono,posui,positum,ere | предлагать
proprius,a,um | собственный, характерный, личный
propter (предлог с аcc.) | подле, по причине, для
Proserinum, i n | прозерин
prosum,profui,prodesse | помогать, приносить пользу
protego,texi,tectum,ere | прикрывать; защищать,
protophyton,i n | протофит, простейшее растение
protovertebra,ae f | первичный позвонок
provoco,avi,atum,are | вызывать
proxime (наречие) | весьма близко
proximus,a,um | ближайший
prudentia,ae f | благоразумие, знание, опытность
pruritus,us m | зуд
psyche,es f | душа, дух, дыхание
psychopathia,ae f | психическое заболевание
psychotherapia,ae f | лечение психическим влиянием (напр. гипнозом)
pterygoideus,а,um | крыловидный
ptyalographia, ae f == sialog raphia, ae f | рентгенография слюнных желез
pubertas,atis f | возмужалость; зрелый возраст
puer,eri m | ребёнок, мальчик
puerilis,е | детский
pugno,avi,atum, are | биться, сражаться
pulcher, chra,chrum | красивый, прекрасный i
pulmo,onis m | лёгкое
pulpa, ae f | мягкая соединительная ткань, заполняющая полость зуба
pulsus,us m | пульс
pulveratus,a,um | порошковидный, распылённый
pulvis,eris m | порошок
pulvis Doveri или pulvis Ipecacuanhae opiatus | порошок Довера
pupilla,ae f | зрачок
purgo,avi,atum,are | чистить, очищать
purificatio,onis f | очищение
purus, a, um | чистый, очищенный
pus, puris | гной
pustula, ae f | пустула, гнойный прищ, гнойничок
puto, avi, atum, are | считать
pylorus, i m | пилорус, привратник желудка
pyocele,es f | гнойное воспаление оболочки яичка
pyocephalus,i m | скопление гноя в мозговых желудочках
pyocytus,i m | гнойная клетка
pyon, i n | гной
pyonephritis,tidis f | гнойное воспаление почек
pyopneumothorax,acis m | скопление гноя и воздуха в грудной полости
pyorrhoea, ae f | гноетечение
pyr, pyros m | огонь
pyramidalis,е | пирамидальный
pyrogenes,is | пирогенный - повышающий температуру тела; вызванный повышением температуры
pyrophobia,ae f | боязнь огня
pyrophosphoricus, а, um | пирофосфорнокислый, пирофосфат


Латинско - русский медицинский словарь
Q
quadrans,ntis | четвёртая часть, четверть
quadratus, а,um | квадратный
quadriceps,cipitis | четырёхглавый
quadringenti | четыреста
quadrupes, pedis | четвероногий I
quaero, sivi (ii), situm, ere | исследовать, расспрашивать, искать
qualis, е | какой
qualitas,atis f | качество, свойство
quam | как, нежели, чем
quamvis (наречие) | сколько бы ни
quantum (наречие) | насколько, сколько
quantum satis | сколько нужно
quartus, a, um | четвёртый
quasi(союз) | как если бы, словно
quater | четыре раза, четырежды
quaterni,ае, а | по четыре
quattuor | четыре
que (пишечея слитно со cловом, к которому примыкает) | и
Quercus,us f | дуб
qui, quae,quod | который, какой
quidem(наречие) | даже, именно
quies,etis f | покой, отдых
quilibet,quaelibet,quodlibet | какой угодно, каждый, любой
quini,ае,а | по пяти
quinque | пять
quintus,а,um | пятый
quivis,quaevis,quovis | какой угодно, всякий
quisque,quaeque,quodque | каждый
quo(наречие) | куда
quoque(наречие) | также, тоже
quotidianus,а,um | ежедневный, обыкновенный
R
r(h)achiotomia,ae f | оперативное вскрытие позвоночного канала
rabies,ei f | бешенство
radius,ii m | луч, лучевая кость
radix, icis f | корень
rado,rasi,rasum,ere | очищать, стирать
ramus,i m | ветвь
rapio,rapui,raptum,ere | хватать, схватывать
raro | редко, изредка
rarus,a,um | редкий, нечастый
ratio,onis f | мышление, размышление, счет, подсчет,способ, метод
recenter | недавно, сейчас, свежо
recens, ntis | свежий
receptaculum,i n | вместилище
receptum, i n | рецепт
recipiens,ntis | получающий кровь при переливании, реципиент
recipio,cepi,ceptum, ere | брать, получать
recclinatio,onis f | отклонение назад, загибание
reconvalescens,ntis | выздоравливающий
recte | правильно
rectificatus,a,um | очищенный
rectum, i n | прямая кишка
rectus, a, um | прямой, правильный
recurrens,ntis | возвратный
recurro,curri cursum, ere | возвращаться
reficio,feci,fectum,ere | восстанавливать, подкреплять
reflexus,us m | рефлекс, ответная реакция
refrigeratio,onis f | охлаждение, простуда
regio,onis f | область, участок
rego,rexi,rectum,ere | править, управлять
reiicio,ieci,iectum,ere | отбрасывать
reliquus,a,um | остальной
remedium,ii n | лекарство, средство
remotus,a,um | отдалённый, дальний
ren,renis m | почка
renalis, e | почечный
reperio,repperi,repertum,ire | открывать, находить
repeto, petivi, petitum, ere | повторять
repleo, plevi, pletum, ere | наполнять
repo,repsi,reptum,ere | ползти, ползать
requiro,quisivi,quisitum,ere | отыскивать, требовать, считать нужным
res, rei f | дело, вещь
respiratorius,a,um | дыхательный
respire,avi, alum, are | дышать, выдыхать
respondeo,ndi,nsum, ere | отвечать
res publica (respublica),ei f | государство, республика
resectio,onis f | резекция - операция удаления части органа
rete,is n | сеть
reverentia,ае f | уважение
Rhamnus,i f | жостер
rhaphe,es f | шов
rheumatismus,i m | ревматизм
Rheopyrinum,i n | реопирин
rhinalgia,ae f | боль в носу
rhinitis,tidis f | воспаление слизистой оболочки носа, насморк
rhinologia,ае f | учение о болезнях носа
rhinophonia,ае f | ринофония, гнусавость
rhis,rhinos f | нос
rhizoma,atis n | корневище
rhomboideus, a,um | ромбовидный
Ribes,is m | смородина
Ricinus, i f | рицина
rima, ae f | щель
rima oris | ротовая щель, отверстие рта
roboro,avi,atum, are | укреплять
robur,oris n | сила
robustus,a,um | сильный, здоровый
Romanus,a,um | римский
Rosa, ae f | роза
rostrum,i n | клюв
rotundus,a,um | круглый
ruber,bra,brum | красный
rubicundus,a,um | красный, ярко-красный
rudis,e | неразвитый; необразованный, неопытный
rugor,oris m | морщинистость
rursum(наречие) | снова, обратно
rutilus,a,um | жёлто-красный


Латинско - русский медицинский словарь
S
Saccharum,i n | сахар
sacculus, i m | мешочек
sacralis,e | крестцовый
sacroiliacus,a,um | крестцовоподвздошный
sacrum,i n | крестцовая кость, крестец
saeculum,i n | век, столетие
saepe(наречие) | часто
sal,salis m | соль; морская вода, море; острота, остроумие
saliva,ае f | слюна
Salix,ids f | ива
salsus,a,um | солёный; остроумный; язвительный
salus,utis f | здоровье, благо, благополучие
Salvia,ae f | шалфей
Sambucus,i f | бузина
sancte | свято
sanguifer,fera,ferum | кровеносный
sanguis,inis m | кровь
sanies,ei f | сукровица, кровь с гноем
saniosus,a,um | сукровичный
sano,avi,atum, are | лечить, исцелять
sanus,a,um | здоровый
sapiens,ntis | мудрый, разумный
sapienter | мудро, благоразумно
sapientia,ae f | рассудительность, ум
sapo,onis m | мыло
saponatus,a,um | мыльный
sarcoma,atis n | саркома, злокачественная опухоль
satis(наречие) | довольно, достаточно
scabies,ei f | чесотка
scalpellum,i n | скальпель
scapula,ae f | лопатка
sceleton,i n | скелет,костяк
schola,ae f | школа
scholasticus,a,um | школьный
scientia,ae f | знание
scio,ivi,itum,ire | знать
scorpio,onis m | скорпион
scribo,scripsi,scriptum, ere | писать, записывать
scriptor,oris m | писатель
scriptus, a,um | написанный
Secale cornutum | маточные рожки, спорынья
secerno,crevi,cretum,ere | выделять
seco,secui,sectum,are | резать, разрезать
secundo(наречие) | во-вторых
secundus,a,um | следующий, второй
sed (союз) | но, однако
sedecim | шестнадцать
sedes,is f | местопребывание
seiungo,iunxi,iunctum, ere | отделять
sella turcica | турецкое седло
semel | однажды
semen,inis n | семя (растений); мужское семя, сперма
semicanalis,is m | полуканал
semigramma,atis n | полграмма
semilunaris,e | полулунный
semimembranosus,a,um | полуперепончатый
semitendinosus,a,um | полусухожильный
semper(наречие) | всегда, постоянно
senex,senis | старый, престарелый
seni,ae, a | по шести
Senna,ae f | сенна (лекарственное растение), александрийский лист
senectus,utis f | старческий возраст, старость
senilis,е | старческий
sensibilis,е | чувствительный
sensus, us т | чувство, ощущение
sentio,sensi,sensum,ire | чувствовать, ощущать, думать, считать
separatim(наречие) | вообще, отдельно
sepono,posul,positum,ere | класть в сторону, откладывать
septem | семь
September,bris m (mensis) | сентябрь
septimus,a,um | седьмой
septuagesimus,a, um | семидесятый
septum,i n | перегородка
series,ei f | ряд
sero(наречие) | поздно
serotinus,a, um | поздний
Serpyllum,i n | бот. тимьян
serpens,ntis m,f | змей, змея
serraftus,a,um | зазубренный, зубчатый, пилообразный
serus,a,um | поздний
servio,ivi (ii),itum,ire | служить, угождать, покоряться, повиноваться
servitus,utis f | рабство
servo,avi,atum,are | сохранять .
servus,i m | раб, слуга
sesquichloratus, a,um | полуторахлористый
sesquibora | полтора часа
seu (союз) | или, то есть
sex | шесть
sexaginta | шестьдесят
sextus,a,um | шестой
si(союз) | если
sialographia,ae f | сиалография, рентгенография слюнных желёз
sialorrhoea,ae | сиалорея, слюнотечение
sibio, -, -,are | шипеть, свистеть
sic (наречие) | столь, до того
siccus,а,um | сухой
signatura,ae f | обозначение
significo, avi,atum,are | выражать, обозначать, значить
signo,avi,atum,ave | обозначать
signum,i n | знак, признак
silva,ae f | лес, парк
Silvester,tris,tre | лесной
simia,ae f | обезьяна
similis,е | похожий
simus,a, um | курносый
simul | одновременно, вместе
Sinapis,is f | горчица
sinapismus, i m | горчичник
sincerus,a,um | правдивый, искренний, честный
sine(предлог с аbl.) | без
singuli, ae, а | по одному
sinister,tra,trum | левый
sinus, us m | пазуха, пещера, синус
siquidem (союз) | так как, ибо; если только
sirupus, i m | сироп
sitis,is f | жажда
situs, a, um | расположенный
situs,us m | положение
sive (союз) | или если, или когда
sol, soils m | солнце
solatium,ii n | утешение, отрада
soleo,solui,solitus,ere | иметь обыкновение
solubilis,е | растворимый
solum (наречие) | только, лишь
solus,a,um | один только, одинокий
solutio,onis f | раствор
solvo,solvi,solutum,ere | растворять
soma,atis n | тело
somatoscopia, ae f | наружный осмотр тела
somnifer,fera,ferum | снотворный
somnus,i m | сон
sonitus,us m | звук, шум
sonus,us m | звук, шум
sorbeo,sorbul(sorbsi), -,ere | впитывать, поглощать
Sorbus, i f | рябина
sovieticus,a,um | советский
spasmolyticus,a,um | спазмолитический-успокаивающий или устраняющий спазмы
species,ei f | сбор
species pectoralis | грудной сбор
speciticus, a, um | специфический, особенный, своеобразный
sperma, atis n | сперма, мужское семя
spero, avi, atum, are | надеяться
spes,ei f | надежда
spaera,ae f | шар
sphenoidalis,e | клиновидный
sphygmogramma,atis n | сфигмограмма, пульсовая кривая
sphygmomanometrum,i n | сфигмоманометр - аппарат для измерения артериального давления
sphygmophonia, ae | выслушивание пульса
sphygmos,i m | пульс
spina, ae f | ость,гребень
spiritus,us m | дыхание, воздух; спирт
spirituosus,а,um | спиртовый
spiro,avi,alum,are | дышать, жить
spisso,avi,atum,are | сгущать, уплотнять
spissus, a, um | пустой
splanchnicus a, um | висцеральный, относящийся к внутренностям
splanchnon, i n | внутренность
splen, enis m | селезенка
spondylodynia,ae f | боль в позвонке
spondylos, i m | позвонок
spondyloptosis, is f | смещение позвонка к переди
spondylatomia ae f = r(h) achiotomla,ae f | оперативное вскрытие позвоночного канала;рассечение мертвого плода во время родов по позвоночнику
spongiusus, а, um | губчатый
spurius,а, um | ложный
squama,ae f | чешуя
squamosus, a,um | чешуйчатый
stabilis,e | устойчивый, твёрдый
stapes,edis m | стремя, одна из слуховых косточек
statim | тотчас
status,us m | состояние
status quo (ante) | положение, существовавшее в какои-л. определенный момент
stellatus,a,um | звездчатый, блистающий, усеянный звездами
stenosis,is f | стеноз, сужение
sterillso,avi,atum, are | стерилизовать
sterilitas,atis f | стерильность
sternum, i n | грудина
stethomyositis,tidis f | воспаление мышц груди
stethoparalysis,is f | паралич грудных мышц
stethos,i | грудь
stethoscopium,ii n | стетоскоп
sto,stetl, statum, stare | стоять
stoma,atis n | рот
stomatalgia, ae f | боль в полости рта
stomatodynia,ae f | боль в полости рта
stomatologia,ae f | наука о заболеваниях полости рта
stomatorrhagia,ae f | кровотечение из десен или изо рта
stratum,i n | слой, пласт
strenuitas,atis f | деятельность, решительность
strenuus,а,um | решительный, смелый
strictura,ae f | сужение
strictus,a,um | строгий
Strychninum,i n | стрихнин
studeo,ui, -,ere | прилежно учиться, заниматься, штудировать
studiosus,a,um | старательный, учащийся; студент
studium,ii n | старание, любимое занятие, упражнение
styloideus,а,um | шиловидный
substantial eburnea-dentinum, i | дентин - главная составная часть зуба
sub(предлог с асc. i abl.) | под
subcarbunas,atis m | основной карбонат
subcutaneus,а,um | подкожный
subcutis,is f | подкожица
subito | внезапно
sublingualis,e | подъязычный
submissus,a,um | скромный
subnitras,atis m | основной нитрат
subscriptio,onis f | подпись
substantia,ae f | вещество
subtilis,e | мелкий
successus,us m | успех, удача
succus, i m | сок
sudo,avi,atum,are | потеть
sudor,oris m | пот
sufficio,feci,fectum,ere | быть достаточным
sui | себя
suillus,a,um | свиной
sulcus,i m | борозда
Sulfacylum,i n | сульфацил
sulfas,atis m | сульфат
sulfis,itis m | сульфит
sulfur,uris n | сера
sulfuricus,a,um | серный, сернокислый
sulfurosus, a, um | сернистокислый
sum,ful, -,esse | быть, существовать
surno,sumpsi,sumptum,ere | брать, принимать внутрь
summus,a,um | высочайший, верхний
supercilium,ii n | бровь
superimpono,posui,positum,ere | накладывать
superior,ius | верхний
supero,avi,atum,are | превосходить
superstitio,onis f | суеверие
suppositorium,ii n | свеча лекарственная
supraspinalis, e | надостный
supremus,a,um | самый высокий
suspicio,spexi,spectum,ere | подозревать; догадываться
sustento,avi,atum,are | поддерживать
sutura,ae f | шов
suus,a,um | свой
symblephoron,i n | сращение век с глазным яблоком
symphysis,is f | сращение
symptoma,atis n | симптом, признак
synchoodrosis,is f | хрящевое соединение костей
syndesmologia,ae f | учение о связках и суставах
syndesmosis,is f | фиброзное соединение костей
syndromum, i n | группа симптомов
Syntomycinum, i n | синтомицин
synechia,ae f | сращение радужной оболочки
systema,atis n | система
systole,es f | систола, ритмическое сокращение сердца (наступающее после диастолы)


Латинско - русский медицинский словарь
T
Tabacus,i m | табак
tabes,is f | сухотка
tabula,ae f | доска
tabuletta,ae f | таблетка
taceo,tacui,tacitum,ere | молчать
tachycardia,ae | учащение сердечных сокращений
tachypnoe,es f | учащенное дыхание
tacitus,a,um | молчаливый
tactus,us m | осязание
talis,e | такой, такого качества
tam | так, до такой степени
tamen | однако
tamquam | подобно тому, как; будто
tango,tetigi,tacturn,ere | трогать, касаться
Tanninum,i n | танин
tantulus,a,um | столь малый, столь незначительный
tantum (наречие) | только
tarsus,i m | предплюсна-часть стопы между пятой и голенью
tartarus dentium | зубной камень
tego, texi, tectum,ere | покрывать
tela,ae f | ткань
telencephalon,i n | конечный (концевой) мозг
temperamentum,i n | темперамент
temperantia,ae f | воздержанность, умеренность
temporalis, e | височный
tempus,oris n | время; висок
tendo,inis m | сухожилие
tendorrhaphia,ae f | сшивание сухожилий
tener,era,erum | нежный
tenuis,e | тонкий
tenorrhaphia,ae f | теноррафия - сшивание сухожилия, соединение швом краев разорванного сухожилия
tepidus, а, um | теплый
terminus,i m | термин
terni, ae, а | по три
tero, trivi,tritum, ere | тереть
terra,ae f | земля
tertio | в третий раз
tertius,a,um | третий
Tetraaethylammonium,ii n | тетраэтиламмоний
Tetracyclinum,i n | тетрациклин
tetrapodus,a,um | четыреногий
thalamus,i m | таламус, узел серого вещества, основная часть межуточного мозга
thea,ae f | чай
theanus,а,um | чайный
therapeuticus,a,um | лечебный, терапевтический
thermanaesthesia,ae f | утрата тепловой чувствительности
thermometrum,i n | термометр
thermophorum,i n | термофор, грелка
thermoplegia,ae f | тепловой удар
thermostatum,i n | термостат - прибор, в котором автоматически поддерживается определённая температура
thiosulfas,atis m | тиосульфат
thoracalis, е | грудной
thorax,acis m | грудная клетка
thrombopenia,ae f | тромбопения, уменьшение количества тромбоцитов в крови
Thymolum, i n | тимол
Thymus, i m | тимиан
thyreoideus,a,um | щитовидный
thyreos,i m | щит
thyreotomia,ae f | рассечение щитовидного хряща
tibia,ae f | большеберцовая кость
tibialis,e | большеберцовый
Tilia,ae f | липа
timeo,ui,-, ere | бояться
tinctura,ae f | настойка (спиртовая)
tollo,sustuli,sublatum,ere | поднимать; устранять
tonometria,ae f | измерение напряжения
tonsilla, ae f | миндалевидная железа
tonsillitis,tidis f | тонзиллит, воспаление миндалевидной железы
totus,a,um | весь, целый
toxicosis,is f | токсикоз - систематическое отравление; заболевание, вызываемое ядовитыми веществами (эндогенными или экзогенными)
toxicus, а, um | ядовитый, токсический
trachea,ae f | трахея, дыхательное горло
tractus,us m | тракт, путь, протяжение
trado,didi,ditum,ere | передавать, сообщать
tranquillus,a, um | спокойный
transformatio,onis f | превращение
transfusio,onis f | переливание
transversus, a, um | поперечный
trapezius, a, um | трапециевидный
trecenti,ae, а | триста
trepunum, i n | трепан, инструмент для просверливания черепа и др.
tres,tria | три, трое
tribuo,bui,butum,ere | делить, разделять
triceps,cipitis | трёхглавый
tricuspidalis,e | трёхстворчатый
Trifolium,ii n | трилистник
triginta | тридцать
Triphthazinum, i n | трифтазин
triplex,ids | тройной, состоящий из трёх частей
Triticum,i n | пшеница
tritus,a, um | истертый, растёртый
trochanter,eris m | вертел
tristitia,ae f | печаль, грусть, мрачность
trisulcus,a um | тройной
truncus,i m | туловище
tu | ты
tuber,eri n | бугор, шишка
tuberculosis,is f | туберкулёз
tuberculum,i n | бугорок
tuberositas,atis f | бугристость
tubulus,i m | трубочка
tueor,tuitus(tutus) sum, eri | охранять, оберегать
turn(наречие) | тогда, затем
tumor,oris m | опухоль
tunica,ae f | оболочка
tussis,is f | кашель
tute | безопасно
tutor,atus,sum,ari | охранять, защищать
tuus,a,um | твой
tympanicus,a,um | барабанный
tympanum,i n | тимпан, барабанная полость
typhlos,i m | слепая кишка
typhus, i m | тиф


Латинско - русский медицинский словарь
U
ubi (союз, наречие) | где; когда
ubicumque | везде, всюду
ulcerosus,a,um | язвенный
ulcus, eris n | язва
ullus,a,um | какой-либо
ulna,ae f | локоть
umquam | когда-либо
undecimus,a,um | одиннадцатый
undetriginta | двадцать девять
unguentum,i n | мазь
unguis,is m | ноготь, коготь
unicellularis,e | одноклеточный
unio,onis f | союз
unipennatus,a, um | одноперистый (мускул)
unitus, a, um | объединённый, соединённый
unus, a,um | один
unusquisque, unaquaequae, unumquodque | каждый
urgeo, ursi, -, ere | мучить
uricaemia,ae f | урикемия, увеличение содержания мочевой кислоты в крови
urina, ae f | моча
uro,ussi,ustum,ere | жечь
urodynia,ae f | боль при мочеиспускании
uropoesis,is f | образование мочи
uropoeticus,а,um | мочеобразовательный
Urotropinum,i n | уротропин
Urtica,ae f | крапива
us,otos n | ухо
usque ad | вплоть до
usus,us m | употребление, применение; опыт
ustus, a, um | жжёный
ut (наречие; союз) | как; чтобы
ut, ... ita | чем, ...тем
uterque,utraque,utrumque | тот и другой, оба
uterus,i m | матка
utilis,e | полезный
utilitas,atis f | польза
utor,uti,usus sum | пользоваться
uva,ae f | лоза, гроздь (винограда)
uva ursi | толокнянка, медвежье ушко
uxor,oris f | жена, супруга
V
vaccinum,i n | вакцина
vacuus,a,um | пустой, порожний
vado, -, -, ere | идти
vagina,ae f | вагина, влагалище
vagina tendinis | сухожильное влагалище
vagitus,us,m | плач, крик
vagus,a,um | блуждающий
valeo,ui,itum,ere | быть здоровым, сильным; иметь влияние, значение
Valeriana, ae f | валериана
valetudinarium, ii n | оздоровительное заведение
valetudo,inis f | здоровье
validus, а, um | здоровый, крепкий, сильный
valvula,ae f | клапан
vanus,a,um | пустой, порожний; напрасный, непостоянный
vapor,oris m | пар, испарение
varietas,atis f | разнообразие, различие
varius,a,um | различный, разнообразный
vas,vasis n | сосуд
vasculum, i n | сосудец
Vaselfnum,i n | вазелин
vasodilatator,oris m | сосудорасширитель
vegetabilis,e | растительный
vel (союз) | или
velut | подобно тому, как; как например
velociter | быстро
vena, ae f | вена
venenum,i n | яд
venetus,а,um | голубой, лазоревый, цвета морской воды
venio,veni,ventum, ire | приходить
ventriculus,i m | желудок
Venus,eris | Венера, богиня любви
verbum,i n | слово
verecundia,ae f | стыдливость, скромность
veritas,atis f | правда
vermis,is m | червь
vero(наречие) | действительно, но
verso,avi,atum,are | вращать, вертеть
versor,atus sum,ari | находиться, заниматься
versus,a,um | обращенный
vertebra,ae f | позвонок
vertebralis,ae | позвоночный
vertex,icis m | темя
verto,verti,versum,ere | поворачивать, оборачивать
verum(наречие) | действительно
verus,a,um | истинный, правдивый
vesica,ae f | пузырь
vestibulum,i n | преддверие
vestibuilum oris | преддверие ротовой полости (находящееся между губами и зубами)
vestimentum,i n | платье, одежда
vestio,ivi,itum, ire | одевать, покрывать
vetustus,a,um | древний, старый, старинный
vexo,avi,atum,are | беспокоить, угнетать
via,ae f | путь, перен. тропинка
victoria,ae f | победа
victus,us m | пища
videlicet(наречие) | очевидно, понятно
video,vidi,visum,ere | видеть
vinco,vici,victum,ere | побеждать
vinum, i n | вино
Viola,ae f | фиалка
vir,viri m | муж, мужчина
Viride (is) nitens (ntis) | бриллиантовая зелень
virgo,inis f | девушка, молодая женщина
virilis,e | мужской
virus, i m | яд
vis, - f | сила, мощь
visceralis,e | висцеральный, относящийся к внутренностям
viscus,eris (pl. viscera, um) | внутренности
visito,avi,atum,are | посещать, навещать
visus,us m | зрение
vita, ae f | жизнь
vitaminum,i n | витамин
vitium,ii n | порок, погрешность, ошибка
vito,avi,atum,are | избегать
vitrum,i n | стекло, бутылка
vivo,vixi,victum,ere | жить
vivus,a,um | живой
voco,avi,atum,are | называть
volatilis,e | летучий
volo, volui, -, velle | хотеть, желать
volo,avi,atum,are | летать
voluntarius,a,um | произвольный, добровольный
vox,vocis f | голос
vulgaris,e | обыкновенный
vulnus,eris n | рана
vultus,us | лицо


Латинско - русский медицинский словарь
X
Xanthochromia, ae f | жёлтая окраска кожи или спинномозговой жидкости
xanthodermia, ae f | ксантодермия, жёлтая окраска кожи
xanthoma,atis n | отложение жёлтого пигмента крови в эпителии кожи
xanthos | жёлтый
xeroderma,itis n | сухость кожи
Xeroformium,ii n | ксероформ
xerophthalmla,ae f | высыхание соединительной оболочки глаза
xeros | сухой
xerosis,is f | высыхание, сухость
xiphoideus,а,um | мечевидный
Z
Zincum,i n | цинк
Zingiber,eris n | имбирь
zona, ae f | ограниченный участок; опоясывающий лишай
zoologia, ae f | зоология
zygoma,atis n | скула
zygomaticus, a, um | скуловой
zymologia, ae f | раздел химии, изучающий брожение органических веществ


Русско-латинский медицинский словарь
А
аденопатия - заболевание лимфатических узлов | adenopathia, ае f
адреналина гидрохлорид | Adrenalini hydrochloridum,i
азотистая кислота | Acidum nitrosum
акрихин | Acrichinum, i n
активированный | activatus, a, um
алюминия и калия сульфат | Aluminii et Kalii sulfas, sulfatis
амилиитрит | Amyli nitris,nitritis
аминазин | Aminazinum, i n
аммиачный | ammoniatus, a,um
аммония бромид | Ammonii bromidum, i
аммония хлорид | Ammonii chlondum, i
ампутация | amputatio,onis f
анальгин | Analginum,i, n
ангина | angina,ае f
апертура | ареrtura,ае f
апоморфина гидрохлорид | Apomorphini hydrochloridum, i
аппендицит | appendicitis,tidis f
аппетит | appetitus,us m; appetitio,onis f
аптека | officina, ae f
арника горная | Arnica montana, ae f
ароматический | aromaticus, a, um
артериальный | arteriacus, a, um; arterialis, e
артерия | arteria, ae f
асептический | asepticus a,um
асептически | aseptice
атом | atomus,i f
атропина сульфат | Atropini sulfas, sulfatis
Б
банка | olla,ae f
барабанный | tympanicus, a, um
бедренная кость | femur,oris n
без | sine (предлог с творит, падежом)
белена | Hyoscyamus, i m
белокровие | leukaemia, ае f
белый | albus, a, um
берёза | Betula, ae f
бесплатно | gratis
бешенство | rabies, el f
биопсия | biopsia,ae f
благоприятно | iucunde
блуждающий | migrans,ntis; vagus, a,um
болезнь | morbus,i f
болезнь (воспаление) с неисчезающим покраснением, зудом и шелушением | erythrodermla,ае f
болеть | doleo,ui, -, ere
болеющий | dolens,ntis;laborans,ntis
болюс,большая пилюля | bolus, i m
боль | dolor,oris m
боль в хряще | chondralgia, ae f
больница | clinica, ae f
большеберцовая кость | tibia,ae f
большой | magnus, a, um
борный | boricus,a, um
борозда | sulcus, i m
боярышник | Crataegus, i f
брать | recipio,recepi, receptum, ere
бред | delirium,ii n
бромкамфора | Bromcamphora,ae f
бронхит | bronchitis,tidis f
брюшко | venter,tris m
брюшной тиф | typhus abdominalis, e
бугорок | tuberculum, i n
бугристость | tuberositas,atis f
быстро | cito
быть | sum,fui, -, esse
В
в (предлог) | in (с вин. пад. на вопрос куда? и е твор. пад. на вопрос где?)
в асептических условиях | aseptice
в вощёной бумаге | in charta cerata
в желатиновых капсулах | in capsulis gelatinosis
в крохмальных капсулах | in capsulis amylaceis
в облатках | in oblatis
в парафинированной бумаге | in charta paraffinata
в таблетках | in tabulettis
в тёмной склянке | in vitro nigro
в течение, через (предлог) | per (с винительным падежом)
в течение дня | per diem
в течение минут | per minutas
в течение часов | per horas
в течение ночи | per noctem
в чистом виде | per se
вазелин | Vasellnum, i n
валериана | Valeriana, ae f
валидол | Val idol um, i n
варить | coquo, coxi, coctum, ere
ваш | vester,vestra,vestrum
вводить | induco, xi, ctum, ere; introduco, xi, ctum, ere
веко | palpebra, ae f
величина | magnitudo,inis f
вена | vena, ae f
венечный | coronarius, a, um
венозный | venosus, a, um
вертел | trochanter, eris m
верхний | superior, superius
весь, вся, всё | omnis, omne
ветвь | ramus, i m
вещество | substantia, ae f
взбалтывать | agito,avi, atum, are
взять, брать | recipio, recepi, receptum, ere
вид, способ | modus, i m
видеть | video,vidi, visum, ere
вино | vinum, i n
виски | tempura,um n
висмута нитрат основной | Bismuthi subnitras, subnitratis
височно-скуловой | temporozygomaticus, a, um
височный | temporalis,e
витамин | Vitaminum, i n
вкус | gustus, us m
влагалищный | vaginalis, e
вне (предлог) | extra (с вин. пад.)
внешний вид | habitus, us m
внимательно | diligenter
внутренний | internus, a, um
внутривенный | intravenosus, a, um
внутримышечный | intramuscularis, e
вода | aqua, ae f
вода известковая | aqua Calcis, aquae Calcis
вода миндалей горьких (горькоминдальная вода) | aqua Amygdalarum amararum, aquae Amygdalarum amararum
вода миндалей сладких (сладкоминдальная вода) | aqua Amygdalarum dulcium, aquae Amygdalarum dulcium
водород | Hydrogenium, ii n
водянистый | aquosus, a, um; serosus,a, um
возвышение | eminentia, ae f
возвратный тиф | typhus recurrens,typhi recurrentis
воздух | aer,aeris m
возникать | orior; ortus sum, oriri; nascor, natus sum, nasci
волк | lupus, i m
волчанка | lupus vulgaris
воспаление слизистой оболочки глотки | pharyngitis, tidis f
восходящий | ascendens,ntis
вошь | pediculus, i m
впрыскивание, инъекция | iniectio,onis f
врач | medicus, i m
вредить | noceo,nocui,nocitum, ere
всегда | semper
вы | vos
выдавать | do,dedi,datum,dare
выделять | secerno, secrevi, secretum, ere
выздоровление | sanatio,onis f
выздоравливать | convalesco,lui, ere; sanitatem recipere
выздоравливающий | reconvalescens, ntis
вызывать | excito,avi,atum, are
вымачивать | macero,avi,atum,are
вырабатывать | elaboro,avi, atum, are
выработанный | elaboratus, a, um
вырезка | incisura,ae f
выслушивать | ausculto, avi, atum, are
высокий | altue, a, um
вытянуть | extendo,tendi, tensum, ere
вытянутый | extensus, a, um


Русско-латинский медицинский словарь
Г
гиперемия,переполнение кровью | hyperaemia, ae f
гипертония | hypertonia, ae f
гипотония | hypotonia, ae f
гистология | histologia, ae f
глаз | oculus,i m
глазная впадина | orbita,ae f
глазное яблоко | bulbus oculi, bulbi oculi
глина белая, каолин | bolus, us f (alba)
глицерин | Glycerinum, i n
глоссопатия,боль в языке | glossopathia, ae f
глоточный | pharyngeus, a, um
глубокий | profundus, a,um
глухой | surdus, a, um
глюкоза | Glycosa, ae f
гнилость зубов | caries, ei f
гной | pus, puris f
гнойное воспаление кожи | pyodermla, ae f
говорить | dico,xi,ctum, ere
год | annus, i m
голень | crus, cruris n
голова | caput,itis n
головка | capitulum, i n
головная боль | kephalagra, ae f; dolor capitis
головокружение | kephalodynia,ae f; vertigo, inis f
горицвет весенний | Adonis vernalis,Adonidis vernalis
горечавка | Gentiana,ae f
городской | urbanus, a, um
горькоминдальная вода | aqua Amygdalarum amararum
горький | amarus, a, um
государство | civitas, atis f
готовить | paro,avi, atum, are; praeparo, avi,atum,atum
грамм | gramma, atis n
гребень | crista, ae f
гриб | fungus, i m
грудина | sternum, i n
грудная клетка | thorax,acis m
грудной | thoracalis, e; pectoralis, e
грудь | pectus,oris n
губчатый | spongiosus, a, um
гусиный | anserinus, a,um
густой | spissus, a, um
Д
давать | do,dedi, datum, dare
дакриореа, сильное слезотечение | dacryorrhoea, ae f
два | duo, duae, duo
двадцать четыре | viginti quattuor
дважды | bis
дважды перегнанный | bidestillatus, a, um
двенадцатиперстная кишка | duodenum, i n
двоякий | duplex,icis
деготь жидкий (берёзовый) | Pix liquida, picis liquidae
действие | effectus,us m
делать | facio,feci,factum,ere
делить | divido,visi,visum,ere
дельтовидный | deltoideus,a,um
день | dies,ei m, f
десять | decern
детский врач | paediater,tri m
дециграмм | decigramma,atis n
диагноз | diagnosis, is f
диаметр | diameter, tri f
диастола, расширение сердца | diastole, es f
диафрагма | diaphragma,atis n
дистиллированный | destillatus,a, um
дистиллировать | destillo, avi, atum, are
длина | longitudo,inis f
длинный | longus, a, um
для | pro(предл. с твор. пад.), ad (предл. с вин. пад.)
для внутреннего употребления | pro usu interno
для впрыскиваний | pro iniectionimbus
для меня | pro me
для внешнего употребления | pro usu externo
для наркоза | pro narcosi
добавлять | addo,addidi,additum, ere
добавочный | accessorius,a, um
доброкачественный | benignus, a, um
доза | dosis,is f
должен, должны быть | debeo, debui, debitum, ere
доля | lobus, i m
до остатка | ad remanentiam
дорсальный | dorsalis, e
друг | amicus,i m
дуб | Quercus,us f
дуга | arcus,us m
дурной запах | oze, es f
дыхание | respiratio, onis f
Е
еда | cibus, i m
есть см. кушать |
есть (3-е лицо единственного числа наст. времени от глагола быть) | est (от sum, fui, esse)
если | si
ещё | etiam
Ж
желание | cupiditas, atis f
желатин | Gel atina, ae f
желатиновый | gelatinosus,a,um
желать | cupio,cupivi,cupitum,ere
железа | glandula, ae f
железо | Ferrum, i n
железа йодид | Ferri iodidum, iodidi
желудок, желудочек | ventriculus, i m
жёлчный | felleus,a,um
жёлчь | fel,fellis n
женский | femininus, a, um
жжёный | ustus, a, um
живой | animatus, a, um
живот | abdomen,inis n
животное | animal, alis n
жидкая мазь | linimentum,i n
жидкий | fluidus,a,um; liquefactus, a, um
жидкость | liquor, oris m
жизнь | vita, ae f
жировой, ожирелый | adiposus, a, um
жить | vivo, vixi, victum, ere
З
заболевание | aegritudo,inis f
закупоренный | clausus,a,um
занавеска | velum,i n
заниматься | studeo,studui, -, ere
запах | odor, oris m
запирать | obturo, avi, atum, are
записать | inscribo, psi, ptum, ere
заражать | inficio,feci,fectum, ere
заразный | infectiosus,a,um; contagiosus,a,um
заслонка (клапан) | valvula, ae f
застарелый (укоренившийся) | inveteratus, a, um
затвердение и уплотнение (обызвествление) артериальной стенки) | arteriosclerosis,is f
затылочный | occipitalis,e
зашивать | praesuo,sui,sutum, ere
защищать | defendo,ndi,nsum, ere
здоровье | sanitas,atis f; valetudo,inis f
зелень бриллиантовая | Virile nitens, Viridis nitentis
зелёный | viridis e
злокачественный | malignus, a, um
змеевик | Bistoria, ae f
знание | scientia,ae f
зоб | struma, ae f
зрительный | opticus, a, um
зуб | dens, dentis m
зубчатый | serratus, a, um; dentatus, a, um


Русско-латинский медицинский словарь
И
и | et
из(предл. с твор. пад.) | e, ех (в рецептах только ех)
известный | notus,а,um
извилина | gyrus,i m
издавна | vetuste
излечение | sanatio,onis f
измерение тонуса | tonometria, ae f
изнурять | afficio,feci, fectum, ere
изучать | edoceo,docui,doctum,ere
изъязвление | ulceratio,onis f
или | seu,sive,vel (при близких или однородных понятиях); aut (при понятиях, исключающих друг друга)
иметь | habeo, bui, bitum,ere
ингаляция | inhalatio,onis f
иногда | interdum
инородный | alienus, a,um
искусственный | artificialis, e
истинный | verus,a, um
история болезни | anamnesis,is f
источник | fons, fontis m
исхудание | macies,ei f
ихтиол | Ichthyolum, i n
Й
йод | lodum,i n
йодоформ | Iodoformium,ii n
К
Калия бромид | Kalii bromidum,bromidi
Калия йодид | Kalii
Кальция карбонат осажденный | Calcii carbonas praecipitatus, carbonatis praecipitati
кальция глюконат | Calcii gluconas,gluconatis
кальция хлорид | Calcii chloridum, chloridi
каменистый | petrosus, a,um
камфора | Camphora, ae f
камфорный | camphoratus, a, um
капилярный | capillaris, e
капля | gutta, ae f
капсула | capsula,ae f
карболовый | carbolicus,a, um
касторовое масло | oleum Ricini
квасцы жжёные | Alumen ustum, Aluminis usti
кислота | acidum, i n
кислота аскорбиновая | Acidum ascorbinicum, i n
кислота ацетилсалициловая | Aciduma acetylsalicylicum, i n
кислота мышьяковистая | Acidum arsenicosum, i n
кислота салициловая | Acidum salicylicum, i n
кишечная колика | enteralgia,ae f
клетка | cellula, ae f
клизма | clysma, atis n
клиновидный | cuneiformis, e;
клинокубовидный | cuneocuboideus, a, um
клубень, бугор | tuber, eris n
клюква | Oxycoccus, i m
ключица | clavicula, ae f
книга | liber, bri m
когда | cum
кодеина фосфат | Codeini phosphas, phosphatis
кодеин | Codeinum,i n
кожа | cutis, is f
кожный | cutaneus, a, um
кожный зуд | pruritus cutaneus,pruritus cutanei
кокаина гидрохлорид | Cocaini hydrochloridum,hydrochloridi
коклюш | pertussis, is f; tussis convulsiva
коленчатый | geniculatus, a, um
кольцо | anulus, i m
конопля индийская | Cannabis indica,Cannabis indicae
консервативный | conservativus, a, um
консервированный | conservatus, a, um
консилиум | consilium, ii n
концентрированный | concentratus, a,um
кончать | finio,ivi,itum,ire
копчик | coccyx, ygis m
копчиковый | coccygeus, a, um
кора | cortex, icis m
кора дуба | cortex Quercus, corticis Quercus
кора ивы | cortex Salicis, corticis Salicis
кора крушины ломкой | cortex Rhamni catharicae
кордиамин | Cordiaminum,i n
корень | radix,icis f
корень алтейный (алтей) | radix Althaeae,radicis Althaeae
корень девясила | radix Inulae,radicis Inulae
корень ипекакуаны | radix Ipecacuanhae, radicis Ipecacuanhae
корень солодковый (солодки) | radix Glycyrrhizae, radicis Glycyrrhizae
кормить | nutrio, ivi, itum, ire
корневище | rhizoma, atis n
корневище | rhizoma Calami, rhizomatis Calami
корневище кровохлёбки | rhizoma Sanguisorbae, rhizomatis Sanguisorbae
коронка | corona, ae f
короткий | brevis, e
косой | obliquus, a, um
костный | osseus,a,um
кость | os,ossis n
который | qui,quae, quod
кофеин | Coffeinum, i n
крапива | Urtica, ae f
красавка | Belladonna, ae f
красивый | pulcher,chra, chrum
красный | ruber, bra, brum
крахмал | amylum, i n
крахмал пшеничный | amylum Tritici, amyli Tritici
крахмальный | amylaceus,a, um
крестцово-копчиковый | sacrococcygeus, a, um
крестцовый | sacralis, e
кривой | curvus, a, um
кристалл | crystallus, i f
кристаллический | crystallisatus, a, um
критический | criticus, a, um
кровохлебка | Sanguisorba, ae f
кровохарканье | haemoptoe, es f
крушина | Rhamnus, i f
крушина ломкая | (Rhamnus) Frangula, ae f
крыло | ala, ae f
крыловидный | alaris,e;pterygoideus, a, um
ксероформ | Xeroformium, ii n
кукуруза | Mays, Maydis f
кушать | edo,edi,esum,ere
Л
лаборатория | laboratorium, ii n
ладьевидный | navicularis, e; scaphoideua, a, um
ламбдовидный | Lambdoideus, a, um
ландыш | Convallaria, ae f
ланолин безводный | lanolinum anhydricum
лапчатка | Tormentilla, ae f
ларингит | laryngitis,tidis f
латеральный | lateralis, e
левый | sinister, tra, trum
лёгкое | pulmo,onis m
легко | facile
лежать, покоиться, быть больным | cubo, avi, atum, are
лекарство | medicamentum,i n; pharmacon, i n
лейкоцит | leucocytus,i m
лён | Linum, i n
лето | aestas, atis f
лечение | curatio, onis f
лечение водными и грязевыми процедурами | balneotherapia,ae f
лечить | curo, avi, atum, arc; sano, avi, atum,are
ликоподий | Lycopodium, ii n
лимонник китайский | Schizandra chinensis
лимфатический | lymphaticus, a, um
линия | linea, ae f
липкий | adhaesivus, a, um
лист | folium,ii n
листья наперстянки | folia Digitalis, foliorum Digitalis
листья толокнянки | folia Uvae ursi, foliorum Uvae ursi
листья трилистника | folia Trifolii, foliorum Trifolii
листья мать-и-мачехи | folia Farfarae,foliorum Farfarae
лихорадочный | febrilis,e
лишённый,не имеющий | expers,expertis
лобелия | Lobelia, ae f
лобно-скуловой | frontozygomaticus, a, um
ложка | cochlear, aris n
ложный | spurius, ar,um
локтевая кость | ulna, ae f
лопатка | scapula,ae f
луковица | bulbus,i m
лучевая кость | radius, ii m


Русско-латинский медицинский словарь
М
магнезия сульфат | Magnesii sulfas,sulfatis
магний | Magnium,ii n;Magnesium, ii n
магния окись | Magnesii oxydum,oxydi
магния трисиликат | Magnesii trisilicas,trisilicatis
мазь | unguentum,i n
мазь жидкая | linimentum, i n
малина | Rubus idaeus, Rubi idaei m
максимальный | maximus, a, um
малоберцовая кость | fibula, ae f
малоберцовый | fibularis, e; peroneus, a, um
малый | parvus, a, um
мальчик | puer, pueri m
марля | tela,ae
масло | oleum, i n
масло белены | oleum Hyoscyami,olei Hyoscyami
масло вазелиновое | oleum Vaselini,olei Vaselini
масло дерминное | oleum Cinae,olei Cinae
масло какао | oleum Cacao, olei Cacao
масло касторовое | oleum Ricini, olei Ricini
масло оливковое | oleum Olivarum,olei Olivarum
масло персиковое | oleum Persicorum,olei Persicorum
масляный | oleosus, a, um
мать | mater, tris f
мёд | mel,mellis n
медиальный | medialis,e
медицина | medicina,ae f
медицинский | medicatus, a, um
меди сульфат | Cupri sulfas,sulfatis
между | inter (предлог с винительным падежом)
межкостный | interosseus, a, um
мелкий | subtilis, e
мельчайший | subtilissimus, a, um
мельчайшим образом | subtilissime
ментол | Mentholum, i n
место | locus, i m
метод | methodus, i f
мешок | saccus, i m
миелография | myelographia, ae f
микстура | mixtura, ae f
миллиграмм | milligramma, atis n
миндаль | Amygdala, ae f
минеральный | mineral is, e
минимальный | minimus, a, um
мир | pax, pacis f
мирный | pacatus, a, um
многий | multus, a, um
много | multum
множественное воспаление суставов | polyarthritis,tidis f
мозг | cerebrum,i n; encephalon, i n
мозговой (костно-, спинно-) | medullaris, e
мой, моя, моё | meus, a, um
мономицин | Monomycinum,n
моча | urina, ae f
мочевой | urinarius, a, um
мочь | possum, potui, posse
мужской | masculinus, a, um
мускул, мышца | musculus, i m
мучительно | moleste
мыло | sapo,onis m
мышь | mus,muris m
мягкий | mollis, e
мята перечная | Mentha piperita, ae f
Н
на | in (предлог с вин. пад. на вопрос куда? и с твор. пад. на вопрос где?)
наблюдаю | observe, avi, atum, are
название | nomen, inis n;terminus, i m
назначенный | designatus, a, um; praescriptus, a,um
называть | nomino, avi, atum, are
наилучший | optimus, a, um
наперстянка | Digitalis, is f
направляться | dirigo, rexi, rectum, ere
на приём | pro dosi
наркоз | narcosis, is f
народ | populus, i m
наружный | externus, a, um
настойка (спиртовая) | tinctura, ae f
настой (водный) | infusum,i n
натрия бензоат | Natrii benzoas, benzoatis
натрия бромид | Natrii bromidium, i
натрия гидрокарбонат | Natrii hydrocarbonas,atis
натрия тетраборат | Natrii tetraboras, atis
натрия тиосульфат | Natrii thiosulfas, atis
натрия фосфат | Natrii phosphas, atis
натрия хлорид | Natrii chloridum, i
нафталан | Naphthalanum, i n
находить,изобретать | invenio,veni, ventum, ire
находиться, быть | sum, fui, esse
наш, наша, наше | noster, nostra, nostrum
нашатырно-анисовые капли | Liquor Ammonii anisatus, Liquoris Ammonii anisati
не | non
небный | palatinus,a,um
нёбо | palatum,i n
нежный | tener,tenera,tenerum
незамедлительно | ex tempore
неизвестный | ignotus, a,um
некоторый | nonnull us, a, um
некротический | necroticus,a, um
ненормально резкий запах пота | osmidrosis,is f
необходимый | necessarius, a,um
неопределённый, неправильный | incertus, a, um
непарный | impar, imparis
нерв | nervus, i m
нервный | nervosus, a, um
неточный | incertus, a, um
нижний | inferior, ius
нижняя челюсть | mandibola,ae f
нисходящий | ascendens, ntis
нитевидный | filiformis, e
нитроглицерин | Nitroglycerinum,i n
ничего | nihil
но | sed
новый | novus, a, um
нога | pes, pedis m
нож | culter,cultri m
ножка | crus, cruris n
ноздря | naris, is f (nares, narium pl)
нормальный | normalis, e
норсульфазол | Norsulfazolum,i n
нос | nasus, i m
носовой | nasalis,e


Русско-латинский медицинский словарь
О
обвойник | periploca, ae f
облатка | oblata, ae f
обморожение | congelatio,onis f
обморок | syncope, es f
ободочная кишка | colon,i n
обозначенный | designatus, a,um
обозначать | signo, avi, atum, are
оболочка | tunica, ae f
образовать, образоваться | formo, avi, utum, are; fio, factus sum fieri
обсуждать | arbitror, arbitratlis sum, arbitrari
обсыпать | conspergo,spersi,spersum, ere
общая слабость | asthenia, ae f
обыкновенный | ordinarius,a, um
обыкновенный,общий | communis, e
один | unus, una, unum
один раз | semel
окись | oxydum, i n
около | prope (предлоге винит, пад.)
октоэстрол | octoestrolum, i n
оксациллин | Oxacillinum, i n
он, она, оно | is, ea, id
опасность | periculum, i n
операция | operatio, onis f
опиум | Opium, ii n
опухоль | tumor, oris m
опущение печени | hepatoptosis, is f
опыт | experientia, ae f
опытный | peritus,a, um
орган | organum, i n (organon, i n)
орех рвотный | nux vomica, nucis vomicae
организм | organismus, i m
осажденный | praecipitatus, a, um
осматривать | aspicio, pexi, pectum, ere
основно-нёбный | sphenopalatinus, a, um
остистый | spinosus,a, um
осторожно | caute
острый | acer, acris, acre
ость | spina, ae f
от | a, ab (предлог с творит, пад.)
отвар | decoctum, i n
отверстие | foramen, inis n
отделять | seiungo, iunxi, iunctum, ere
отдых | quies,etis f
открывать | reperio, repperi, repertum,ire
отпускать | do, dedi, datum, dare
отравление грибами | mycetismus, i m
отросток | processus, us m
отрывистый | abruptus, a, um
отхаркивающий | expectorans, ntis
охотно | libenter
очищенный | depuratus,a,um;rectificatus, a, um
П
палец | digitus, i m
палочка | bacillus, i m
панкреатический | pancreaticus, a, um
папоротник мужской | Filix mas, Filicis maris
пара | par, paris
парафин жидкий | Paraffinum liquidum, i n
парацетамол | Paracetamolum, i n
паста | pasta, ae f
пенициллин | Pencillinum, i n
пепсин | pepsinum, i n
первый | primus, a, um
перевернуть | verto, verti, versum, ere
передний | anterior, anterius
перегородка | septum, i n
перед | ante (предлог с вин. пад.)
перекись водорода | Hydrogenii peroxydum, peroxydi
перелом | fractura, ae f
перемежающийся | intermittens, ntis
перемена | mutatio, onis f
переносить, терпеть | patior, passus sum, pati
перепонка | membrana, ae f
перепончатый | membranaceus, a, um
пересыпать | conspergo, spersi, spersum, ere
перец водяной | Polygonum hydropiper, Polygoni hydropiperis
период | periodus, i f
печень | hepar,hepatis n
пилюля | pilula,ae f
пиридоксина гидрохлорид | Pyridoxini hydrochloridum, i
пища | cibus,i m, alimentatio,onis f
питать, кормить | nutrio,ivi, i turn, ire
пить | bibo, bibi, -, ere
питье | potus, us m
пища | cibus, i m
пиявка | hirudo,inis f
плазмоцид | Plasmocidum, i n
пластинка | lamina, ae f
пластырь | emplastrum, i n
плеврит | pleuritis,tidis f
плечо,плечевая кость | humerus, i m
плод кориандра | fructus Coriandri
плод петрушки | fructus Petroselini
плотный | compactus, a, um
плохо | male
плохой | malus, a, um
по, поровну | ana
поверхностный | superficialis, e
поверхность, лицо | facies, ei f
повреждение | laesio,onis f
поврежденный | laesus, a, um
повторять | repeto, ivi,itum, ere
погода | tempestas,atis f
под | sub (предлог с вин. пад. на вопрос куда? и с -творит, пад. на вопрос где?)
подагра кистей рук | chiragra, ae f; cheiragra, ae f
по два | bini, binae, bina
поджелудочная железа | pancreas, atis n
поджелудочный | pancreaticus, a, um
подкожный | subcutaneus, a, um
подколенный | popliteus,a,um
под конец | sub finem
по одному | singuli,ae, a
подостный | infraspinatus, a, um; infraspinal is, e
подошвенный | plantaris, e
подъязычный | sublingualis, e; hypoglossus, a, um hyoideus, a, um
позвонок | vertebra,ae f
позвоночный | vertebralis,e
покой | quies,etis f
покраснение | rubor,oris m
полезный | utilis, e
полный | plenus, a, um; completus, a, um
полоскание | gargarisma, atis n
полость | cavum, i n
получать | recipio, recepi, receptum, ere
полый | cavus,a,um
полынь | Absinthium, ii n
пользоваться | utor, usus sum, uti
помогаю | adiuvo, iuvi, iutum, are
понос | diarrhoea, ae f; alvus laxa
поперечный | transversus, a, um; transversalis, e
по правилам искусства | lege artis
поправляться | reficio, feci, fectum, ere
порок сердца | vitium cordis
порошковидный | pulveratus, a, um
порошок | pulvis, eris m
после | post (предл. с винит, пад.)
постель | lectum, i n
поставить диагноз | dignosco, gnovi, gnotum, ere
постоянный | perpetuus, a, um
посыпать | conspergo,spersi,spersum, ere
потеря | amissio, onis f
по четыре | quaterni, ae, a
почечная чашечка | calyx,ycis m
почка (бот.) | gemma, ae f
почка (анат.) | ren, renis m
появление | eruptio, onis f
правый | dexter, tra, trum
превращать в порошок | pulvero, avi,atum, are
предписывать | praescribo, scripsi, scriptum, ere
предсердие | atrium, ii n
преждевременный | praematurus, a, um
преимущественно | praesertim
препарат | praeparatum, i n
прививка оспы | vaccinatio, onis f
приготовить | рrаерero, ari, atum, are
приготовленный | praeparatus, a, um
придавать бодрость | vegeto, avi, atum, are
признак | signum, i n; nota, ae f; symptoma, atis n
применение | applicatio, onis f
принимать | surno, sumpsi, sumptum, ere
приобретать | comparo, avi, atum, are
причина | causa, ae f
прогноз | prognosis, is f
продолжительный | diuturnus, a, um
пролежень | decubitus, us m
промежуточный | intermedius, a, um
прописывать (лекарство) | praescribo, scripsi, scriptum, ere
простой | simplex, icis
против | contra (предлог с вин. пад.)
противоядие | antidotum, i n
проток | ductus,us m
прохладный | frigidus, a, urn
проход | porus, i m
прямая кишка | rectum, i n
прямой | rectus, a, um
пузырь | vesica, ae f
пульс | pulsus, us m
пятно | macula, ae f
пять | quinque


Русско-латинский медицинский словарь
Р
работа | labor,oris m
работать | laboro, avi, atum, are
равномерный | aequalis, e
разведенный | dilutus, a, um
разводить | diluo, lui, lutum, ere
разделять, разделить | divide, visi, visum, ere
разлитой | diffusus, a, um
различный | varius, a, um
различать | distingue, nxi, nctum, ere
размещать | loco, avi, alum, are
разносчик | translator, oris m
разный | varius, a, um
рак | cancer,cri m
раковина | concha,ae f
рана | vulnus, eris n
распознавать | dignosco, novi, notum, ere
распылённый | pulveratus, a, um
раствор | solutio, onis f
растворенный | solutus, a, um
растворимый | solubilis, e
растение | planta, ae f
растёртый | tritus, a, um
растирать | tero, trivi, tritum, ere
расстройство зрения | dysopsia, ae f
рваный | laceratus, a, um; lacer, era, erum
рвота | vomitus, us m
ребёнок | infans, ntis m
рёберный | costalis, e
ребро | costa, ae f
ревень | Rheum, i n
резорцин | Resorcinum, i n
ресница | cilium, ii n
ромашка | Chamomilla, ae f
рот | os, oris n
ртуть | Hydrargyrum, i n
ртути диодид | Hydrargyri diiodidum, diiodidi
ртути дихлорид | Hydrargyri dichloridum, dichloridi
ртути окись жёлтая | Hydrargyri oxydum flavum, oxydi flavi
рука | manus, us f
рыбий жир | oleum iecoris, olei iecoris
рыльце | stigma, atis n
ряд | series, ei f
С
с | cum (предлог с творит, под.)
сабур | Aloe, es f
салеп | Salep n
сам | ipse, ipsa, ipsum
сантиграмм | centigramma, atis n
сахар | saccharum, i n
сбор | species, ei f
сбор грудной | species pectoralis, speciei pectoralis
сварить | coquo, coxi, coctum, ere
свежо | recenter
свежий | recens, ntis
светлый | lucidus, a, um
свеча | suppositorium, ii n
свинец | , свинцовый
свободный | liber, era, erum
свой | suus, a, um
связанный | coniunctus, a, um
связать | coniungo, iunxi, lunctum, ere
связка | ligamentum, i n
себе | sui
седина | canities, ei f
сегодня | hodie
семя | semen, inis n
семь | septem
сера | Sulfur, uris n
серебра нитрат | Argenti nitras, Argenti nitratis
сернистая кислота | acidum sulfuricum
сеть | rete, is n
сигмовидный | sigmoideus,a,um
сила | vis, - f
сильный | validus, a, um; fortis, e (pulsus)
симптом | symptoma, atis n
сироп | sirupus, i m
система | systema, atis n
систола | systole, es f
скелет | sceletum, i n (sceleton, i n)
складка | plica, ae f
сколько нужно | quantum satis
скорый | celer, eris, ere
слабость | asthenia, ae f; atonia, ae f
сладкоминдальная вода | aqua Amygda larum dulcium
следует | oportet (безличн. глагол)
слепой | caecus, a, um
слизистый | mucosus, a, um; gummosus, a, um (mixtura)
слизь | mucilago,inis f
сложный | compositus, a, um
слушать | audio, ivi, itum, ire
слуховой | acusticus, a, um
слюнотечение | ptyalismus, i m; salivatio, onis f
смертельный | letalis, e
смертоносный | mortifer, fera, ferum
смешивать | misceo, cui, xtum, ere
смородина чёрная | Ribes nigrum, Ribis nigri
снотворный | somnifer, fera,ferum
собирать | colligo,legi, lectum, ere
собираться, сходиться | convenio, veni, ventum, ire
собственный | proprius, a, um
совершенно | plane
совет | consilium, ii n
соединять | coniungo,iunxi,iunctum,ere
сок | succus, i m
сок желудочный | succus gastricus, i m
солодка | Glycyrrhiza, ae f
соляный | hydrochloricus, a, um
сон | somnium, ii n; somnus, i m
сонный | caroticus, a, um
сопровождать | comitor,comitatus sum, ari
сопротивляться | adversor, atus sum, ari
состояние | status, us m
состоять | consto, constiti, constatum, are
сосуд | vas,vasis n
сосцевидный | mastoideus, a, um
сотрясение мозга | commotio (onis f) cerebri
сохранять | servo, avi, atum, are
спайка | commisura, ae f
спирт | spiritus, us m
спондилальгия, боль в позвоночнике | spondylalgia, ae f
спорынья | Secale cornutum, Secalis cornuti
способ | modus, i m
средний | medianus, a, um
средство | remedium, ii n
старость | senectus, utis f
старческий | senilis, e
ствол | truncus, i m
стебель | stipes, stipitis.m
стеклянный | vitreus, a, um
стерилизованный | sterilisatus, a, um
стерилизовать | steriliso,avi, atum, are
стерильный | sterilis, e
столб | columna, ae f
стоматолог | stomatologus, i m ,
страдать | laboro, avi, atum, are
стрептоцид | Streptocidum, i n
стрихнина нитрат | Strychnini nitras, nitratis
строфант | Strophanthus, i m
с трудом | aegre
судорога | spasmus, i m;crampus, i m
суеверие | superstitio, onis f
сульфаниламид | Sulfanilamidum, i n
сульфатиазол | Sulfathiazolum, i n
сульфацил | Sulfacylum, n
сумка | bursa, ae f
сустав | articulatio, onis f
суставной | articularis, e
сухой | siccus, a, um
съедобный | cibarius, a, um
сыпной тиф | typhus exanthematicus, i m


Русско-латинский медицинский словарь
Т
таблетка бикалина | tabuletta Bicalini, tabulettae Bicalini
также | etiam
тальк | Talcum, i n
твёрдый | durus, a, um
твой | tuus, a, um
тело | corpus,oris n
теменно-сосцевидный | parietomastoideus, a, um
теменный | parietalis, e
тёмный | fuscus, a,um
теобромин | Theobrominum,i n
термопсис | Thermopsis,idis f
тетрациклин | Tetracyclinum, i n
тимиан | Thymus, i m
тиокол | Thiocolum, i n
тиопентал-натрий | Thiopentalum-natrium
тиф | typhus, i m
тифозный | typhosus, a, um
тмин | Carvus,i m
толокнянка | Uva ursi, Uvae ursi
толчёный | contusus,a,um
толщина | crassitudo, inis f
только | modo
тонкий | tenuis, e
тот | ille, ilia, illud
точный | certus, a, um
тошнота | fastidium, ii n
трава | herba, ae f
трава багульника болотного | herba Ledi palustris, herbae Ledi palustris
трава грыжника | herba Herniariae, herbae Hernariae
трава пустырника | herba Leonuri, herbae Leonuri
трава термопсиса | herba Thermopsidis, herbae Thermopsidis
трава чистотела большого | herba Chelidonii maioris, herbae Chelidonii maioris
требовать | postula, avi, atum, are
три | tres
тридцать два | triginta duo
трижды | ter
трилистник | Trifolium, ii n
трихлоруксусный | trichloraceticus, a, um
тропический | tropicus, a, um
трубка, труба | tuba, ae f
труд | labor, oris m
трудность | difficultas, atis f
туберкулёз | tuberculosis, is f
туляремия | tularemia, ae f
турецкое седло | sella turcica, ae f
тщательно | diligenter; exacte
тыльный | posterior, ius
тысячелистник | Millefolium, ii n
тяж | taenia, ae f
тяжёлый | gravis, e; molestus, a, um
У
уголь | carbo, onis m
уголь животный | carbo animalis, carbonis animal is
удалять | evacuo, avi, atum, are
узел | ganglion, ii n
укреплять | munio, ivi, itum, ire
укроп | Foeniculum, i n
уксусная кислота | acidum aceticum, i n
умываться | lavo, lavi, lautum, are
употреблять | adhibeo, bui, bitum, ere
урология | urologia, ae
усталость | lassitudo,inis
учащённый | frequens, ntis
учение об ушных болезнях | otologia, ae f
учёный | doctus, a, um
ушко | auricula, ae
Ф
фаланга | phalanx, ngis f
фармацевт | pharmaceuta, ae m
фасция | fascia, ae
фенанацетин | Phenacetinum, i n
фенила салицилат | Phenyli salicylas, salicylatis
фоенобарбитал | Phenobarbitalum, i n
фенол жидкий | Phenolum, i n
фиброзный | fibrosus, a, um
филогенез | phylogenesis, is
фильтровать | filtro, avi, stum, are
фитин | Phytinum, i n
флеботомия | phlebotomia, ae
флегмона | phlegmone, es f
фосфат | phosphas, atis m
фосфор | phosphorus, i m
фтивазид | Phthivazidum, i n
фуксин | Fuxinum,i n
функция | functio,onis f
Х
хвощ полевой | Equisetum arvense, Equiseti arvensis n
хирург | chirurgus, i m
хирургический | chirurgicus, a, um
хлоралгидрат | Chloralum hydratum, i n
хлороформ | Chloroformium, ii n
холодный | frigidus, a, um
хорошо | bene
хороший | bonus, a, um
хранить | servo, avi, atum, are
хрящ | cartilago,inis f
Ц
цветок | flos,floris m
цветы бузины | flores Sambuci, florum Sambuci
цветы василька (синего) | flores Centaureae cyani, florum Centaureae cyani
цедить | colo, avi, atum, are
целебный | medicatus, a, um; saluber, bris, bre
центральный | centralis, e
цинк | Zincum, i n
цинхофен | Cinchophenum, i n
Ч
часто | saepe
частый | frequens, ntis (pulsus)
часть | pars, rtis f
чашечка, лоханка | calyx, ycis m
человек | homo,inis m
человеческий | humanus, a, um
челюсть верхняя | maxilla, ae f
челюсть нижняя | mandibola, ae
чередование | vicissitudo,inis f
через | per (предлог с винит, пад.)
через прямую | кишку per rectum
через рот | per os
череп | cranium, ii n
чеснок | Allium, ii n (sativum)
четыре | quattuor
четырежды | quater
чешуйчатый | squamosus, a, um
чистый | purus, a, um
читать | lego, legi, lectum, ere
чтобы | ut
чтобы образовался | ut flat
чтобы образовались | ut fiant
чувство | sensus, us m
чувствовать себя | sentio, ivi,itum, ire(se); habeo, bui,bitum, ere (se)


Русско-латинский медицинский словарь
Ш
шарики влагалищные | globuli vaginales
шейка | collum, i n
шейный | cervicalis, e
шероховатый | asper, era, erum
шестнадцать | sedecim
шесть | sex
шиповник | Rosa, ae f
ширина | latitudo, inis f
широкий | latus, a,um
шов | sutura, ae f
шпора | calcar, aris n
Щ
щель | fissura, ae f
щитовидный | thyreoideus, a, um
Э
эвкалипт | Eucalyptus, i f
эвкоммия | Eucommia, ae
экзема | eczema, atis n
экстракт | extractum, i n
эластический | elasticus, a, um
эликсир | elixir, iris n
эмульсия | emulsum, i n; emulsio, onis
эритромицин | Erythromycinum, i n
этакридин | Aethacridinum,i n
этилморфин | Aethylmorphinum, i n
этиловый | aethylicus, a, um
этиология | aethiologia, ae f
этот, эта, это | hie, haec, hoc
эфедрин | Ephedrinum, i n
эфедрина гидрохлорид | Ephedrini hydrochloridum, i n
эфир | Aether, eris m
эфирный | aethereus, a, um
Я
ягода | bacca, ae f
ягоды можжевельника | baccae luniperi, baccarum luniperi
яд | venenam, i n;virus, i n
ядовитый | toxicus, a, um
ядро | nucleus, i m
язык | lingua, ae f
языко-надгортанный | glossoepiglotticus, a, um
ямка | fovea, ae f;fossa, ae f
ясный | clarus, a, um